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Use this guide for your first steps with the Agilent Triple Quad LC/MS, and as a
road map for your user information.

What is the Agilent 6400 Series Triple Quad LC/MS?

The Agilent 6400 Series Triple Quad LC/MS is a liquid chromatograph triple
guadrupole mass spectrometer that performs MS/MS using three sets of
parallel rods (in this case, quadrupole, hexapole, quadrupole). The first
guadrupole separates ions into precursor ions that are fragmented in the
hexapole into product ions, which are separated by the second quadrupole.
Often, two or more precursor ions and their product ions are monitored in
sequence in MRM (multiple reaction monitoring) mode. You can monitor up to
4000 MRM transitions by using Dynamic MRM.



The Agilent 6490 and 6495 Triple Quad LC/MS includes the iFunnel Technology
which provide more efficient sampling of ions into the mass spectrometer. The
iFunnel Technology includes the Dual Offset lon Funnel, the Agilent Jet Stream

source, and a shorter desolvation assembly with Hexabore Capillary.

The Agilent 6495, 6490, 6470, and 6460 Triple Quad LC/MS are shipped by
default with the Agilent Jet Stream source that uses a super-heated sheath gas
to collimate the nebulizer spray, which dramatically increases the number of ions
that enter the mass spectrometer.

The Agilent 6495B Triple Quad LC/MS is equipped with a novel gate valve for
replacing hexabore capillaries during routine maintenance without breaking
vacuum.

You can set up a Triple Quad LC/MS with the Agilent 1100, 1200, 1260 or 1290
Infinity, or 1260 Infinity Il LC modules.

Also, the Triple Quad LC/MS comes with Agilent MassHunter Workstation
Software that includes three major parts:

+ Data Acquisition — From one program you can tune the mass spectrometer,
control and monitor instrument parameters, set up acquisition methods and
worklists containing multiple samples and monitor real-time run plots.

+ Quantitative Analysis — From one program you can set up a batch of data files
and quantify, evaluate and requantify the results. From this program you have
access to the Method Editor for setting up and editing the quantitation
methods.

* Qualitative Analysis — From the Qualitative Analysis Navigator program you
can extract and integrate chromatograms, subtract background, extract peak
spectra, identify spectra, and compare data from different types of data files.
From the Qualitative Analysis Workflows program, you can find compounds
using a variety of algorithms and identify those compounds.

Agilent 6400 Series Triple Quadrupole LC/MS Quick Start Guide



What's New in Data Acquisition

The Data Acquisition program for the Triple Quad LC/MS has a few new features
in this revision.

in B.09.00

« Spectral plots for different devices are shown in different tabs in the Spectrum
Pane window.

« Version A.02.19 for the LC drivers is supported.

in B.08.02

*  The 6495B Triple Quad LC/MS is supported.

+ Other supported models are 6410B, 6420A, 6430A, 6460A, 6460C, 6470A,
6490A, and 6495A.

* The 1260 Infinity Il LC system is supported.

* Qualitative Analysis software version B.08.00 is supported.

* Quantitative Analysis software version B.08.00 is supported.
+ ECM 3.4.1 SP2 HF3 - HF4 is supported.

+ A Resource App is available to access the eFamiliarization Guide, the updated
animated Maintenance Guide (including Gate Valve instructions), and all user
and installation guides.

*  Microsoft Windows 10 and Microsoft Windows 7 are supported.
« Customizable, automatic data file name generation is available for a Worklist.

in B.08.01

* The supported models are 64108, 6420A, 6430A, 6460A, 6460C, 6470A,
6490A, and 6495A.

+ Agilent Compliance (with ECM) is the only mode supported.
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Where to find information

Where to find information

Help

Press F1 To get more information about a pane, window or dialog box, place the
cursor on the part of the pane, window or dialog box of interest and press F1.

Help menu From the Help menu, access “How-to" help and reference help.

Installation and User Guides

You can access these guides from the TQ LC/MS Resource App or LCMS Data
Analysis Resource App. Some of these guides are included with your system in
printed format. They are also available at www.agilent.com.

MassHunter Workstation Software Installation Quick Start Guide This guide
provides instructions to install or upgrade MassHunter Workstation software.

MassHunter Workstation Data Acquisition Familiarization Guide Do the exercises
to learn to use the Triple Quad LC/MS and Data Acquisition program.

Agilent 6400 Series Triple Quad LC/MS Concepts Guide - The Big Picture Learn
the background information to help you understand operation of the hardware
and software.

MassHunter Study Manager Quick Start Guide Use this guide to learn to use the
MassHunter Workstation Study Manager program.

MassHunter Optimizer Software Quick Start Guide Use this guide to learn about
the MassHunter Optimizer program. The MassHunter Optimizer program
provides a way to automatically optimize the data acquisition parameters for
MRM mode (multiple-reaction monitoring) on a Triple Quad LC/MS for each
individual compound analyzed.
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Where to find information

MassHunter Workstation Qualitative Analysis Familiarization Guide Do the
exercises to learn to use the Qualitative Analysis programs.

MassHunter Workstation Quantitative Analysis Familiarization Guide Do the
exercises to learn to use the Quantitative Analysis program.

MassHunter Data Acquisition Compliance Mode Quick Start Guide Use this guide
to learn about the MassHunter Data Acquisition Compliance (with ECM) mode.

MassHunter Data Acquisition User Management and Audit Trail Quick Start Guide
Use this guide to learn about the User Management and Audit Trail feature for the
Data Acquisition program.

MassHunter Workstation Quantitative Analysis Audit Trail and Compliance Quick

Start Guide Use this guide to learn about the Compliance (with ECM) and User
Management and Audit Trail modes for the Quantitative Analysis program.

MassHunter Workstation Data Acquisition eFamiliarization Guide Use this
interactive online guide to get to know the Data Acquisition program.

MassHunter Qualitative Analysis eFamiliarization Use this interactive online
guide to learn to use the Qualitative Analysis programs.

MassHunter Quantitative Analysis eFamiliarization Use this interactive online
guide to learn to use the Quantitative Analysis program.

Agilent 6000 Series LC/MS Hardware eFamiliarization Use this interactive online
guide to learn more about your Triple Quad LC/MS instrument.

Agilent 6200/6400/6500 Series Maintenance Guide (animated) Use this
animated guide to help maintain and troubleshoot your Triple Quad LC/MS.

MassHunter Workstation Administration Guide This guide includes
administration and troubleshooting tasks for your Triple Quad LC/MS.

Agilent 6000 Series LC/MS Safety Guide This guide contains safety and
conformity information for your Triple Quad LC/MS.
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Where to find information

Training

Resource Apps Use the material in the Resource Apps to learn to use your
MassHunter Workstation software, to learn about the Triple Quad LC/MS
instrument, and to maintain and troubleshoot your Triple Quad LC/MS.

Training Courses Visit www.agilent.com to view a listing of training courses for
the Triple Quad LC/MS.
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Getting Started

Getting Started

Set up, run, and analyze samples

The roadmap below shows you the steps to set up and run a batch of samples
from start to finish. Follow the instructions on the next pages to get started and
to learn where to find the information to help you with each step in this roadmap.
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Getting Started

Step 1. Start the Data Acquisition software

The instructions below include the following assumptions:
« The hardware and software are installed.
* The instrument is configured.

* The LC modules and the Triple Quad LC/MS are turned on, but the LC pump is
not running.

After installation, you see all of the Agilent MassHunter Workstation Software
icons on your Desktop. To start the Data Acquisition program, double-click the
Data Acquisition icon. In Windows 7 you can instead click Start > Agilent >
MassHunter Workstation > Data Acquisition. In Windows 10 you can instead
click the click Start > Agilent > Data Acquisition.

The Data Acquisition window appears.
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When Data Acquisition opens, the software engines
automatically start. If you need to restart them, right-click the
Acq System Launcher icon in the system tray, and click Start
Engines.

If you have recently changed LC modules, remember to
configure the instrument again. See the Administration Guide

Library,

Editar for instructions.
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Getting Started

Windows—where you do most of your work

When you first start the Data Acquisition program, the main window appears.
You do almost all of your work within the eight windows of this main window.
These windows provide the tools to set up acquisition methods, run samples

interactively or automatically, monitor instrument status, monitor runs and tune
the instrument.
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The Sample Run and Worklist windows are tabs grouped together here. These three windows are “sharing” this
space. You click the tab to switch to a different window.

Figure 1.

Main window of the Data Acquisition software program

Show/hide the windows You can show one window at a time on the screen or up
to seven windows. You can never hide all of the windows. To show or hide a
window, you click the commands in the View menu. You can also hide a window
by clicking the X icon in the upper right corner of the window.

Agilent 6400 Series Triple Quadrupole LC/MS Quick Start Guide



10

Getting Started

When you click a window, the title of the active window changes to a different
color. Press F1 to obtain help on the active window. You can also drag a window
border to resize the window. If you double-click the title of the window, the
window “floats” outside of the main window. You can double-click the title bar
again to "dock” the window.

Instrument Status window With this window you view the status of each device
configured with the instrument: Error, Not ready, Pre-run, Post-run, Running,
Injecting, Idle, Offline, or Standby. You also set non-method control and
configuration parameters for the LC devices and the MS instrument.

This window displays the current status of each device both as text and by its
color-coding:

Not ready

Offline

HiP Sampler Quat, Pump Column Comp. DAD QQQ
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Actuals window With this window you view the current value of selected
instrument parameters. See “Set up to view real-time parameter values
(actuals).” on page 15 for more information.
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Chromatogram Plot window With this window you monitor the chromatogram
plots in real time. These plots can be user-defined signals and/or instrument
parameters. You select the plots in the Chromatogram tab in the QQQ tab in the
Method Editor window.

¢ Chromatogram Plot x

e
2687
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£ 5 T T T T
EIU 1 15 2 min

Spectrum Pane window With this window you monitor the spectral plot in real
time. A different tab is available for different devices.

i Spectrum Pane x
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0
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Method Editor window  With this window you enter acquisition parameters for
the method. If you click in the QQQ tab, then you can see the tune values in
the Tune Parameters dialog box.
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Sample Run window  With this window you enter sample information to run
individual samples interactively, and you can start a single sample run. You can
also specify an Override DA Method and select either Both Acquisition and DA
or DA Only for the Method Type, and then Data Analysis is run as part of the
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Worklist window With this window you enter sample information for multiple
samples. When you run the worklist, the samples are automatically run in the
order listed in the worklist. You can select whether to run Acquisition Only, to run
Both Acquisition and DA, or to run DA only by selecting one of these options for
the Part of method to run in the Worklist Run Parameters dialog box.
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Step 1. Start the Data Acquisition software

i WorkList
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Tune window With this window you tune the mass spectrometer. You can use
the automatic tuning algorithms that are provided, or you can manually tune the
instrument. You have to switch to the Tune Context to see this window.
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If you make changes in the Manual Tune tab, you can print a
Checktune and Autotune report when you click Create Tune Report.
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Step 2. Prepare the LC modules

Read and follow the instructions in the online Help for each of the tasks in the
checklist described on the following pages. While you condition or equilibrate the
column, you can tune the Triple Quad LC/MS.

1 Switch LC stream to Waste.

When you are not acquiring data, you switch the direction of the LC stream away
from the MS ion source and to waste.

If you have the LC connected to a VWD or DAD, you can still monitor the
fluctuations of the VWD or DAD real-time chromatogram before a run.

a Right-click the QQQ device in the Instrument Status window.

| Instrument Status x
HiP Sampler Quat. Pump Column Comp, DAL 000 ? -
(=) o =) £ on B
1 A B B B @@=
J 650 0B 500 mijin EL* A Flon
B 2 ; d-+—p
< 1 Suana
’ A A5 o=mo=m v o
Lo 2283 ne

000/ 0.00 mstrument Standby ([ Mon Son

b Click LC > Waste.
2 Purge the LC pump.

Follow the directions for purging the pump in the User Guide for your pump.
3 Set up to condition or equilibrate the column.

a Type LC parameters, and click Apply in the toolbar to download them to
the LC.
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Step 2. Prepare the LC modules
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b Right-click an LC module in the Instrument Status window and click one of
the commands to change any non-method control parameters, if needed.
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¢ Monitor the baseline and adjust the plot to make sure the column is
equilibrated and the baseline stable. (See step 4 and step 5 on page 15.)

4 Set up to view real-time parameter values (actuals).

As you prepare for a run and during a run, you want to see the actual values of
the instrument parameters. You can do this in the Instrument Status window.

a Right-click the Actuals list to see the Setup command.
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b Click Setup to open the list of Actuals available for monitoring.
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¢ Add all the parameter values you intend to monitor, and click OK.
Parameters that you may want to monitor include MS values (such as
heater, and vacuum pressure) or LC values (such as binary pump, column,
DAD, etc.) You can set the background and text color for each parameter.
You can also set a range for the parameters which are numbers. If the
value of the parameter is not within the limits which you entered, then the
background of the parameter is set to red.

5 Set up real-time plot displays.

As you condition the column, you can set up the displays to monitor the
effluent.

Right-click the chromatogram plot, and click Change.
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In the Edit Signal Plot dialog box, you can select the type of display signal.
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Step 3. Prepare the Triple Quad LC/MS

Do a Checktune, Autotune or Manual Tune

1 From the Context list, click Tune.
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You can see the Instrument Status window, the Actuals window and the Tune
window when you switch to the Tune context. Click Tune in the View menu if
the Tune window is not visible.
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2 Click Checktune to evaluate if the MS parameters are within the limits to
produce the specified mass accuracy and resolution. Checktune can take
approximately 45 minutes.

If the current tune file was last tuned with the Fast Scan Autotune, then the
Checktune algorithm only checks MS2. If the current tune file was last tuned
with Autotune, then the Checktune algorithm checks both MS1 and MS2.

If the current tune file was last tuned with the Fast Scan Autotune, then the
Fast Scan check box is marked on the Manual Tune tab.

Do a Checktune regularly.
You can run a Checktune with the following sources: ESI, AJS ESI, and MMI.
If Checktune passes, then skip to step .

If Checktune fails, then you can try using the Manual Tune tab to fix the
problem. See the next step.
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3 Try the following quick changes to get Checktune to pass.
a Click Manual Tune.

b If the failure occurred in MS1, click MS1. Select the Peak Width based on
which resolution failed in Checktune. You can select Unit, Wide, or Widest.
Then, click Adjust Gain & Offset.
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¢ If the failure occurred in MS2, click the MS2 tab. Select the Peak Width
based on which resolution failed in Checktune. Then, click Adjust Gain &
Offset.

d If the Adjust Gain and Offset passes successfully, then save the autotune
file. Click Manual Tune. Then, click Files, and click Save.

e Click Autotune.
f Click Checktune.

If Checktune fails again, you must run an Autotune, which is described next.

4 Click Autotune to tune the MS automatically (approximately 30 minutes for
each ionization mode for all models except the 6490 and the 6495; for 6490
and 6495, approximately 25 minutes per ionization mode). The system
automatically changes different tune parameters to tune the MS. You only do
an Autotune when needed.

For all instruments except the 6490 and the 6495, you can run an Autotune
with the following sources: AJS ESI, and MMI. With the 6490 and 6495, you
can run an Autotune with only the AJS source.

If Autotune fails, then you mark the Start from Factory Defaults check box.
Then, if you click Autotune, the instrument is tuned starting from the factory
defaults (approximately 30 minutes for each polarity for all models except the
6490 and the 6495. The 6490 and 6495 take approximately 25 minutes per
ionization mode.).
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Checktune and Autotune reports are automatically generated after Autotune
completes successfully. If Autotune fails, no reports are printed. You can
check the progress box in the lower right side of the Autotune tab to see the
reasons why the tune failed. Then, you can either fix the problem, or call the
Agilent service engineer and provide this information.

If Autotune fails or you assess that the Triple Quad LC/MS needs custom
values entered for its tune parameters, you can manually tune the instrument.
If you cannot get the instrument to tune successfully, then please call your
Agilent service engineer.

Mugchaw  Manusl Tune
™ Calbeant on & LEoME  © LeoWasle IIH'H| wst | comsencat | wsz | Detector | Fies | acoustion
lon Sousce Dptics puamelais Diypniarric Flamg T able il
L ™ Ensble
WIS ESI Frogrenice  [[E2 Vo LewlDC H v
. I [ Fumgrmntor Acguny |
& Ponievn Sean Type: Lens2 AF On Lera FiF Off
- ] = - W Vake
 Negaiive bl ] Shme [15 v wesoc  [om v [i2 v View Tune
= ; - P
o Tows 300 o pametens
Gufow l0 [O0 b Oclopele RF [B0 v T (O
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Captay [000 v [BE  m [@E v Octopole E 5 ¥ Lenad HF Fhasel 56 U
Chamber C
Cuner 0.3 wh
L
e Fiasig paraimates
Sheah [ - € =] Feem [0 1o [8 e 02 ety [= e Ravg |
Goe Tomp 179 = T [CeAccay =l I by | Guiig |
Sheath 7 T Vi - - U
(s Flow |Fatmmaten Vahas Sent 10 Mo T JQ0VGE4E0C aturms TUNE X040 I oy

5 Optional. Click Fast Scan Autotune Only if you want to tune for Fast Scan. You
only do this step if the Autotune results are acceptable.

Fast scan acquisition is only supported on the 6490.

For Fast Scan acquisition you use one of these two scan types: MS2 Scan and
Product lon scan. Fast Scan autotune only tunes with the Wide (1.2)
resolution, Samples set to 1 (on the Manual Tune > Acquisition tab), and the
step size must be 0.2. The scan time in the Acquisition tab is generated
automatically based on the step size and the mass range.

Fast Scan acquisition is not supported for the 6470 and 6495. Instead, you
achieve the faster scan rate by increasing the step size to 0.3 m/z.

6 Inthe Context list, select Acquisition.

Switch LC stream to MS

« After you condition the column and tune the Triple Quad LC/MS, you switch
the LC stream from Waste to MS. See “Switch LC stream to Waste.” on
page 14 for how to do this.

Agilent 6400 Series Triple Quadrupole LC/MS Quick Start Guide



Getting Started

Monitor MS baseline and spectral displays

If you did not monitor the LC baseline with a VWD or DAD, make sure that the
Triple Quad LC/MS baseline is stable, and no spectra of interfering intensity
appear in the display.

If you did monitor the LC baseline with a VWD or DAD, you change back to the
default Triple Quad LC/MS displays.

1 Right-click the chromatogram plot, and click Change.

2 Select the MS signal, and click OK.

View the system logbook for events and errors

As you prepare the instrument, you may run into an error that you want to
troubleshoot. You do this through the System Logbook Viewer.

+ Click Log () in the toolbar of the Data Acquisition window, and view the
logged events.

* Orclick Tools > System Logbook Viewer.

* Orright-click in the system taskbar. First, click Enable Notification. Then,
right-click LOG and click Configure. The system can notify you of new errors
and warning by showing messages from the taskbar.

When the System Logbook Viewer is open, you can select the time period to keep
System Logbook entries. You can set the value from 1 week to 1 year. To do this,
you click Tools > Purge Settings. The System logbook purge dialog box opens.
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Step 4. Set up and run an acquisition method

Read and follow the instructions in the online Help for each of the tasks described
on the following pages.

Also, do Exercise 1 of the Data Acquisition Familiarization Guide to learn how to
set up and run an acquisition method.

1 Set up the method:
a Type the values and settings for each of the tabs below.
b Optional. If you want to download the settings to the instrument, click
Apply.
¢ To save the method, click Method > Save As.
d Name the method and click OK.
2 Enter values for all of the LC modules configured for the instrument.

i Method Editor x

D B «|| ¥ apply | B

Properties DA HiP Sampler  HiP Sampler Pretreatment | Quat. Pump | Column Comp. DAD  QQQ

Quat. Pump (G1311B) g mm

Flow * D Advanced

0300 © | mUmin 4 Timetable (5/184 events)
[ function centric view
S Fl Maz, Pr
Time [min] Al%] B[%] (C[%] D[] [mﬂ'}mm] wat [blaeﬁsme
000 870 130 00 00 0300 600.00
B @[30 1] 180 600 400 00 0.0 0.500 400.00
2000 600 400 00 00 0.400
¢ O
o 0
Pressure Limit
Min 000 | bar Max 600.00 - | bar
Stoptime Posttime
@  As Injector/No Limit ® [0f
o) min (@]
Add Remove Clear Al Clear Empty
Cut Copy Paste Shift Times 000 ;| min

Import Timetable.

" Method Editor | Werklist | Sample Run |

Make sure when you type the MS parameters on the next page that the tune file
is the one that you want to use with the acquisition.
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3 Enter the QQQ parameter values.

a Select the Scan Type from the list in the Time segments table. The Scan
segments table is cleared when you change the Scan Type. The
parameters available on the right change depending on the Scan Type.

If you are changing the Scan Type from MRM to Dynamic MRM or to
Triggered MRM, you can copy and paste the transitions from the original
Scan segments table to the Clipboard and then to the new Scan segments
table. See the online Help for more information.

b Typein any Acquisition values you want to change. You can enter multiple
Scan segments.

You cannot set the fragmentor voltage in Acquisition if the instrument type is
an Agilent 6490 or an Agilent 6495. It always uses the value in the tune file.

{ Method Edioe
T P eenpiem WP Apply B
Fropees DA HP Swpie  HP Saegiee Postintroerd  Ousd Purp  CokemCompy | 000
Ture e Siap tme Acquisition | Souce | Chiomatogram | Insteament | Disgreics
[ OGS st TUNESML | | Hokmitiths Pusp S v
b | s || © B e Segrer Home Thart Mare EndMas: | ScanTime | Frogmentor | CelArcelrotorVotage | Polay
eiiited [Fi0ea s | » m o i 0| 5| Postre
Tine lreing
@ Peskwadh [007 =0
o Deda | Deta | o o1
DV | enay ) Emv 11| 512
-|Toms an| o @
S2an paameters
B Shep 1ize: [ =] o
Bota siorage [Profie =l
£ oychens [l3R madcyche X X —

4 Set up to change Triple Quad LC/MS parameters with segments and scans:

a To add a segment, right-click anywhere in the Scan segments section to
bring up the Scan Segments shortcut menu, and click Add Row.

b Type the parameters for each Scan segment.
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Acquisiliun} SUUIEEI Chiomatogiam | Instrument | Diagnostics
Scan segments

Compound

meound | CompoundMame /| 1STD? | Precusorlon | MSTRes | Productlon | MS2Fes | Dwell | Fisgmentor | Colison Energy EE”C;;:;“‘W Polaily
73 Sulfadimethoixng r 311 |Unit Add Row 29 5| Positive
Sullahoropyridazine | T 285|Unit Delete Row 8 5| Posiive
Sulfamethazing r 279.1 | Unit Sort 12 5| Positive
Sullamethizole r 271 |unit S —— 4 5 |Pastive

Update DMRM Method ..,
Cut

Copy
Paste

Paste from Clipboard

Fill Down

Fill Column

5 Set up signals for the Chromatogram plot:
a Click Chromatogram.
b Select the Chromatogram Type, and type other plot values.

Acaiston | Souce  Chromatogram | nstumert | Diagrostcs |

Chramatograms

Chiromatogram Type Label Estracted Masses | Precursorlon | Product lon Evchided Masses | Offset) Y-Range
Tic TIC 0| 100000
MBM MAM 350 200 0 1000
EIC EIC 200 o 1000
ME1EIC MSIEIC 360 200 ] 1000
ME2EIC MS2EIC 350 200 1} 1000
BPC BPC 200 0 1000

MS1BPC 200 200 1] 1000
MS52BPC 350 1} 1000

6 Set up the Stored instrument curves in the Instrument tab. In the Qualitative
Analysis program, you can display these values in the MS Actuals window for
the current spectrum. With the Triple Quad LC/MS, the values in the MS
Actuals window in the Qualitative Analysis program are the values that you
save in the Instrument tab.

a Click Instrument.

b Select the Stored instrument curves. These curves can be shown in the
Chromatogram Results window in the Qualitative Analysis program. The
values can be seen in the MS Actuals window.
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Acauisiion | Source

| Chromatogram Insuumem} W

Available instrument curves Stored instrument curves

Capilary

Charmber Curent
Nebulizer

M51 Heater
MB2 Heater
Pump! Current >
Pump2 Current
Fiough Vac
Sheath Gas Flow
Sheath Gas Temp
Tutbol Speed
Tutbo? Speed

<

[ (2] (5[]

7 Set up the data analysis (DA) parameters.

A method can contain BioConfirm parameters, Qualitative Analysis
parameters, Quantitative Analysis parameters, or a combination. BioConfirm
is a separate product that you can purchase. You can mark the BioConfirm
Automation check box on the BioConfirm tab; the Qual Automation check box
is marked on the Qual tab, and the Quant Automation check box is marked on
the Quant tab.

a Click DA.

b Optional. Mark the Qual Automation check box. The name of the current
Qualitative Analysis method is shown in the box. If you want to change the
Qualitative Analysis method that is connected, click [ ] to select a
different method. When the Data Acquisition method is saved, the
Qualitative Analysis method that you selected is copied or linked to the
Data Acquisition method.

Properties DA i Multi ler F Binary Pump  ColumnComp.  QQQ
GQual | Quant |
[¥] Qual Automation
Hualitative Analysis Method

Select a method

Link @ | topy |

Chanae to Method:  D:\WMassHunter\Methods\B.08 004D efault m [ |

¢ Optional. Click Quant. Mark the Quant Automation check box. The name of
the current Quantitative Analysis method is shown in the list. If you want to
change the Quantitative Analysis method that is connected, click [ ] to
select a different method. When the Data Acquisition method is saved, the
Quantitative Analysis method that you selected is copied or linked to the
Data Acquisition method.
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d Optional. Mark the Generate Report check box on the Quant tab. Then, you
select the Method Path / Template File to use. If you want to print the
report, mark the Print to default printer check box. You can also mark the
Publish check box to create a CSV file, a TXT file, or a PDF file.

Properties DA | Multisampler  Multisampler Pretreatment  Binary Pump  Column Comp.  QQQ
| Qual | Quant |
[¥] Quant Automation
Quantitative Analysis Method

Select a method

Link. @ Copy

Change to Method: - D:\MassHunter\Methods\E, 0. 00Y0uantE xampleMethod m\OuantExampleMethod.r [ .. |

Wiew Method

[V] Generate Repart

Method Path / D:\MassHunter\Report Templates\Quant\Letter\QuantReport ESTO_ResultsByCor [ ]

Template File
View Methad

[T] Print to default printer

[”] Publish CSY

8 Set up the Properties for this method.
a Click Properties.
b Click[ -] to select the Pre Run Script.
¢ Click[-] to select the Post Run Script.
d Type the Description for this method.
9 Save the method.
a Click Method > Save As or Method > Save.

b If User Management & Audit Trail or Compliance (with ECM) is enabled,
enter the Reason for creating a new version of this method. Click OK.

¢ If necessary, name the method and click OK.
10 Set up and run interactive samples:

a Click the Sample Run window. By default, the tab is grouped with the
Worklist and Method Editor windows.

b Enter the Sample Name, the Data File Name, the Path and other values.

Enter the Additional Information. You can change the value of the
parameters in the Additional Information list.
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You can run a Data Analysis method from this window by selecting Both
Acquisition and DA or DA Only for the Method Type. In addition, you have
to set Override DA method to indicate which Data Acquisition method

contains the DA (Data Analysis) method to execute. You always have to do
this.

d To start the single sample run, click Run (.-) in the Sample Run window
or Run ((_[3)) in the main toolbar. You can instead click Sample > Run.

You can run the single sample in either locked or unlocked mode. When the
mode is locked, no one can change the method or sample parameters
during arun. You also cannot overwrite this data file in the Data Acquisition

program. The Lock button () in the main toolbar indicates that locked
mode is on.

11 Set up and run worklists

a Click Worklist to show the Worklist window. If the Worklist window is not
visible, click View > Worklist.

b Right-click the upper left corner of the worklist.
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¢ Click Add Multiple Samples. The Add Multiple Samples dialog box opens.
d Enter all the information on the Sample Information tab.

e Click Sample Position to specify the sample vial locations (make sure the
specific sample tray type has been configured by right-clicking the
autosampler device image).

"add Muhiple Semples ==
Sarpe Inkormasion | Sl Poadser

100600
loooo

(=

T @ = @m0

ok | cacd |

f Specify the locations, and click OK.

g To set up the worklist run, right-click the upper left corner of the worklist,
and click Worklist Run Parameters.

h On the Run Parameters tab, type the paths for the method.
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i Click Data File Settings .

j Type or select the folders for the data files. Select the File Naming options.
k Click Additional Parameters.

I Review the information and click OK .

m To start the worklist, click Run Worklist (([[5)) in the main toolbar or Run
(™) in the Worklist window. You can also click Worklist > Run.

You run the worklist in locked or unlocked mode. When the mode is locked, no
one can change the method or the worklist while the worklist is running.

To use an acquisition method that has a different data analysis (DA) method
than the method entered in the worklist, show the column called Override DA
Method in the worklist by using the Show/Hide/Order Columns dialog box. In
this column, type the name of another method containing the DA parameters you
want to use for the sample. The DA part of this method is used instead of the DA
part of the current method.

You can also type the name of this method in the Add Multiple Samples dialog
box.
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Step 5. Review results with the Qualitative Analysis
program

Use the Qualitative Analysis programs to do these tasks and more:
Review results for acquisition method development
Select the most appropriate precursor and product ions for MRM analyses
Find compounds
Identify compounds
Do molecular feature extraction

Do the exercises in the Qualitative Analysis Familiarization Guide to help you learn
how to use the Qualitative Analysis program. View the Qualitative Analysis
eFamiliarization Guide for TQ to get an overview of the software.

Do Exercise 1 of the Data Acquisition Familiarization Guide to help you learn how
to use the Qualitative Analysis program to develop acquisition methods.

Also, refer to the online Help for the Qualitative Analysis software to learn how to
do more operations to analyze your data.

Step 6. Analyze data with the Quantitative Analysis
program

Another primary tool for analyzing and reporting Triple Quad LC/MS results is
the Quantitative Analysis program.

+ Do the exercises in the Quantitative Analysis Familiarization Guide to learn how
to quantitate the acquired data files:

Set up a batch and a method to automatically quantitate a set of samples

Review results by learning how to view and use the Batch-at-a-Glance
results screen

Identify and use outliers to change the method and requantitate the data
using a better calibration curve fit or other more appropriate settings

Also, refer to the online Help for the Quantitative Analysis program to learn how to
do more operations to analyze your data.
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In this book

This book contains brief instructions to help you
get started with your Agilent Triple Quadrupole
LC/MS. This book takes a quick look at using the
Data Acquisition program to:

* Prepare the instrument for a run.
* Set up acquisition methods.
* Set up and run worklists.
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