Mục Lục Tập Tin

Hoa Sen Trên Ðá
Ánh Sáng Vô Biên của Đức Phật Tỳ Lô Giá Na

Trang Chủ

Chủ Trương

Tập Tin

Thực Hành

Thắng Trí

Diễn Đàn

 Forum

Đức Thế Tôn

Ngũ Phật

Đại Bồ Tát

Hộ Pháp

Như Lai Thiền

Tịnh Độ

Mật Tông

Tứ Niệm Xứ

"Vườn Cấp Cô Độc"New

Hồi Hướng

Sám Pháp

Chánh Tà

Bảo Bối

Sách Gối Đầu

Bút Ký

Vạn Thắng Công

Hướng Dẫn Bạn Mới

English Corner

Âm Lịch

Pháp Âm

Liên Lạc

Search - Tìm Kiếm

TẬP TIN

Tập Tin 1

Tập Tin 2

Tập Tin 3

Tập Tin 4

Tập Tin 5

Lời Giới Thiệu

Theo dõi những đàm luận hữu ích về Phật Học của một nhóm anh chị em trên diễn đàn Phật Giáo Việt Nam, chúng tôi rất thích thú và say mê. Những đàm luận thiết thực nhưng không kém phần sâu sắc, rất “người“ nhưng không thiếu sự dũng mãnh trong cái ý chí vươn lên hướng tới sự tốt đẹp (Đây có lẽ là cái đặc điểm của cư dân Nam Thiệm Bộ Châu). Nhất là những bài viết của anh Hai Lúa. Những bài viết rất là cách mạng, so với những kinh, sách chúng ta vẫn đọc. Tuy khi mới đọc chúng tôi không tránh khỏi cái ý nghĩ: huyền thoại, không tưởng.

Nhưng sau một thời gian theo dõi diễn đàn và đọc kỹ lại những bài viết của anh, chúng tôi lại nghĩ khác. Nếu không thực tâm đóng góp xây dựng và không có một tiến hóa tâm linh tối thiểu thì anh không thể kiên nhẫn tiếp tục trong một thời gian dài mấy năm như vậy. Nhất là sự trình bày của anh rõ ràng mạch lạc theo một trình tự và không sai với kinh luận Phật Giáo. Và khi đọc những phương pháp tu tập, Tịnh, Thiền hay Mật của anh chúng tôi không tránh khỏi cái ý nghĩ: sao mà dễ vậy như phần đông anh chị em trên diễn đàn thoạt đầu cũng nghĩ như vậy. Cũng như: làm sao có những chuyện này trong một con người với một văn phong bình dân học vụ như vậy, trong một cung cách “quần xà lỏn áo thun” như vậy (câu này của anh Hai Lúa). Có lẽ do ấn tượng là một người với một trình độ tu học nào đó thì phải ăn nói mẫu mực sao đó trong một phong cách đạo mạo như thế nào đó. Ngoài ra chư Tổ, chư Tôn Túc có ai nói những điều này đâu? Nên chúng tôi đã đọc anh Hai Lúa với một tâm tư không được mấy khách quan.

Nhưng sau một thời gian dài và với một ít tinh thần cầu học và ý nghĩ: nếu không được gì thì coi như mình “cởi ngựa xem hoa“ (câu này đâu đó trên diễn đàn) chúng tôi có tập theo phương cách niệm Phật của anh và tự thấy gặt hái nhiều kết quả tốt đẹp trong một thời gian rất ngắn ngủi so với những thời gian dài chúng tôi miệt mài mò mẫm trước đây. Không biết có cần thiết nói ra là chúng tôi cũng đã từng trì chú, niệm Phật và nhất là ở khá lâu với Tổ Sư Thiền. Từng miệt mài với các công án Thiền và rất mê Krishnamurti, Zen trong những năm thuộc thập niên 70.

Với những kết quả cụ thể trong đời sống tâm linh và một tâm thức chuyển biến theo chiều hướng tốt hơn, khoan dung hơn và nhẹ nhàng hơn, chúng tôi quyết định sao chép lại những bài viết xoay quanh anh Hai Lúa mà chúng tôi nghĩ đang cố gắng làm một công việc “thuận độ” và đôi khi “nghịch độ“ để lưu hành trong vòng thân hữu và biếu tặng cho những người nào tò mò tham khảo cái Phật Học Tân Thời này. Tân thời trong tính cách trình bày rất hấp dẫn kiểu anh Hai Lúa: tui nói điều tui làm và tui làm điều tui nói và có lẽ chưa từng có hơn 2500 năm nay sau khi Phật nhập diệt.

Nam Mô Tỳ Lô Giá Na Phật.

Bài Mới

Bố Thí Thân Mạng - 16/06/10 NEW

Nhất Sanh Bổ Xứ - 14/05/10

Kiếp Vô Minh Cuối Cùng - 25/02/10

Nhí và Subham - 5/01/10

Hóa Thân - 5/12/09

Niệm Phật Ngộ Đạo - 5/11/09

Đăng Khoa Xích - 5/10/09

Học Độ Tử - 5/9/09

Báo Hiếu - 26/8/09

Kinh Nghiệm - 28/7/09

Phương Pháp - 28/7/09

Tiền Thân Hai Lúa - 26/7/09

Hai Lúa - 17/7/09

Phước Báu - 7/7/09

Kinh Tạng Bắc Tông - 16/6/09

Chuyển Pháp Luân - 9/5/09

Ù Lỳ Trong Công Phu - 16/3/09

Đạo Chúa và Đạo Phật - 20/2/09

Cách Niệm Phật - Tịnh Độ - 19/2/09

Nhất Tự Chú Vương của VTSL - 17/2/09

Lục Tự Đại Minh Chơn Ngôn - 9/2/09

Sáng Tác - 14/1/09

Chăn Trâu hay Diệt Khổ - 3/1/09

"Đúng" và "gần đúng" - 4/12/08

Hoa Sen Trong Phật Đạo - 6/12/08

Dream means karma - 4/12/08

Resuming - 3/12/08

Đạo Phật cho Tuổi trẻ - 29/11/08

God and Man - 9/10/08

Kinh An ... Tinh Tấn - 15/9/08

Phân Thân - 11/9/08

Trụ ở đâu - 3/9/08

Thiền Sư Ban Kei - 30/8/08

Last Edited: 03/11/2010

Contact: hoasentrenda@gmail.com


Muc Luc

Hoa Sen Trên Đá

TẬP TIN I

<< [Tập Tin] >>

Tập I (Số 1 - 40)

LỜI BẠT

[1] Samatha vs Vipassana

[2] Sơ thiền là gì?

[3] Ngũ thiền?

[4] Thôi chết tui rồi

[5] Đối trị các ảo giác

[6] Lấy hơi thở làm chuỗi

[7] Thần thông trong Phật Giáo

[8] Vội mặc áo tràng niệm Phật

[9] Bất ngờ ôm ngay sư

[10] Tẩu hỏa nhập ma

[11] Chân phép mầu

[12] Tịnh trong động

[13] Thầy Quảng Ba gài độ

[14] Xin trả lời giùm

[15] Tọa thiền

[16] Hai Lúa lúa vàng

[17] Định mệnh hay ý chí tự do

[18] Ăn chay, ăn mặn

[19] Nghiệp và nhân quả

[20] Sát sanh

[21] Tử luận

[22] Phật pháp và thế gian pháp

[23] One minute wisdom

[24] Chuyện dâm

[25] Giác ngộ

[26] Hành trì cho người sắp chết

[27] Xin góp ý

[28] Hỏi Pháp

[29] Cái khoèm

[30] Tại sao quả báo lại trình tự

[31] Chữ tà

[32] Hồi hướng

[33] Thầy Thích Nhất Hạnh

[34] Angels can fly

[35] Hướng Tây

[36] Tham Sân Si

[37] Thần thông

[38] Tiền định

[39] Xin chỉ chỗ tu

[40] Chỉ và Quán

[Tập
I (1-40)]

[Tập I (41-80)]
[Tập I (81-120)]

[Tập I (121-160)]

[Tập I (161-187)]

<< [Tập Tin] >>

Tập I (Phần 41 - 80)

[41] Chánh Ngữ

[42] Chứng minh phép lạ

[43] Định và Tuệ

[44] Xin hỏi

[45] Thực hành

[46] Chánh niệm

[47] Chết có đáng sợ không?

[48] Kinh nghiệm Phật về Thiền

[49] Vô niệm

[50] Pháp giới của câu chú

[51] Tây Phương Nhật Khóa

[52] Niệm Phật cầu vãng sanh?

[53] Tánh nghe và điều kiện

[54] Cái thấy siêu việt

[55] Thằng nhỏ kiểm tra ba nó

[56] Nhất pháp thông, vạn pháp thông

[57] Chánh kiến

[58] Chánh đạo

[59] Tháo đinh nhổ chốt

[60] Chánh là gì

[61] Ngũ ấm ma

[62] Ma nhập

[63] Vairochana

[64] Có còn hơn không

[65] Con Cầu gai

[66] Tánh Nghe và Trì danh

[67] Khấn vái có được gì không?

[68] Bữa ăn cuối cùng

[69] Đạo Phật

[70] Bệnh và tâm

[71] Lam Sơn và HL

[72] 10 thứ ma

[73] Tà định và sức khỏe

[74] Merit & Magic

[75] Cái Thấy siêu việt?

[76] Mật Tông

[77] Chánh định

[78] Báo động đỏ

[79] Dễ nỗi sân

[80] Cận tử

[Tập
I (1-40)]

[Tập I (41-80)]
[Tập I (81-120)]

[Tập I (121-160)]

[Tập I (161-187)]

<< [Tập Tin] >>

Tập I (Phần 81 - 120)

[81] Truyền cái không thể

[82] Sân và Không Sân

[83] Sợi tóc và trái đất

[84] Chia xẻ kinh nghiệm tu tập

[85] Bàn cãi nhau

[86] Phật hay Bụt

[87] Thấy Tướng, thấy Như Lai

[88] Địa ngục

[89] Tái sanh và 49 ngày

[90] Niệm Phật vãng sanh

[91] Heart of Tibet

[92] Chân Không và Chân Như

[93] Duy vật hóa Đạo Phật

[94] Giấc mơ

[95] Mộng và Nghiệp

[96] Treo tôn ảnh của Phật

[97] Tâm từ

[98] Điều phục thân

[99] Thần chú Đại Bi và cúng vong

[100] Hộ niệm

[101] Đạo và Đời

[102] Knowledge is not awareness

[103] Ngồi tịnh

[104] Từng bước chân thảnh thơi

[105] Kiết già vs. bán già

[106] Đức Phật và Vô Học

[107] Hướng Tây

[108] Đức Phật hay thầy Nhất Hạnh

[109] Sư Ajahn

[110] An tịnh mà không cần Thiền

[111] Thiền

[112] Tuổi thọ

[113] Không ôm là không ổn

[114] Buddhasasana

[115] Cám ơn

[116] Đại thừa và Tiểu thừa

[117] Đặt lại câu hỏi

[118] Sơ thiền

[119] Ngã

[120] Cái Thấy

[Tập I (1-40)] [Tập I (41-80)] [Tập I (81-120)] [Tập I (121-160)] [Tập I (161-187)]

<< [Tập Tin] >>

Tập I (Phần 121 - 160)

[121] Tứ Niệm Xứ

[122] Đối cảnh vô tâm

[123] Ác tâm

[124] Sợ chết

[125] Vô niệm

[126] Bốn Điều

[127] Cái Thấy, Cái Nghe

[128] Kinh Hoa Nghiêm

[129] Vu Lan

[130] Hòa đồng

[131] Chú Đại Bi

[132] Xá lợi

[133] Trì chú

[134] Thắng Trí

[135] Thời gian

[136] Thị hiện

[137] Chuột

[138] Tợ tướng

[139] Thinh văn sử

[140] Chánh niệm

[141] Niết Bàn

[142] Khó lắm

[143] Phái yếu

[144] Tâm Đại thừa

[145] Mèo lại hoàn mèo

[146] Tịnh khẩu

[147] Nhân duyên

[148] Chuyện Diễn Đàn

[149] Thầy Thích Mãn Giác

[150] Thượng tọa

[151] Mù rờ voi

[152] Chánh kiến

[153] Niệm thân trong thân

[154] Cúng dường

[155] Thanh tịnh tăng

[156] Có chữ mà không có nghĩa

[157] Cô Tô thành

[158] Lịch sử con rùa

[159] Trí Tuệ

[160] Chuyện không đoạn kết

[Tập I (1-40)] [Tập I (41-80)] [Tập I (81-120)] [Tập I (121-160)] [Tập I (161-187)]

<< [Tập Tin] >>

Tập I (Phần 161 - 187)

[161] Chết và tái sanh

[162] Bói toán

[163] Trả thù, báo oán

[164] Ưng Vô Sở Trụ

[165] The bird’s way

[166] Không tu sao kiến tánh

[167] Hỏi HL

[168] Niết Bàn và Phật Tánh

[169] Nghiệp và quả báo

[170] Chỗ nào

[171] Mơ

[172] Đối cảnh vô tâm

[173] Chùa Phật Đà

[174] Chừa một phương lấy chồng

[175] Mỉa mai tàn nhẫn

[176] Tụng kinh

[177] Tưng bừng

[178] Cách tu hành của đệ

[179] Quét sân chùa

[180] Công án

[181] Tổ Sư Thiền

[182] A La Hán

[183] Vô ngã

[184] Nói xong chưa

[185] Vô ngã?

[186] Có mấy bản Kinh Kim Cang?

[187] Luân hồi

[188] Chân hạnh phúc

[Tập I (1-40)] [Tập I (41-80)] [Tập I (81-120)] [Tập I (121-160)] [Tập I (161-187)]

<< [Tập Tin] >>

Last Edited: 03/11/2010

Contact: hoasentrenda@gmail.com


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Samatha vs Vipassana

<< [Mục Lục] [Tập Tin] >>

199 - Samatha vs Vipassana... (10-1-2001)

BY: BY tìm được bài pháp phân biệt hai lối tu tập, tuy khác nhưng cả hai đều dẫn đến Niết Bàn:

1. Thiền vắng lặng, Thiền Định (Samatha)

2. Thiền Minh Sát (Vipassana) -- (TMS)

H: Nói BY đừng giận chứ tâm BY còn "phân biệt"

Samatha và Vipassana thì "chưa khá" được. Anh Bình Anson đã từng nói vụ này rồi. Trong Access To Insight cũng có bài viết về vụ này, H. có đọc qua nhưng quên rồi.

BY: nhớ Thanh Tịnh Đạo nhắc tới 40 đề mục, mà trong đó TMS chỉ dùng một, tức là hơi thở làm đề mục đầu tiên...

H: Biết nói, không thì thôi. Đi kiếm Thanh Tịnh Đạo 2 mà đọc. Hoặc coi lại Thắng Pháp Tập Yếu Luận. Các pháp tu khác dùng những đề mục khác hơn là hơi thở...

BY: nhớ mang máng (!! haha) và theo sự suy luận của BY là Tam Pháp Ấn nhắc đến 3 lối vào Niết Bàn:

(1) Tu Quán với Thức Uẩn mà thôi Ý da, Sati lẹ lẹ lẹ lắm, mệt ứ hự đi, BY thử mà không giữ được lâu. Đây là cách giữ Lục Căn Thanh Tịnh nè. Tại sao phải "giữ " Mệt cầm canh!
(2) Tu Quán với Ngũ Uẩn... Theo BY nghĩ, TMS vào lối nầy bằng “Tỉnh Thức... BY và có lẽ Anh KKT lót tót theo đường mòn nầy

(3) Tu Quán xuyên Tu Định... Ý da, cái nầy BY cũng không làm nổi... Chịu thua!!.. Ở đây, BY biết có Anh HL

H: …HL xưng là vào "Tứ Thiền" mà "chiếu film", thì đó là Thiền Ngoại Đạo, không phải Thiền Nam Tông (mà bên Zen hay gọi là "Như Lai" Thiền). Thiền kiểu đó dễ bị "tẩu hoả nhập ma". HL còn nói về "thần thông" chi đó, trái lời Phật dạy.

HL: Chào Huynh cùng các Bạn.

Hai Lúa đây.

Chắc Huynh lại nằm trong 30% những vị A La Hán không thích có thần thông. Vả lại thần thông đâu có gì là quái đản trong Phật Giáo đâu? Vì chính ngay Bổn Sư của Huynh đã chứng được lục thông ngay vào đêm đó mà, và hàng ngày Ngài vẫn dùng nó tỉnh queo. Vả lại Ngài cũng lên xuống ào ào từ Đao Lợi và Trái đất trong ba tháng để giảng cuốn kinh Vi Diệu Pháp ở trên. Còn nữa: Ngài Mục Kiền Liên lại là một Đại Đệ Tử chuyên về Thần Thông.

Nếu nói là thần thông không có tích sự gì trong Đạo Phật thì cái đó là... do Huynh tự ý đục bỏ chớ thật ra: Ngài Mục Kiền Liên chỉ cần một tuần là xong, còn Ngài Đại Trí Xá Lợi Phất thì... hai tuần. Ngài Mục Kiền Liên khi độ người thì độ cho tới bến. Ngài Xá Lợi Phất thì chỉ cần tới Nhập Lưu thì buông. Chưa kể chỉ cần liếc sơ trong cuốn Đức Phật và Phật Pháp của Ngài Nãrada: Ngài Xá Lợi Phất đã phạm sơ sơ ba lỗi lầm, toàn là những lỗi lầm rất là nặng.

H: Huynh thử liệt kê coi? HL chắc có trong vn-buddhism, nếu không, BY hỏi HL có biết lần đầu tiên Phật nhập Nhị Thiền là lúc nào không? Rồi hỏi HL "Sơ Thiền" là gì?

HL: Thú thật là đệ không biết. Và Sơ Thiền là không thể nào chỉ cần thiền sơ sơ là được. Không biết cách thì thiền hộc xì dầu cũng không xong...

H: H. không khen không chê Thiền Ngoại Đạo, nhưng đừng đem "Thiền Của Thầy Của Tôi", thậm chí "Thiền Của Tôi" mà xưng là Thiền Nam Tông.

HL: Thiền này, xuất xứ từ đám cư sĩ ở Đà Lạt do hai tay chợ trời tâm linh chuyên chọc trời, quậy biển, hoạt động trong lòng địch, mò ra. Huynh muốn có nguyên tài liệu để coi nó "ngoại đạo" tới chừng nào không? Thì bọn lu bu này sẽ hoan hỷ gởi cho Huynh gọi là có cái để nghiên cứu. Nếu Huynh có về Đà Lạt thì đi tìm Anh Sơn, [...], Ảnh cũng viết những chuyện... Ngoại Đạo rất... là hay… Hôm đệ đi Mỹ thì cũng là ngày ảnh xé passport ở lại. Ảnh nói: anh đi thì tui ở lại.

H: LH hỏng phải HL.

HL: Rõ ràng là LH khác với HL mà... ai mà không biết. Thế nhưng: Cũng phải có cái giống nhau chớ.

H: Ehehe, tui kể sơ qua, hỏi lại xem ai nhớ là trong kinh nào. Tu sĩ Bà La Môn khoe khoang bằng cách đi trên mặt nước. Rồi ngoắc tay rủ Phật qua chơi. Chơi quê hén. Phật hỏi: "Tu bao lâu đi được?" Bà La Môn: "30 năm". Phật ngoắc tay, 1 chiếc đò ngang tới, đưa Phật qua sông. Phật móc túi trả 3 xu. Xong cười tủm tỉm nói: "Ngươi tốn 30 năm mới qua được sông, ta chỉ tốn 3 xu tiền đò". Khè khè...

HL: Đọc thêm một tý nữa thì sẽ đụng chuyện bà con đang làm một cái thuyền cho cả tăng đoàn *qua sông* thì Phật úm xì bà xì bùa và Phật cùng 500 tăng sĩ qua sông (Đức Phật và Phật Pháp).

H: Có người hỏi Đức Đạt Lai Lạt Ma 14 bi giờ (mà bà con tin rằng hóa thân của Phật Ông Quan Âm) có nhớ kiếp trước, Đạt Lai Lạt Ma mỉm cười lắc đầu. Trong bài 2/2 loạt bài "Quán Giận Dữ", Đức Đạt Lai Lạt Ma 14 bi giờ mỉm cười nói ước gì đọc được ý nghĩ của mọi người.

HL: Trong cuốn the policy of the kindness có người phỏng vấn về tiền kiếp của Ngài ở chương 3 His Life, Huynh liếc sơ ngay vài dòng đầu.

H: Vả lại Ngài cũng lên xuống ào ào từ Đao Lợi và Trái đất trong ba tháng để giảng cuốn kinh Vi Diệu Pháp ở trên.

Nói dị hỏng sợ anh Bình Anson dũa te tua sao? Vi Diệu Pháp có sau Phật (Luận không phải Kinh). Hỏi Mr. KKT về vụ này cũng được.

HL: Huynh Bình Anson thì ăn thua chi với Đức Tăng Thống Nãrada. Sách nói thì... khác vậy chớ lúc nhập hạ thứ 17 Huynh thử hư cấu coi Bổn Sư Của Huynh làm những gì trong suốt ba tháng đó?

H: Còn nữa: Ngài Mục Kiền Liên lại là một Đại Đệ Tử chuyên về Thần Thông.

Trong 4 bộ đầu Nikaya kết tập lần 1 (không có Tiểu Bộ, kết tập lần 2) bao nhiêu lần Mục Kiền Liên trổ thần thông?

HL: Hổng biết nhưng đệ nhớ mang máng là có khi cả tăng đoàn gần chết đói thì Ngài mới xin phép Đức Phật là xin dùng thần thông mở cả một con đường tắt cho tăng đoàn đi cho nó khỏe nhưng Phật lại nói thôi đừng... Chuyện viết về cuộc đời Ngài thì có viết khá đầy đủ.

H: Mục Kiền Liên thần thông ngầu vậy sao bị đá ném chết. (HT Nhất Hạnh thì viết trong Đường Xưa Mây Trắng là bị đánh chết)

HL: Như vậy theo đệ nhìn thoáng qua: Đây mới là Đại Thần Thông, vì Ngài đã dùng thần thông mà núp nhiều lần trước khi dùng thần thông quán coi nhân duyên gì! Sau khi quán ra: Ngài xuất hồn bằng luồng Bhavanga đến xin phép Đức Phật là cho Ngài Nhập Diệt trước. Đức Phật ừ và Ngài Nhập Diệt trong khi bị ném đá. Phải là ngầu lắm mới nhập diệt được trong khi bị ném đá.

H: Y hệt như 12 - 1 (Juda) = 11 thánh tông đồ và Phaolồ bên Giatô La Mã phép lạ đầy mình, vào ngục thì được thì Chúa cứu thoát, làm người chết sống lại, vậy mà 11 tông đồ đều bị giết chết, trừ John đem Maria đi phụng dưỡng ở nơi xa, Phaolồ cũng chết queo râu vì bị xử tử.

HL: Nếu nói là thần thông không có tích sự gì trong Đạo Phật thì cái đó là... do Huynh tự ý đục bỏ chớ thật ra: Ngài Mục Kiền Liên chỉ cần một tuần là xong, còn Ngài Đại Trí Xá Lợi Phất thì... hai tuần. Ngài Mục Kiền Liên khi độ người thì độ cho tới bến. Ngài Xá Lợi Phất thì chỉ tới Nhập Lưu thì buông.

H: Làm ơn chỉ cho tui chỗ nào trên Websites của anh Bình Anson, khè khè.

HL: Ủa té ra là Huynh chưa biết rằng: Trang nhà của Huynh Bình Anson chưa đủ Tam Tạng Kinh điển à. Huynh qua Bhudanet đọc nguyên tiểu sử của Ngài Mục Kiền Liên thì rõ. Đừng có giở "Thanh Tịnh Đạo" là về sau này nhe. Đệ nhà nghèo, còn đang mưu sinh thoát hiểm ở xứ lạ, chưa đủ xu để mua sách nhiều: đệ chưa đọc qua Thanh Tịnh Đạo. Chưa kể chỉ cần liếc sơ trong cuốn Đức Phật và Phật Pháp của Ngài Nãrada: Ngài Xá Lợi Phất đã phạm sơ sơ ba lỗi lầm, toàn là những lỗi lầm rất là nặng…. Huynh thử liệt kê coi?

H: Khè khè, chương 14 "Đại Niết Bàn", mục "Bốn điều tham chiếu lớn" nói gì?

HL: Vì vậy mà Huynh lại... chê luôn cả việc ghi lại rất là thận trọng của Ngài Tăng Thống xứ Tích Lan? Đệ hư cấu một chuyện nhỏ cho Huynh coi: Đức Phật nói Ngài Rahula quán bất tịnh, thì Ngài Xá Lợi Phất khi đi ngang qua thấy đệ tử mình ngồi xếp bằng thì chẳng quán trước, quán sau: Ngài nói theo quán tính: Con Quán hơi thở đi? Làm Ngài Rahula tiến thoái lưỡng nan, bèn đi hỏi Đức Phật và được Ngài giảng về tác dụng của những đề mục thiền định. Theo ý đệ thì đây là một sai lầm lớn nhất của Ngài Xá Lợi Phất: Chỉ cần chỉ sai, chỉ ẩu là một mạng người tiêu đời trai như chơi. Giữa hai người ngồi nhắm mắt thì người chỉ đường phải biết chuyện gì đã xảy ra trong hai người đó thì mới được gọi là *Người Dẫn Đường*. Vậy vì đây là Bổn Sư của Huynh nên Huynh làm ơn cho đệ biết Ngài làm cách nào mà vào được Không Vô Biên Xứ khi học với ông thầy Ngoại Đạo?

H: Nếu hỏng biết thì sao vào trong Tứ Thiền chiếu fim? Bộ bắt chước Chơn Quang chiếu film XXX hỉ? Nhớ tới Chơn Quang, tui nhớ tới HT Huyền Tôn nói vụ Chơn Quang nhìn chằm vợ đẹp của người khác, rồi nói: "Vợ anh kiếp trước... dợ tui".!!! Ở Nam Cali cũng dị, có Thượng Toạ à nha, tên là PC, trụ trì chùa lớn nhất vùng Little Saigon, bà con đi lễ quá trời, cúi lạy sống "thầy", sau "thầy" bị gài bẫy, hỡi ôi, dở băng cassette thu nói chuyện qua phone của "thầy", thầy "dâm" không tả được. Có 1 "Đức Ông" cũng bị gài, giờ bị giật dây. Xin miễn nêu tên cụ thể. Bởi vậy HT Huyền Tôn mới phê bình tui nhớ đại khái là cơm trước mắt không ăn, lại mơ ước ba chuyện trên trời dưới biển. HT Huyền Tôn còn nhắc chuyện "Vô Thượng Sư tắm, bà con húp lấy húp để nước "Sư Phụ", gọi là lấy phước. Lại còn đóng chai "nước sư phụ tắm" để bán. Hai Lúa có uống qua chưa.

HL: Đệ có nếm qua mùi vị đó rồi.

H: Có Sư Trí Tịnh dịch nguyên quyển "Đường Về Cực Lạc". Nhưng Hai Lúa hỏi thử nhóc tì TD xem cõi A-di-đà ở đâu?

HL: Cực Lạc không phải ở chỗ Huynh nghĩ đâu. Vì nếu Huynh đã biết rõ Cực Lạc thì Huynh làm ơn khai thị thêm cho bà con nghe những lời khai thị của tổ Ấn Quang xem ra sao?... Sách nói thì... khác vậy chớ lúc nhập hạ thứ 17 Huynh thử hư cấu coi Bổn Sư Của Huynh làm những gì trong suốt ba tháng đó?

H: Mấy cái từng trời đó ở đâu dị?

HL: Huynh cứ làm... như đệ khi thắc mắc các từng trời:
Vào nhà xác và khi người vừa chết thì cứ thò tay mà rờ coi điểm nóng cuối cùng ở đâu tìm ra rồi thì đứng im lắng nghe cái không gian quanh người chết nó ra sao? Thì Huynh sẽ hiểu sơ sơ các từng trời đó. Đệ bỏ ra ba tháng đi chôn thí cho những bệnh nhân chết vô thừa nhận ở Đà Lạt để học cái điểm này. Sau này đệ tu giỏi hơn nên cứ vào Tứ Thiền Hữu Sắc và nghiên cứu thoải mái.

H: Có 1 chi tiết chứng minh sự khác biệt giữa Vi Diệu Pháp với Kinh Tạng là trong Vi Diệu Pháp có... Ngũ (5) Thiền trong khi Kinh Tạng chỉ có Tứ (4) Thiền.

HL: Ngũ Thiền là Thiền Vô Sắc đó mà….

H: Biết nói hong thì thôi nha. Ngũ (5) Thiền đều trong Sắc Giới. Kinh Vi Diệu Pháp:

1 | 1 & 2

2 | 3

3 | 4

4 | 5

Tức là Vi Diệu Pháp tách Sơ Thiền làm 2. Chuyện viết về cuộc đời Ngài thì có viết khá đầy đủ. Bên Dhamma-list mấy hôm trước có người đăng là Sư phụ của người đó chỉ coi trọng 1 vài tập kinh trong Tiểu Bộ, ngoài ra họ cho là sau này thêm mắm dặm muối.

HL: Đệ chỉ thích chuyện thực chứng không thích chuyện phỏng đoán, so sánh cho dù đó là của ai. Nên nhớ là phần Sớ giải (Commentaries) có về sau… Phải là ngầu lắm mới nhập diệt được trong khi bị ném đá.

Huynh nhập định khi nghe nhạc cuồng loạn chưa?

Huynh vào chỗ họ la hét và nhún nhảy đó mà nhập định coi. Chuyện Ngài Mục Kiền Liên Nhập Diệt khi bị ném đá thì quả thật là ngầu. Cục đá lúc thì tán vào đầu ngài lúc thì rơi đụi vào ngực Ngài mà Ngài vẫn mỉm cười nhập diệt.

H: Dân Do Thái có nói móc lò khi Chúa Jesus đang ở trên Thánh Giá. Họ nói câu gì Hai Lúa có biết hong?

HL: Đây là Vua Dân Do Thái. Và đây cũng là chuyện hiểu lầm của một đám đông đối với Ngài.

H: Khè khè, sao tớ với nhóc tì TD có nhiều chiêu số giống nhau.

HL: Lại không biết thì cứ nói là không biết, chỗ nào mình không biết thì học!!! Còn biết rồi, thì cứ nói cho bà con học. Đệ không ưa vòng vo tam quốc, uốn éo như con lươn khi nói chuyện Đạo.

H: Nếu nói chơi thì bỏ qua. Nói thiệt thì cho biết giá bao nhiêu 1 chai, để nhóc tì TD còn đi mua. Mà hỏng biết "phở chay" bữa đó nhóc tì TD ăn, có nấu bằng nước súp "Vô Thượng Sư" hong?

HL: Vị đó là niềm tin mù quáng. Vị này đáng giá cả cuộc đời. Hình như Huynh cũng có nếm mùi này đâu đó rồi thì phải.… vì nếu Huynh đã biết rõ Cực Lạc thì Huynh làm ơn khai thị thêm cho bà con nghe những lời khai thị của tổ Ấn Quang xem ra sao?

H: Tổ Ấn Quang người Tàu phải hong (Bà con bên PG AQ, đừng có hiểu lầm). Tổ Ấn Quang còn là chắt, chút, chít, chịt,... của Lục Tổ Huệ Năng. Ngài Huệ Năng hỏi (tóm ý thôi, coi lại Pháp Bảo Đàn Kinh): "Ở cõi Ta Bà cầu vãng sanh về Tây Phương, vậy ở Tây Phương cầu vãng sanh về đâu?"

HL: Một vị chết ngồi và để lại xác thì có thể nói như vậy được chăng? Có phóng không đó Huynh? Ở đây đem rà 4 điều đối chiếu lớn thì biết liền. Còn chuyện khai thị: Huynh "Không biết" thì cứ nói "không biết" đâu có chết thằng tây nào đâu? Vào Nhà Như Lai mà gặp chuyện hiểu lầm là chuyện bình thường! Đâu có gì lạ đâu? Vì nếu không hiểu lầm thì…. Huynh đã xong rồi.

Mến


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Tẩu hỏa nhập ma

<< [Mục Lục] [Tập Tin] >>

470 - Tẩu hỏa nhập ma (21-1-01)

H:…Lời bàn về sự dẫn chứng của Huynh HL qua bài của Thầy Chơn Thiện là một người mà đệ biết rất rành. Rất rành là TT Chơn Thiện đã nêu rõ những trò ba hoa chích chòe của Hai Lúa chỉ là "ảo ảnh ảo tưởng".

HL: Huynh tìm cách nói thêm một lần nữa. Thì đệ sẽ nói cái dở của bài đó cho nghe.

TB: Đừng có lo chuyện thiên hạ làm đúng hay làm sai: Tốt hơn hết, Huynh tự tu tự chứng hết những điều Phật dạy đi. Và sau khi có đủ kinh nghiệm thực chứng thì tụi mình mới tránh được tình trạng cãi chày, cãi cối một cách vô lý này.

H: Vạch mặt đám tàn dư từng nổ "xuất hồn", "nhân điện", mà nhiều người, và báo chí gọi là "đám bịp bợm", "đám lường gạt", để lấy tiền thiên hạ là nhiệm vụ của mọi người. Hai Lúa, Tôi nghĩ là tôi đã quá nhân nhượng. Tôi không xét người về lỗi lầm của họ trong quá khứ, nhưng những kẻ cố tình lường gạt thiên hạ, mặc kệ nạn nhân bị "tẩu hỏa nhập ma" (bị bịnh thần kinh), thì khui ra là trách nhiệm của mọi người.

HL: Không phải đâu tẩu hỏa nhập ma là như vầy đây: Khi tập mở luồng hỏa hầu Kundalini mà tâm chưa thanh tịnh cho lắm thì luồng hỏa hầu sẽ vụt lên từ xương cụt và chạy dọc theo xương sống trong cái ống của tủy sống, luồng này đụng tùng quả tuyến và vì tâm không an tịnh thì luồng hỏa hầu bay đi luôn: Hành giả bị một cảm giác lạnh vô cùng, lúc này tâm sợ sệt khởi lên và từ đó bị bịnh cứ thấy yếu xìu, đi phải chống gậy lúc nào cũng cảm thấy lạnh. Tinh khí cứ thế mà chảy ra theo đường sinh dục.

Nhập Ma là khi luồng hỏa hầu vọt ra ngoài thì hào quang bị rách và đồng thời tạo nên một hấp lực theo quán tính: Ma hay Quỷ đứng xớ rớ đâu đó lại bị cái hấp lực này nó hút vào: Nó cùng sợ như mình nên nó nhảy múa la hét đâm ra mình cũng nhảy múa, la hét...đó là Ma Nhập do Tẩu Hỏa. Ma Nhập có nhiều nguyên nhân: Trường hợp Huynh đề cập sở dĩ bạn đó bị là vì xuất hồn đi chơi mà *Không Có Hộ Thân*. Chơi với thế giới vô hình mà không có hộ thân là tiêu đời trai liền.

Mến


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Chân phép mầu

<< [Mục Lục] [Tập Tin] >>

544 - Chân phép mầu (25-1-01)

LH: CHÂN PHÉP MẦU

Một dịp khác Ajahn Chah nói với chư tăng:

-- Dĩ nhiên, một khi thiền định thuần thục, có thể dùng thiền định vào những mục tiêu khác như luyện thần thông, làm nước thánh, phúc chúc, làm bùa, tiên đoán việc tương lai, v.v. Nếu đạt tâm định các sư có thể làm được điều đó. Nhưng hành thiền như thế chẳng khác nào uống thuốc độc, uống rượu. Thế thì còn đâu là chánh đạo, con đường Đức Phật đã đi. Ở đây, thiền định (thiền vắng lặng) chỉ dùng làm căn bản cho thiền minh sát... vì vậy không cần phải đạt đến mức thiền định thật cao... Chỉ cần quan sát những gì sinh ra, tiếp tục quan sát nhân và quả, cứ thế tiếp tục quan sát. Bằng cách này chúng ta dùng sự chú tâm để quan sát hình sắc, âm thanh, mùi vị, sự xúc chạm và những hoạt động của tâm ý và cuối cùng sẽ tìm thấy Pháp Giải Thoát.

HL: Chào Huynh LH cùng Các Bạn.

Đường trơn trợt, xin quý Bạn đọc chậm. Cách trên là cách đánh của du kích, hành giả đánh thắng từng mặt trận nhỏ một...Nhưng khó diệt được sào huyệt của thế giới hiện tượng. Vì cũng rất dễ hiểu: Hành giả dựa vào những hiện tượng để chiến thắng, nên những hiện tượng có dịp, cứ thế mà phát khởi, khó có thể dứt được. Vả lại vì không nhập định cao như theo lời Thầy giảng rõ thì tâm lực không đủ dài để thọc sâu xuống tận lớp vi tế tâm mà chỉ có thể ở trên bề mặt của những thô tâm. Vì không thể nào đụng được cái nguồn của dòng suối tư tưởng nên tư tưởng vẫn còn cơ hội chảy ra hoài và mình vẫn phải đi đánh trận (công phu miên mật) hoài thôi.

Cách thức của đệ là đánh bằng mặt trận giới tuyến, chuyên gôm toàn lực, xuất phát, lừa thời cơ và đánh một trận lớn để tuyệt nọc luôn: Chuyện tập qua loa những thần thông là chuyện nhỏ. Những kỹ thuật đó chỉ có một công dụng là: Hành giả đã làm chủ được tư tưởng của mình. Giai đoạn kế tiếp của giai đoạn làm chủ tư tưởng là hủy bỏ toàn bộ cơ chế của tư tưởng bằng cách:

Thân: hơi thở chấm dứt hoàn toàn khi vào Diệt Thọ Tưởng Định.

Tâm: Từng bước tạo nên một tâm lực đủ để thọc xâu vào tận luồng Bhavanga (vi tế tâm), thể hiện qua những trò thần thông vớ vẩn. Và sau đó là dùng lời phán quyết cuối cùng: Khổ, Vô Thường, Vô Ngã, để bứng bật gốc cây cổ thụ Vô Minh.

Đặc Biệt: phương cách đi vòng qua những Bạch Thuật Thần Thông là con đường để xác minh: Mình đã thật là chủ hộ của hệ thống tư tưởng. Y như là chủ gia đình vậy. Từ tư thế này: mình ký lệnh hủy bỏ thì cả hệ thống liền mất hết hiệu năng hù doạ, phản kháng thường lệ:

-- Làm thì sống, chống thì chết!!!

Vì đơn giản: Cái chết đã không có thì tội gì mà phải làm???

Cũng y nhu khi ông già la con cái:

-- Mầy có tắt đèn, mày đi ngủ không hả thằng kia.

Thì ông già không gặp một trở ngại nào. Và dĩ nhiên thằng đó phải vâng lời và thi hành ngay.

Kết luận: Vượt qua cái hột cát Bãn Ngã (mà trước đó, đệ cứ tưởng là Con Voi), đi từ con đường tà, vào con đường chính thì ở chợ trời Tâm Linh có thứ gì thì mình cùng biết rõ. Sự biết rõ này rất có lợi khi được dịp chỉ lại kinh nghiệm cho Bạn Bè.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Tịnh trong động

<< [Mục Lục] [Tập Tin] >>

1825 - Tịnh trong Động (6-4-01)

HL: Chào Huynh cùng các Bạn.

Trước nhất phải hiểu rằng tình trạng "Tịnh Trong Động" có rất là nhiều trình độ khác nhau:

1. Mình vẫn nhiệt tình làm việc hàng ngày nhưng mình lại có cảm giác là xa lạ hoàn toàn với nó.

2. Linh tính về một chuyện gì đó sắp xảy ra rất là đúng, nhưng chưa biết chắc nó là cái gì. Ví dụ như khi đang làm việc bình thường thì có cảm giác rằng ở nhà thằng oắt tỳ đi chơi thay vì học hành. Nhưng mình không biết nó đang đi chơi ở đâu?

3. Linh tính có biến cố rất lớn về thiên tai nhưng lại không biết ở đâu?

4. Trong khi nói chuyện với Bạn Bè, bất chợt hiểu được họ sẽ hành động ra sao, sau cuộc nói chuyện này.

5. Bắt được tư tưởng của người bạn đồng nghiệp khi họ đang hát (mình biết rằng họ sẽ đổi qua bài hát kia sau khi hát hết bài hát này).

6. Những cái biết tự động xuất hiện và biến mất một cách rất là lung tung, mình khó kiểm soát được sự vận hành của nó.

7. Thấy rõ ràng diễn tiến của một việc khi mình tác ý về nó.

Muốn được tình trạng lý tưởng này thì phải: Tu "Nguyên Con". Chẳng có thể đạt được khi tụi mình chỉ chuyên về Tâm hay Trí mà phải là dùng tổng lực: Tu hành *nguyên con* có nghĩa là cả Tâm, Trí, Thân, Khẩu, Ý. Gôm bi làm một phát trong một thời gian nhất định nào đó (một tuần chẳng hạng). Xong rồi, trong suốt thời gian kế tiếp là:

- Giới Luật

- Kiểm tra tư tưởng liên tục

- Thiền Định (khi có thời gian rảnh là làm liền)

Với nhiệt tâm như vậy: chẳng bao lâu mình mới có cái tịnh trong động một cách trọn vẹn.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Thầy Quảng Ba gài độ

<< [Mục Lục] [Tập Tin] >>

1842 - Thầy Quảng Ba gài độ (7-4-01)

TQB: Dạ không dám đâu ạ (mà gài độ là gì nhỉ?). Tôi chỉ mong người học Phật chúng ta chia xẻ nhau các hiểu biết của mình (kiến hòa đồng giải), vì e rằng mỗi người có một cách hiểu, cách chấp khác nhau về các từ ngữ Phật học. Tịnh là gì, là ngồi yên là chết đọng như gỗ đá? mũi không thở, máu không chảy, các cơ quan tiêu hóa, bài tiết... không làm việc? 5 căn trở thành hư hoại điếc, câm, mù, ngây...? hay tịnh là ngủ gục, hôn trầm? Hay tịnh là khi sắc thọ tưởng hành thức đều 'chết', biến mất, vô công dụng, vô tác dụng, không hiện hữu. Hay định là tâm ý trở thành vô thức? không nhận định, không hiểu, không tác ý, không duyên.

Bên trong tảng đá có tỷ tỷ tế bào liên tục vận chuyển sinh diệt biến thiên, sao gọi là chết đọng, chẳng qua mắt mình không thấy đó thôi. Đức Phật chỉ ngồi nghĩ 2 giờ mỗi ngày. Ngài hoạt động liên tục, kinh hành, giảng dạy, khất thực, ăn trưa, làm vệ sinh, thay áo, đi tắm, tiếp Phật tử và ngoại đạo lại thăm, trò chuyện với chư thiên, phân xử những tranh chấp trong tứ chúng tăng, ni, tọa thiền (sắc: mấy trăm tỷ tế bào trong thân ngài, hơi thở, mạch máu, lục phủ ngũ tạng vẫn chạy đều hòa, không ngừng nghỉ; thọ, tưởng, hành, thức không hề biến mất: động hay tịnh?) v.v...

Xin quý thiện hữu góp ý thêm.

HL: Chào Thầy, Cùng Các Bạn.

Bàn về cái tột cùng thì: Cái tịch phải đi với cái chiếu mới ra vấn đề. Còn không thì bị lùng bùng tướng sĩ là cái chắc! Thói thường thì các tài liệu chỉ dừng lại ở chổ Tịch mà không đề cập đến cái "Chiếu" thì khi đọc và suy luận sẽ bị lùng bùng. Thật tế, tài liệu về Tâm Lý Học tân tiến nhất, thì cũng đề cập đến: cho dù là một người thông minh như thế nào đi chăng nữa, cũng chỉ có thể suy nghĩ một vấn đề mà thôi. Cái cổ lổ xỉ nhất cũng chỉ trình bày được có thế. Thế nhưng đó là phép thế gian.

Pháp xuất thế gian thì...ở trong một lổ chân lông của Phật: Lửa và Nước có thể lưu xuất mà không trở ngại. Trạng thái tâm lý của Ngài thì cùng một lúc có hai tình trạng: Tịch và Chiếu.

Mến.

TB: Chuyện này không thể bàn luận được mà chỉ là chuyện tự tu, tự biết. Phật đã cảnh cáo rằng nếu tìm hiểu suông về vấn đề này chỉ qua cách so sánh tài liệu hay suy luận thì sẽ bị khùng.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Xin trả lời giùm

<< [Mục Lục] [Tập Tin] >>

1886 - Xin trả lời giùm (8-4-01)

Vo Thi: Kính Chào,

Theo tôi,

- Biết tâm động bao nhiêu tức tịnh rồi can chi tìm tịnh nữa.

- Bạn nói "ít ra là chân lý cho riêng tôi". Ấy không phải là chân lý. Chân lý phải phổ quát và tuyệt đối. Xin giải thích giùm (xin đa tạ) câu hỏi sau:

1) "Thế giới treo trên đầu ngọn tóc?"

Có thể hiểu được bằng lý thuyết Big bang không? Vào thời điểm t = 10**43 second (15 tỷ năm về trước), kích thước của vũ trụ là 10**33 cm (tức nhỏ hơn kích thước nguyên tử hydro triệu tỉ tỉ lần).

HL: Chào Ngài.

Đây là kết quả hay là giả thuyết? Vì con số 15 tỷ năm của Ông Jean E Charon chắc gì đã đúng? Nếu là kết quả thì đệ sẽ trả lời được liền còn nếu là giả thuyết thì...chịu.

Vo Thi:

2) Khái niệm về thời gian trong Phật Giáo rằng 3 hồi: quá khứ, hiện tại và vị lai được thu vào một sát na. Có thể hiểu bằng thuyết tương đối tổng quát không (general relativity)?

HL: Không, Vì cái hiện hữu đứng ngoài cái tương đối. Vì nó không có thật.

Vo Thi:

3) Kết quả nghiên cứu sự co giãn của vũ trụ, các nhà vật lý thế giới cho rằng: Vũ trụ có luân hồi chỉ khi nào tỉ số mật độ omega (omega: mass density of universe) lớn hơn 1. Nếu nó nhỏ hoặc bằng 1 thì vũ trụ đó không có sự tái sinh. Như vậy thuyết luân hồi không áp dụng cho tất cả vũ trụ. Nếu vũ trụ không thì con người cũng không. Qúi vị nghĩ sao?

HL: Như vậy thì omega đích xác là mấy?

Vo Thi:

4) Thuyết nhân quả hay thuyết ngẫu nhiên? Khi giải thích khả năng bất xác định vị trí của hạt trong phân tử. Ví dụ hạt electron của hydrogen atom theo sự khám phá của cơ học lượng tử (quantum mechanics). Có phải thuyết nhân quả là tất cả điều kiện A đúng thì B xảy ra. Như vậy nếu điều kiện A được biết thì B được xác định. Trường hợp này không áp dụng được. Quí vị nghĩ sao?

HL: Vì dụng cụ cho tới bi giờ là như vậy nên có tình trạng bất xác định. Đợi khi nào dụng cụ khá hơn xem sao. Ngài đã hỏi: thì nay đến đệ hỏi Ngài:

- Nước đá thì lạnh. Ai mà ở trần mà ngủ một đêm ngoài trời đầy nước đá thì tiêu. Nhưng có một số người vẫn ngủ và hiện nay còn sống tỉnh queo. Ngài trả lời làm sao.

- Lại nữa: Thực hiện chánh định nơi luân xa ở yết hầu thì tu sĩ không đói và khát. Ngài dùng cái gì để hiểu tình trạng này, nếu không phải là chính Ngài chứng đắc được chuyện trên?

Hỏi xong thì đệ xin phép khuyên Ngài: Pháp Phật là một pháp để thoát khổ. Nhưng Phật Ngôn lại xác định rằng: Có một chỗ gọi là hết khổ nhưng chưa bao giờ có Người nào vào được đó cả. Nhưng vẫn có người hết khổ. Suy nghĩ và lý luận trên vấn đề này thì Đức Phật cảnh cáo: Coi chừng điên bi giờ.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Tọa thiền

<< [Mục Lục] [Tập Tin] >>

1999 - Tọa Thiền (12-4-01)

Tinh Thuy: Có người hỏi đại sư Bàn Khuê về tọa thiền.

Sư trả lời: Hòa nhập với trí tuệ bất khả tư nghì sẵn có trong mọi người trước khi bị dính mắc vào tư tưởng và nhận thức, được gọi là thiền; thoát khởi mọi đối tượng bên ngoài (ngoại cảnh), gọi là tọa.

HL: Đúng vậy. Nhưng làm sao đây để được như là lời Thầy dạy.

TT: Dù anh nhắm mắt và ngồi, đó không phải tọa thiền; chỉ khi tọa thiền hòa hợp vào diệu trí mới được coi như có giá trị. Mọi điên đảo là do dính mắc vào vòng lẩn quẩn của mê vọng vì sử dụng tư tưởng. Khi tư tưởng sân hận xuất hiện, anh trớ thành một tên A-tu-la, sự tham ái làm anh thành súc sanh, sự bám víu vào đồ vật làm anh thành quỷ đói. Nếu anh chết mà không từ bỏ những thứ này, anh luân hồi mãi, mang mọi lốt chúng sanh, trôi lăn trong dòng sanh tử.

HL: Đúng vậy. Nếu mà ngồi đó mà nhắm mắt để suy nghĩ chuyện đời thì y chang như trên.

TT: Nếu anh buông bỏ vọng tưởng, không điên đảo, vì thế sẽ không tạo nhân, không có quả, không có luân hồi.

HL: Đúng vậy, giả thuyết này đúng. Nhưng làm sao để được như Thầy nói đây.

TT: Bao lâu anh còn nuôi vọng tưởng, khi anh gieo niệm thiện thì có nhân và quả tốt, và khi anh gieo niệm bất thiện thì có nhân và quả xấu. Khi anh buông bỏ vọng tưởng và hòa hợp vào diệu trí thời không có nhân và quả của sanh tử

HL: Đúng nữa! Nhưng làm cách nào để hòa được đây. Có ai vào thế hệ bọn mình mà hòa được chưa. Nếu có thì họ hòa bằng cách nào.

TT: Khi tôi nói như thế, dường như là Không kiến, nhưng không phải vậy. Lý do tôi nói rằng đây không phải hư vô, vì khi tôi nói vậy mỗi người các anh đều nghe. Ngay dù cho anh không nghĩ về cái nghe, vì căn bản trí có sẵn trong mọi người là thực sự rõ biết nên anh có thể nghe một cách rõ rệt. Khi anh chạm vào lửa hay nước, anh biết nó nóng hay lạnh, chưa có ai học để cảm nhận nóng hay lạnh. Đây là việc vượt ngoài tư tường, ngay cả khi không có tư tưởng cũng không thể gọi là hư vô. Cái diệu trí có sẵn này hiểu biết mọi sự mà không dính mắc vào những ý niệm nhị nguyên về hữu và vô, như một tấm gương trong phản chiếu ảnh tượng rõ ràng. Thế thì vọng tưởng nào cần thiết cho nó đâu. Có vọng tưởng bởi vì có điên đảo. Khi anh đạt đến vô phân biệt trí, anh nhận biết sự vật trước khi có vọng tưởng, vì vậy kết cuộc không có điên đảo. Đó là lý do tại sao vô phân biệt trí là đáng giá. Vì thế, tọa thiền với diệu trí vô tác là tâm hạnh cao nhất.

HL: Đúng vậy nhưng làm sao để được đây.

Lời bàn:

Tóm lại: Cách cũ rích của Phật Thích Ca là ngon lành nhất: đi tới đâu, biết tới đó, làm tới đâu chứng tới đó. Không có chuyện ăn bánh vẽ. Hầu như khi bàn về chuyện này là mình chỉ nghe toàn là chuyện cãi chày, cãi cối không thôi. Ngay cả những người thực tập hẳn hòi (theo những phương pháp tân thời) cũng ngậm ngùi khi nhận thấy rằng: Khi cơm lành canh ngọt thì...yên! (tất nhiên!!!) Nhưng khi đụng chuyện thì vẫn nổi cơn tam bành lục tặc ra như tự thửa nào (đây là một lỗ hổng to tổ bố của các phương pháp tân thời khi hành giả va chạm vào thực tế phũ phàng). Như vậy, trong cuộc đời nắng cháy, đầy rẫy những chuyện tức tối muốn...sùi bọt mép này. Cái tụi mình cần là: Lúc cơm không lành, canh không ngọt mà mình vẫn tỉnh như ruồi.

Đó cái bề ngoài của một cuộc sống không bám víu, đầy tỉnh thức và...không sợ. Khi đụng chuyện rối như tơ vò thì mình cũng điềm nhiên giải quyết đúng thời, đúng lúc. Đó cũng chỉ là cái bề ngoài của một cuộc đời gắng liền với sự Tịch và Chiếu của Chư Phật. Đệ có thể nói rằng: đệ làm được một cách rất là nhẹ nhàng những chuyện trên. Nội lực có được cũng chỉ nhờ vào cách cũ rích của Đức Phật Thích Ca.

2012

KKT: Chào huynh HL,

… Nhưng nếu ngồi nhắm mắt mà: Nhập Sơ Thiền. Xuất sơ thiền nhập Nhị Thiền. Xuất Nhị Thiền nhập Tam Thiền.

Xuất Tam thiền nhập Tứ Thiền. Xuất Tứ Thiền nhập Không Vô Biên Xứ. Xuất Không Vô Biên Xứ, nhập Thức Vô Biên Xứ. Xuất Thức Vô Biên Xứ, nhập Vô Sở Hữu Xứ, Xuất Vô Sở Hữu xứ nhập Phi Tưởng Phi Phi Tưởng Xứ. Xuất Phi Tưởng Phi Phi Tưởng Xứ, Nhập Diệt Thọ Tưởng Định đến bảy lần thì...đi về đâu?

Huynh HL có nói rằng huynh đã vào Diệt Thọ Tưởng Định được bốn lần. Như vậy là còn thiếu ba lần nữa. Câu hỏi là ba lần này là khi nào? Ngày mai, ngày mốt hay sang năm, hay... vô lượng kiếp nữa. Nói cách khác là chuyện vào Diệt Thọ Tưởng Định này là tùy ý hay chỉ là...it just happened?

Peace,

HL: Chào Huynh KKT cùng các Bạn.

Thưa Bà Con,

Sau đây là ngôn ngữ của bọn tu Mật Tông thuộc dòng Pháp Kim Cang (Vajrayana). Bọn này có cách nói chuyện đầy rẫy chuyện chấp tướng và những chuyện tương tự như Ngũ Ấm Ma vậy. Xin mời bà con thưởng thức, còn không thích thì cứ delete mà không gặp trở ngại nào hết. Từ lúc đụng Đạo Phật, đệ vừa tu, vừa làm việc thiện chỉ vì đứa con gái rụ. Nhân duyên là nó là một viên ngọc mà có thể bị nứt (chuyện này đệ đã trình bày rồi). Và cũng do: Ông Bà để lại câu: Con Gái thì hưởng phước Cha. Nên đệ không còn cách nào hết là: đem cái sở học nhỏ bé ra giúp thí bà con hàng xóm. Thế là suốt ngày bận đồ rách, đi lang thang từ nhà này qua nhà khác để chữa bệnh. Vì không có thời giờ nên vừa đi, vừa tu. Về nhà thì tréo chân ngồi kiết già tập cho tới mệt nhừ thì thôi. Tới khi vào lần thứ tư thì mới phát nguyện Tứ Đại nguyện và rẽ sang Mật Tông tập những phương tiện bí mật của Chư Phật, Tổ và Thầy. Đệ học được nhiều chiêu cũng rất là lạ.

Vì thiện duyên của kiếp này và cũng vì cái tùy hĩ công đức nên trong một lần vào Liên Hoa Tạng sau khi băng qua nhiều cảnh giới, như cảnh mà chư Phật và chư Bồ Tát sống chung với nhau và rất là khó phân biệt ai là ai. Cảnh mà trong nghi thức tụng niệm các Tổ có ghi dấu vết bằng câu niệm như sau: Nam Mô Thanh Tịnh Đại Hải Chúng Bồ Tát. Qua cảnh đó thì mới thấy trong những ngọn núi Tu Di được sắp xếp theo hình chữ Vạn và ngay trong trung tâm của cảnh Liên Hoa Tạng này, nếu nhìn kỹ một tý thì sẽ phát hiện ra một ngọn núi Tu Di khác hơi cao hơn một tý.

Tác ý muốn đến đó thì phải mất đến nữa giờ theo vận tốc của tư tưởng. (cái này có thể nói lên để diễn tả cái cảnh bao la và rộng lớn của Liên Hoa Tạng). Trong ngọn núi đó có một Đức Cổ Phật: Đức Tỳ Lô Giá Na. Đối trước Đức Phật này đệ phát nguyện, Thì Ngài cho lời khuyên: Nếu muốn đạt hiệu năng cao như vậy thì xuống Nhị Thiền mà trụ. Đệ phải mất khoảng ba tháng trồi lên và tuột xuống mới ở yên được. Sở dĩ có chuyện này là vì khi vào lại Nhị Thiền thì thần thông mất hết chỉ còn cái linh tính, và ngay lúc này: đệ lại có cảm giác là linh tính thì không đủ sức để phân tích một tâm thức của Bạn Bè và vì không phân tích được thì không thể chỉ họ được. Sau khi an trụ thì đệ lại học được nhiều cuốn kinh khác như kinh Khổng Tước ở A Tỳ, kinh Kim Cang Đảnh ở ngay trong đảnh của Đức Tỳ Lô. Trong khi học kinh Kim Cang thì Đức Tỳ Lô có cho đệ một câu hỏi là: Tại sao Đức Địa Tạng Vương Bồ Tát lại đội cái mũ như là tui đang đội đây? Để đục thủng công án này (đây là một công án của Mật Tông) đệ phải mất vài ba tháng để tìm ra cái chốt của vấn đề. Chuyện lại ly kỳ và dài lắm.

Theo chân của đệ: Cô Vân và Cô Trang cũng làm xong Công Án đặc biệt này. Do vậy mà đệ sẽ đáp chuyến tàu cuối cùng để vào Niết Bàn, nếu một mai đệ và Bạn Bè bị Uế Độ... lay off. Nói rõ hơn: Không còn chuyện vào thêm để đủ 7 lần với một tác ý là Giải Thoát, Giải Thoát Tri Kiến. Mà sẽ có chuyện vào đó vài trăm lần để...thế mạng cho Bạn Bè sống dai thêm một chút khi nhân duyên cho phép.

Mến.

TB: Tất nhiên đây là cái học của bọn Mật Tông thuộc dòng phái Kim Cang. Chuyện nương vào các cảnh giới để học là chuyện rất là nguy hiểm và cũng rất là bình thường. Trong ngôn ngữ của bọn họ thường là núi này, biển kia, Quỷ này Ma nọ...Cách này khác với những miêu tả Chơn Tâm trong các sách Thiền Tổ Sư, Thiền Huệ Năng, Thiền Vipassana, Thiền hơi thở...thông thường là những trạng thái tĩnh lặng, thanh tịnh, Thường Lạc Ngã Tịnh...

2036 - Tọa thiền

Hy Truong: Chào Huynh Hai Lúa;

Huynh theo Mật Tông thì không nên nói nhiều về các pháp Mật vì đã là "Mật" thì không phải căn cơ nào cũng học được. Nói cho nhiều bà con nghĩ lung tung bị phạm thượng thì họ khổ nhiều hơn là sướng không giúp ích được cho ai cả. Vì khi đã bước vào con đường Mật Giáo mà tâm ý còn nghĩ lung tung và không giữ giới nghiêm minh thì tuột xuống địa ngục nhanh như chớp.

HL: Chào Huynh cùng các Bạn. Hễ mà đụng tới Mật là có một số danh từ đi theo liền, số danh từ đó là: Bí Mật, Mật Thám, Mật Vụ, Kín, Không được cho ai biết. Thế nhưng chuyện mật của Mật Tông không phải là TOP SECRET mà là: Tam Mật Tương Ưng. Khi mà đã đủ Tam Mật Tương Ưng rồi thì sẽ được hành tung Bí Mật (hà!) bi giờ thì là "Bí Mật" đây. Hành tung bí mật này là chỉ đối với người không tu, khi họ chứng kiến tu sĩ Mật Tông dùng những phương tiện thiện xảo để giúp đỡ họ.

Một ví dụ: Một bệnh nhân bị bịnh điên do chó dại cắn. Bệnh nhân đã đến thời kỳ bác sĩ chê. Thì đệ tới. Đệ dùng Mạn Đà La (Đàn Pháp) Văn Thù Sư Lợi để chữa bệnh cho cô. Với định lực dũng mãnh, Đàn pháp xuất hiện rõ như ban ngày trong cái màn Ti Vi ngay đằng trước mặt đệ: Ngài Văn Thù Sư Lợi với hình tướng của một cô bé 16 tuổi bận một áo choàng mỏng màu vàng, vẫn như thường lệ, ngài ngồi trên con kỳ lân màu xanh da trời, và ngón tay út phải của Ngài lại chỉ Hư Không. Sau khi làm những nghi thức như hộ thân, rồi thử Đàn Pháp coi có phải là thứ thiệt hay không? Thì đệ tác ý hỏi coi phải làm như thế nào? Đàn pháp biến mất và hiện ra cái garde manger (tủ chứa đồ ăn) của gia đình, trong đó còn hai trái chuối già lùn.

Đệ xuất định, nhờ người nhà lấy hộ hai trái chuối đó. Họ ngạc nhiên là làm sao mà đệ biết trong nhà chỉ còn hai trái chuối già lùn? Nhưng vẫn đi lấy. Sau khi cầm hai trái chuối trong tay, đệ lại nhập chánh định vào lại Đàn Pháp và Đàn Pháp lại biến mất và thay vào đó là hình ảnh hiện ra cách chữa bệnh kỳ lạ. Đệ y pháp phụng hành, có nghĩa là phim chiếu ra làm sao thì đệ thực hành y chang như vậy mà không hề thắc mắc. Đệ theo hình ảnh của Đàn Pháp chỉ cho đệ là lấy một trái chuối cạo cho bệnh nhân ăn, trái còn lại thì bẻ ra áp vào lòng bàn chân trái của cô. Sau một lúc hình ảnh biến mất. Đệ đi về. Người em nóng tính của gia đình đòi đập đệ và đòi kêu công an vì anh chàng tưởng đệ lấy tiền sau khi làm những chuyện xem ra vớ vẩn đó.

Bà Mẹ mếu máo hỏi rằng: Có thể lành bịnh được không?

Đệ tình thiệt trả lời lại cách làm của cho gia đình nghe. Họ im lặng không nói gì về "Hành Tung Bí Mật" của đệ vừa được Bật Mí cho họ nghe. Nếu đệ không nói ra cho gia đình biết thì trước mắt họ chỉ là một thằng áo rách, nghèo và đói, ngồi im lặng một hồi trên cái ghế đặt trong cái phòng với ánh sáng mờ mờ của cái đèn dầu hột vịt đặt trên cái tủ khuất trong kệ sách (vì cô không thích ánh sáng) của bệnh nhân. Sau một lúc, họ lại thấy thằng áo rách nhờ người nhà lấy hai trái chuối rồi hắn nhờ người nhà cạo cạo cho cô ăn và kinh hoàng khi thấy thằng áo rách bẻ trái chuối còn lại đem úp vào bàn chân trái của cô. Hành tung này thật sự là Bí Mật.

Kết quả: sáng hôm sau cô đòi ăn và hết bịnh dưới sự kinh hoàng của nguyên hội đồng y khoa của bệnh viện đa khoa Lâm Đồng ngay tại Đà Lạt. Cô bệnh nhân này làm y tá trong bệnh viện. Những chuyện guiness này rất là nhiều trong đám tu hành lu bu của bọn đệ ở Đà Lạt. Mới đây, ở Mỹ, là chuyện của Cô Bé Hàng Xóm ở Phương Đoài Thung Lũng Tỉnh này đây: Cô dùng quán tưởng và chữa lành bệnh cho Bà Ngoại Cô ở Việt Nam, đây cũng là một hành tung Bí Mật, nhưng hành tung này không được bật mí cho gia đình cô biết!!! Nên nó rất là bí mật.

2037 (12-4-01)

Đa ngôn thì đa họa. Nhưng mà nhị thiền, tam thiền, v.v... là cái gì mới được chứ, mà ngộ là cái gì mới được chứ

HL: Chào Huynh.

Nhị thiền, tam thiền là cách gọi của Thiền Nguyên Thủy, còn gọi là Như Lai Thiền, được phát kiến ra do Ngài Shakya Muni cách đây trên hai ngàn năm trăm năm. Huynh có thể vào đây để đọc những chuyện này: Còn bàn về ngộ thì là như sau: Ngộ thì là ngộ liền, không ngộ thì không ngộ. Cho dù là cố gắng hết sức, có khi là phải bỏ cả cuộc đời để tìm cái ngộ để mà ngộ. Tại sao? Là vì không biết cách bước vào con đường tu hành, không có mật khẩu thì không thể làm gì được.

Thật vậy: Ví như một người bị bán thân bất toại: Một phân nửa thân thể thì hoạt động bình thường, còn một phân nửa kia thì liệt. Cuộc đời bọn mình cũng y như vậy đó: Một phân nửa cuộc đời thì hoạt động ngon lành còn phần tâm linh thì bị tê liệt hoàn toàn. Con Người méo mó này, lê lết thân xác đầy bịnh hoạn để đi tìm cái hạnh phúc, cái chân thiện mỹ. Với một thói quen là đụng cái gì thì ôm cái đó:

Đụng Có thì ôm cái Có. Đụng Không thì ôm cái Không. Đụng Pháp thì ôm cái Pháp. Và khi đụng những cái Phi Pháp thì liền buông hết để ôm cái...Phi Pháp. Các Thầy và các Bạn sẽ tính sao nếu đoạn trên, đệ không bỏ dấu. Chỉ có bấy nhiêu thôi mà không thèm sửa thì làm sao mà Giải Thoát được chớ.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Hai Lúa lúa vàng

<< [Mục Lục] [Tập Tin] >>

2044 - Chúa Hai Lúa lúa vàng (13-4-01)

Chúa Giêsu cứu người chết sống lại còn được đó nhe! Sau đó người đó chết lần nữa, lần này chết thiệt, chết luôn đó! Tại sao vậy?

HL: Tại vì Chúa đã chết mất tiêu rồi! Bởi vì Chúa Giêsu cứu người khác thì được, còn chính mình bị nạn thì kêu Trời đến lúc chết luôn! Làm sao trở lại cứu thêm lần nữa!

Hoan nghênh Hai Lúa chúa su su! Khi nào Bác sĩ chê Hai Lúa...thì lúa vàng! Hai Lúa có phải là đệ tử của Ông Tám cầu kho không? Cái kho chứa toàn chuyện lúa lép!

HL: Chào Huynh.

Ai cũng tới đó hết mà lo chi. Thế nhưng về vấn đề này:

Chuyện Đức Phật lại là khác. Ngài có nhắc đi nhắc lại ba lần cho Ngài Anan rằng có cần Ngài sống thêm một ít lâu nữa không? Thế nhưng Ngài Anan im lặng, làm tụi mình nhất là Huynh cứ tưởng những chuyện thật 100% trên lại là chuyện...lúa lép. Thôi thì khi nào Huynh hết điên thì sẽ gặp người chỉ cách sống thêm một ít lâu nữa nếu Huynh muốn.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Định mệnh hay ý chí tự do

<< [Mục Lục] [Tập Tin] >>

2065 - Định mệnh hay ý chí tự do (15-4-01)

KKT: Vô Ngã nên hiểu là không thể có sự tồn tại của bất cứ một thực thể bất biến nào dù cái đó gọi là linh hồn, bản ngã hay atman hoặc tâm thức.

Kính chào quý D/H,

Xin gửi đến các bạn (trong một email gửi kèm) một truyện ngắn của nhà văn Nguyễn Ngọc Ngạn thuật lại chuyến vượt biên rất bi đát của gia đình ông. Nhân truyện này tôi có một vài suy nghĩ về một đề tài vẫn ám ảnh tôi thường xuyên, đó là: Định mệnh có hay không? Định Mệnh hay Ý Chí Tự Do?

HL: Chào Huynh KKT cùng các Bạn. Như vậy có hai loại người: loại người làm gì được nấy! và loại làm gì thì hư nấy! Hai tình trạng này nảy sinh ra những luận đoán phiếm diện như: Kinh Dịch, Bát Tự, Tử Vi, Lục Nhâm Độn Giáp...Đó là bên trong Con Người, còn bên ngoài thì có môn: Bát Trạch, Phong Thủy...những môn này cùng những thuyết về Định Mệnh an bài đã thỏa mãn một phần sự tiên đoán (gần đúng) của Con Người.

Thế nhưng, có những trường hợp những môn này cũng không đáp ứng được. Ví dụ như hai anh em sinh đôi, hay khi so sánh những người khác cũng sinh ra cùng giờ đó, ngày đó, nhưng những hiện tượng được tiên đoán lại không xảy ra cho người này, nhưng lại xảy ra cho người kia.

Những chuyện lùng bùng tướng sĩ thông thường là như vậy. Cho tới khi Đức Phật ra đời thì Ngài phủ nhận chuyện tiền định, và đưa ra một nhận định (có vẻ như là văn chương huề vốn) đó là hư, tốt gì cũng tại mình cả. Sự phủ nhận này không phải là không có lý do, Ngài dùng phương pháp:

Nhập Chánh Định Trên Một Đề Mục

mà biết được rằng, cuộc sống tuy rắc rối và đa dạng nhưng, chỉ có hai vấn đề: Tâm lý mà thỏa mãn thì làm gì cũng được. Còn nếu không thỏa mãn hay bị lấn cấn thì làm gì cũng bị trở ngại. Do hai tình trạng thỏa mãn và không thỏa mãn này mà có chuyện thành công hay không thành công trong cuộc sống. Chuyện xảy ra đằng sau cặp mắt nửa nhắm, nửa mở và nụ cười đầy đạo vị của Ngài như sau.

Ngài nhập chánh định trên một đối tượng và coi được vào kiếp trước khi đối tượng này chết thì vào lúc tắt thở đối tượng này suy nghĩ về chuyện gì. Biết được chuyện đó, Ngài lại coi luôn kiếp này, đối tượng này có làm được chuyện đó hay không?

1. Nếu làm được, tâm lý của đối tượng được thỏa mãn: Đối tượng rơi vào tình trạng làm gì thành công nấy.

2. Nếu lại không làm được thì tâm lý bị lấn cấn nên họ lại thuộc loại làm gì hư nấy, đụng đâu là thúi đó.

Do phát kiến này mà Ngài lại suy luận ra cái chuyện chọn đề mục để tu hành. À há!!! Những đề mục này, lại có tác dụng như sau:

- Đối với những người "tâm lý được thỏa mãn" Ngài sẽ chọn một đề mục ăn khớp với tính tình của người đó.

- Đối với những người "tâm lý không ổn định", Ngài lại chọn cho họ một đề mục thế nào cho đề mục đó có khả năng khơi lại một hình ảnh ở tận cùng cái Vô Thức (A Lại Gia Thức) của họ.

Hình ảnh này sẽ xuất hiện nếu họ tinh tấn thực hành theo kiểu: "Y pháp phụng hành". Hình ảnh gợi nhớ cho họ rằng trong những kiếp luân hồi vô tận, có một lần, họ ghi nhận được một linh ảnh của một vị Bồ Tát nào đó và ngay lúc đó họ phát nguyện đi tu. Khi thiền sinh quán tưởng được tới giai đoạn này rồi thì Ngài lại đổi đề mục cho hạp với tính tình của thiền sinh và trong kiếp này, nếu tinh tấn: Thiền sinh tu hành thành công.

Lời bàn:

Khi cho thiền sinh đề mục thứ nhất để thực tập việc nhập chánh định thì ngoài việc nâng cao tình trạng tâm linh của đối tượng lên, việc nhập chánh định trên đề mục này, còn tác dụng là dùng sự tinh tấn để xoá sạch cái suy nghĩ cuối cùng của kiếp trước và trả về tình trạng lần đầu tiên mà đối tượng trong cơn bức xúc, đối tượng đã phát nguyện tu hành trong một kiếp xa xôi nào đó. Sau khi thiền sinh đã đạt xong giai đoạn thứ nhất này qua một linh ảnh diễn tả đúng cái cảnh xa xưa đó: Thì Ngài lập tức đưa bước thứ hai để cho thiền sinh tu tập. Do vậy mà Ngài tuyên bố: Hư hay tốt cũng tại mình, không có chuyện tiền định! Và vì mình có thể thay đổi được nó mà Ngài lại tuyên bố kế tiếp là: Tất cả chỉ là những cơn mộng và mộng thì không có thật.

Cũng vì tất cả những câu chuyện đều đưa về một mục đích duy nhất là Giải Thoát, Giải Thoát Tri Kiến nên Ngài lại nói: Nước biển, tuy nhiều, nhưng chỉ có một vị...Pháp của tôi...(quý Bạn đã biết rồi)

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Ăn chay

<< [Mục Lục] [Tập Tin] >>

2128 - Ăn chay (20-4-01)

Thang: Ai là người không sát sinh? Mỗi hơi thở ra vào chúng ta đã giết bao nhiêu vi trùng và thải ra bao nhiêu cặn bã cho đời. Phật đã nói: "Phật quán nhất bát thủy. Bát vạn tứ thiên trùng" (Phật thấy trong mỗi chén nước có rất nhiều, 84.000, vi trùng) chỉ khi nào đạt được tâm vô ngã thì mới hết nghiệp trả vay. Ráng tinh tấn lên!!

HL: Ngứa cổ mấy ngày nay, nhân câu chuyện của Huynh Thang, nên đệ mổ xẻ tiếp chuyện ăn chay, ăn mặn. Nếu xét thống kê về sinh mạng: thì người ăn chay chỉ có hơn người ăn mặn...một con cá hay một con bò mà thăng tiến tâm linh ào ào. Còn người ăn mặn chỉ vì xơi thêm một con gà mà thụt lùi tâm linh đến độ thê thảm. Nhận xét: Con bò nó ăn chay cả dòng họ nó, từ hồi trái đất mới biết...xoay tới bi giờ: nhưng quý vị có thấy có con bò nào...thành Phật chưa? Tất nhiên, chuyện y khoa, lại có những chuyện dị ứng này nọ: người thì kỵ thịt vịt, người thì kỵ đồ biển...Đó là đồ mặn. Còn đồ chay thì có người kỵ ăn bánh mì, hay ăn nho, ăn dâu, ăn rau nhắp cá, ăn sầu riêng, ăn đậu phộng...tất cả những nạn nhân này, tùy vào sự dị ứng của mình mà khi...phạm giới có thể lên nhà thương cấp cứu, và không thiếu gì trường hợp mất mạng chỉ vì ăn...đậu phộng rang!!!

Lòng vòng như vậy xong: Mời quý bạn suy nghĩ thêm một tý nữa là: Nếu người bị dị ứng đậu phộng đó là...Phật Thích Ca thì chắc chắn tụi mình...cữ xơi đậu phộng lâu lắm rồi. Tóm lại: Chuyện ăn chay chỉ có giá trị cho từng cá nhân: Vì đây, chẳng qua cũng là chuyện dị ứng đặc biệt của từng tu sĩ một. Có thể nói mà không ngượng miệng là: tùy vào phước báu nhiều hay ít mà cá nhân đó có thể phạm giới lớn hay nhỏ mà không hề bị gì cả!!!

Trong giới y khoa, không thiếu gì trường hợp bệnh nhân sống rất là hòa bình với các ký sinh trùng hay vi trùng và ngay cả với độc tố mà không hề bị gì cả. Phật ngôn: Nếu mấy ông lấy một muỗng muối đổ vào chén nước, thì chén nước đó mặn hay không mặn? Nhưng cũng muỗng muối đó mà đổ xuống một cái hồ thì nước hồ có mặn không?

Và đệ lại méo mó nghề nghiệp thêm cho rõ. Tùy vào phước báu mà một người chỉ cần lầm lẫn một chuyện nhỏ thôi mà có khi họ bị...tù mọt gông!!! Cũng có người ăn cướp cả tỷ bạc mà vẫn tỉnh queo, có khi lại được cả nước đó khen tặng và đón chào trọng thể như...một anh hùng thứ thiệt! Nay xọ qua chuyện cây cỏ. Cây cỏ không có đau khi bị cắt. Vì nếu nó đau thì nó không thể nào mọc nhánh ra được ngay vết cắt. Như vậy ngắt đọt rau tạo thành một tiếng phực! rất là...dòn. Đó là tiếng reo hạnh phúc của cây cỏ, Lâm Cư Sĩ có lúc nào rảnh ngồi nghe bò ăn cỏ chưa. Tiếng rột rột khi bò ăn rất là... an thần nữa là khác. Ngay cả việc bứng gốc cây thì nó cũng không biết là nó sẽ chết!!! Vì vạn vật đều giống nhau: nên trong những cây câm lặng: có những cây nó cũng có thể...kể cho đệ nghe những chuyện rất là hay! Nhưng chuyện dài lắm.

Mến.

TB: Đệ không bị dị ứng gì cả nên ai ngồi xề xuống đâu thì đệ ghé vào cái đó!!! Thật ra: Ăn để mà sống, nên chuyện ăn không quan trọng!!! Cái quan trọng là phương cách độ và hiệu quả độ mới là một vấn đề. Một ngày không làm được một việc thiện thì ngày đó đệ không ăn. Đó là nội quy của đệ phỏng theo câu: Bất Tác, Bất Thực.

8886 - Cái Thấy Siêu Việt (22-2-02)

Thưa huynh Hai Lúa,

Đệ lại cứ tưởng huynh là người thường dạo chơi cảnh trời như đi chợ thì "Cái Thấy " hẳn là "Siêu Việt" hơn những người chưa biết cõi trời là cái giống gì như đệ. Huynh đem mấy người ăn chay mà tính tình bất thường, không hiểu đạo ra để chế giễu, coi như họ là tiêu biểu cho dân ăn chay, lý luận kiểu này thì đệ e rằng "thằng oắt tỳ" của huynh nó cũng phải bịt mũi mà cười. Hết cơn cười, nó mới lễ phép hỏi huynh rằng: "Thưa ba, thế ba cũng ăn thịt, ông Polpot, ác quỷ của nước Cam Bốt cũng ăn thịt, liệu ba có trở thành Polpot được chăng?", đấy huynh à. Ông thầy tu ăn chay mà không ra gì thì cũng như những người ăn thịt (và cả ăn chay nữa) bất lương nằm đầy dẫy trong các nhà tù, họ chẳng đại diện ai, huynh à. Chẳng ai vì ăn chay mà thành Phật, nhưng ít nhất, thành người đóng góp cho sự giảm thiểu nỗi thống khổ của loài vật.

HL: Thật là hay. Vấn đề nay lại sang cái chuyện là giảm thiểu nỗi thống khổ của loài vật. Đệ xin kể lại một câu chuyện về sự giảm thiểu sự đau khổ của một chục chúng sanh: Có một hôm, bọn đệ lại tổ chức một cái đám cưới. Và chuyện đám cưới là phải cắt cổ gà. Đệ dành làm chuyện này. Tất nhiên, là bọn lu bu đâu có chịu để cho đệ làm chuyện này.

- Thôi ông ù ơi (họ hay kêu đệ như vậy) để bọn tui làm cái chuyện đó cho. Ông tu hành mà làm như vậy...mang tội chết!!!

Tất nhiên là đệ cười ngất: Mấy bà chuẩn bị cho tôi thật là nhiều gia vị vô nghe. Ngày mai tui cắt biểu diễn cho rồi sau đó, nếu khi tránh không được thì cứ thế mà cắt. Mấy bà, mấy ông trong nhóm lu bu biết đệ quá mà, nhưng chuyện này thì mới nghe lần đầu. Hôm sau, đệ mài dao cho thật là bén và cắt cổ gà. Tổng số là 10 con. Đệ vừa mới dùng chân kẹp cái cánh xuống là con gà xụi lơ và tắt thở luôn, làm đệ cũng cắt cho thiệt là lẹ nhưng...tim đã ngừng đập và tuy rằng cổ đã dứt nhưng không có một giọt máu nào cả và hiện tượng chết trước khi bị cắt cổ được tái diễn như vậy cho cả 10 con. Khi nấu, mấy bà phàn nàn rằng thịt gà lại...lạt như...giấy vậy cho bao nhiêu gia vị vô cũng không...ngon. Khỏi nói, Huynh cũng có thể đoán là đệ đã "Niệm Phật" mà cắt cổ gà. Nhưng niệm cách nào mà được như vậy. Đó là mánh khóe của một người tu Tịnh Độ. Nay trở lại vấn đề ăn thịt, Huynh nên ăn như thế nào để giảm bớt đau khổ cho chúng sanh? Ví dụ như nếu một người ăn thịt biết rằng mình đang ăn thịt...ông nội của mình?

TD: Chẳng ai không ăn chay được, nếu muốn, (và nếu không có sẵn thịt), cứ hỏi mấy ông tù cải tạo thì biết! Chúc huynh vui vẻ, mạnh khỏe mà leo lên các tầng trời tìm thịt chúng sanh.

HL: Huynh lại lầm to rồi. Đệ lên trển để chỉ cho bà con biết rằng dân Nam Thiện Bộ Châu tuy hồ đồ và lỗ mãng như vậy nhưng khả năng thành Phật rất là cao.

Mến.

TB: Tuy nhiên chuyện người ăn thịt là chỉ ăn có thêm 1 chúng sanh và hủy hoại đời sống của vài triệu chúng sanh khi trồng trọt và nấu nướng mà lại bị mang tiếng là thiếu từ bi. Trong khi người ăn chay thì cũng huỷ hoại vài triệu chúng sanh trong lúc trồng trọt và nấu nướng thì lại được khen thưởng là từ và bi. Huynh nên tính toán lại thì sẽ hiểu.

Hitler là người ăn chay đó.

Thiếu gì chuyện, các thầy hổ mang, nói dối...bôi lọ cửa chùa: họ cũng ăn chay trường vậy!!! Mà sao không ai nói đến? Trong điều kiện củi quế, gạo châu, biết bao nhiêu người do cái nạn ăn chay đã làm khổ vợ, khổ con trong việc bỗng nhiên tuyên bố: Hôm nay ba ăn chay, má mầy sắm cho ba muỗng riêng, nồi riêng, đũa riêng, thớt riêng và cho ba mầy ăn trước để tránh mùi thịt cá...Đệ đã phỏng vấn những người đó và có ghi nhận rằng: Không biết ổng tu tới Niết Bàn chưa chớ, chưa chi đã làm khổ vợ, khổ con rồi. Từ ngày đi chùa về, bà sắm chuông, sắm mỏ về tụng kinh inh ỏi ngay vào lúc cháu vừa học bài thi xong và...đi ngủ. Đệ thì hay đùa rằng: Chết cha chưa, ngày hôm nay...tui ăn mặn. Tui nguyện ăn mặn một tháng hai lần mà cứ quên hoài...

TD: Thưa huynh Hai Lúa,

Những chuyện huynh kể về "giết gà một cách từ bi" thì đệ không có kinh nghiệm nên khỏi có ý kiến cho nó khỏe. Duy có chuyện huynh ta thán rằng: … Tuy nhiên chuyện người ăn thịt là chỉ ăn có thêm 1 chúng sanh và hủy hoại đời sống của vài triệu chúng sanh khi trồng trọt và nấu nướng mà lại bị mang tiếng là thiếu từ bi. Trong khi người ăn chay thì cũng huỷ hoại vài triệu chúng sanh trong lúc trồng trọt và nấu nướng thì lại được khen thưởng là từ và bi. Huynh nên tính toán lại thì sẽ hiểu. ……

....thưa huynh, huynh lầm to rồi! Muốn có một con gà nặng 2 ký lô, người ta phải cho nó ăn ít nhất là 20 ký lô thực phẩm ngũ cốc v.v..., nghĩa là tốn gấp 10 lần! Vậy thì muốn có số ngũ cốc ấy, như vậy, số "chúng sanh chết trong lúc trồng trọt" phải tăng lên gấp 10 lần để có một đơn vị thịt đó, huynh ạ.

HL: Chuyện đệ nói là: Huynh cứ một mực cho rằng ăn chay là từ và bi là tránh cái chuyện làm cho các chúng sanh khác ít thống khổ mà họ đã phải tiêu hủy vài triệu chúng sanh để trồng trọt và nấu nướng thì là từ bi ở chỗ nào? Nay Huynh lại tính toán rằng người ăn mặn lại cho đi tàu suốt gấp mười lần thì cũng đúng đó. Nhưng thử hỏi: cái chuyện không ăn thịt đó có phải đúng là giải pháp làm cho các chúng sanh đó bớt thống khổ hay không? Không nói chi cho xa, chuyện của Cô Trang sau khi tu thành công thì Cô phát hiện ra là ông Nội và ông Ngoại là hai con chó trong nhà. Thì có cách nào làm cho họ...bớt khổ không?

Trở lại vấn đề: Nếu người ăn thịt biết rằng món mình đang ăn là thịt của ông nội mình thì mình ăn bằng cách nào? Cũng như chuyện Ngài Mục Kiền Liên, sau khi trình bày với Phật là trong nước đã lọc kỹ và trong veo này...vẫn còn có các chúng sanh. Thì Ngài phải uống nước bằng cách nào cho nó...phải đạo? Huynh thử trình bày cách thức của Huynh trong những trường hợp trên coi. Là một người đã suy nghĩ về cái thống khổ của thiên hạ mà chỉ nghĩ ra có một cách là "không ăn thịt họ" là đã làm cho họ đỡ khổ thôi, thì quả là một suy nghĩ thật là ấu trĩ trong vấn đề "Cứu Nạn, Cứu Khổ" trong Phật Giáo. Vì rằng: Kiếp sống của mình đã là khổ thì kiếp sống của họ không có gì là sướng cả!!! Không ăn thịt họ là để cho họ sống dai thêm!!! Như vậy không là...ấu trĩ là gì?

TD: Nhưng nếu giết họ hết thì...sân hận sẽ ngút trời và như vậy cũng không đúng, rước thảm trạng đó, là người Phật Tử và chỉ riêng Huynh thôi, thì Huynh có đường lối nào tích cực hơn không? chính vì thế mà những nhà nghiên cứu mới cho rằng nạn thiếu thực phẩm xẩy ra trên thế giới, nơi các xứ nghèo, nguyên nhân tại người ở những xứ giàu ăn nhiều thịt, dùng các xứ nghèo (và cả chính tại các xứ giàu luôn) làm trại chăn nuôi, đem lương thực lẽ ra dành cho người xứ nghèo ăn thì lại cố tình tạo ra súc vật để nuôi lấy thịt, tốn thực phẩm trên 10 lần số trọng lượng thịt, nên mới có nạn thiếu lương thực!

HL: Không thể nào...cào bằng cái chuyện lương thực này được, là vì người ta tính toán là như vậy...nếu các nước giàu bớt ăn thịt. Nhưng họ không biết rằng: đó chẳng qua là chuyện về phước báu và cộng nghiệp.

TD: Mà thôi, huynh đâu cần quan tâm, chắc rằng người có nhiều tài ba phù phép như huynh thì chẳng bao giờ chết đói rồi! Chúc huynh khỏe mạnh để kể chuyện hoang đường như lên các từng trời khoe khoang chuyện thành Phật cho vui

HL: Ụa, té ra là Huynh không biết cái chuyện là Trái Đất là tiếng gọi của tụi mình, còn một danh xưng khác là Nam Thiện Bộ Châu à? Và cũng ở đây thì khả năng thành Phật lại cao nhất à???!!! Vì với nhãn quan này thì có tới...bốn trái đất nữa lận!!! Trong đó, Bắc Cưu Lô Châu có một cuộc sống là phè phỡn nhất.

Chúc Huynh lên đường gặp nhiều cái "Thắng Trí" và khi gặp thì...đừng có tịnh khẩu như những Ngài khác. Vì thật ra, cuộc đời nó không có nghèo nàn như mình...tưởng đâu.

Mến.

TB: Té ra là Huynh chỉ hỏi đố mà thôi chớ không phải vì chuyện sinh tử mà hỏi Đạo.

12322 - ăn chay, ăn mặn (13-7-02)

Carol: Có 1 số chùa ở San Jose, thầy trụ trì cho phép ăn tỏi hành và trứng, lý do là ở trên cao quá lạnh, hành tỏi trứng có tính cách chống lạnh. Carol ăn ở chùa mình không có hành tỏi quen rồi nên lúc ăn nhằm hành tỏi thì nhăn nhó khó chịu, phàn nàn. (Quý vị cũng biết là ăn hành tỏi xong miệng mình khó chịu lắm). Carol cứ nhăn nhó vậy thì 1 vị Đaị Đức mới nói, sao ăn nhằm có 1 miếng tỏi mà nhăn nhó vậy? Đức Phật đâu có cấm không cho ăn hành tỏi đâu? Phái Nam Tông ăn mặn thì sao? Con vậy sao con đòì tu? Carol mới nói là không ăn hành tỏi, thịt làm cho con người thanh tịnh dễ tu. Ông thầy mới nói, vậy con ăn chay con đã tu chưa?

Carol thiệt là đuối lý, không thể nào cãi lại, nhưng ý Carol nghĩ nếu theo phái nào thì theo 1 phái, chùa ăn hành tỏi nhưng tu giống như những chùa khác ở San Jose thôi. (Thật ra Carol cũng không có ý phàn nàn, ăn lỡ rồi thì thôi, nhưng vị Đại Đức này Carol coi như người nhà cho nên mới nhăn nhó với ông?). Trí óc of Carol hạn hẹp, đuối lý không cãi lại được vị Đại Đức đó nhưng trong lòng không có phục, Quý vị giải thích cho Carol hiểu rõ thêm được không?

HL: Bây giờ chuyển cái vụ tỏi thành...bột mì và mời chị Ngọc Lan lên đó mà xơi thì chị của mình tiêu dênh liền vì nghe nói rằng: chị VNL dị ứng với bột mì. Như vậy cái chuyện hành tỏi là chuyện dị ứng của cá nhân.

- Nay bàn về mùi hôi: Mùi hôi của hành hẹ chỉ khó chịu cho chính mình và đôi khi...người mình hun. Còn xui hết chỗ nói thì...người ngồi nghe mình nói lại là đang ở...cuối gió, nên gió lùa cái mùi này vô ngay lỗ mũi của họ. Đó là hết cỡ thợ mộc. Thế nhưng...Chư Thiên có thể đánh hơi được mùi tà kiến của Con Người với khoảng cách ngoạn mục là 50 (năm mươi) do tuần (cứ cho đại là một cây số đi, hay khó tính hơn thì cứ cho là một mét đi) thì mình thấy cái mùi này còn ghê hơn mùi tỏi và hành nhiều.

Nay nói về tính kích dục của hành và tỏi: Còn nói rằng củ tỏi củ hành là nguyên nhân của sắc dục là chuyện tầm phào: Tại cái đầu của mình nó dơ từ cả triệu kiếp nay rồi!
Nay tính toán chuyện chùi rửa không nổi thì...thói thường là tìm cách đổ lỗi cho củ này, lá kia cho nó qua chuyện và khỏa lấp cái dốt của mình. Chớ đâu có biết rằng "quán xác chết" là liều thuốc thần của ba cái chuyện vớ vẩn đó. Hay ngon hơn là lọt vào Sơ Thiền thì ly dục (sắc dục) cái vèo. Còn bảnh hơn thì vô Diệt Thọ Tưởng Định bốn lần là chuyện đó có muốn làm cũng làm không được. Trên đây là kinh nghiệm của đệ. Đệ không có dị ứng với các loại này nên đệ xơi cũng được lắm, nhưng sau này vì hôi quá nên La Hầu La không cho đệ ăn nữa. Thì cũng không sao cả.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Nghiệp và Nhân quả

2130 - Nghiệp và nhân quả (20-1-01)

HL: Như vậy lời Chúa phán rằng: Nếu mà phạm trọng tội thì đời đời đọa Địa Ngục. Xét về câu nói này: Khi còn sống ở đây thì làm chuyện bậy bạ, rồi khi tội nhân đó chết đi thì: họ đọa Địa Ngục. Thế nhưng lại có thuyết cho rằng: Đó chỉ là Luyện Ngục mà thôi, và sau khi ở đó một thời gian thì tên tội nhân đó sạch tội và lại lên Thiên Đàng. Và tất nhiên nếu mà ở trên đó mà ú ớ thì lại đoạ xuống chỗ khổ lại...như chuyện A Dong và bà Ê Và. Như vậy là luân hồi chớ còn gì nữa.

Quy về thuyết luân hồi thì có một sự "di chuyển" từ chỗ này, và sau khi ở đó một thời gian và chết đi thì...lại "di chuyển" đến một chỗ khác để sống một thời gian...và cứ thế mà xoay vần cho đến khi tự thấy phải thật là tốt thì mới ở vào chỗ không còn khổ nữa. Chỗ ở thật là hoàn hảo đó: có người gọi là Thiên Đàng, có người gọi là Niết Bàn. Đó chỉ là chuyện nhỏ, vì chỉ là danh xưng. Cũng như Pháp họ gọi: là fenêtre, Mỹ gọi là: the window, ta thì gọi là: cái cửa sổ...Tất cả đều chỉ về cái vật mà mọi người đều biết rất rành. Chỉ có người mới biết đọc thì cho đó là lạ, là không đúng mà thôi.

Mến


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Sơ Thiền Là Gì?

<< [Mục Lục] [Tập Tin] >>

261 - Sơ thiền là gì? (12-1-2001)

HL: Chào Huynh cùng các Bạn.

Chà Huynh hỏi Ngoại Đạo như vậy thì chỉ còn nước lên núi mà tu lại thôi. Tuy vậy, đệ củng cố nhớ và ghi lại vào chi tiết khi đệ vào Sơ Thiền (1983). Huynh hỏi lại lần thứ hai: Sơ Thiền là gì? Khi hành giả dùng trí tưởng tượng để vẽ hình ảnh của một đề mục mà đề mục chưa xuất hiện thì đó gọi là Tầm. Khi đề mục xuất hiện trong vòng 12 giây: Đó là Tứ. Làm cho hai tâm lực trên mạnh mẽ qua ba 3 giai đoạn như sau: Tẩm ướt, tràn đầy và sung mãn. Lúc đã được mức sung mãn: hành giả tác ý đến Hỷ liền có cảm giác vui mừng ngay lồng ngực và cái lực vui này nở ra và tràn ngập thân thể. Đó gọi là Hỷ. Lạc là thân hình nhẹ nhàng làm lại như trên đến sung mãn: Khi tác ý đến Lạc thì thân thể liền nhẹ như bông gòn nên nhớ là không có tình trạng đong đưa như ngồi/nằm võng đâu nghe. Nhất Tâm: Đề mục xuất hiện lần đầu tiên thì hành giả có thể bị những cảm giác như sau:

1. Thân thể bị nghiêng nhẹ về một phía, y như khi ngồi xe gắn máy khi sang số vậy. Mỗi lần bị nghiêng một cái như vậy thì có cảm giác là thân thể nó…. Lạc (nhẹ) thêm một chút nữa.

2. Mất cảm giác thân thể.

Tâm càng nhất tâm thì đề mục càng xuất hiện rõ ràng và nếu để ý thì thấy đề mục nằm vào một vị trí ngay đằng trước mặt và khá xa so với tầm nhìn trong một không gian bao la và rộng lớn. So với Abhidhamma thì tất cả những chi chính của Thiền Tâm này đã được đệ trình bày khá chi tiết. Tất nhiên cũng nên kèm theo 13 trạng thái thiền tâm như: Tầm, Tứ, Hỷ, Lạc, Nhất tâm (đã nói rồi), và Xúc, Thọ Tưởng, Tư, Tâm, Dục, Thắng Giải, Tinh Tấn, Niệm, Xả, Tác Ý.

Lại nữa: Khi tập nhập vào Sơ Thiền cho thật là nhu nhuyễn, để sử dụng thì đọc trong tâm: Phạm Chúng Thiên, Phạm Chúng Thiên... thì... Hành giả sẽ thấy một vài Chư Thiên trên cung trời Sơ Thiền. Chư Thiên này bận áo choàng màu đen; da trắng đôi khi lại vàng, tóc dài ngang vai, màu vàng (Một vài vị có tóc màu bạch kim) mũi dọc dừa, mắt xanh. Họ đứng ngồi lố nhố và xen kẽ nhau.

Sau đó thì lại đọc tiếp trong tâm: Phạm Thiên... Phạm Thiên... Thì sẽ thấy những vị "Thầy Dòng" tóc dài, bận đồ đen này nữa, nhưng áo choàng lại có màu đen bóng hơn. So với kích thước thì Chư Thiên này cao hơn, đẹp hơn những Chư Thiên trước (Phạm Chúng Thiên).

Sau đó thì đọc trong tâm: Đại Phạm Thiên... Đại Phạm Thiên... Thì sẽ thấy một vài Chư Thiên bận áo choàng đen như trên, nhưng màu đen thì bóng như satin vậy. Tất nhiên họ to con hơn và tươi đẹp hơn.

Tiếp tục: Vì họ bận toàn là áo choàng nên mình không thể đoán đâu là Chư Thiên... Đực và đâu là Chư Thiên... Cái. Hỏi họ bằng cách *Tác ý* thì họ lại *Tác ý* lại với mình rằng: ở đây không có ăn uống và giao dâm nên không có giống đực và giống cái. Luồng tác ý của họ xuyên từ bên Phải sang bên Trái của cái đầu của mình. Đến đây là hết những nét đại cương về Sơ Thiền. Đệ loay hoay hoài nhưng lại không thể nào viết rõ hơn được nữa. Huynh lại đố đệ tiếp:

Phật chứng "Nhị Thiền" lần đầu khi nào? Lần theo học với Thầy Ngoại Đạo A Lãrãma Kãlãma, Ngài vào được Vô Sở Hữu Xứ Thiền. Kinh nghiệm bản thân: Không thể nào ngang xương mà vào ngay bon và nhiều lần, một cách nhuần nhuyễn và dễ sử dụng như Đức Phật đã vào cung trời *Vô Sở Hữu Xứ* vào lúc bấy giờ được!!! Nếu không khởi đầu từ Sơ đến Nhị rồi Tam và sau khi qua Tứ thì phải vượt luôn cảnh Không Vô Biên, Thức Vô Biên và sau cùng mới vào được Vô Sở Hữu Xứ. Như vậy: lúc này là lúc Ngài vào được Nhị Thiền lần thứ nhất.

Tuy vậy: Có thể vào ngay bon... Phi Phi Tưởng Xứ (nhưng lại bị tình trạng: lúc được, lúc không) và lại gặp một trở ngại là tâm lực rất yếu nên hành giả không thể phát triển hết khả năng như các Chư Thiên của tầng Thiền này.

Người Cư Sĩ, quái đản đến đặc biệt này, tên là Nhâm ở Đà Lạt.

Mến.

6526 (23-10-2001)

VT: Chào huynh HL

"Bởi lòng tạc đá ghi vàng

Tưởng nàng nên lại thấy nàng về đây."

Như vậy KKT vào được Sơ Thiền?

HL: Chào Huynh VT

Coi vậy chớ không phải vậy đâu, vì đây là một đề mục không *trung tính* nên nó sẽ đem lại cho KKT nhiều ảo giác. Bàn về đề mục và sự tác dụng của nó đối với tâm lý.

Đề mục thiền định có nhiều tác dụng:

1. Giúp điều hoà âm dương như nóng tính thì đề mục là nước, ù lì thì đề mục là lửa.

2. Giúp cho tu sĩ trở về lại cái cảnh vật đầu tiên mà tu sĩ đã thấy vị Bồ Tát nào đó.

Ví dụ: Cô Kim Anh khi đến đệ để tìm một đề mục thì đệ thấy: Cô Ta là một con cá voi hồi xa xưa. Đêm đó là một đêm trăng tròn, con cá voi nhìn ánh trăng và thấy luôn hình ảnh Ngài Quan Thế Âm. Sau đó nó có dịp tình cờ làm người và đi tìm kiếm một cái gì đó mà nó không thể nhớ lại được. Tâm trạng áy náy này làm cho nó giao động và không thể định tâm tu được. (Cho tới bi giờ cô vẫn thích ánh trăng). Sau một năm cố gắng nhập chánh định với đề mục là mặt trăng tròn nhỏ như móng tay út của cô, thì cô ta đến nhà đệ và kể lại chuyện khi đề mục biến mất thì cô là một con vật to lắm ở dưới biển và cô thấy trên ánh trăng tròn một tà áo của Ngài Quan Thế Âm. Sau khi cô thấy lại được cảnh cũ, tâm lý của Cô bỗng nhiên yên lặng và với đề mục ngọn lửa: Hiện nay cô là Tứ Thiền Hữu Sắc.

3. Giúp cho tu sĩ tái tạo lại được một trong 4 Đại mà do phạm nghiệp sát hồi xa xưa (tiền kiếp) mà nay tuy bề ngoài được làm người nhưng bên trong lại... yếu hay thiếu đi một Đại. Phát kiến này là của Thầy Marpa khi Thầy độ Thầy Milarepa trả nghiệp sát bằng cách xây và đập phá những toà nhà với những hình thù quái dị...

4. Đối với những người thật sự không ép phê với những biến cố này nọ, vì tâm thức bị chai lỳ và khô cằn. Thì thứ tự âm dương của Tứ Đại sẽ là đề mục để tu sĩ này thức tỉnh trong sự khô cằn, chai lỳcủa tâm thức với công thức như sau:

- Đất giúp cho tu sĩ chai lỳ này vào Sơ Thiền

- Nước thì vào Nhị Thiền

- Lửa thì vào Tam Thiền

- Và Gió thì vào Tứ Thiền.

5. Là những đề mục đặc biệt không nằm trong Tứ Đại để gợi nhớ lại cho tu sĩ những pháp tu hành hồi xa xưa của họ và làm cho họ yên ổn để tiếp tục tu hành theo Phật Giáo.

Ví dụ: Cô Ngọc với đề mục là cành dương liễu... cho tới bi giờ cũng chưa có kết quả gì về cô này! Chỉ biết rằng cô vẫn thích ra đi tìm một nơi thanh vắng để tịnh tu vậy thôi.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Sát sanh

<< [Mục Lục] [Tập Tin] >>

2147 - Sát Sanh (21-4-01)

Vinhalong: Theo ý kiến thô thiển của tôi thì: Nhổ một cọng cỏ mà trong tâm có ý căm thù, có ý nhổ cho cọng cỏ chết, ý thức rằng mình đang tiêu diệt một sự sống thì mang tội SÁT SANH.. Còn giết một người mà không có những ý thức trên thì KHÔNG mang tội SÁT SANH. Không biết có Kinh Phật nào dạy như thế không!

HL: Chuyện sát sanh một cọng cỏ ở ngoài sân thì...không có vì cọng cỏ chưa là một chúng hữu tình. Nhưng nếu dùng cái ý này mà bứng một *cây ngải* đã được luyện xong (cũng chỉ là một loại cỏ) thì mang tội sát sanh vì cây ngải là một cây hữu tình (sự hữu tình này do sự chiết linh qua một phương pháp luyện ngải rất là lạ kỳ). Giơ tay lên có ý đập con muỗi rồi buông tay xuống không đập thì đã là sát sanh rồi. Còn đệ chưa rõ trong trường hợp nào mà giết người mà không tác ý thì không mang tội sát sinh. Huynh thử nêu một ví dụ cho đệ hiểu với.

- Một chiến sĩ thả bom CBU giết chết cỡ 10.000 người trong khoảng 1 cây số vuông?

- Một chiến sĩ thả thuốc khai hoang?

- Một nhà máy nguyên tử bị xì giết chết vài ngàn người?

- Một lãnh tụ ra lệnh thi hành một chiến dịch làm tiêu mạng vài sư đoàn?

- Một nhân viên lấy khẩu cung lỡ tay giết một tội nhân?

- Một chiến sĩ bắn phát ân huệ?

- Một người de xe lỡ cán một em bé?

Đệ dòm thử thì chưa một người nào trên đây lại thoát được nghiệp sát hết.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Tử luận

<< [Mục Lục] [Tập Tin] >>

2148- Tử luận (21-4-01)

Lebinhan:

Già chết gọi là LÃO TỬ

Cha chết gọi là PHỤ TỬ

Mẹ chết gọi là MẪU TỬ

Chồng chết gọi là PHU TỬ

Vợ chết gọi là THÊ TỬ

Em chết gọi là ĐỆ TỬ

Con trai chết gọi là NAM TỬ

Con gái chết gọi là NỮ TỬ

Thầy giáo chết gọi là SƯ TỬ

Học trò chết gọi là SĨ TỬ

Lính chết gọi là QUÂN TỬ

Người trong hoàng tộc chết gọi là HOÀNG TỬ

Kẻ quý phái chết gọi là QUÝ TỬ

Người chết vì lạnh và thiếu mặc gọi là HÀN MẶC TỬ

Nhiều người chết cùng lúc gọi là ĐỒNG TỬ

Bị chấy rận cắn chết gọi là CHÍ TỬ

Bị điện giật chết gọi là ĐIỆN TỬ

Bị té ngựa chết gọi là MÃ TỬ

Bị đánh bầm dập mà chết gọi là NHỪ TỬ

Bị kẻ thù chặt ra nhiều khúc mà chết gọi là THÁI TỬ

Bị Thiên lôi đả chết gọi là THIÊN TỬ

Chết vì yêu thì gọi là ÁI TỬ

Chết vì bị phong hàn thì gọi là CẢM TỬ

Chết vì tò mò thì gọi là THÁM TỬ

Chết mà không tìm ra xác gọi là BẤT TỬ

Chết sau khi mọi việc đã hoàn tất gọi là CHU TỬ

Chết trong khi đang thi hành công vụ gọi là CÔNG TỬ

Chết vì đập đầu vô cửa gọi là CỬA TỬ

Chết đuối dưới sông gọi là GIANG TỬ

Chết một cách lãng xẹt gọi là LÃNG TỬ

Chết một cách từ từ nhẹ nhàng gọi là NƯƠNG TỬ

Chết vật vã dữ dội gọi là ĐỘNG TỬ

Chết mà thân thể còn nguyên vẹn gọi là NGUYÊN TỬ

Chết mà thân thể rữa nát gọi là PHÂN TỬ

Chết một cách chậm chạp từng phần gọi là PHẦN TỬ

Chết để bảo vệ Phật pháp gọi là PHẬT TỬ

Chết trong rừng gọi là LÂM TỬ

Chết trong nhà thờ gọi là THÁNH TỬ

Chết trong trang viên, nông trại gọi là TRANG TỬ

Chết trong chùa gọi là TỰ TỬ

Ngồi đọc báo mà chết gọi là BÁO TỬ

Do cứu người khác mà chết gọi là CỨU TỬ

Ăn ở hiền lành mà chết gọi là HẢO HÀI TỬ

Hiếu thảo mà chết gọi là HIẾU TỬ

Người to lớn mà chết gọi là KHỔNG TỬ

Không ốm đau mà chết gọi là MẠNH TỬ

Nô đùa nghịch ngợm mà chết gọi là NGHỊCH TỬ

Khó đẻ mà chết gọi là SANH TỬ

Hy sinh chịu chết thay cho người khác gọi là THẾ TỬ

Ra trận mà chết đầu tiên gọi là TIỀN TỬ

Đang đi...mà chết gọi là...TIỂU TỬ

HL:
Vì nghề nghiệp mà chết gọi là...NGHIỆP TỬ

Đang khai bút đầu năm mà chết gọi là...KHAI TỬ

Làm nghề hải tặc mà chết gọi là...TẶC TỬ

Chết nghẹn vì ăn bánh bao gọi là...BAO TỬ

Đang hý luận như trên mà chết gọi là...TẦM TỬ

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Phật pháp và thế gian pháp

<< [Mục Lục] [Tập Tin] >>

2317 - Phật pháp bất ly thế gian pháp (27-4-01)

LTX: Kính chào quý Đ/H,

Trần truồng ôm nhau trước mặt mọi người có phải là "Tôn Trọng Tự Do" không? Có phải là "Phật pháp bất ly thế gian pháp" không? Dù chỉ mới thoáng nhìn thấy hình ảnh đó, ký ức con người có dễ dàng "delete" không? Tại sao người ta tặng hoa cho nhau mà không tặng nhau bãi phân? Xin quý Đ/H tha lỗi cho tôi đã hỏi những câu hỏi sống sượng.

HL: Câu trả lời mà đệ học lóm được trong cuốn góp nhặt cát đá trong câu chuyện cô kia tặng Thầy một đứa bé. Thầy trả lời: Thế à! Còn chuyện ở trần gian thì Mật Tông có hầm bà lằng đàn pháp. Một Đàn Pháp nổi tiếng mà ai thấy cũng ham là: Cảnh một Kim Cang Nam đang làm tình với một Kim Cang Nữ. Chuyện đạo là vậy thì chuyện đời cũng rứa: Vấn đề là Huynh có sa ngã hay không khi đối trước vấn đề đó. Nếu còn thì đó là điểm yếu của mình! Nếu không thì đó là tranh chăn trâu thứ 10. Về tặng phân thì đệ viết theo trí nhớ lại một đoạn cho Huynh thưởng thức và suy gẫm về trình độ tu học cũng như trình độ kham nhẫn của mình.

Chuyện rằng: Một gã thầy tu kia có cái suy nghĩ lạ đời rằng: Bi giờ chuyện của mình đã xong rồi, nhìn quanh tui thấy rằng những người nhà nghèo là những người kém phước báu nhất, nay mình đã đạt được Mục Tiêu Tối Hậu. Nếu mình vào những nơi nhà nghèo để nhận sự cúng dường của họ thì phước báu họ sẽ tăng, và như vậy họ sẽ có cơ hội tu hành và đạt được mục đích như mình đã theo chân Thầy đây!!! Nghĩ rồi, gã chuyên đi vào những vùng nghèo đói mà khất thực. Một hôm, một gã bị mù và bịnh cùi mò mẫm quanh mình và để vào bình bát của gã Thầy Tu lạ kỳ đó...một bãi phân bò và trong khi rút bàn tay về thì một ngón tay của y đã rụng và rơi vào bình bát của gã Thầy Tu nọ.

Gã Thầy Tu kỳ lạ đó, được chính Đức Phật tặng danh hiệu là Đệ Nhất Hạnh Đầu Đà và có tên thường gọi là Ma Ha Ca Diếp.

Mến.

TB:Uước mong của đệ là ngoài việc ăn chay của Huynh, Huynh nên bước thêm một bước là thực hành kham nhẫn để tiến tu.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

One minute wisdom

<< [Mục Lục] [Tập Tin] >>

2547 - One minute wisdom (6-5-01)

BY: What's LUCID dream? Meditation during sleep? Or Controlling the dream? BY has never heard of LUCID dream...

KKT: Sati (mindfulness) in dream.

BY: hihihihi....Vui vậy sao? Không hiểu “projection in dream” có phải là cái gì mà Anh KKT gọi là “Lucid dream” hay không? “Projection in dream” tức là khi mình nằm mơ, mình biết mình nằm mơ, vẫn cứ mơ, và còn enjoy “vẽ chuyện mới trong mơ nữa” (tức là control the outcomes of dream”....BY hope this “projection in dream” is not Lucid dream...Đối với BY, điều quan trọng là làm sao BY có thể “biết” trong lúc hấp hối, ở ngay chỗ tâm yếu xìu sắp đi tái sanh, và ngay lúc đó có thể dừng tâm được...Nếu nghĩ đến chỗ quan trọng đó, tất cả tu tập khi còn sống chỉ là tu tập, tập tu cho vui vậy thôi, nếu ngay lúc chết, lúc quan trọng, tâm mê giống y chang như mọi người, mọi loài...BY tin là vị nào đắc Thánh Quả A La Hán có thể giữ sự sáng suốt liên tục nầy, ngay vào lúc chết, và như vậy, vị A La Hán mới có thể thoát vòng luân hồi...Nếu không thoát khỏi vòng luân hồi thì đắc chi cũng là đồ chơi phế thải vào lúc chết, không có pháp gì cao thấp cả...

HL: Chào Huynh KKT cùng Chị BY và các Bạn.

Nó có ba (3) tình trạng tỉnh thức trong giấc ngủ:

1. Nếu tu sĩ dùng câu niệm để vào giấc ngủ thì: Khi mình thức: câu niệm xuất hiện trong đầu của mình trước và câu niệm cứ to dần lên và mình tỉnh thức với một cảm giác là mình đã niệm suốt đêm.

2. Nếu mình dùng kasina (đề mục thiền định): Thì đề mục sẽ xuất hiện trước và rõ dần lên cho đến khi mình tỉnh hẳn: Mình có cảm giác rằng đề mục ở với mình suốt đêm.

3. Nếu mình dùng một trung tâm năng lực nào đó để ngủ thì trung tâm năng lực đó *ở với mình suốt đêm* bằng:

- Một âm thanh. Trung tâm năng lực Ajna có âm thanh AUM.
- Hay bằng hình ảnh. Trung tâm năng lực Ajna sẽ là một màn tivi dựng đứng với bề cao 12 cm (4") và bề ngang là 9 cm(3").
- Còn một trường hợp ngoại lệ của các bậc Thánh trong trạng thái Giải Thoát. Các Ngài ngủ với sự tỉnh thức với 2 biến cố nhỏ: Thông thường khi không có *ai đụng* đến các Ngài thì các Ngài sẽ ngủ trong ánh sáng. Còn nếu có ai đó *đụng* đến các Ngài thì hình ảnh của vị đó sẽ xuất hiện trong cái thấy của các Ngài. Các Ngài ngủ trong tỉnh thức.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Chuyện dâm

<< [Mục Lục] [Tập Tin] >>

2668 - Chuyện dâm? (11-5-01)

Chan Le:

Xin quý vị đừng có đem chuyện phòng the ra mà mổ xẻ ở đây. Hết chuyện chửi tục rồi đến chuyện giao dâm. Nghĩa là thế nào? Xin đề nghị nên kiểm duyệt những chuyện loại này.

HL: Nếu nhìn theo chiều hướng này thì câu chuyện có vẻ dễ thở hơn chăng? Thông thường thì khi mang tiếng là Đạo Sĩ thì chuyện ấy không nên bàn đến. Thế nhưng trên con đường Mật Tông Tây Tạng thì lại có cả một phương pháp dùng chính ngay cái **năng lực chạy sai** (ý đệ nói về cái chuyện ấy) này để chuyển hướng nó thành một dạng năng lực khác chạy đúng hơn, có tính cách hạnh phúc và trí tuệ hơn. Mời Huynh thưởng thức bài nói chuyện dí dõm và trúng ngay tim đen của Ngài qua điện chỉ sau:

http://www.lotuspro.net/book/duavao/chuong-1.htm

Lại nữa, theo kinh nghiệm bản thân: ái nào sướng hơn thì cái tâm nó duyên theo cái đó và theo quán tính: nó quên hay đúng hơn là không thèm chơi với những chuyện thô tục ấy nữa. Trong cách thiền định Nam Tông: Chỉ cần duy trì kasina trước mặt mình trong vòng mười hai (12) giây. Là chuyện ấy đã giảm đi rất là nhiều rồi. Nếu kiên cường hơn mà giữ nó được 40 giây cho đến 70 giây thì chuyện ấy chỉ còn epsilone. Còn vào Diệt Thọ Tưởng Định bốn lần: thì mùi hạnh phúc của mình ảnh hưởng nặng nề tới đối tượng bà xã làm bả cũng im re luôn. Không tin thì Huynh cứ làm thử coi ra sao.

Mến.

2758 - Chuyện dâm? (16-5-01)

…. Anh Lý Thuyết Suông nếu có vợ con thì không nên quán các pháp bất tịnh, vì pháp đó chỉ dành riêng cho các tu sĩ ly gia lìa dục, sống cuộc đời phạm hạnh. Có một lần một vị nữ cư sĩ hỏi một vị thầy có nên quán pháp bất tịnh không, thì bị ông thầy la quá chừng. Ông thầy nói: "Pháp đó chỉ dành cho mấy ông thầy tu thôi, quý vị tại gia có vợ có chồng mà quán bất tịnh thì còn mần ăn được cái gì, lúc đó thì lại khổ chồng, khổ vợ, gia đình mất hạnh phúc thôi..." Is it right?

HL: Không đúng lắm đâu. Quán bất tịnh trong đời sống gia đình nó cũng có cái lợi của nó. Và sự quán tưởng này sẽ ảnh hưởng đến người ở kề bên mình. Trước khi vào vấn đề thì nên hiểu chữ quán là tạo một linh ảnh về một đề tài nào đó, chớ không phải là chỉ suy nghĩ suông về đề tài đó. Sự tạo thành linh ảnh này càng rõ bao nhiêu thì *Tâm Lực* của mình càng mạnh bấy nhiêu. Và khi Tâm Lực này đủ mạnh rồi thì nó có năng lượng chuyển hóa. Vợ chồng tụi đệ sống như anh em lâu lắm rồi đâu có chuyện gì rắc rối đâu.

Mến.

2818 (18-5-01)

LCS: Đạo hữu có quán sát đến chỗ, dù không tác ý mà thân vẩn cử động không? Nói nôm na đó là các phản xạ tự nhiên không?

HL: Vì mình còn Vô Minh nên mới có cái gọi là phản xạ tự nhiên, chớ thật ra không có chuyện phản xạ vì : mọi chuyện đều do tâm điều khiển.

LCS: Vậy theo dh tâm là gì? từ đâu mà rả và sẽ đi về đâu

HL: Chào Huynh.

Cái này, Chư Tổ và Thầy gọi là hý luận vì rất tốn thời giờ khi trình bày cho hết ba câu hỏi có tính cách *hỏi chơi cho vui* của Huynh vì: Không thể nào nhờ vào sự miêu tả, cho dù chính xác như thế nào đi nữa, về tâm như:

Tâm là gì?

Từ đâu mà ra?

Sẽ đi về đâu?

mà tụi mình có thể chứng đắc được Chơn Tâm hay là thâm nhập vào sự vận hành của từng sát na tâm thức được.

Sự việc trên không khác gì: đệ đây miêu tả về căn nhà màu vàng nhạc của đệ với cái sân trước có đúng 13978647 ngọn cỏ, sân sau vì to hơn nên số cỏ sẽ là 56988674 và căn nhà nằm ở ngã ba ...Và cho dù đệ có cố gắng miêu tả tỷ mỷ hơn nữa như là: Ngói thì có vài trăm miếng được đóng với số lượng đinh là 37459 cái v.v...thì Huynh sẽ không tài nào mà chỉ với sự miêu tả chính xác đó mà có thể tìm ra căn nhà của đệ được. Sự việc miêu tả này hoàn toàn vô ích và cũng hoàn toàn thiếu hẳn trí tuệ.

Chi bằng: Nói về căn nhà của đệ thì đệ chỉ cần cho huynh cái điạ chỉ là xong ngay. Địa chỉ thì ngắn gọn chẳng có ngọn cỏ, sân trước, sân sau, ngã ba, màu sơn vách nhà...Và tất nhiên nó chỉ có giá trị khi chính Huynh nhờ vào cái địa chỉ đó mà tìm ra. Khi tìm ra rồi thì chuyện ngọn cỏ, sân trước, sân sau, số ngói, số đinh...hoàn toàn không cần thiết nữa: Vì trước mắt Huynh là:

*Nguyên con căn nhà của đệ*

Cũng vậy: Bàn về Chơn Tâm thì chỉ cần, bỏ bớt ba cái chuyện làm tài khôn, mà nên theo đúng cách đi của Sư Phụ của tụi mình và sau khi tu tập cho tới bến rồi thì: Chuyện *hỏi chơi cho vui* của Huynh như:

Tâm là gì?

Từ đâu mà ra?

Sẽ đi về đâu?

sẽ không còn là vấn đề nữa...vì khi tới bến thì:

***Nguyên Con Của Nó Là Như Vậy*** đó là theo lý mà nói.

Còn về Chơn Ngôn thì chỉ ngắn gọn: Subham.

Mến.

TB: Bàn về Chơn Tâm, từ lâu lắm rồi Sư Phụ bọn mình đã khuyên một câu bất hủ như sau: Hãy đến mà coi!!!


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Giác ngộ

<< [Mục Lục] [Tập Tin] >>

3032 - Giác Ngộ (26-5-01)

TT: Thưa quý vị,

Cách đây đã hơn 10 năm, tôi có đặt vấn đề với Sư Kim Triệu làm sao biết được một vị tu đã đạt được các cấp Tu Đà Hườn, v.v... Sư trả lời là chỉ bậc trên mới biết bậc thấp hơn ví dụ một hành giả đã tu được một vài khóa TMST, có thể nhận xét thấy người mới vào tu, ăn uống thì vội vàng, rớt đũa rớt chén, đi đứng thì lụp chụp, nói năng thì hấp tấp. v.v... Ngoài ra, có một vị cật vấn Thầy Duy Lực, thì được Thầy trả lời là Thầy chưa đạt đến mức triệt ngộ, nhưng đã giải ngộ. Trừ Mật Tông Thầy chưa tu, các đ/h có thể đặt bất cứ câu hỏi gì, Tịnh Độ, Thiền, Duy Thức v.v... Thầy sẽ vui lòng giải đáp. Sau nữa, có một lần, tôi được nghe chính Thầy nói là Thầy không còn phiền não nữa. Theo tôi nghĩ, nghĩ làm gì cho xa, cứ việc thực hành đi, thấy vui là được rồi.

Nay kính,

HL: Chào Huynh TT cùng các Bạn.

Bọn lubu của đệ ở Đà Lạt đã có dịp thấy vài người chứng đắc này nọ trong khi một mất một còn tu hành theo cách Thiền quán (dùng Kasina làm đề mục). Cung cách xác định quả vị Tứ Thánh thì đơn giản và hiệu quả đến lạ lùng. Vào Tứ Thiền Hữu Sắc, dùng màn tivi (tiếng lóng của bọn đệ dùng để nói về một qui trình khai mở Thiên Nhãn). Quán ngay vùng ngực của một vị nào đó (Huyệt Chiên Trung hay Ngọc Đường) thì sẽ thấy nơi ấy có một chữ Vạn (màu vàng ròng sáng chói gấp 10000 lần độ sáng của Mặt trời) đường kính cỡ 10 cm. Đó là dấu hiệu của người đã Ngộ Đạo (Tu Đà Hườn, lý do là vì họ phải trở về làm Con Người tối đa là bảy (7) lần nữa nên vì vậy mà họ được gọi là: Thất Lai). Số cõi mà họ có thể xuất hiện là: 21 cõi tính từ Quang Quả Thiên thuộc Tứ Thiền Hữu Sắc trở xuống đến Con Người.

Tư Đà Hàm thì phải dùng màn tivi quán coi kiếp sau: họ sẽ tái sanh đi vào đâu? Nếu chỉ vào cõi Con Người chỉ một lần nữa thôi thì đích thị đây là Tư Đà Hàm. (vì đối với cõi Con Người họ còn sẽ trở lại chỉ có tối đa là một lần nữa thôi và vì lý do này mà họ được gọi là: Nhất Lai). Họ cũng có thể xuất hiện như trên (21 cõi).

A Na Hàm, ngoài dấu hiệu chữ Vạn ngay trước ngực thì khi coi qua những kiếp kế tiếp thì sẽ thấy sau khi từ giã cõi Con Người thì họ sẽ vào năm cảnh giới của Tịnh Cư Thiên ở Tứ Thiền Hữu Sắc, tùy vào độ mạnh của từng căn tánh một như: Tín căn, Tinh Tấn căn, Niệm căn, Huệ căn và Trí Tuệ căn mà họ sẽ lần lược vào được năm cảnh giới của Tịnh Cư Thiên. Ghi chú: Đối với cõi Con Người thì họ sẽ không trở về nữa. Nên ở đây, họ được gọi là: Bất Lai. Họ có thể xuất hiện vào một trong 26 cõi (21 cõi trên và 5 cõi Tịnh Cư Thiên).

Sau đó là A La Hán: Họ sẽ nhập diệt vào nơi mà họ tái sanh lần cuối (cũng như A Na Hàm: họ có thể xuất hiện vào một trong 26 cõi). Họ sẽ được gọi là: Bất Sanh vì lý do họ sẽ hay đã nhập diệt.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chế t

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Hành trì cho người sắp chết

<< [Mục Lục] [Tập Tin] >>

3138 - Hành trì cho người sắp chết... (2-6-01)

(Trích "Tạng Thư Sống Chết"; Tác giả: Thiền sư Sogyal Rinpoche; Dịch giả: Ni sư Thích Nữ Trí Hải) "... Tôi nhớ nhiều người thường đến thầy Jamyang Khysentse tôi để xin thầy chỉ dẫn cho lúc sắp chết. Ngài được yêu mến kính trọng khắp xứ Tây Tạng, nhất là vùng tỉnh Kham về phía Đông. Nhiều người đã du hành hàng tháng để đến gặp Ngài và xin Ngài ban ân phước một lần trước khi họ chết. Tất cả các bậc thầy của tôi đều cho lời khuyên sau đây, vì nó là cốt tủy, tối cần cho bạn vào lúc chết: "Hãy giải thoát mọi sự bám víu và ghét bỏ. Hãy để tâm thanh tịnh. Hợp nhất tâm bạn với tâm Phật".

HL: Đây là công việc của một...ca sĩ: Luyện tập ca hát cả ngàn lần để khi lên sân khấu trình diễn cái sở học của mình!!! được hay không? Hay hay dở là ở chỗ này đây!!! Thông thường thì dân chuyên nghiệp thì tình trạng bể dĩa ít khi xảy ra. Chớ dân hát karaoke tài tử thì...tình trạng bể dĩa là chuyện thường tình.

- Toàn thể thái độ của đạo Phật đối với lúc chết có thể tóm tắt trong đoạn thơ sau, của Padmasambhava trong tử thư Tây Tạng:

Khi Trung Ấm chết xuất hiện,

Tôi sẽ từ bỏ mọi chấp thủ, khát khao, lưu luyến,

Thể nhập không tán loạn vào minh sát giáo lý,

Và chiếu tâm tôi vào không gian của Tự Tánh vô sanh,

Khi xả cái thân do máu thịt tập hợp này,

Tôi sẽ biết nó chỉ là phù du mộng huyễn.

Vào lúc chết, có hai việc đáng kể:

1- Những gì ta đã làm trong đời.

2- Tâm trạng ta lúc sắp chết.

Dù ta có tích lũy rất nhiều ác nghiệp, song nếu ta có thể thật sự thay đổi lòng dạ vào lúc sắp chết, thì điều ấy chắc chắn có thể ảnh hưởng đến tương lai ta và chuyển hóa nghiệp của ta, bởi vì giờ phút chết là một cơ hội vô vàn mãnh liệt để tịnh hóa nghiệp chướng.

HL: Vì đã từng chết đi sống lại đến bốn (4) lần nên chuyện bị coi lại cuốn phim cuộc đời của mình là chuyện...có thật 100%. Các Bạn thử để ý một chi tiết nhỏ này. Khi mình coi một cuốn phim đến lúc họ mùi mẫn nhau, hay bắn giết nhau, hay là chia tay nhau thì các Bạn có thấy mình bị cuốn hút vào các hiện tượng và sự giao động tình cảm ấy làm cho mình thấy khó chịu, buồn rầu, và ghê tởm không?...

Đó là chuyện của thiên hạ mà mình còn như vậy huống chi là chuyện...của chính mình đóng phim? Bao nhiêu là chuyện tức tối? Bao nhiêu là chuyện giận nhau, bao nhiêu là chuyện hiểu lầm nhau, đánh nhau, chia tay, xa lìa, chuyện chưa làm xong mà họ đã chết rồi? Vấn đề đặt ra là liệu trong lần duy nhất lên sân khấu (đệ có cái may mắn là được lên đó tới bốn lần) thì mình có đủ bình tĩnh để nhận dạng rằng đó là chuyện mộng huyễn không? Hay là cũng sẽ bị lôi cuốn bởi tình cảnh...rất thật đã xảy ra do chính mình đã làm với những kết quả rành rành ra đó???

”GIÂY PHÚT CHẾT

Hãy nhớ mọi tập quán, khuynh hướng đã chất chứa trong nền tảng tâm thông thường của ta đang nằm sẵn để có thể bị khởi động bởi bất cứ một ảnh hưởng nào. Ngay hiện tại ta cũng biết chỉ cần một khiêu khích nhỏ cũng đủ để làm cho những phản ứng quen thuộc, bản năng nơi ta, nổi lên. Điều này càng đúng hơn vào lúc chết.”

HL: Này nhé:

Thức dậy vào lúc 3 giờ sáng, để chuẩn bị đi làm vào lúc 4 giờ sáng (chỗ làm của đệ chỉ cách nhà có 7 miles) đi về vào lúc 4 giờ chiều (12 tiếng đồng hồ khất thực đã qua) nay đến việc nằm ngã lưng một tiếng đồng hồ và sau đó là tập dợt đợt một: thông thường từ 17 giờ đến 18 giờ đứng lên đi lòng vòng trong cái hầm vài vòng rồi ngồi xuống tập tiếp lần hai từ 18 giờ rưởi đến 19 giờ rưởi, lại đứng lên đi lòng vòng trong căn hầm rồi ngồi xuống tập dợt đợt ba là đợt tập dài nhất vì là lúc quan khách họ lại đến để bàn chuyện sinh tử, có khi kéo dài đến quá nửa đêm, họ mới kéo nhau ra về.

Thế là phải dùng màn tivi coi anh em lu bu bên đó làm ăn ra sao, thằng oắt tỳ học hành ra sao? con gái rụ bị cuốn hút vào chuyện love story nặng nhẹ như thế nào để kịp thời tung chiêu đỡ đòn cho con bé chung tình đó...rồi lại phải mở mắt ra, xuất định tính toán sổ sách rằng: Trong vòng 24 giờ qua: mình chỉ tập cho riêng mình 2 giờ và lo cho thiên hạ hết gần như chín giờ vào sau đó ngã lưng để ngày mai khất thực tiếp...đó là chuyện của Hai Lúa.

Trong khi đó có khi nào Các Bạn tính sổ sách coi một ngày mình tập dợt bao nhiêu lâu không? Đó chính là lúc mình Tự Quy y Phật, Tự Quy y Pháp, Tự Quy y Tăng đó. Còn thời gian còn lại là mình đã tự quy y...cái bao tử, cái lỗ tai, cái con mắt, cái lỗ mũi, cái chuyện đâu đâu...v.v...Vấn đề đặt ra là liệu với cung cách tu hành tài tử đó mình có thể nào phản ứng một cách rất là bàng quan, thật là đúng chánh pháp, khi mình được coi cuốn phim cuộc đời của chính mình vào lúc cận tử nghiệp chăng? Nếu các Bạn trả lời chắt nịch là: được! thì...Hai Lúa đệ sẽ tuyên bố rằng: Các Bạn đang rơi vào chuyện...không tưởng. Nếu các Bạn trả lời là: Chưa được! thì Hai Lúa đệ chỉ còn cách khuyên là: ráng cắm đầu cắm cổ mà hạ thủ công phu, và nên lựa chọn một chương trình tập dợt cho có đầu có đuôi, rõ như ban ngày, hay từ A tới Z là phải đầy đủ Giới Định Huệ: ba chuyện này phải có thứ lớp và rõ ràng. Chớ đừng vội vào các lớp...năng khiếu, các lớp của những thiên tài, hay đúng ra của bọn...Nhất Lai thì chắc chắn sẽ bứtt sô...xanh cỏ hồi nào không biết.

- Đức Dalai Lama giải thích:

"Vào lúc chết, những thái độ ta đã quen thói từ lâu, thường thắng lướt để hướng dẫn tái sinh. Cũng vì lý do này, sự chấp thủ mãnh liệt đối với tự ngã được phát sinh, vì người ta sợ tự ngã mình đang biến mất. Sự Chấp thủ này là dây nối ở khoảng giữa hai đời sống. Ước muốn có một thân xác mới là cái nhân để tạo ra thân Trung Ấm". Bởi vậy tâm trạng chúng ta vào lúc chết vô cùng quan trọng. Nếu ta chết trong tâm trạng tích cực, ta có thể cải thiện tái sanh kế tiếp của mình, mặc dù nghiệp ta xấu. Nhưng nếu ta tán loạn, buồn khổ, thì ảnh hưởng sẽ tai hại, mặc dù có thể ta đã sử dụng đời ta một cách tốt đẹp. Điều này có nghĩa Ý TƯỞNG và CẢM XÚC cuối cùng mà ta có trước khi chết, có một hiệu lực vô cùng quyết liệt đối với đời sống tương lai kế tiếp của chúng ta. Cũng như người điên thì tâm trí hoàn toàn bị xâm chiếm bởi một ám ảnh duy nhất, tái đi tái lại nhiều lần. Tâm ta khi chết cũng thế, rất nhạy cảm và hoàn toàn bị phơi ra cho bất cứ ý tưởng nào xâm chiếm tâm vào lúc đó. Ý nghĩ hay cảm xúc cuối cùng ta có, có thể khuếch đại hết cỡ và tràn ngập toàn thể nhận thức của ta.

HL: Cùng lúc bị cuốn phim...rất thật đó tấn công thì đồng thời những chuyện mà mình chưa làm xong, chưa nói trọn lời, những chuyện quy y tầm bậy tầm bạ như quy y...chức vụ, quy y tài sản, quy y đứa con ngỗ nghịch, quy y thằng bạn lừa thầy phản bạn, chuyên chà đạp bạn bè để tiến thân, chuyện quy y cô bé hàng xóm: con nhà ai mà xinh đẹp như vậy? chuyện quy y lung tung xa kỵ...v.v...

Trước tình trạng rối bời: trong thì bị nội ứng (chuyện bị buộc coi cuốn phim cuộc đời) ngoài thì bị vợ con kêu gào là khóc thê thảm thì...cái tâm sân sẽ có dịp trỗi dậy và chuyện...bể dĩa như tự thuở nào vẫn tiếp tục xảy ra và quất sụm chính mình là cái chắc.

- Vì vậy các bậc thầy nhấn mạnh rằng tính chất bầu không khí chung quanh lúc ta chết rất là quan trọng. Cho nên khi thân quyến, bạn bè chết, ta nên làm mọi cách có thể, để gây những cảm xúc tích cực, thiêng liêng như lòng từ bi, sự sùng kính, và giúp họ "buông xả chấp thủ, khát khao, ràng buộc".
BUÔNG XẢ ÁI LUYẾN

Cách lý tưởng để chết là buông xả hết mọi thứ, trong cũng như ngoài, càng ít khát khao, chấp thủ, ái luyến, càng tốt, để cho cái tâm vào thời điểm tối hậu đó, không còn gì để vương vấn. Bởi vậy, trước khi chết, ta nên cố giải thoát ái luyến đối với tài sản, bạn bè, người thân. Ta không thể đem theo bất cứ gì, bởi thế ta nên dự tính cho hết đồ đạc của mình trước, hoặc hiến tặng vào quỹ từ thiện... Như đã nói, bầu không khí chung quanh lúc ta chết cần phải hết sức thanh bình. Bạn bè thân thuộc nào khóc lóc buồn thảm không nên ở cạnh người sắp chết, vì họ sẽ gây một cảm xúc rầy rà vào lúc chết. Những người làm việc trong các Nhà Tiếp Dẫn kể lại rằng đôi khi người sắp chết yêu cầu thân quyến đừng đến thăm lúc họ hấp hối, chính vì sợ khêu gợi những cảm giác đau khổ và ái luyến mãnh liệt. Đôi khi điều này thực vô cùng khó hiểu đối với gia đình, họ tưởng là người sắp chết không yêu họ nữa. Nhưng họ nên hiểu rằng, chỉ cần những người thương yêu có mặt cũng đủ gợi lên những cảm tình ái luyến nơi người sắp chết làm cho họ càng khó buông xả. Thật vô cùng khó mà không khóc khi ta ở bên tử sàng của một người ta yêu mến. Tôi khuyên mọi người hãy cố gắng thanh toán nỗi ái luyến đau buồn với người sắp chết, trước khi cái chết xảy đến:

Hãy cùng nhau khóc... Hãy diễn đạt tình yêu của bạn...

Nói lời từ biệt... Nhưng hãy cố chấm dứt những màn này trước khi cái chết thực sự xảy đến. Bởi vì tâm thức người hấp hối rất dễ tổn thương, bén nhạy. Tử Thư Tây Tạng nói rằng sự khóc lóc và nước mắt của bạn bè, thân quyến chung quanh người chết làm cho họ cảm thọ đau đớn như là sấm sét và mưa đá.... (Trang 336)

HL: Kết luận: Những hành trì trong cuốn sách bàn về cái Chết Của Tây Tạng chỉ có thể thực hành trọn vẹn đối với một số rất là ít mà thôi, còn phần đông là bể dĩa là cái chắc.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Xin góp ý

<< [Mục Lục] [Tập Tin] >>

3308 - Xin góp ý (9-6-01)

Tịnh Thủy: Kính thưa đạo hữu Trung Lien Can và chư đạo hữu: Tôi đọc cuốn sách "Quan Điểm Về Ăn Chay Của Đạo Phật" có nói về vấn đề đạo hữu đề cập, nên xin chép lại nguyên văn như sau:

Hỏi: Trong nhà tôi có rất nhiều gián kiến. Đạo Phật dạy không nên sát sanh, vậy tôi phải giải quyết như thế nào?

Trả Lời: Gián kiến thường hay thích chất ngọt và lui tới nơi ẩm ướt, vì thế trước hết phải giữ bếp núc thật sạch sẽ khô ráo. Nếu thấy có chúng xuất hiện nên dùng tâm từ bi mà đối xử, không nên đập đánh chà xát hay dùng thuốc độc mà giết chúng; có người dùng mật ong hay chất đường rủ chúng ra ngoài vườn mà ăn và sinh sống (Hòa Thượng Duy Lực giảng tại Từ Ân Thiền Đường). Trích Quan Điểm Về Ăn Chay Của Đạo Phật do Soạn Giả Tâm Diệu biên soạn. (trang 115 - nhà xuất bản Hoa Sen)

Kính,

HL: Chào Huynh cùng các Bạn.

Hỏi: Cốc của tôi bị kiến lửa tấn công, tôi phải làm sao đây?

Đáp: Tôi đã nói anh sẽ bị Thiên Ma phá khi anh tu một mình cách xa sự giao tiếp của Con Người. Anh di chuyển về những nơi gần Con Người ở thì sẽ hết.

Kết luận:

Ông Bạn ấy sau khi lấy dầu hôi cột bốn cái trụ của cái cốc mà kiến lửa vẫn cứ tấn công. Thối chí, ông Bạn đốt cốc. Kết quả: Nay ông bạn đã có ác nghiệp với Thiên Ma rồi do hành động đốt cốc: ông ta còn mang thêm nghiệp sát nữa. Còn thêm một khe hở rất lớn nữa là: Ông ấy cứ làm theo cảm tính, không thèm nghe lời khuyên của dân có nghề, thành thử...

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Hỏi pháp

<< [Mục Lục] [Tập Tin] >>

3396 - Hỏi Pháp (13-6-01)

Tịnh Thủy: Trước tiên con xin đảnh lễ quý thầy, sau con xin thỉnh ý các thầy giải thích giùm con những từ sau đây:

1. Bản lai diện mục (nghĩa và ý)

HL: Gì dữ vậy, thưa gửi gì mà búa xua vậy...cha nội. Hai Lúa đệ xin góp ý về câu 1 của Huynh: Đó là cái...Khoèm ở ngay trong nhà của Huynh đó.

Tịnh Thủy:

2. Cảm ứng đạo giao nan tư nghì (nghĩa và ý)

HL: Nói nôm na là...hợp rơ đó, chuyện này thấy nhan nhản ở mọi lãnh vực: Thể thao, âm nhạc, tình bạn. Hễ mà đã là hợp rơ là có tình trạng không thể nghĩ bàn, vì trong chớp mắt: Hai khối óc hoạt động trên cùng một băng tần: Thể Thao thì coi những pha chuyền banh, đỡ banh...thì biết liền. Âm nhạc thì chơi nhạc Chopin là ra...kiểu của Chopin. Chơi nhạc của Bach là ra kiểu chơi của Bach...mặc dù mấy lão này chết cách đây cả trăm năm. Mà sự ăn rơ vẫn còn. Tình Bạn: Không thiếu gì trường hợp hai người bạn cùng mở miệng nói ra cùng một câu cùng một lúc cùng một vấn đề và cùng cười xòa. Và ở đây là chuyện Đạo thì có chuyện Tâm Ấn Tâm trong Thiền, Tam Mật Tương Ưng trong Mật và Tịnh Độ...mọi hiện tượng đó đều có thật và đều là chuyện Bất Khả Tư Nghì, bất khả thuyết.

Tịnh Thủy:

3. Ưng vô sở trụ nhi sanh kỳ tâm (nghĩa và ý)

HL: Mời Huynh thư giãn, nhắm mắt, cố hình dung về cái cảnh nghèo đói của Ngài. Khi Ngài lầm lũi gánh củi từ rừng về, chạy gạo hàng ngày để nuôi Mẹ. Bụng thì đói, bó củi thì quá nặng so với thân hình bé nhỏ của Ngài. Sức nặng của bó củi chắc có lẽ cũng chưa nặng bằng cái nặng của cảnh nghèo đói, cộng thêm cái cảnh mẹ già bệnh nặng cần tiền để mua thuốc, và cái tủi nhục của cảnh thất học của một loại người miền Nam, mang tiếng là mọi rợ, nặn đầu, nặn óc không ra một chữ...Ruột thì rối như tơ vò, không biết lần này với bó củi nhỏ bé này mình đổi được bao nhiêu xu đây! Nợ nần thì réo gọi...không biết lần này mình sẽ ăn nói ra sao khi họ đến nhà chửi mắng, đòi nợ...Không phải là Ngài yếu hèn gì cho cam, nhưng mỗi khi kiệt sức dưới sức nặng của cảnh khổ nhục, trong hơi thở hổn hển, mỗi lần Ngài nghỉ mệt giữa cái dốc này thì nước mắt cứ tự động trào ra...

Và ngay lúc đó có người ê a đọc câu: “Ưng vô sở trụ nhi sanh kỳ tâm!” Ngài liền thấy nhẹ hẳn người: cảnh nghèo, sự thất học, gánh nặng của bó củi, tất cả vẫn còn đó. Nhưng tâm trí của Ngài đã có lối thoát: Tất cả chỉ là hiện tượng có rồi mất, đầy rồi vơi, ướt rồi khô, tối rồi sáng...Mắc mớ gì mà mình phải mệt nhọc với nó chớ...Cuộc đời là như thế! Không phải giàu, không phải vừa đủ ăn, không phải nghèo mà có thể đem lại hạnh phúc! Chỉ có cái không sanh tâm trước ngoại cảnh, không bi thảm hoá thêm trong nội tâm: Đó là chân hạnh phúc!!!

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Cái khoèm

<< [Mục Lục] [Tập Tin] >>

3525 - Cái Khoèm (ngoại cảnh) (17-6-01)

HL: Chào Các Bạn.

Để chết trong hiện tại thì nên: Đi tìm cái khoèm coi nó ở đâu?

Ví dụ 1:

Nếu trước mặt mình có một cái xe, thì mình nên ý thức rằng: "Đây là cái xe, chớ chưa phải là cái khoèm". Và suy nghĩ thêm một tý là: "Vì không phải là cái khoèm nên nó...không có thật!!!”. Và tự thuyết pháp tiếp rằng: "Vì không có thật nên nó sẽ bị tình trạng "Sinh, Trụ, Hoại, Diệt" chi phối. Kết luận: Nếu nó có bị tông, bị móp, bị hư thì...đừng có tức, đừng có giận, đừng có buồn, đừng có điên đến độ mà muốn nó chạy tốt hoài (tà kiến)...

Nói rõ hơn:

- "Do nó không phải là cái khoèm nên bản chất (Sự vô thường) của nó là vậy, tất nhiên, nếu nó có bị hề hấn gì thì Tham Sân Si của mình cũng không có dịp trỗi dậy!!! Mà do vậy mà mình mang tiếng là...chết trong hiện tại.”

Điểm chết của vấn đề: Theo cách này: cái trí thông minh của mình hay "nhảy xổ" vào vấn đề và kết luận một cách chớp nhoáng. Trong trường hợp này: Mình nên thắng nó lại và nên...làm siêng thực hành từng bước một theo lý luận như trên.

1. Đây là cái job, chớ chưa phải là cái khoèm!

2. Vì chưa phải là cái khoèm nên nó...không có thật!

3. Vì không có thật nên nó bị Sinh, Trụ, Hoại, Diệt chi phối!

Do vậy mà khi bị sa thải thì đừng có buồn, có giận, có điên đến độ là muốn mình phải làm hoài chỗ đó (tà kiến)...Làm tới làm lui...vài triệu lần thì mình mới thâm nhập vào pháp giới được và thay vì tạm trú với cái trí tuệ vừa nêu (đó là nhận thấy bản chất của nó là Vô Thường) thì sau vài triệu lần thực hành: Mình đã thường trú với nó!!!

Lại cù nhầy tiếp: Một khi đã thường trú với Vô Thường thì tự nhiên phát sinh cái tính miễn nhiễm đối với ngoại cảnh. Lúc này Tham Sân Si không có cớ để phát sinh nữa. Do vậy mà mình sống mà như đã chết.

Mến.

3608 - Brain and Religion (20-6-01)

Phan Tan Hai:

http://washingtonpost.com/wpddyn/nation/science/A10767-2001Jun16.html

Tracing the Synapses of Our Spirituality

Researchers Examine Relationship Between Brain and Religion

By Shankar Vedantam

Washington Post Staff Writer

Sunday, June 17, 2001; Page A01

..…In Philadelphia, a researcher discovers areas of the brain that are activated during meditation. At two other universities in San Diego and North Carolina, doctors study how epilepsy and certain hallucinogenic drugs can produce religious epiphanies. And in Canada, a neuroscientist fits people with magnetized helmets that produce "spiritual" experiences for the secular…..

…..Could the flash of wisdom that came over Siddhartha Gautama -- the Buddha -- have been nothing more than his parietal lobe quieting down? Could the voices that Moses and Mohammed heard on remote mountaintops have been just a bunch of firing neurons -- an illusion? Could Jesus's conversations with God have been a mental delusion?

KKT: This is the end of those spiritual stuffs.

And bro HL's 4th jhana is only a phantasmagoric effect of the brain (Hello huynh HL). Sorry but reality will become true one day.

Disillusionedly yours.

BUT in the same article, there is other paragraphs:

…..Michael Persinger, a professor of neuroscience at Laurentian University in Sudbury, Ontario, has been conducting experiments that fit a set of magnets to a helmet-like device. Persinger runs what amounts to a weak electromagnetic signal around the skulls of volunteers.

Four in five people, he said, report a "mystical experience, the feeling that there is a sentient being or entity standing behind or near" them. Some weep, some feel God has touched them, others become frightened and talk of demons and evil spirits….

Thang: Therefore the experience depends on your personal level. Tẩu Hoả Nhập Ma có ngày nếu chỉ tin vào Brain only. Do đó Phật nói "Con đuờng của ta là trung đạo"

HL: Chào các Huynh cùng các Bạn.

Nói về óc thì có tới 4 tỷ chuyện chưa ai biết (khoảng 4 tỷ tế bào ở thùy tráng). Khi nào mà các Nhà Phù Thủy tay ngang này tìm ra...chất Hạnh Phúc thì mới đáng nể. Nguyên tắc là rất khó định nghĩa chuyện Hạnh Phúc. Nhưng tụi mình ai cũng có kinh qua, hay thấy ai đó được Hạnh Phúc.

Nhưng cho tới bi giờ, chưa có ai tìm ra chất nào là chất Hạnh Phúc kiểu Phật Thích Ca cả. Nếu có thì...mua về uống một muổng là tới Niết Bàn liền. Khỏe hỷ!!!

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Ngũ thiền?

<< [Mục Lục] [Tập Tin] >>

262 - Ngũ thiền trong Abhidhamma (12-1-2001)

HL: Chào Huynh Hưng cùng các Bạn.

Trong cuốn Vi Diệu Pháp Nhập Môn của Ngài Giác Chánh có ghi lại như sau:

- Tâm Sơ Thiền: là tâm an trú vào một đề mục, một trạng thái hỷ lạc do ly dục (Sắc dục, thính dục...) có năm chi: Tầm, Tứ, Hỷ, Lạc, Định.

- Tâm Nhị Thiền: Tâm an trú trong đề mục, một trạng thái gọi là hỷ lạc do định sanh, tâm này có bốn chi: Tứ, Hỷ, Lạc, Định.

- Tâm Tam Thiền: Tâm an trú trong một đề mục, một trạng thái như tâm Nhị Thiền nhưng chỉ có ba chi: Hỷ, Lạc, Định.

- Tâm Tứ Thiền: là tâm an trú trong một đề mục có trạng thái là ly hỷ trú xả hay nói một cách khác là an lạc rất vi tế, không có sự vui mừng thô tháo. Có hai chi: Lạc và Định.

- Tâm Ngũ Thiền (1) là tâm trụ một cảnh rất yên lặng thanh tịnh, một trạng thái gọi là xả niệm thanh tịnh có hai chi: Xả và Định.

Đọc ngay cuối trang vào phần ghi chú: “Chỉ nương theo cảnh không sắc tướng gọi là Vô Sắc Giới.“

Huynh đọc ở đâu ra cái cảnh như Huynh đã ghi lại vậy? Có lẽ Thầy chép lộn chăng?

Còn nữa: Đệ lật lại cuốn Abhidhammatthasangaha, trang 30 của Thầy Minh Châu.

Việt Văn: Cũng như các tâm ở sắc giới, tâm ở siêu thế giới cũng chia chẻ như vậy (nghĩa là chia thành năm cõi thiền). Về thứ tự các cõi thiền, từ đệ nhất thiền, v.v...Vô Sắc Giới Tâm được gọi là Thiền Thứ Năm. Ở đây lại có một bản liệt kê và đệ lại không thấy bản liệt kê như Huynh đã cẩn thận ghi lại. Kết luận: Ông nói gà, bà nói vịt chăng?

Mến


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Tại sao quả báo lại trình tự

<< [Mục Lục] [Tập Tin] >>

3712 - Tại sao quả báo lại trình tự (24-6-01)

Chào Huynh KKT cùng các Bạn.

Huynh KKT có đề cập đến chuyện: Tại sao quả báo không đồng thời xảy ra trên cùng một lúc nhiều thân xác, mà phải trải qua một cách tuần tự chỉ trên một thân xác duy nhất của một cá nhân nào đó sau khi chết?Câu hỏi này đã lâu và không ai trả lời cả nên đệ lại mắc tội nói leo đây.

Sở dĩ quả báo có chuyện trình tự mà không đồng thời là vì cái lỗi là do...chính tâm của cá nhân đó. Lý do là đã lâu lắm rồi hắn ta đả quen sống "chỉ cho mình" nên tâm thức rơi vào "thói quen giới hạn". Và vì tâm quen với cái giới hạn nên...năng lực cũng giới hạn. Do vậy mà sau khi chết thì tâm chỉ có thể sản xuất ra...một thể xác duy nhất ở một cái cõi nào đó để mà chịu nghiệp mà thôi.

Điều kiện Phân Thân:

Chỉ sau khi tu hành thành bậc Thánh xong, thì tâm mới trở về được lại với "Cái Thói Quen Vô Lượng". Và cũng như trên: vì tâm Vô Lượng nên năng lực cũng, tất nhiên, sẽ là...Vô Lượng. Trong điều kiện này: mà các Ngài mới có thể phân thân ra nhiều đến Vô Lượng được. Dĩ nhiên, không thể gọi Các Hóa Thân này đang chịu nghiệp! Vì các Hóa Thân này khi xuất hiện vào những cõi khác nhau là chỉ để thực hiện lời Đại Nguyện nào đó mà thôi.

Mến.

Hai Luá.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Chữ tà

<< [Mục Lục] [Tập Tin] >>

3874 - Chữ Tà (29-6-01)

HL: Chào các Bạn.

Chữ Tà đi với chữ Ta một vần. Ai cũng vậy: Đang tu hành ngon trớn mà bị...kết án là Tà thì hết thuốc chữa. Ấy vậy mà có những tà sư xài được và những tà sư chính hiệu con nai vàng. Loại này có tác dụng và có đặc tính "truyền nhiễm" như trong y khoa vậy: Tất nhiên là tà 100% và không xài được. Xin liệt kê một ít pháp môn mà đệ đã đụng và đã thử sức khi còn lu bu ở Đà Lạt:

- Loại pháp môn luyện bùa: Bùa năm ông, bùa Lục tổ, bùa ngũ hành, bùa án nhãn, bùa cách không lấy vật, bùa gồng, võ bùa.

- Loại luyện ngải: Ngải yêu, Ngải mà mắt, Ngải đi mượn đồ giùm, Ngải thời tiết, Ngải đắt khách.

- Loại Pháp môn có lấy kinh Phật để luận giải:

1. Phật quyền, sau là Vạn thiên giới linh sau cùng là Tâm Linh (ký hiệu là Đức A Di Đà đứng trên Địa Cầu. Pháp môn này dùng chữ Hrih của Ngài A Di Đà và được gọi là *Tâm Chú*)

2. Pháp Lý Vô Vi...

3. Vô Thượng Sư...

Và sau đây là những điểm giống nhau của những pháp môn này:

- Nghi lễ gồm (con số 5 (năm) làm chuẩn): Năm ly nước, năm loại trái cây, năm cây nhang.

- Nội quy hay giới luật có nhiều điểm khác nhau nhưng...có hai điều rất giống nhau:

1. Con trai mà phạm giới thì bị mù.

2. Con gái thì bị điên.

Cách nhập đề để vào pháp môn cũng có tính giống nhau: để ý câu "cho mượn quyền năng"

- Cái này là do...Thiêng Liêng cho mượn quyền năng để mình dễ bề tu hành theo chánh pháp hơn thôi. Sau nghi lễ, hay có khi chỉ qua một cái rờ đầu hay một câu đề nghị đại khái là:

- Con về con quay mặt về hướng Tây và cầu nguyện như thế này nghe!

Nếu làm theo lời chỉ dẫn của họ thì: Sau đó thì người nhập môn có những cử động lạ kỳ như đánh võ, hay nói tiếng lạ, và đôi khi đọc kinh cũng lạ kỳ, hầu như không ai hiểu gì cả, nhưng người yếu bóng vía khi nghe những chuỗi âm thanh đó thì...bị nhức đầu...bán nhà, bán cửa theo họ. Đó là những nét chính của các Tà Pháp đó.

(còn tiếp)

Mến.

4182 - Tà pháp (13-7-01)

Chào các Bạn.

Phần trước, đệ đã đề cử một vài nguyên tắc để nhận biết các Tà Pháp thuộc loại 100% có nghĩa là đối với Đạo Giải Thoát thì không dùng được. Nay lại bàn về các Tà Pháp nhưng thuộc loại vẫn còn dùng được.

1. Tất cả các Tà Pháp dùng một bộ phận của thân thể để mà tập trung tư tưởng: Các Tà Sư này thường đề nghị những chỗ như: đỉnh đầu, tam tinh. đỉnh lổ mũi, ngay các vùng có các đám rối thần kinh như ngực bụng, xương cụt,...v.v...

Trong phương cách này: độ tập trung tư tưởng chỉ có thể đến mức *Cận Định* mà thôi. Tại sao?

Vì mục tiêu (là một vùng nào đó trên thân thể) lúc nào cũng thay đổi *theo ý của nó* (qua sự sinh diệt vi tế, hoặc là những giao động vi tế của những tế bào trong vùng đó...) mà mình không cách gì kiểm soát được... Do cảnh như vậy nên trạng thái Tâm cũng như thế: có nghiã là phần Thô Tâm thì tạm thời ổn định nhưng phần Vi Tế Tâm thì không cách gì mà ổn định được. Do vậy cao nhất chỉ là Cận Định.

Một lý do nữa là: Vì mục tiêu di động nên tâm cũng giao động theo mục tiêu. Như vậy, việc tập trung vào hơi thở cũng chỉ dẫn đến Cận Định mà thôi.

Trường hợp đặc biệt: Chỉ có Đức Phật Thích Ca mới có thể dùng hơi thở mà...nhập được Sơ Thiền! Về việc này: bọn lu bu của đệ cũng thử sức nhưng hoàn toàn thất bại. Sau một thời gian nhập thất: Chưa một ai trong bọn đệ nhập được Sơ Thiền nhờ vào đề mục hơi thở.

2. Loại Tà Pháp đưa đến Chánh Định:

Nguyên tắc là: An Trú Chánh Niệm Đằng Trước Mặt. Vì đây là một cách tập trung về một đề mục nằm *ở ngoài thân thể và ngay đằng trước mặt* nên đề mục có cơ hội ổn định hơn và như vậy Tâm Thức của họ cũng ổn định hơn (tức tâm tức cảnh) vì vậy mà mức độ tập trung rất là cao và sâu. Có bốn trình độ là: Sơ Thiền, Nhị Thiền, Tam Thiền, Tứ Thiền. Cho tới khi vào được Tứ Thiền thì bọn tà sư này chuyển đề mục và họ dùng khái niệm về cái *Không* để nâng cao hơn nữa tình trạng nhập chánh định. Ở đây họ để lại dấu vết ở bốn cõi Vô Sắc là: Không Vô Biên, Thức Vô Biên, Vô Sở Hữu và Phi Tưởng Phi Phi Tưởng. Đều là kết quả của sự:

Nhập Chánh Định Trên Khái Niệm Về Cái Không

Đến đây, bọn tà sư này bị kẹt cứng và không biết cách nào để tiến tiếp. Họ sống rất là dai (so với tuổi thọ Con Người). Nhìn bao quát về các cách tu hành Tà Đạo như trên, Tụi mình đi đến những kết luận sau đây:

Nhận xét 1:

Từ Cận Định đến Chánh Định, nếu tu sĩ nào cảm thấy tự thỏa mãn với trình độ công phu tu tập của mình và có ý đồ dừng chân lại không tìm cách tiến tu tiếp nữa! Thì đối với Đạo Giải Thoát, tu sĩ đó trở thành Loại Tà Đạo 100% ngay lập tức.

Nhận Xét 2:

Từ lúc chập chững tu hành (Cận Định) đến lúc khá trưởng thành (Chánh Định), nếu chú ý về các đề mục Thiền Định thì...chưa một lần Tu Sĩ dùng *Ba Pháp Ấn*. Như vậy, có thể kết luận rằng: các Chư Thiên thường loay hoay với Khái Niệm *Không* nên bị lùng bùng tướng sĩ và như vậy rất là khó có thể thoát khỏi cảnh Luân Hồi. Còn Chư Phật và Chư Bồ Tát lại dùng khái niệm *Khổ, Vô Thường, Vô Ngã* (Ba Pháp Ấn) nên các Ngài Nhập Diệt rất là ngon lành.

(Còn Tiếp)

Mến.

Hai Luá.

3976 - Phổ biến Phật Pháp (4-7-01)

HL: Chào các Bạn.

Chuyện truyền bá Phật Pháp ai mà không ưa.

Thế nhưng có hai loại tu sĩ đi truyền bá:

1. Loại mới tu: loại này gặp ai cũng rủ họ tu.

2. Loại tu đã lâu: loại này thương e ngại khi trình bày chuyện tu hành vì họ hiểu rằng: Thật khó mà kiếm được một người thật lòng với Phật Pháp. Hầu như tất cả đều mang một bệnh là nói nhiều hơn là làm. Người chí cốt tu hành thì rất là ít. Vấn đề ở đây là: Khi mình có một cái gì quý báu thì không phải đụng ai mình cũng đưa. Ông bà có câu: Chọn mặt gởi vàng.

Do vậy mới nảy sinh một dạng tu sĩ khác trên con đường truyền bá Phật Pháp. Dạng tu sĩ tịnh khẩu: Họ tu tịnh khẩu không phải là cho họ mà cho những người chỉ chú trọng đến lý thuyết. Vì khi họ nói ra thì lời nói chân thật của họ sẽ làm cho những người trên lúng túng trong cuộc sống. Một dạng khác là dạng chuyên môn bàn chuyện về thực hành: Dạng này không cung cấp đề tài cho các học giả mà chỉ nói về phương pháp thực hành.

Tóm lại một tu sĩ sẽ phải trải qua rất là nhiều khó khăn khi đi tìm một người hướng dẫn mình tu hành. Sở dĩ có chuyện trắc trở như vậy là vì...Nghiệp nó ngăn che. Nó làm cho mình...mù khi đối diện với kim cương... Thì ngược lại: Người đi truyền bá Phật Pháp cũng sẽ rất là cân nhắc khi...chọn mặt gởi vàng. Họ chỉ truyền bá 1 thành công lực của họ để dụ khị mà thôi. Đối với họ: Trong Phật Pháp, số đông không cần thiết mà họ chỉ chú trọng đến số người thành công mà thôi.

Mến.

Hai Luá.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Hồi hướng

<< [Mục Lục] [Tập Tin] >>

4056 - Làm sao để Hồi Hướng? (9-7-01)

HL: Chào Huynh CT cùng các Bạn.

Muốn làm được như vậy thì phải có hai điều kiện:

1. Tâm định:

Trình độ lý tưởng là...Tứ Thiền Hữu Sắc (TTHS).

- Bước một: Hành giả dùng đề mục nhập vào TTHS. Khi nhập chánh định vào tới đó: hành giả thay đổi đề mục, quán một cái khung như một màn ảnh TV. Màn ảnh này có kích thước 9 cm × 12 cm và trong trường hợp này thì màn ảnh sẽ thẳng đứng và có bề đáy là 9 cm. Về màu sắc thì tùy vào trình độ nhập định nông hay sâu mà màu sắc sẽ xuất hiện theo trình tự biểu kiến như sau: Màu đen xám, màu xám, lấm tấm những hạt cát màu vàng, rồi màu vàng và sau cùng là màu trắng như trứng hột gà bóc. Màu trắng này đặc biệt là hành giả có thể thấy cả chiều sâu của nó.

- Bước hai: Vừa duy trì cái màn TV này, hành giả vừa đọc bài hồi hướng. Đọc đến cảnh giới nào thì màn ảnh hiện ra những chúng sanh hữu duyên ở cảnh giới đó. Hành giả sẽ có thể thấy ngay sự thay đổi về y báo và chánh báo của họ. Với phương tiện thiện xảo này hành giả sẽ làm lợi cho rất nhiều bạn bè của mình …

Còn trình độ khả dĩ có thể chấp nhận được là...sự “Thật lòng”. Trong điều kiện eo hẹp về “Định & Lực” này, hành giả sẽ mất khá nhiều thời giờ để hồi hướng. Dĩ nhiên, đây là những bước chập chững của 1 bồ tát tương lai. Sau khi đọc bài hồi hướng thì có lúc hành giả sẽ có 1 giấc mơ thấy những người ăn xin, bận đồ rách rưới, đứng trước cửa ngõ nhà mình. Một thời gian sau thì hành giả sẽ nằm mơ thấy họ ăn bận đàng hoàng hơn…Khẩu quyết: Vấn đề là đừng có bám víu vào cảnh giới này. Bằng cách tự nhiên thấy thương họ và rồi cứ lo hồi hướng, cúng kiến họ hoài mà quên rằng: công việc chính của mình là tu giải thoát. Thì vô tình mình lại bị họ cầm chân mình, trong khi đó thì mùi vị giải thoát lại chưa nếm qua. Sống như vậy là rất hay! Nhưng đối với đạo “Giải Thoát” thì đây là một trong những cảnh “Chết Chùm Cả Đám”.

2. Tâm lực:

Thông thường được hiểu là “Ý chí”. Nhưng trong vấn đề tế nhị này: Tâm lực thể hiện qua mức độ quán tưởng của hành giả. Tâm càng có lực thì linh ảnh trong màn TV càng rõ, càng nhiều chi tiết và rất sống động. Thực tế tâm lực lại có những quái chiêu của nó. Một vị thầy, trước khi cúng thí thực, bị lạc mất chùm chìa khóa. Trong khi làm nghi thức trên, thầy bị chia trí và suy nghĩ về chùm chìa khóa…Sau đó, thầy lại tu tập bình thường. Bỗng một hôm, trong cơn nhập định hộ pháp xuất hiện và thông báo rằng:

-Ông ơi! Vừa rồi ông cho người ta...ăn sắt không hà!

Toát mồ hôi lạnh, thầy ráng quán tưởng lại và thấy cảnh:

Bạn bè mình được mời đến vào mùa Vu lan cách đây vài…năm!!! Và chính trong lần đó, họ được mời ăn chìa khóa!!!

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Thầy Thích Nhất Hạnh

<< [Mục Lục] [Tập Tin] >>

5858- Thầy Thích Nhất Hạnh

Tâm Nguyên: Nói tới Thiền Sư Nhất Hạnh Tôi còn nhớ câu kinh thầy dịch "Mahamangala Sutta" kinh Phước đức "Trời và người thao thức muốn biết về Phước Đức để sống đời an lành Xin Thế Tôn chỉ dạy." Đệ nhất thần thông Mục Kiền Liên đã vì ỷ y vào phép thần thông mà vong mạng... cho nên Kinh Phước Đức dạy: "Biết khiêm cung, lễ độ, tri túc và biết ơn", tâm kiêu mạn sẽ dẫn đến sân si. Mà "nhất niệm SÂN TÂM khởi, bát vạn chướng môn khai", xin thiền sư suy gẫm.

HL: Chào Huynh cùng các Bạn.

Ngài Mục Kiền Liên, khi Ngài bị bọn du côn truy nã thì

Ngài dùng thần thông ẩn mình đến năm (?) lần. Vì Ngài cố ý tránh cho bọn họ cái Nghiệp giết A La Hán. Nhưng đến lần thứ năm (?) thì Ngài mới hiểu nguyên nhân tại sao mà họ tìm mình. Sau khi hiểu, Ngài xuất hồn (nếu bị kỵ húy thì chữ Hồn xin thay bằng... Thần Thức) về xin phép Đức Phật cho Ngài nhập diệt, Phật chấp nhận bằng sự im lặng. Và sau đó là Ngài nhập diệt, sau khi bị đánh nhừ tử để trả nghiệp ác của mình. Theo sự cảm tính, đệ cho đây là một hành động của Đệ Nhất Thần Thông: Ngài lại không dùng nó (thần thông) để chịu đòn mà cứ để tự nhiên cho dòng nghiệp trôi chảy.

Mến


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Angels can fly

<< [Mục Lục] [Tập Tin] >>

5904- Angels can fly, because they take things lightly

No, angels can fly because they are ethereal beings.

How about Jesus? And brother HL? Br. HL, Jesus and all of us are flying around the sun with speed of 30km/s. The sun and its planets including the earth are flying with speed of 230km/s around the Milkyway galaxy center. In turn the Milkyway galaxy is moving to Andromeda Galaxy with speed of 90km/s. and so Andromeda is moving to Vierge with speed of 600km/s and so on.... So why do we want another flight as we are flying?

HL: Ai mà không biết chuyện này. Thế nhưng trong những điều kiện đặc biệt, đệ có thể dọt vào Sắc Cứu Cánh để nghiên cứu hay đôi khi lại vèo về Tây Phương để thăm Ba và Má & company.

Lại bàn về vận tốc: Vào năm 1983, Vận tốc của đệ để đi từ Đà Lạt qua Tây Phương thì phải mất đến hai phút rưởi của vận tốc tư tưởng. Nhưng nay, vì tình trạng tâm trở nên nhu nhuyễn và rất là dễ sử dụng nên chỉ cần một niệm thôi thì đã tới đó. Còn leo lên Sắc Cứu Cánh thì đệ phải mất gần hai mươi phút để chuẩn bị và sau đó là chỉ cần sau một tư tưởng thôi là tới, thế nhưng cũng vào năm 1983 thì phải mất cỡ mười phút về vận tốc Tư tưởng. Kể cũng lạ hỉ.

Mến.
TB: Do vậy mà Đức Phật Thích Ca đã diễn tả rằng cách đây hằng hà sa số thế giới về hướng tây có một ….

KKT: Theo KKT hiểu như đoạn trên đây thì cõi Sắc Cứu

Cánh còn xa hơn Tây Phương Cực Lạc? Huynh HL giải

thích được không?

HL: Tuyệt vời! Huynh lại có nhận xét trên, nên đệ lại có dịp miêu tả một vài nét đại cương về bên Tây Phương Cực Lạc. Theo kinh nghiệm của đệ thì khi vào Tây Phương Cực Lạc thì cái phần trước mặt của Phật A Di Đà Phật lại dễ vào hơn cái phần đằng sau lưng của Ngài. Vì cái phần đằng trước này là những Ngài chưa tu xong, các Ngài còn bị Hoa Sen tám cánh (nếu nhìn từ trên cao nhìn xuống theo chiều thẳng đứng), và Hoa sen năm cánh (nếu nhìn ngang) và ngay đằng trước mặt các Ngài chi phối.

Mở Ngoặc: Hoa sen trên đó có hai vị trí để nhìn: từ trên nhìn xuống thì Hoa Sen lại có tám cánh vốn là Bát Chánh Đạo. Và nếu nhìn ngang ở vị trí ngay đằng trước mặt thì Hoa sen lại có hình năm cánh đó là Ngũ Uẩn Giai Không. Tất nhiên vì người được độ đối với Ngũ Uẩn họ lại

*Giai_Hữu_Quá_Nặng* nên Hoa Sen, trong điều kiện này bị nặng ngay trung tâm, nên lại... khép lại tạo thành tình trạng Hạ Phẩm Hạ Sanh. Và dĩ nhiên là khi Ngũ Uẩn hơi hơi giai không thì Hoa Sen sẽ hở ra một tý Tạo thành tình trạng Hạ Phẩm Trung Sanh... vv và vv...

Cái phần đằng sau lưng của Ngài là cái phần không gian có chứa những Bảo Tháp. Vốn là nơi các Nhất Sanh Bổ Xứ đăng ký trở về độ Bạn Bè. Những Bảo Tháp là những ngỏ vào của những thế giới uế độ. Nên muốn ra đằng sau lưng Ngài A Di Đà thì phải ở trạng thái Thượng Phẩm Thượng Sanh và phải phát nguyện thì mới vào được vùng đó. Nay lại trở qua cung trời Sắc Cứu Cánh. Sắc Cứu Cánh lại không xa hơn Tây Phương Cực Lạc nhưng lại đòi hỏi ở trạng thái tâm hành giả phải thanh tịnh hơn và trộn lẫn kinh nghiệm của những lần mình vào Diệt Thọ Tưởng Định. Do vậy mà muốn vào thì phải mất nhiều thời giờ hơn. Tất nhiên: cái phần Sắc Cứu Cánh và cái cảnh đằng sau lưng Ngài A Di Đà thì có phần tương đương nhau. Có nghĩa là qua Tây Phương rồi, nhưng khi muốn ra đằng sau lưng Ngài A Di Đà Phật thì cũng phải khá chật vật mới có thể nhớ lại những Đại Nguyện và phát tâm đọc Đại Nguyện.

Tuy rằng đây là hai vấn đề thật là đơn giản nhưng khi đến Tây Phương Cực Lạc thì có người lại... quên và chỉ thích đi đều bước (như Sinh Viên Sĩ Quan của Trường Võ Bị đi dạo phố Đà Lạt) và ngắm cảnh. Do vậy mà lâu lâu lại có những Bồ Tát từ các uế độ xuất hiện ở bên đó và nhắc nhở các Ngài rằng: Còn rất nhiều thế giới đang cần đến mấy ông, Tui nghĩ mấy ông nên phát nguyện độ sanh. Một cảnh cũng khá đặc biệt là khi từ Thượng Phẩm thượng sanh mà qua dạng Nhất Sanh Bổ Xứ, hầu như tất cả các Ngài đó đều trải qua một trạng thái bất tỉnh. Trạng thái bất tỉnh này cũng tương đương với trạng thái nhập Diệt Thọ Tưởng Định Và sau đó là các Tân Nhất Sanh Bổ Xứ này bay vào các Bảo Tháp và bắt đầu cuộc hành trình độ sanh bằng cách: Nhập Thai Biết, Xuất Thai Biết.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Hướng Tây

<< [Mục Lục] [Tập Tin] >>

6128 - Hướng nào là hướng Tây

HL: Chào các Bạn.

Đường cực kỳ trơn trợt, xin quý Bạn đọc chậm lại.

Điều căn bản của tất cả các tu hành của Đức Phật là:

Phương pháp "dụng tâm". Và nếu áp dụng đúng cách theo kiểu "y pháp phụng hành" thì tất cả những tu sĩ đều trải qua những kinh nghiệm tâm linh. Có nghĩa là: Một khi tu sĩ chứng đắc một trình độ nào đó của bất kỳ phương pháp tu hành nào mà Đức Phật đề ra đều là sự chứng đắc Tại Tâm. Hai Thầy Thanh Từ và chi đó Quang đó đã hoàn toàn mất căn bản và sai lầm khi bàn về tình trạng không gian Vật Lý, trong khi Tịnh Độ Tông lại trình bày một trạng thái "Không gian Tâm Thức".

Một kinh nghiệm của bản thân: Khi Má đệ mất ở Utah, thì đệ còn ở Đà Lạt. Với trình độ là Nhị Thiền, đệ gôm bi tập trung tư tưởng và quyết chí độ bà cụ bằng câu niệm Phật. Sau khi gặp Ngài ở bên kia thế giới, đệ đã đưa Ngài về Tây Phương Cực Lạc. Và khi xuất định, đệ có cảm giác là mình di chuyển về hướng Tây Nam. Sau đó một thời gian, các Bạn Bè sau đây đã chứng đắc những trình độ nhập định cao hơn: Cô Vân, Cô Trang, Ba Danh...

Tất cả đều đến Tứ Thiền Hữu Sắc và dĩ nhiên là động tác đầu tiên là họ độ cho dòng họ của họ. Tất cả đều kể lại cho Anh Em nghe chuyện gì đã xảy ra bên kia thế giới và cùng kết luận là có một sự di chuyển để qua Tây Phương Cực Lạc. Sự di chuyển này là "Hướng Chánh Tây". Như vậy Hướng Tây mà Đức Phật hay các Tổ, Thầy đã ghi lại là:

Hướng Tây theo Toạ Độ Biểu Kiến là trạng thái nhập được Chánh Định ở Tứ Thiền Hữu Sắc. Chớ không phải là Hướng Tây theo tọa độ biểu kiến là vị trí mà cả hai Thầy đang thuyết pháp ở trên Trái Đất đang xoay này.

Chúc Hoà PHC: Kính chào dh Hai Lúa,

Đệ chưa bao giờ được nghe từ người chứng 1 Thiền chứ đừng nói là Nhị Thiền hay Tứ Thiền. Nay nghe huynh nói với sự tự tin như vậy đệ thấy vững tâm tu hành hơn. Có 1 thắc mắc khởi từ tâm suy tính cắc cớ xin huynh giải thích cho: trong kinh nói cõi Cực Lạc "xa" đến độ phải là hàng Bồ Tát Viễn Hành Địa mới đến nỗi sao huynh lại đưa được cụ bà về bên ấy?

HL: Chào Huynh cùng các Bạn.

Thật ra, câu chuyện rất là đơn giản.

Một ví dụ để làm sáng tỏ vấn đề: Một người khi bình thường không thể nào có thể nhảy qua 2m (6 feet) chiều cao được. Nhưng nếu bị...cọp rượt thì họ có thể nhảy qua cái vèo liền. Đệ cũng vậy, cũng vì tình cảm trong gia đình mà cũng liều mạng làm đại. Và ai ngờ lại được. Sau này, bình tĩnh lại, đệ mới mò ra cách hay hơn và đơn giản hơn. Bọn đệ độ những người hữu duyên hà rầm. Đó là những chuyện đáng được ghi trong guinness Phật Giáo nhưng tiếc rằng cuốn sách này chưa ai xuất bản cả.

Cái công thức từ Sơ Thiền rồi Nhị Thiền...có nói đến trong cuốn Đức Phật và Phật Pháp. Đặc biệt ở Trung Bộ Kinh tập 3 có bàn kỹ hơn như những kinh sau đây:

- Kinh Bất Đoạn #111

- Kinh Thân Hành Niệm #119

- Kinh Đại Không #122

Còn kỹ thuật để vào thì:

- Sơ Thiền là khi hình ảnh quán tưởng của đề mục thiền định xuất hiện *ngay đằng trước mặt* lâu khoảng 12 giây.

- Nhị Thiền linh ảnh của kasina xuất hiện lâu hơn một tý: 13 giây đến khoảng 40 giây.

- Tam Thiền thì lâu hơn một tý nữa: 41 giây tới 70 giây.

Đến đây thì phương pháp nhập chánh định trên một đề mục duy nhất đã hết năng lực. Có nghĩa là khi hành giả chỉ dùng một đề mục (ví dụ là ngọn lửa) thì tối đa là chỉ leo đến Tam Thiền là cùng.

- Để vào Tứ Thiền, Các Tổ và Thầy đã mách nước cho đệ rằng nên thay đổi đề mục và lần này thì đề mục là những hòn bi có đường kính bằng ba phân (d = 3cm). Và đồng thời có những màu sắc từ màu xanh dương sang màu xanh đọt chuối, màu vàng rồi sau cùng là màu trắng. Kỹ thuật là cố gắng tập trung tư tưởng để vẽ cho được hình ảnh (hay linh ảnh) của một hòn bi xanh dương có đường kính là 3 phân.

Sau khi hình ảnh xuất hiện rõ như thật ngay đằng trước mặt, ngang với tầm nhìn của mình thì tập trung vào ngay trung tâm của hòn bi này và *Tác ý* làm cho nó nhỏ lại với đường kính là d = 1mm. Sau đó là thay đổi màu sắc hòn bi theo thứ tự là xanh đọt chuối, vàng và sau cùng là trắng. Và dĩ nhiên là không quên làm cho nó nhỏ lại trước khi tác ý đổi màu.

Tất cả kỹ thuật phức tạp này chỉ có một mục đích đó là nâng cao hơn nữa trình độ nhập chánh định để vào Tứ Thiền Hữu Sắc. Bỗng nhiên hành giả có cảm giác rơi xuống một phát (y như máy bay vào túi không khí loãng vậy). Và ngay lúc này một không gian bao la rộng lớn xuất hiện ngay đằng trước mặt của hành giả: Hành giả đã chứng quả vị thứ nhất của Tứ Thiền Hữu Sắc và rơi vào cung trời *Quang Quả Thiên* (có nghĩa là Chư Thiên có một cung trời quang đãng và rộng rãi). Sau đó do tập lâu hơn thì có thể vào Vô Tưởng Thiên là hết sức. Ở đây, để thoát qua cung trời này hành giả cần đọc Tứ Đại Nguyện.

Lúc này:

Kinh Bất Động Lợi Ích #106 sẽ là cẩm nang để đưa hành giả vào cõi Vô Sắc. Đến Phi Tưởng Phi Phi Tưởng Xứ thì hành giả qua công thức Minh Sát Tuệ rồi sau cùng là kỹ thuật tuyệt vời do chính Phật Thích Ca phát kiến hay còn được gọi là Thần Thông Phật Pháp. Đó là kỹ thuật vào Diệt Thọ Tưởng Định. Vì đệ chỉ trình bày vài nét đại cương thôi nên hai kỹ thuật phức tạp này đệ sẽ trình bày sau. Wiiiuuu! đến đây hành giả còn phải vào thêm 7 lần nữa để thành A La Hán. Từ đây, con đường tự độ đã hoàn tất. Chỉ còn phát nguyện Độ Tha nữa là xong.

Mến.

TB: Trên đây chỉ là cái gạch đầu dòng của Như Lai Thiền (Thiền Tiểu Thừa).

KKT: Có câu hỏi này muốn hỏi huynh:

Ai tu Tịnh Độ nếu được vãng sanh thì lúc lâm chung sẽ được Phật A Di Đà cùng các Bồ Tát Quán Âm và Đại Thế Chí tiếp dẫn về Tây phương. Nay lại được nghe huynh nói rằng huynh cùng các bạn bè của huynh vào được Tứ Thiền có thể tiếp dẫn thân nhân về Tịnh Độ? Có thể có chuyện này sao?

HL: Chào Huynh KKT cùng các Bạn.

Thật ra không phải mình muốn độ ai cũng được đâu. Điều kiện độ nhau thì phải có một chuỗi các móc xích liên kết với nhau qua nhân duyên, phước báu và nạn nhân có suy nghĩ và làm việc thiện khi còn làm người. Hội đủ những điều kiện như vậy: thì bọn đệ mới có thể độ được. Cung cách thì chỉ dùng màn TV quán họ. Khi quán ra địa chỉ của họ và dùng cường độ nhập chánh định của mình mà nhắc họ là nên niệm Phật để thứ nhất trấn áp cơn sợ hãi, bối rối khi vừa qua cửa tử. Và khi họ niệm rồi thì mình thấy họ di chuyển và hình ảnh y như là mình bay cao hơn họ khoảng ba tới bốn thước và có độ góc là trừ 45 độ (- 45 degree) cho đến khi họ cất cánh (họ cũng bay) thì họ rất lo sợ nên ngay lúc này bọn đệ lại hồi hướng công đức tu hành và chỉ cần duy trì lâu lâu một lúc là Ngài A Di Đà hay có khi chỉ là Ngài QTA đến bỏ họ vào hoa sen và đem đi, bọn đệ đi theo qua bên đó...

Mến.

TB: Trên đây chỉ là cái gạch đầu dòng của Như Lai Thiền (Thiền Tiểu Thừa).

KKT: Vào được Diệt Thọ Tưởng Định mà chỉ mới là cái gạch dầu dòng của Như Lai Thiền thôi sao? Tiếp nữa là gì? Chứng nhập Pháp Thân (Dharmakaya)? DTTD đối với Pháp Thân là ra làm sao?

Peace,

HL: Chào Huynh, thêm một câu hỏi thật là tuyệt với. Pháp thân Tỳ Lô có thể chứng bằng cách nhập vào các Đàn Pháp. Con đường khá dài, nguy hiểm và đầy dẫy những kỹ thuật: Khi hành giả đổi cung cách tu hành và dùng hình ảnh các biểu tượng để đem áp dụng cái Không Trí vào Thế Sự thì có rất nhiều con đường. Đệ bị ảnh hưởng nặng nề những tiền kiếp nên đã quay lại và khai triển những đàn pháp theo một dạng rất là đặc biệt (dạng hình lập phương: y như cục Rubic vậy). Trình bày một trong những cách nhập vào Pháp Thân Tỳ Lô: Đàn Pháp QTA là bước đầu dễ dàng nhất và không có phản ứng phụ. Sau khi học hết sáu mặt (Từ, Bi, Hỷ, Xả, Độ Sinh và Độ Tử). Kế đó là thay đổi hệ hộ pháp và đi tìm cho mình một Kim Cang Vương. Tiếp là Qua Tây Phương Cực Lạc để gặp Ngài A Di Đà Phật.

Tiếp nữa là nhờ Ngài A Di Đà Phật giới thiệu cảnh Liên Hoa Tạng Thế Giới: cả ba người trong một cái duỗi tay của Ngài A Di Đà Phật, đã...cùng với Ngài A Di Đà Phật đi vào Pháp Giới Liên Hoa Tạng để gặp Ngài Tỳ Lô Giá Na trong cái núi Tu Di ở ngay giữa Liên Hoa Tạng, núi này cao hơn những núi kia một tý. Sau đó, là quy trình phá Chấp Kim Cang: Hành giả cùng với Kim Cang Vương qua Liên Hoa Tạng và quăng chày Kim Cang vào đảnh của Ngài Tỳ Lô Giá Na. Kim Cang Vương không chịu và bỗng nhiên biến thành...Chấp Kim Cang. Vì Ngài mắc quai lời nguyện nên, Ngài đành phải miễn cưỡng qua đó để hộ trì mình.

Phải nói rằng tính phá chấp phải thật là mạnh thì mới dám làm chuyện này trước cảnh hào quang rực rỡ màu xanh của tia hồ quang của Ngài Tỳ Lô mà mình dám quăng chày Kim Cang vào ngay đảnh của Ngài Tỳ Lô. Ba chày chạm nhau tạo thành âm thanh vốn là Tâm Chú của Ngài Tỳ Lô.

Và sau cùng là cả bốn người là (A Di Đà, QTA, Kim Cang Vương và đệ) trong cái duỗi tay của Phật A Di Đà mà qua đến Liên Hoa Tạng gặp Đức Tỳ Lô để quăng chày khi năm chày gặp nhau và đệ bay theo luôn thì cả năm đều bình đẳng và tan biến trong tiếng nổ Subham. Từ đây, không còn hình ảnh nào mà đệ phải quán tưởng nữa. Câu khái niệm: Phật trong ta, ta trong Phật đã được hoàn thành. Tâm lúc bây giờ rỗng lặng và sự thỏa mãn tâm lý này đã dẫn đến trình trạng mà mình thường bàn tán đó là: Thường Lạc Ngã Tịnh.

So Sánh: Như vậy Diệt Thọ Tưởng Định là tình trạng thanh tịnh trong một cảnh nhỏ của Vũ Trụ Quan của Phật Giáo: Tam Thiên Đại Thiên Thế Giới với chỉ một Trái Đất.

Chứng nhập Pháp Thân Tỳ Lô là một cảnh Thanh Tịnh đối trước Liên Hoa Tạng Thế Giới với hằng hà sa số Tam Thiên Đại Thiên Thế Giới cùng với hằng hà sa số Trái Đất

Mến.

TB: Sự so sánh một cách chính xác thì...đệ chịu vì dụng cụ hiện nay là Ngôn Ngữ. Cách thức là hãy đến mà xem thì mới rõ được. Nhưng một cách tổng quát và rất là gượng ép thì có thể nói như sau: Cảnh thanh tịnh khi vào diệt thọ tưởng định này có thể ví như mình rất là bình tĩnh khi...cầu chì nhà bị đứt. Còn chứng nhập pháp thân Tỳ Lô Giá Na là mình vẫn bình tĩnh khi bị...động đất, trước cảnh nhà thì sụp, vợ con, bạn bè thì chết....Cái thanh tịnh thứ nhì này nó đầm hơn vì mình đã có thể đem ra áp dụng nó vào chuyện thế gian.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Tham Sân Si

<< [Mục Lục] [Tập Tin] >>

6183 - Tham sân si

HL: Chào các Bạn.

Tham Sân Si là sợi dây xích. Đệ nghe đồn rằng chỉ cần cắt đứt một cái mắt thôi thì cả ba đều tiêu dênh. Bi giờ thử phân tích tình hình là bọn mình cắt cái mắt xích nào và cắt ra làm sao? Lại lòng vòng: Trong truyện Tề Thiên Đại Thánh, Ngô Thừa Ân đã cho ta cái hình ảnh rất là độc đáo của ba tính tình này:

Tham: Trư Bát Giới, vốn là tướng trên trời bị đọa xuống.

Si: Sa Tăng, con trâu nước chuyên lặn sâu dưới nước và chỉ trồi lên khi con mồi đã vừa tầm sát hại.

Lời bàn: Hình ảnh từ trên trời rơi xuống thì...ai cũng thấy. Nên chuyện Tham thì ai cũng biết, và ai cũng có thể chỉ cho mình thấy mình đang tham cái gì!!! Còn hình ảnh của con trâu nước đang nổi lên mặt nước thì không ai thấy, cho đến khi nó ló cái đầu lên thì...đã trễ rồi. Chứng tỏ rằng Si và Mê rất là khó thấy cho chính mình và kể cả sự vạch trần và điềm chỉ của Thiên Hạ. Đề cử trường hợp của Sa Tăng thật là tuyệt vời. Nhân vật này, ai cũng có cảm tình vì tính tình điềm đạm, sai gì làm đó, suốt cả cuốn truyện, anh chàng lo gánh vát...chứng tỏ đây hẳn là hành động và tính tình rất là lý tưởng cho một người tu sĩ...Thế nhưng đến gần cuối cuốn truyện, tụi mình mới biết được cái tính Si Mê của Lão này. Tất nhiên khi đọc đến lúc Ngài Tam Tạng hối lộ cái bình bát để vào tàng kinh các thì chỉ có lão ta biểu lộ cảm tưởng của mình qua câu: Đừng thầy, cái này quý lắm.

Một câu ngắn ngủi như vậy đã lộ cho tụi mình thấy cái tính Si Mê của Lão này. Lão đi theo Ngài Tam Tạng chỉ vì lão ta khoái cái bình bát, chớ kinh kệ là chuyện lão ta không thèm để ý tới. Còn bàn về Sân thì kết quả khốc liệt và tức thời, rất là khó nắm bắt. Như Tam Tạng đuổi ông Tề, Tam Tạng tụng chú Kim Cô làm cho ông Tề đau đầu...qua sự phân tích trên, tụi mình thấy trong ba tính chất Tham Sân Si thì Tham là dễ thấy nhất và dễ nắm bắt được hơn cả, khi tụi mình tham khảo lẫn nhau thì sẽ có rất là nhiều người phân tích cho mình thấy cái tánh tình này.

Còn Sân thì có thể ai cũng thấy nhưng nếu đem ra phân tích thì thường là đã quá trễ và chuyện đó đã đem lại kết quả buồn khổ...lâu rồi: Ví dụ như đệ giựt cùi chỏ bà xã thì có đem phân tích thì chuyện đã rồi, khó cứu vãn...Và Si là không thể thấy được vì đây là ngòi nổ chậm người nghe người khác phân tích thì lại không chấp nhận và người phân tích cũng gặp khó khăn khi làm sáng tỏ vấn đề. Như vậy trong ba mục tiêu này, tụi mình nên chĩa mũi dùi về hướng Tham. Xin mời quý Bạn cho tiếp kế hoạch dứt điểm Tham ra làm sao?

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Thần thông

<< [Mục Lục] [Tập Tin] >>

6319 - Thần thông

KKT: Hello huynh HL,

Huynh HL có thể dùng “thần thông” làm được chuyện dưới đây không?

Nguồn: VietBao Online

Đoán Trúng Số Lô Độc Đắc Từ Nhiều Tháng Trước.
Berlin (Reuters)

Nhà ảo thuật người Mỹ David Copperfield nói hôm thứ bảy, những con số độc đắc của xổ số quốc gia Đức tối thứ bảy đã được ông tiên đoán từ 7 tháng trước. Ông đã bị tràn ngập bởi các lời xin chỉ dẫn về những số trúng độc đắc….

Câu chuyện trên đây nếu là sự thật thì có một vấn đề nhức đầu được đặt ra là: Chẳng lẽ rằng tất cả mọi chuyện “ĐỀU ĐÃ ĐƯỢC ĐỊNH TRƯỚC”? Trong Kinh Phật cũng thường kể Phật thọ ký cho vị này, vị kia đến ngày giờ nào đó thì đắc đạo. Nếu tất cả mọi chuyện đều được “định trước” như vậy thì tất cả những “cố gắng, tinh tấn” tu hành để làm gì??? Bởi dù có tinh tấn cho lắm cũng đâu khiến chuyện đắc đạo sớm hơn hay trễ thêm? Nếu để ý các bạn sẽ thấy lời Phật TC trong những câu “Daily Word of the Buddha” gửi lên hàng ngày đều thúc dục chúng ta phải “tinh tấn” không ngừng nghỉ. Vậy là sao?

Just wondering

HL: Ai đời mà đem búa tạ đi đập con ruồi bi giờ. Khi nhập chánh định trên mạn đà la của chú Đại Bi, nên làm như tay ngọc Như ý: Thì hành giả sẽ rất là giàu có, Đệ có làm thử và Ngài đã xuất hiện ra hỏi đệ rằng: giữa những cái giàu sau đây thì ông thích cái nào: giàu $, giàu tình, giàu bạn, giàu Phật Pháp? Lúc đó đệ ở cái nhà kho của thằng bạn (em của nhạc sĩ Nguyễn Đức Quang), tình trạng nghèo rớt mồng tơi. Ngày ăn một bữa...Đệ chọn liền và không do dự: Thưa Thầy, con chọn giàu Phật Pháp. Thì chỉ trong có khoảng ba tháng là đệ biết tứ tung hết, từ những cung cách để vào Mạn Đà La, đến những món được coi như là thất truyền như: Mạch Thái Tố, Phù Đổng Thần Công...đệ đụng tới đâu là nó ra tới đó, đệ muốn biết chuyện gì cũng thật là tường tận, đệ biết rằng: đệ là người giầu nhất.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Chuyện Tiền định

<< [Mục Lục] [Tập Tin] >>

6401- Chuyện Tiền Định?

HL: Chào Huynh KKT cùng các Bạn.

Chuyện sở dĩ được định trước (tiền định) là: Vì nhân đã gieo hồi xa xưa. Còn Đức Phật khuyên tinh tấn tu hành là vì:

Về Giới: Mình không làm ác nữa và chuyên làm lành:

Chuyện này có hiệu quả lâu dài vì mình tích cực gây nhân tốt nên những chuyện tiền định ở những kiếp sau này, khi quả đã chín mùi, thì rất là tốt: Mình được "Lợi".

Về Định: Mình tích cực nhập Chánh Định theo kiểu *cần cù bù khả năng là: An trú niệm đằng trước mặt thì sẽ đem lại hạnh phúc trong lúc tập và sau đó nó đủ sức để lan toả cái hạnh phúc này vào những người thân cận mình, và sau cùng là một vài người hàng xóm. Sự nhập chánh định này còn có tính cách làm thay đổi tính tình của mình. Do vậy mà phải tinh tấn. Lợi nữa.

Về Huệ: Thì cái chót bẹt là mình biết được một tương lai gần (cái biết này sở dĩ có là vì mình đọc được cái *Nhân* qua cái chánh định. Và tất nhiên mình thấy luôn cái quả của nó cũng bằng sự nhập chánh định). Còn cái cao cấp thì mình rất là bình tĩnh khi gặp chuyện khó. Mà hễ mà mình bình tĩnh thì cả nhà bình tĩnh không làm bậy và không phải hối hận, vậy thôi.

Cái này thì quả là có phước lớn. Do vậy, nên tinh tấn vì chuyện này vừa có lợi cho mình và vừa có lợi cho bà con thì tội gì mà không làm.

Thang: Chào huynh HL,

Thường thì như anh HL nói. Thực hành thì mọi chuyện được êm lần. Để lợi lạc xin anh HL nói rõ hơn về kinh nghiệm: "An trú niệm đằng trước mặt " là sao, ở chỗ nào? Vì cao quá thì khó yên, thấp quá thì buồn ngủ, xa quá thì khó nắm, gần quá thì chẳng thấy gì hết.

Thân.

HÒA: Không lẽ huynh HL lại ngại trả lời câu hỏi này. Tôi nghĩ An trú niệm đằng trước thì có nhiều ưu thế, được tỉnh giác mà vọng tưởng cũng ít lang bang, còn cao thấp cũng tuỳ, trung đạo là tốt nhất. Tôi xin hỏi thêm khi vào Tứ Thiền Hữu sắc thì trụ tâm ở đâu (cho mỗi bậc Thiền), và trong Tứ Định vô sắc thì tâm đặt tận nơi nào?

HL: Chào Huynh Hòa cùng Các Bạn.

Huynh lại gợi ý cái chỗ khó khăn này thật là hay: Ở Tứ Thiền Hữu Sắc là một cõi đa dạng và rắc rối thuộc vào bậc nhất. Ở đây quy tụ những tu sĩ hạng nặng với đủ thứ quan niệm. Trước hết đệ xin dài dòng về cái... không khí ở đây khi nhìn vào cái không gian ở đây, các tu sĩ mới tới thì hay phát hiện ra cái đặc tính không gian "trong veo" như được lau chùi, và thường so sánh là: không gian ở đó trong veo như được lau chùi và sáng như thủy tinh vậy.

Kế đến, khi tâm thức trở nên nhu nhuyễn và dễ sử dụng hơn thì tu sĩ sẽ nhận thấy rằng: chỗ này không vắng tanh như mình tưởng và cũng có các Chư Thiên cùng hiện diện ở đây nữa. Quang Quả Thiên là ở cõi đầu tiên. Sở dĩ có tên này là vì khi tới đây ai cũng thấy một không gian bao la rộng lớn rất là quang đãng. Kế đến là Vô Tưởng Thiên: Sở dĩ được gọi là vì chỗ này nó im lặng, trong sáng và quang đãng: Sự im lặng rất là đặc biệt này là: khi cố gắng phát ra tư tưởng thì họ đều thấy tư tưởng xuất hiện rất là chậm và loang dần ra như là vết dầu loang vậy. Nếu ở Quang Quả Thiên, họ cố gắng bao nhiêu thì ở Vô Tưởng Thiên: các Chư Thiên ở đây lại trì trệ bấy nhiêu vì ảnh hưởng của tình trạng chạy chậm của các tư tưởng vừa bàn ở trên. Do vậy mà có rất là nhiều quan niệm:

Có chư Thiên lại cho rằng đây là cảnh Niết Bàn.

Có Chư Thiên cho rằng đây là điểm tận cùng của các thế giới và họ khẳng định rằng ngoài tình trạng thanh tịnh đặc biệt này ra: không còn chỗ nào thanh tịnh hơn cả.

Có các Chư Thiên y cứ vào lời giảng dạy của Đức Phật về sự hoại kiếp và ở đề tài này: Ngài không bàn đến việc cõi Tứ Thiền sẽ bị gì.

Có Chư Thiên đi đến kết luận là: Như vậy so với sự thanh tịnh ở Quang Quả Thiên thì Vô Tưởng Thiên cao hơn nên đây là điểm tận cùng của pháp tu và họ hè nhau giữ cái im lặng *Vô Tưởng* này. Trong cái tư thế tiến thối lưỡng nan này: Các Thầy Tổ lại một lần mách nước cho đệ là: Dùng Tứ Đại nguyện là đánh thức cái tâm lại và thay đổi đề mục để vào các cõi Vô Sắc bằng những kỹ thuật vừa kể trong e mail trước cho Huynh nguyervanhoa.

Cũng bàn thêm rằng:

Cõi Vô Sắc cũng vẫn là những cõi Tứ Thiền, nhưng thanh tịnh hơn vì ở đây tu sĩ trụ vào tâm xả (quán Không). Cái khác nhau là sau khi không gian mang đầy màu sắc như cái cầu vồng (Không Vô Biên) thì sau đó là màn đêm đen kịt và rộng lớn (kể từ Thức Vô Biên đến Phi Tưởng Phi Phi Tưởng). Kế đến là sau khi vào Diệt Thọ Tưởng Định xong. Tùy thuộc vào độ vững chắc của tình trạng Diệt có thật sạch sẽ hay không này mà sẽ thành các bậc thánh ở cảnh Vô Phiên Thiên với năm cảnh giới phụ.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Xin chỉ chỗ tu

<< [Mục Lục] [Tập Tin] >>

6615 - Xin chỉ chỗ tu

“....Tôi thành khẩn xin với các đạo hữu chỉ giúp cho tôi một nơi nào ở bên Mỹ này mà có tu Thiền một cách serious, thống thiết với chuyện sanh tử, xin giúp tôi."

HL: Chào Huynh và các Bạn.

Không nên tốn sức tìm chỗ tu mà nên để tâm đến chuyện tìm cách tu. Huynh nên tìm ra một cung cách tu hành thế nào cho đừng căng thẳng quá và cũng đừng buông lơi quá. Kinh nghiệm của đệ là đánh từng bước một và cứ theo trình tự nhi tiến mà tiến tu. Huynh dùng hơi thở và thấy có kết quả thì bước kế tiếp là Huynh nên chọn một trong hai cách sau đây để tu tiếp:

- Âm thanh: Huynh nói rằng Huynh không hạp: Như vậy, Huynh bị cái gì rồi mà Huynh thấy không hạp? Hay là vì Huynh không ưa? Nên nhớ là chuyện mình thích và chuyện mình làm được là hai chuyện hoàn toàn khác nhau.

- Vậy thì thử qua hình ảnh xem sao: Huynh có thích một hình ảnh về đề tài là một Đức Phật hay một Bồ Tát nào không? Nếu có thì Huynh thử tự tay vẽ lại hình ảnh đó trong một tờ giấy nhỏ bằng cái danh thiếp, nhớ vẽ lại chỉ bằng bút chì và đừng tô màu. Huynh vẽ cỡ khoảng mười bức nhỏ như vậy và để ý đến chi tiết của nét mặt của Ngài.

Mến

TB: Ở Đại Ninh đệ có tìm ra một chỗ mà hồi xưa có một A La Hán đắc quả tại đó: Chỗ đó trong rừng, cỏ tranh đan cao bằng đầu gối thì ngay chỗ đó (diện tích là một vòng tròn đường kính 5 mét) lại không có lấy một cọng cỏ và sạch sẽ, y như có ai đó quét dọn vậy, ngay chính giữa lại có một cặp rắn nằm cuộn tròn như bánh xe lambretta vậy. Đệ có hỏi Thầy Thiền Tâm thì Ngài nói rằng đâu phải ai cũng có thể tìm thấy cái chỗ đó đâu? Và từ cái cảnh tầm thường đó Thầy có nhận xét như sau:

-- "Cho dù có nằm hay ngồi ngay trên chỗ đắc địa đó mà không chịu cố gắng bức phá mà tu tập thì... rắn vẫn hoàn là rắn..."


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

"Thôi chết tui rồi!"

<< [Mục Lục] [Tập Tin] >>

268 - Thôi chết tui rồi!!!

H: H đã có nói sơ với Theresa, nay nói rõ chỗ này: Nên nhớ là Mr. KKT từng đào sâu vụ "Ngoại Đạo"... trong đạo Phật nhe. Rồi từng bị tay Hòa phản đối um sùm. Đức Phật từng tu dưới sự hướng dẫn của nhiều thầy, thuộc các môn phái "Ngoại Đạo" khác nhau. Do đó tui hỏng có "cuồng tín" lên án "Ngoại Đạo" như vậy thì chỉ còn nước lên núi mà tu lại thôi.

HL:…Tuy vậy, đệ củng cố nhớ và ghi lại vào chi tiết khi đệ vào Sơ Thiền (1983). Huynh hỏi lại lần thứ hai:

a) Sơ Thiền là gì?

Khi hành giả dùng trí tưởng tượng để vẽ hình ảnh của một đề mục mà đề mục chưa xuất hiện thì đó gọi là Tầm….

H: Well, Hai Lúa hỏng có Thanh Tịnh Đạo, thì coi lại trang 17, quyển Thượng (1), Thắng Pháp Tập Yếu Luận. BY chịu khó đánh phần 231, Thanh Tịnh Đạo, phần "Tầm Tứ" cho HL và bà con cùng đọc. Nói chuyện nghiêm chỉnh đi. Tâm chú ý đề mục thì làm quái gì để ý ba cái vụ "Thân thể bị nghiêng nhẹ về một phía".

Khi thiền Hai Lúa "NHẮM MẮT" phải không?

Nếu Hai Lúa NHẮM MẮT, tui giải thích cách khác.

Còn nếu khi Thiền Hai Lúa mở mắt, thì:

1) Nổ, chỉ đọc sách hỏng hiểu, rồi chép ra hù ma nhát quỷ thiên hạ.

2) Có vấn đề, cần vô... bịnh viện.

HL:…Huynh lại đố đệ tiếp:

b) Phật chứng "Nhị Thiền" lần đầu khi nào?

Lần theo học với Thầy Ngoại Đạo A Lãrãma Kãlãma Ngài vào được Vô Sở Hữu Xứ Thiền.

H: Tầm bậy, tầm bạ. Sau khi chứng tới "Phi Tưởng, Phi Phi Tưởng" bên Thiền Vô Sắc, mà tự xét chưa giác ngộ, và cảm thấy không còn thầy (đáng) để học, Phật tự tìm tòi, nghiên cứu. Phật chứng "Nhị Thiền" lần đầu là dưới gốc "Bồ Đề", sau khi 5 vị bạn tu khổ hạnh bỏ đi vì thấy Phật ăn uống đầy đủ, trái với lối tu khổ hạnh, mà họ nghĩ là sẽ dẫn tới giác ngộ, tức là lúc Phật sắp Thành Đạo đó! "Nhị Thiền" …"Tứ Thiền" là của Phật khám phá ra đó.

Bởi vậy sau này bên Zen mới có từ "Vô Sư Trí". Sách vở sau này ở bên Tàu thường phăng bậy chỗ này, tại ít ai chịu đọc Kinh Điển Nam Tông, do bị tuyên truyền tưởng là... Tiểu Thừa. Những sai lầm này truyền qua Việt Nam nhiều kiếp, sách vở đầy rẫy. Bên Zen gọi là "thế lưu bố tưởng". Hễ mình nói sai rồi, sẽ có 1 đống người hùa vào móc sách này sách kia để cãi, trong khi họ không... đọc Kinh Phật! Tui lập lại: Phật chứng "Nhị Thiền" lần đầu là dưới gốc "Bồ Đề", sau khi 5 vị bạn tu khổ hạnh bỏ đi vì thấy Phật ăn uống đầy đủ, trái với lối tu khổ hạnh, mà họ nghĩ là sẽ dẫn tới giác ngộ, tức là lúc Phật sắp Thành Đạo đó! Coi phần sau của Trung Bộ Kinh 36, bản tiếng Việt có trên chỗ mạng của anh Bình. Bản tiếng Anh có bên Access To Insight.

HL: Kinh nghiệm bản thân: Không thể nào ngang xương mà vào ngay bon và nhiều lần, một cách nhuần nhuyễn và dễ sử dụng như Đức Phật đã vào cung trời *Vô Sở Hữu Xứ* vào lúc bấy giờ được!!! Nếu không khởi đầu từ Sơ đến Nhị rồi Tam và sau khi qua Tứ thì phải vượt luôn cảnh Không Vô Biên, Thức Vô Biên và sau cùng mới vào được Vô Sở Hữu Xứ. Như vậy: lúc này là lúc Ngài vào được Nhị Thiền lần thứ nhất.

H: Như trên tui đã viết là hãy xem lại Trung Bộ Kinh 36. Coi xong thì muốn "nổ" tiếp thì cứ làm ……

HL: HL khác LH nhưng cũng phải có cái giống nhau chớ. Hết thì giờ rảnh rồi. Lo chuyện riêng từ đây.

BY: Hello Anh HL, Anh Hưng, and all. Anh HL à, Anh có liên lạc với Chùa Pháp Vân để xin thỉnh “Thanh Tịnh Đạo” chưa

HL: Làm gì có xu mà thỉnh kinh. Có hai cái nợ đã lâu một của TN, hai của lão KKT mà đệ trả chưa xong nữa là... cái chuyện xa xí thỉnh kinh ở Chùa. Tết đến Bạn Bè đói meo, đói móc ở bển thì đệ đây cũng ăn cái tết nghèo như tự thửa nào.

294 - Thôi chết tui nữa rồi (13-1-2001)

BY: Sẵn đây BY chép một đoạn từ trang 25, Thắng Pháp Tập Yếu Luận (tập 1):

Với mục đích trên [[tự cảm thấy chán ghét và muốn thoát ly khỏi thế giới này]], vị này lại quán tưởng đến ba pháp ấn (...) và tự cảm thấy thản nhiên đối với mọi pháp hữu vi, không tham ái, không chán ghét đời và mọi pháp ở thế gian... Khi đến trình độ này, vị này lấy một trong ba pháp ấn nào đối với mình rất thích hợp, rồi quán tưởng suy tư cho đến một ngày kia vị này chứng được Niết Bàn...

Lộ trình Javana như sau:

1 2 3 4 5 6 7

Parikamma; Upacara; Anuloma; Gotrabhu; Magga; Phala;
Chuẩn bị, Cận hành, Thuận thứ, Chuyển tánh, Đạo, Quả.

Có phải lúc sắp sửa bước vào Niết Bàn chỉ kéo dài 4 sát na tâm liên tục (từ #1 tới #4)??... Có phải Niết Bàn chỉ kéo dài 3 sát na tâm liên tục không??... Có phải từ Chuyển Tánh bước Vào Đạo, Quả Niết Bàn là chuyện lẽ đương nhiên (rơi vào)?... Có phải khi trước khi đến được lộ trình Javana, trước khi đến được sát na #1(ie, Chuẩn Bị) của lộ trình nầy, Định và Huệ đã củng cố vững vàng rồi không??... Anh HL dùng chữ “chuyển tánh” giống như cái ý ở trên không??

HL: Chào Chị BY cùng các Bạn.

Luồng tốc hành tâm Javana được bọn đệ tạm ví dụ như dàn phóng của hoả tiễn vậy: Nó có bảy góc độ để phóng "hỏa tiễn tư tưởng" đến những nghiệp quả: ở đây, là những chứng đắc khi nhập chánh định trên một đề mục chọn sẵn.

1. Độ phóng thứ nhất: Chuẩn bị

Khi lộ trình tư tưởng hướng về một đề mục và làm cho luồng javana chỉ rung động ở sát na Chuẩn Bị thì hành giả đạt được một số hiện tượng về Cận Định biểu hiện qua các cảm giác trên thân thể như sau: Tê từng luồng; có cảm giác như bị nghiêng; có cảm giác đong đưa như đang ngồi nằm võng; cảm giác phình to ra; cảm giác teo nhỏ lại; đặc biệt: nếu tập thiền trong một phòng tối và khi tập xong hành giả mở mắt ra thì thấy một màu vàng hay có thể ghi nhận những hạt nhỏ như bụi cũng màu vàng: hiện tượng này được gọi là Hà Sa (cát ở sông).

2. Độ phóng thứ nhì: Thuận Thứ.

Khi độ tập trung vào đề mục đã khá hơn ở trên: luồng javana lại rung động ở sát na kế tiếp là Thuận Thứ. Mở Ngoặc: trong sách lại ghi là Cận Hành, nhưng khi đệ và Anh Sơn rà lại thì tư tưởng sau đây lại xuyên qua đầu của tụi đệ rất là giống nhau (Chắc cùng là loại Tà Sư Ngoại Đạo như nhau nên có kết quả này chăng? (1.) Chuẩn Bị (2.) Thuận Thứ (3.) Cận Hành (4.) Chuyển Tánh (5.) An Chỉ (6.) Đạo quả 1. (7) Đạo quả 2.)

Tuy vậy theo nguyên tắc trình bày lại kinh nghiệm tu tập của mình là: nói chuyện mình làm và làm chuyện mình nói thì tụi đệ vẫn cẩn thận trình bày luồng javana theo kết quả thực tế của mình gặp. Khi javana rung động ở sát na Thuận Thứ thì hành giả cũng gặp những hiện tượng Cận Định với những hiện tượng sau: nổ trong đầu; ánh sáng lờ mờ màu xanh da trời, màu cam, và có khi màu đỏ, ánh sáng này hay xuất hiện bất ngờ, có lúc như từ Tam Tinh phóng ra, từng đốm có đường viền không rõ ràng cho lắm. Có một số người do tập ép quá sức nên lại xảy ra những cử động không tự ý, những phát âm như Hy, Ha, Hư, Hô, Hơ....

Những cử động này được Thầy Quảng Đông đề cập đến và đặt tên nó là: Bản Năng Hoạt Động. Tụi đệ có nhận xét rằng cứ tập lại thong thả hơn thì những bản năng hoạt động này tự hết. Đừng có lộn với những cử động khi tập môn võ thần quyền ở những pháp môn: Ngũ Hành, Vạn Thiên Giới Linh (còn gọi là Tâm Linh), Bùa Năm Ông, Bùa Lục Tổ, Phật Quyền... Những cử động của những pháp môn thấp kém này sở dĩ có là do các Điện Thần Nhân họ nhập vào thể xác và điều khiển mình làm những hành động đó.

3. Độ phóng thứ ba: Cận Hành.

Lại do độ tập trung tư tưởng càng lúc càng mạnh nên luồng javana lại có thể rung động vào sát na kế tiếp là: Cận Hành. Hành giả đạt được những hiện tượng Cận Định như sau: Có thể điều khiển Thô Tâm im lặng được một vài phút; có thể thấy cảnh hoa rơi; một con mắt trái, những vòng tròn màu vàng đục hay màu trắng; những hình người ngồi đứng lúc nhúc có khi tràn ngập cả không gian; những tiếng nói bên lỗ tai, hay đằng sau ót; những linh ảnh với hai màu trắng đen hay có độ sáng như vào lúc 7, 8 giờ chiều (trời nhá nhem tối); Cảm giác trên thân thể chỗ thì ấm chỗ thì mát lạnh...

4. Độ phóng thứ tư: Chuyển Tánh

Lúc này, đề mục hiện ra đằng trước mặt một cách yếu xìu và nó cũng tự tung tự tác, chưa ổn định được. Như với đề mục là ngọn lửa thì: Ngọn lửa lại nghiêng (hiện tượng này là do hành giả hay thiên vị). Ngọn lửa bỗng nhiên phực lớn lên (do tâm hay phóng đại sự việc mà ra). Có hai ngọn lửa xuất hiện đằng trước mặt, ngọn xuất hiện ngay ở chỗ mình muốn thì mờ, nhưng ngọn kia lại rõ. (tâm *cứ thích cái của người khác đang có* làm cho cảnh này xuất hiện). Đặc biệt: vì sát na này rung động yếu xìu nên hành giả có khi vẫn còn cảm nhận được những biến động của thân thể ở sát na Chuyển Tánh này: Hành giả đã vào được Chánh Định, đề mục sẽ xuất hiện lâu hay mau là do tâm tinh tấn biểu hiện: 12 giây thì đề mục lại mất đi, rồi hành giả lại loay hoay làm cho nó hiện ra lại... thì lúc này hành giả đã vào được *Biên Địa Của Cung Trời Sơ Thiền*

- Vào trạng thái tẩm ướt: Hành giả có thể thấy các Phạm Chúng Thiên.

- Vào trạng thái tràn đầy: Hành giả có thể thấy các Phạm Thiên.

- Vào trạng thái sung mãn: Hành giả có thể thấy các Đại Phạm Thiên. Thấy một cách thoải mái, không chướng ngại, mỗi khi tác ý về những cung trời này, thì lúc này: Hành giả mới được gọi là nắm vững Từng Thiền của mình: ở đây là Sơ Thiền. Sở dĩ sát na này được gọi là Chuyển Tánh là vì lúc này hành giả có thể còn rất ít dục vọng theo kiểu ưa hay bị những cảnh đẹp thuộc về ngũ quan chi phối. Chuyển Tánh là vì đề mục đã xuất hiện đằng trước mặt và sau một thời gian công phu: đề mục ổn định và xuất hiện ra xa dần dần và nhỏ lại cũng như rõ ràng hơn và nằm yên trong một không gian bao la và rộng lớn.

12 đến 40 giây: Nhị Thiền.

40 đến 70 giây: Tam Thiền.

Trên 70 giây: Tứ Thiền.

Mến

TB: Nếu hành giả khi khởi sự công phu mà cố gắng vẽ bằng tư tưởng cái đề mục thì sau một hồi vất vả vận dụng và tập trung tư tưởng thì luồng javana do tâm tinh tấn có thể rung động ngay vào sát na Chuyển Tánh này mà không qua các sát na trước đó.

Kết quả: hành giả không hề gặp các hiện tượng Cận Định như đã được đệ trình bày ở trên trong lúc công phu. Tuy vậy, đệ vẫn ghi nhận một trường hợp đặc biệt của một cô bé hàng xóm ở Phương Đoài Thung Lũng Tỉnh này: Nàng lại... nằm mơ thấy mình phình to ra và sau một thời gian nàng lại tiếp tục nằm mơ... thấy mình teo nhỏ lại. Và sau đó là hết nàng không nằm mơ nữa. Duyên trình bày và khai triển hiện tượng Cận Định theo Abhidhammatthasangaha (Vi Diệu Pháp) được khởi từ loạt bài Tại Sao? lại một lần nữa được bọn đệ trình bày chi tiết đến đây là hết. Xin cám ơn Chị BY đã đưa banh cho đệ sút trái banh Ngoại Đạo này.

5. Tất nhiên những thắc mắc tuyệt vời của Chị sẽ được đệ tiếp tục hư cấu và trình bày với đầy đủ chi tiết cho đến Đạo Quả (1). Tất nhiên Đạo Quả (2) thì đệ chưa vào vì đó là Niết Bàn. Anh Sơn sẽ là người vào chỗ này trong kiếp này đây.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Chỉ và quán

<< [Mục Lục] [Tập Tin] >>

6669 - Quán Niệm: Pháp Chỉ và Quán

Hòa: Quán Niệm: Pháp Chỉ và Quán

Nhiều cách tu hành dựa vào nguyên lý của pháp Chỉ và Quán (Samatha- Vipashyana), để đi tới Định. Phương pháp căn bản nằm sau pháp Chỉ Quán liên quan tới việc dùng cách tập tâm thế nào để làm ngừng dòng vọng niệm, và quay sự tỉnh giác vào bên trong khi tâm đã an tịnh để quán chiếu tâm (trong trạng thái không có niệm). Đây không chỉ là một phương tiện để vào Định, nhưng cũng là cách để canh chừng tư tưởng và cách hành xử bình thường của mình.
(W. Bodri & Lee Shu Mei)

Nguyễn Hòa dịch

HL: Chào Huynh cùng Các Bạn.

Tuy vậy khi đi tìm quân thù và muốn dứt điểm chúng, thì mình phải tìm cho ra cả ba (3) dạng binh sĩ:

1. Những đoàn quân đang di chuyển, với đặc tính là ồn ào và rầm rộ: nên đệ ví dụ là Thô Tâm.

2. Những đoàn quân đang mai phục với đặc tính là im lặng và bất chợt xuất hiện với một sức mạnh vô cùng mạnh mẽ và vũ bão: nên đệ ví dụ là vi tế tâm. Một dạng tâm thức ngủ ngầm mà ai cũng có kinh nghiệm.

3. Và sau cùng là những đoàn quân đang nằm ẩn núp ở tận những hầm trú ẩn rất là sâu ở dưới đất với đặc tính là hoạt động rất sôi nổi như Bộ Tổng Chi Huy và có tầm ảnh hưởng rất là lớn với hai dạng binh lính trên: mà đệ ví dụ rằng đây là cá tính của hành giả.

Xét về bài này: đây chỉ là bàn cách tìm những đoàn quân đang di chuyển mà thôi nên lại chưa đủ.

Mến.

TB: muốn diệt cho sạch quân thù để giải phóng hay đúng hơn ở đây phải là Giải Thoát thì phải có một phương pháp thế nào cho hành giả có thể thấy được và diệt được cả ba loại quân trên thì mới...yên mồ yên mả được.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Đối trị các ảo giác

<< [Mục Lục] [Tập Tin] >>

391- Đối trị các ảo giác (18-1-2001)

Hưng: Đối Trị Các Ảo Giác Ảo Tưởng...

…..Sau lòng dục ấy, trở ngại còn lại sau cùng, chính là mối nghi ngờ trên của ta. Mối nghi ngờ ấy là sản phẩm của tư duy quá phức tạp và thiếu cơ sở thực tại của ta. Nếu ta quan niệm phải có những khó khăn trong tu tập Thiền định mới hợp lý, thì việc buông bỏ lòng dục kia, và sự chế ngự tư duy kia chính là những khó khăn nhất mà ta đang mong chờ. Đấy là hai thứ gây nên vạn nỗi rối loạn, khổ đau cho con người. Tại đây ta cần minh định rõ ràng với tự thân rằng, Thiền định là loại bỏ dục vọng và mọi tà tư duy, mà không bao giờ với dục vọng và với tà tư duy ấy ta có thể nỗ lực đi đến Thiền định cả. Nếu ổn định được tất cả các nghi ngờ có thể có ở trên, thì ta có thể bắt đầu đi vào tu tập Thiền với lòng đầy thanh thản, tin tưởng và đầy hân hoan, ta sẽ có nhiều hy vọng hơn bao giờ cả trong việc mở bung cánh cửa đi vào các cảnh giới Thiền. Nếu ta không có nhận thức như vậy và đi vào tu tập như vậy thì tất cả công phu tu tập Thiền định của ta chỉ còn lại hơi thở, những ảo giác và những mong chờ vô vọng.

Đối Trị Các Ảo Giác Ảo Tưởng. Trong thời gian đầu tu tập Thiền định, hành giả do công phu hành chưa điều hòa được thân, hơi thở và tâm, thường phát sinh nhiều hiện tượng ảo giác, ảo tưởng như: cảm thấy ngứa ngáy, nghe có kiến bò trong mình, trên mặt, tưởng thân mình đang bị nghiêng (sự thật thì không), cảm giác có vòng ánh sáng, người lâng nhẹ muốn bay nổi lên, nghe ran ở ngực, thái dương, v.v...

Hành giả đừng băn khoăn đi tìm biện pháp đối trị từng loại các ảo giác này. Cứ mặc nhiên theo dõi hơi thở đều đặn, tập cho hơi thở điều hòa và thân ngồi nhuyễn, hai đầu gối sát xuống sàn tọa, chỉ ghi nhận có các hiện tượng ấy xảy ra mà không lo, không sợ, không rộn ràng, không hân hoan; nhìn các hiện tượng khởi lên như nhìn hơi thở vào ra. Nhiếp niệm vào hơi thở và cố đi ra khỏi các tưởng mà khi trú niệm vào tưởng này thì xảy ra các ảo giác ấy. Sau một thời gian tu tập ổn định thân, hơi thở và tâm khá hơn thì các hiện tượng ấy tự tiêu. Hành giả phải ý thức rõ ràng Thiền không liên hệ gì đến các thứ ảo giác ấy. Khi mà hành giả tập được khá tốt về ba phương diện nhiệt tâm tinh cần, chánh niệm tỉnh giác và rời khỏi các tham ưu, thì hành giả lập tức chấm dứt được các ảo giác, ảo tưởng, loạn tưởng ấy.

Có nhiều lúc hành giả nhận thấy nước miếng ra nhiều ở trong miệng và thường bị ho ướt, trường hợp này cũng đừng bận tâm, chỉ vì trạo cử bắt đầu phát khởi khi hành giả đang nhiếp niệm. Hãy tinh cần nhiếp niệm an tịnh trở lại đối tượng đang theo dõi thì hiện tượng này sẽ lặn đi; tập nhiếp như vậy nhiều lần thì hiện tượng ho ướt này cũng mất đi. Các hiện tượng ảo giác trong khi tu tập xảy đến khác nhau ở từng người, cũng có một số hiện tượng giống nhau. Tất cả các hiện tượng ấy đều có chung một phương cách đối trị hoàn toàn hữu hiệu, đó chính là pháp môn niệm hơi thở vào hơi thở ra ấy. Thế Tôn đã dạy pháp môn này để đối trị với mọi thứ vọng niệm của hành giả, giúp hành giả đi vào chánh niệm tỉnh giác và nhiếp phục tham ưu. Đừng nghi ngờ gì nữa! Hành giả hãy tiếp tục nhiệt tâm tu tập cho nhuần nhuyễn hơn, mặt khác, quên đi các thứ ảo giác, thì hành giả sẽ đi ra khỏi các hiện tượng ảo giác và các lệch lạc trong tu tập không khó.

Một cách tổng quát, dù là trong lúc ngồi Thiền, dù là trong mộng hay dù là trong khi làm việc, lúc thức, hành giả hãy tu tập nhiếp niệm tỉnh giác trước mọi chuyện xảy đến, và cả sau khi mọi chuyện xảy đến. Lúc nào tâm lý của ta có mặt các Thiền chi (tầm, tứ, hỷ, lạc và nhất tâm) thì ta đang ở Sơ thiền.

HL: Thảo nào, bây giờ đệ mới hiểu là tại sao: Huynh lại nổ là khi làm toán thì nhập sơ thiền. Theo Huynh là đọc đề là Tầm, Tứ là suy nghĩ giải bài toán, Giải xong thì vui sướng Lạc và hỷ loạn cào cào và nhất tâm: Sơ Thiền không sai, lúc nào có mặt hỷ, lạc, nhất tâm là ta trú Nhị thiền; dựa vào đó đệ mò ra như sau:

Có thể là khi ta đi lãnh vé số độc đắc (Hỷ, Lạc, Nhất Tâm) thì vào Nhị thiền. Wow vậy mà không biết ta!!! Tác giả ghi lúc nào có mặt Hỷ Lạc và Nhất Tâm thì là Nhị Thiền! Có lý à nha!!! Cám ơn Huynh Hưng hết mình.

Lúc nào có mặt lạc và nhất tâm là trú Tam thiền. Lúc ta đi xe quay mòng mòng ở các trung tâm giải trí thì ta lọt vào Tam Thiền: Lúc đó thân thể nhẹ nhàng và nhất tâm. Ôi Phật pháp đâu có gì là khó đâu nè! Lúc nào có mặt xả và nhất tâm là trú Tứ thiền. Lúc cắn răng để... ị là xả và nhất tâm thì lại vào Tứ Thiền Hữu Sắc. Hố! Hố! Hằng ngày ta... ra vào Tứ Thiền mà Ta nào có biết gì!!! Tâm không có mặt các Thiền chi ấy là ta chưa vào định (các Thiền Vô sắc đều có mặt xa và nhất tâm).

Cũng như trên: Lúc này hành giả bị bịnh kiết lị mắc rặn liên tục tâm trú vào xả và nhất tâm: Thiền Vô Sắc. Wow phải tới tình trạng này thì Vô Sắc mới hiện tiền!!! Chứng đắc cho tới lên nhà thương cấp cứu thì mới là tu cao.

Wow! Bài pháp được hư cấu theo kiểu Huynh Hưng.

H: Như tôi đã nói: "Hại mình chưa đủ, lại đi hại người". 2 Lúa "quảng cáo" 1 số điều, mặc dù tôi chưa trải qua tôi đã phán: Ảo giác (illusion),

HL: Chưa trải qua thì đứng im, muốn trải qua thì làm thử chớ đùng có chưa trải qua mà *phán* thì không tới đâu và mất thì giờ. Đệ lại hay chơi thử nhiều chiêu rợn người lắm, nhưng tới nay đệ chưa dám *phán* một ai hết.

H: Vì càng tu thì càng thấy mình dở chớ không phải là càng tu rồi sanh ra chuyện tự đánh giá quá mức thành quả của mình. Đó là một điều tối kỵ trong khi công phu và tôi biết mình viết như vậy sẽ có người lên án là tôi viết không phù hợp với... kinh Kalama. Bằng chứng là mấy lần BY binh những điều 2 Lúa viết. Nay tôi đã đưa ra nhận định của TT Thích Chơn Thiện là những điều 2 Lúa quảng cáo chỉ là "Ảo Giác Ảo Tưởng".

HL: đệ không hề quảng cáo mà chỉ nêu ra những cái tại sao xưa như trái đất này thôi. Tuy rằng xưa, nhưng nó đủ lực đề cầm chân rất nhiều Tu sĩ.

H: Bây giờ tôi mở ngoặc: mặc dù tôi chưa trải qua tất cả những ảo giác, ảo tưởng y hệt 2 Lúa quảng cáo, tôi đã có trải qua 1 số điều tương tự, nên mới dám tuyên bố: Ảo giác (illusion).
HL: Tại sao là Huynh nói không nhất quán vậy cà? Đoạn trước thì chưa trải qua, đoạn này lại là có trải qua, nói chuyện đời thì lấp lửng con đen thì người ta khen là ăn nói có duyên. Nhưng chuyện Sinh Tử mà ăn nói lòng vòng như vậy thì mất thì giờ vì không rõ ràng.

H: Theresa đọc bài Pháp của TT Chơn Thiện thì chuyển giùm (tại tui làm biếng). Thay vì nghiêm chỉnh thảo luận thẳng vào với đề, thì 2 Lúa còn chọc quê (mà thật ra để chữa thẹn): Bài pháp được hư cấu theo kiểu Huynh Hưng. Bài pháp nào?

HL: Huynh nên biết là khi trình bày một kinh nghiệm tâm linh thì tốt nhất là nói cái việc mình làm và làm cái việc mình nói. Vả lại chuyện đệ làm không đụng chạm gì đến pháp môn của Huynh, thì nếu Huynh biết thì Huynh nói còn không biết thì Huynh để đó, khi có dịp thì cứ kiểm chứng. Có một vài huynh đệ ở đây về bên Việt Nam kiểm chứng rồi. Đệ không thể nói xạo được nữa.

H: Nếu "bài pháp" là chuyện chọc quê của 2 Lúa (mà thật ra để chữa thẹn), thì có đáng hào kiệt hong?

HL: Huynh có cái tật là khinh người và cứ cho rằng sau khi so sánh kiến thức từ tại liệu này sang tài liệu khác thì Huynh sẽ nắm vững được vấn đề, nhưng Huynh chỉ được có một điều là: Hiểu Kinh theo ý của mình, bằng chứng là: Chính Huynh đã cho rằng: giải toán là Sơ thiền, trong đó có Tầm là đọc đề toán,... Huynh biết rồi đó.

H: Nếu bài pháp của TT Thích Chơn Thiện thì thử hỏi anh Bình Anson là tại sao anh Bình lại giới thiệu quyển "Phật Học Khái Luận", trong đó có vụ gỡ ngòi ""Ảo Giác Ảo Tưởng" mà 2 Lúa đã quảng cáo?

HL: Vì đây là bài của Thầy Chơn Thiện ở Chùa Linh Sơn Đà Lạt. Thầy là người Huế ở Mỹ: trong khi người ta chạy đi, thì thầy chạy về và cư ngụ ở Chùa Linh Sơn Đà Lạt, sau này Thầy xuống Viện Hoá Đạo để dạy. Huynh Bình Anson cũng không có kinh nghiệm về những nimita này. Huynh mò lại câu hỏi của Huynh Bình Anson trong vn buddhism và loạt bài *nimita ồ thật giản dị* của đệ đã đăng từ lâu rồi
H: Ngoài ra 2 Lúa còn quảng cáo với BY:

12 giây = Sơ Thiền

xx giây = Nhị Thiền

xx giây = Tam Thiền

xx giây = Tứ Thiền

tu Thiền hỏng lẽ... chút chút coi đồng hồ?

HL: Không cần đồng hồ mà cũng biết đó là 12 giây mới tài chớ!!! Hồi đệ mò nó ra đệ chuyên môn bận đồ rách khi ra ngoài đường. Còn ở nhà là quần xà lỏn, áo lót thì làm gì có đồng hồ.

H: Những vụ xx giây = yy Thiền có phù hợp định nghĩa Tứ hay Ngũ Thiền của bên Nam Tông không? Nếu không thì đừng phăng "tầm bậy tầm bạ".

HL: Huynh chưa biết thì cứ đứng im, đừng có cho là mình đúng khi mình chưa rõ vấn đề. Đó là kinh nghiệm đau thương của đệ.

H: Như tôi đã nói: Nam Tông duy trì Kinh Điển khá nghiêm nhặt (BY & KKT có mặt bên Dhamma-List chắc đã rõ là bên list đó 1 số members tự hào là Ultra Orthodox. Nếu mình đưa ra pháp môn khác Kinh Điển Nam Tông thì đừng có nổ bậy đó là Thiền Nam Tông, 4 Niệm Xứ,... Mấy ông Zen Masters tự hào là "Tổ Sư Thiền" còn "xịn" hơn "Như Lai Thiền" mà? Ngón tay tôi đã chỉ sách, còn có chịu đọc, tự nghiền ngẫm để tự gỡ những ngòi "phăng búa xua" thì là chuyện của 2 Lúa.

HL: Huynh à! Đệ có một kinh nghiệm nữa là: Trăm nghe không bằng một thấy, trăm thấy không bằng một rờ, trăm rờ không bằng chính mình làm!!! Đệ lại quảng cáo đây: Đệ là dân làm kinh chớ không phải là dân đọc kinh. Và đệ biết tường tận rằng: Nhân quả của đọc kinh là... thuộc kinh.

Nhân quả của những việc so sánh lý luận này, suy luận kia là: hiểu kinh theo ý riêng của mình. Hai chuyện trên lại không dính dáng gì đến chuyện mình thực hành những cuốn kinh đó cả. Chưa trải qua thì đứng im, muốn trải qua thì làm thử chớ đùng có chưa trải qua mà *phán* thì không tới đâu và mất thì giờ.

H: Đọc lời tôi viết còn 3 chớp 3 nháng thì lấy gì mà hiểu kinh sách. Coi lại phần dưới đi.… Vì càng tu thì càng thấy mình dở chớ không phải là càng tu rồi sanh ra chuyện tự đánh giá quá mức thành quả của mình. Đó là một điều tối kỵ trong khi công phu, nên nhớ là:

1) tôi không lên án KKT, dù KKT có nói sai (như vụ KKT nói Kinh Đại Thừa không nói đến Tứ Thiền), chỉ có Hoà móc lại quá khứ của KKT

2) tôi không hề lên án anh Bình Anson, tranh luận cũng có, mà hỏi cũng có

3) TD ra chiêu búa xua mà tôi chưa lên án TD, sửa lưng thì có
4) BY bị tôi sửa lưng, sửa lưng tôi cũng có, nhưng tôi chưa hề lên án là "nổ búa xua", "nổ văng kiểng" và tôi biết mình viết như vậy sẽ có người lên án là tôi viết không phù hợp với kinh Kalama. Bằng chứng là mấy lần BY binh những điều 2 Lúa viết. Nay tôi đã đưa ra nhận định của TT Thích Chơn Thiện là những điều 2 Lúa quảng cáo chỉ là "Ảo Giác Ảo Tưởng".

HL: đệ không hề quảng cáo mà chỉ nêu ra những cái tại sao xưa như trái đất này thôi. Tuy rằng xưa, nhưng nó đủ lực đề cầm chân rất nhiều Tu sĩ.

H: Khi tôi nói 2 Lúa định nghĩa Sơ Thiền, Hai Lúa chả quảng cáo nổ văng miểng về các điều mà TT Chơn Thiện nói là "ảo giác ảo tưởng" là gì? Bây giờ tôi mở ngoặc: mặc dù tôi chưa trải qua tất cả những ảo giác, ảo tưởng y hệt 2 Lúa quảng cáo, tôi đã có trải qua 1 số điều tương tự, nên mới dám tuyên bố: Ảo giác (illusion).

HL: Tại sao là Huynh nói không nhất quán vậy cà?

Chuyện Sinh Tử mà ăn nói lòng vòng như vậy thì mất thì giờ vì không rõ ràng.

H: Hỏi BY hiểu tôi viết điều gì không? Nếu BY không hiểu sao viết bài dài thòng lòng để trả lời. Theresa đọc bài Pháp của TT Chơn Thiện thì convert giùm (tại tui làm biếng). Thay vì nghiêm chỉnh thảo luận thẳng vào với đề, thì 2 Lúa còn chọc quê (mà thật ra để chữa thẹn): "Bài pháp được hư cấu theo kiểu Huynh Hưng". Bài pháp nào?

HL: Huynh nên biết là khi trình bày một kinh nghiệm tâm linh thì tốt nhất là nói cái việc mình làm và làm cái việc mình nói. Vả lại chuyện đệ làm không đụng chạm gì đến

pháp môn của Huynh, thì nếu Huynh biết thì Huynh nói còn không biết thì Huynh để đó, khi có dịp thì cứ kiểm chứng. Có một vài huynh đệ ở đây về bên Việt Nam kiểm chứng rồi. Đệ không thể nói xạo được nữa.

H: Thôi 2 Lúa ạ, hôm trước 2 Lúa nổ về vụ chùa Linh Sơn, bây giờ đã có TT Chơn Thiện viết những điều 2 Lúa viết là "ảo giác ảo tưởng". Hãy chứng minh là tôi viết: "Tầm là đọc đề toán", và "giải toán là Sơ thiền". Nên nhớ là thiếu 1 chữ, sai 1 chữ, thì nhiều khi sửa nguyên ý của cả 1 câu, 1 đoạn văn (thậm chí có khi quay ngược 180 độ). Có 1 chuyện đơn giản như vậy mà 2 Lúa còn đọc 3 chớp 3 nháng thì huống hồ hiểu được người đối diện muốn nói gì. Vì dùng 2 tài liệu so sánh đối chiếu nên tôi đã chứng minh được là 2 Lúa đọc Thắng Pháp Tập Yếu Luận mà chỉ trích sách như con vẹt, cắt câu đoạn nghĩa. BY đã Okie vụ Tứ Thiền Nikaya = Ngũ Thiền A-tỳ-đàm. Tìm lại bài mà "Ngũ Thiền và Giới" mà BY đã tốn công typed, để tự trách kiến thức nông cạn, và "tài" đọc sách 3 chớp 3 nháng của 2 Lúa. Tôi không rảnh để tra. 2 Lúa nhớ ở đâu thì tự tra lấy. Hỏi lại cho kỹ: "nimita" 2 Lúa dùng theo nghĩa gì?

a) Nghĩa về "nimita" trong tu thiền?

b) hay 2 Lúa muốn nói bóng gió TT Chơn Thiện là nimita
Tôi assume (cho rằng) 2 Lúa nói "nimita" với nghĩa (a). Thì như vậy chính 2 Lúa viết sai chính tả tiếng Pali. Trong Pali có từ "nimitTa" (có 2 chữ "t"). Khi giải bài toán Hình Học Không Gian, 2 Lúa có "nimitta" (2 chữ "t") không? Nếu nói không có thì hình như 2 Lúa chưa hề giải ra bài toán dạng mới về Hình học Không gian, mà chỉ bắt chước mấy bài toán cũ về cách giải.

HL: Cái này thì lại đúng đó nghe: 142 điểm thì đậu Tú Tài hai Ban B, còn đệ chỉ có 142,5 điểm. Toán học là môn yếu nhất của đệ. Hình như là bài toán làm đề thi năm 72, đệ có 3 điểm. Sau này, đệ truyền nghề tà đạo lại cho thằng oắt tỳ (con của đệ). May là thằng oắt tỳ nó... chính đạo chớ không thì trên báo chí nước Mỹ đã có tên của nó rồi. Thầy Giáo thấy tướng pháp của thằng oắt tỳ nay cũng có cái là lạ. Bạn bè nó gọi nó là *The Know It All*. Thầy bèn cho nó 120 bài toán làm thử và nó trổ tài đếm bằng cách giải chỉ có trong vòng 15 phút, năm đó nó chỉ có 10 tuổi.

Thầy giáo kêu bọn đệ lên và *tu quơ* với bọn đệ rằng: ông bà có một đứa con rất là giỏi: Tui chỉ thấy nó ghi lại kết quả chớ không tính toán gì cả. Thầy đề nghị chuyển trường cho nó học và để nó thi thố tài năng. Đệ tu quơ lại với ý đồ là cứ cho nó học trường này, đến khi chắc ăn thì mới đổi trường... May quá Ông Thầy hiểu đúng ý của đệ. Về nhà đệ dặn nó: Cái mà tui chỉ ông thì chỉ dùng khi giúp người thôi. Ông thí nghiệm như vậy là đủ rồi. Từ đó nó chỉ là một đứa trung bình. Và tất nhiên kín đáo hơn. Những chị em cô cậu của nó được dịp thấy nó điếm đàng: mấy cô cậu kỹ sư này nói rằng nó có thể đọc được 90% tư tưởng của cùng một lúc bốn người. Năm nay thằng oắt tỳ chỉ có 13 tuổi. Nó theo tà đạo này từ lúc bảy tuổi.

H: (BY, KKT có đọc thì tra tự điển "Buddhist Dictionary" của ngài Nyanatiloka trên Website Budsas). Ngoài ra 2 Lúa còn quảng cáo với BY: 12 giây = Sơ Thiền… tu Thiền hỏng lẽ... chút chút coi đồng hồ?

HL: Không cần đồng hồ mà cũng biết đó là 12 giây mới tài chớ!!! Hồi đệ mò nó ra đệ chuyên môn bận đồ rách khi ra ngoài đường. Còn ở nhà là quần xà lỏn, áo lót thì làm gì có đồng hồ.

H: Thôi ông ơi, 12 giây là Sơ Thiền, còn xx giây khác là... không có đồng hồ! Những vụ xx giây = yy Thiền có phù hợp định nghĩa Tứ/Ngũ Thiền của bên Nam Tông không? Nếu không thì đừng phăng "tầm bậy tầm bạ".

HL: Huynh chưa biết thì cứ đứng im, đừng có cho là mình đúng khi mình chưa rõ vấn đề. Đó là kinh nghiệm đau thương của đệ.

H: Trên nói không có đồng hồ, dưới nói "đứng im", mà người im là chính 2 Lúa vì bị tôi gài câu: "tu Thiền hỏng lẽ... chút chút coi đồng hồ?" Sao mọi hôm 3 hoa chích choè, nổ tá lả, sao hôm nay tịt ngòi vậy?

HL: Đến đây thì đệ lọt bẫy của Huynh rồi: bằng cách chỉ cho Huynh biết bí mật nhà nghề: nhắm mắt thiền định mà cũng biết được là đề mục xuất hiện bao nhiêu giây. Khi đề mục ngọn lửa xuất hiện thì hành giả đọc trong tâm như sau: Lửa 1... lửa 2... lửa 3... và ghi nhớ con số mà ngọn lửa xuất hiện càng ngày càng rõ ràng đằng trước mặt mình. Rồi so sánh với con số hôm qua để biết tình trạng tiến triển công phu của mình. Với: 12 giây là Sơ Thiền, xx giây là Nhị Thiền...

Đặc biệt: Cách này xưa như trái đất (Theo lời Cô Trang nói lại với đệ) Cô Trang còn *phát huy sáng kiến, cải tiến kỹ thuật* bằng cách: Quán một màn Ti Vi với tiền cảnh là một cái đồng hồ điện tử. Hậu cảnh là đề mục hay sau này là cảnh vật của câu chuyện đã hay sẽ xảy ra. Hậu sinh khả uý mà.

H: Như tôi đã nói: Nam Tông duy trì Kinh Điển khá

nghiêm nhặt (BY & KKT có mặt bên Dhamma-List chắc đã rõ là bên list đó 1 số members tự hào là Ultra Orthodox). Nếu mình đưa ra pháp môn khác Kinh Điển Nam Tông thì đừng có nổ bậy đó là Thiền Nam Tông, 4 Niệm Xứ,... Mấy ông Zen Masters tự hào là "Tổ Sư Thiền" còn "xịn" hơn "Như Lai Thiền" mà? Ngón tay tôi đã chỉ sách, còn có chịu đọc, tự nghiền ngẫm để tự gỡ những ngòi "phăng búa xua" thì là chuyện của 2 Lúa.

HL: Huynh à! Đệ có một kinh nghiệm nữa là: Trăm nghe không bằng một thấy, trăm thấy không bằng một rờ, trăm rờ không bằng chính mình làm!!!

H: Tôi đã từng đọc qua những sách "nổ búa xua", những sách dạy xuất hồn, và tất cả theo đạo Phật là ngoại đạo.

HL: Tại Huynh chỉ mới có đọc thôi chớ Huynh làm thử thì những pháp môn khác khi xuất hồn vì không có *đề lô*

(trinh sát) nên đi đây, đi đó không tự chủ được và không chính xác lắm. Tất nhiên: cách này yếu hơn là cách của Đức Phật là xuất hồn bằng luồng bhavanga. Cách này lại có (đề lô) nên sự xuất hồn lẹ hơn và chính xác hơn. Xuất hồn những phương pháp khác diễn tiến như sau: Khi tập thì như là thấy mình bay trên cao của một cảnh rừng già vậy. Sau đó một thời gian tập dợt thì có một cảm giác là trong não cứ bị một áp lực càng ngày càng tăng y như bị tăng huyết áp vậy. Cảm giác này khi có, khi không hành giả không tự chủ được. Cảm giác này rất là khó chịu. Vào một hôm cảm giác này càng ngày càng mạnh và trong một tiếng nổ như lựu đạn. Hành giả thấy mình lơ lửng trong mùng hay có người thì tự nhiên thấy mình đứng đâu đó nơi mình cư ngụ...

Cách này khác rất là xa với cách xuất hồn của Đức Phật:

Nhập Tứ Thiền Hữu Sắc quán một màn tivi to bằng bàn tay: tác ý đến cảnh mà mình muốn tới: Cảnh vật xuất hiện trong màn ti vi và lúc này Hành giả lại tác ý đi vào cảnh đó

Hành giả có hai tư thế để quan sát diễn tiến của cảnh vật mà mình đã tác ý để vào đó:

1. Là trụ ở cái nhìn mà coi mình đóng phim trong đó.

2. Là trụ ở ngay tại đó.

Vì sự xuất hồn này có đề lô là *cái nhìn, hay màn tivi* đi trước nên nó chính xác vô cùng và khoẻ re, không có áp lực gì trong đầu hết ngay cả mới tập.

H: …”Đệ lại quảng cáo đây: Đệ là dân làm kinh chớ

không phải là dân đọc kinh….” 2 Lúa "làm kinh" cho đám... NGOẠI ĐẠO. Ngoài ra nói cho 2 Lúa biết: Tôi đọc sách không phải nhắm mắt tin lời mấy vị sư nói. Tôi đã từng email anh Bình Anson về 1 bài của 1 Thượng Toạ Bắc Tông, có bằng giảng viên (mà TT thích được gọi là "giảng sư") Phật Học, đăng trên Budsas, và 1 số Websites Phật Giáo khác như Hoa Sen. Anh Bình Okie 2 trên 3 điều tôi complain. Theo lời ông chủ tiệm Hoa Sen, tôi tính viết 1 bài ngắn về vụ này, nhưng chưa xếp ra giờ. Chỉ có việc "check" Kinh Lăng Già thôi mà BY đã nói với TD hú tôi ra phụ. Tôi đã từng nói trước mặt các Tăng Ni là có khả năng một số Kinh Điển Bắc Tông không phải là lời Phật Thích Ca mà là lời Tổ sau này.

HL: Đó là quan niệm của Huynh khi đọc kinh là phải tìm hiểu về gốc gác cuốn kinh và những lỗi chính tả như:

Kusina rất là khác với Kasina, nimitta lại không giống với nimita, đệ thì hai thứ đó giống nhau y chang không khác. Được ý quên lời là... nghề của chàng. Còn quan niệm của đệ khi đọc thì coi kinh này có mùi vị giải thoát hay không, hay đây chỉ là một phương tiện thiện xảo để độ Bạn Bè do chư Tổ, Thầy, kiếp này, kiếp trước ghi lại. Có thì làm thử, không có thì... nhiều lúc, đệ cũng tò mò làm thử như thường. Bạn Bè của đệ là khoái cái trò này lắm, và đệ biết tường tận rằng: Nhân quả của đọc kinh là... thuộc kinh. Nhân quả của những việc so sánh lý luận này, suy luận kia là: hiểu kinh theo ý riêng của mình. Hai chuyện trên lại không dính dáng gì đến chuyện mình thực hành những cuốn kinh đó cả.

H: Sao không dính dáng. Trong đây ít người đọc kinh Nam Tông, nên bị mấy cú "nổ văng miểng" làm hoa mắt. Giờ thì tôi nghĩ mấy vụ "nổ" đó sẽ từ từ hết linh. 2 Lúa muốn bắt chước "Vô Thượng Sư" để "làm kinh" (chế bậy chế bạ "kinh") thì chế cho khéo. Lừa được người "mê tín dị đoan", lười đọc sách, chứ không lừa được người đã từng tham khảo trực tiếp Kinh Điển Nam Tông, và từng hành Thiền

HL: theo đệ những chuyện trên lại không có ký lô nào với đệ cả: Vấn đề là mình làm gì được với tình trạng mà Đức Phật gọi là Giải Thoát, Giải Thoát Tri Kiến còn về lịch sử thì đệ không rảnh để đi lại cho đúng làm gì: Vấn đề là đệ đã lấy mũi tên ra chưa (đệ còn ba mũi nữa) và Bạn Bè khi đụng đệ có lợi ích gì vậy thôi. Đệ chỉ trình bày chuyện đệ làm. Ai tò mò hỏi tới thì đệ ghi lại tỉ mỉ còn việc tập hay không thì chỉ có thể ở vị thế trợ duyên một cách rất là tích cực thôi. Khi nào đệ khởi sự bằng câu: Tui là Thầy của ông thì có chạy đường trời cũng không thoát. Ngày nào rụng bao nhiêu sợi tóc, ho hen khạc nhổ bao nhiêu lần, đệ nói cũng không sai. Tối nào mà làm biếng không tập là đệ kéo mền, kêu dạy tập, bất chấp họ ở đâu? Khi tu giỏi rồi mà: Xử lý không sắc nét, khúc chiết là đệ chửi ngu như bò liền.
Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Lấy hơi thở làm chuỗi

<< [Mục Lục] [Tập Tin] >>

418 - Lấy hơi thở làm chuỗi niệm Phật (19-1-01)

Vanchungthanh: Trích "Niệm Phật Tam Muội Bảo Vương Luận", trang 44;

Xin các độc giả chú ý: "Niệm Phật Tam Muội"

a) Xuất phát từ Nam Tông thời sau Phật Thích Ca cũng như "Kinh Quán Vô Lượng Thọ" Bắc Tông. Điểm khác biệt giữa bên Nam Tông và Bắc Tông là Nam Tông niệm Phật Thích Ca, còn Bắc Tông niệm Phật A-Di-Đà

b) "Kinh Quán Vô Lượng Thọ" được coi là Kinh của Tịnh Độ Tông.

c) "Niệm Phật Tam Muội" không phải là Rinzai Zen.

d) Sau này, có chủ trương "Thiền Tịnh Song Tu", cũng như Mật Tông hùng mạnh nhờ nhà Nguyên (Mông Cổ), Niệm Phật mới lọt vào Thiền Môn.

e) Thời hiện đại vẫn có nhiều vị Thiền Sư cực lực phản đối vụ "Thiền Tịnh Song Tu".

Lý do:

Tịnh = kiếp sau, nhờ tha lực, "tín"

(Rinzai) Zen = kiếp này, tự lực, "nghi"

HL: Huynh đã chua thì chua cho rõ luôn đi: Người niệm Phật Thích Ca không cầu vãng sanh. Còn Tịnh Độ thì cầu vãng sanh. Thiền thì niệm Tự Tánh Di Đà. Mật thì niệm cho ra Đàn Pháp A Di Đà thì được gọi là chỉ bắt đầu cuộc chơi mà thôi.

HL: Chê thì rất là nhiều người chê, nhưng: Chưa biết mèo nào thắng mỉu nào đây.

H: Có một chàng trai đêm ngày mơ tưởng cô láng giềng, đêm đến thường nằm mơ thấy nàng. Vậy chàng trai chắc sắp thành Phật?

HL: Cái này là nói mà không biết mình đang nói cái gì đây. Đang bận rộn đến độ nằm mơ để chiếm hữu cô bé, thì làm sao với tình trạng tâm thức ô trược như vậy mà có chuyện thành Phật được đây... Huynh.

H: Nếu giải thích theo Duy Thức Học (tâm lý học hiện đại) thì cứ nghĩ tới Phật (cô bé láng giềng) thì hình ảnh Phật (cô bé láng giềng) sẽ đi vào A-lại-da (vô thức -- unconscious). Khi ngủ, thì hình ảnh này sẽ trồi lên Mạt-na (tiềm thức -- subconscious).

HL: Đâu có dễ dàng vậy.

Cô bé là chuyện sờ sờ trước mặt mà còn khó nữa là Đức Phật... Những Huynh đã có gia đình, có thể đếm bao nhiêu lần mình nằm mơ thấy người bạn đời của mình?? Có thể nói là chưa hết ngón trên một bàn tay. Yếu tố để nằm mơ cho ra cô bé là tình yêu theo kiểu chiếm đoạt. Còn chuyện nằm mơ mà đến độ thấy Phật là một ưu điểm cho hành giả có một trình độ tâm linh trên mức trung bình: Họ phải ăn ở ra làm sao đó thì mới có giấc mơ lành này. Hai chuyện khác nhau rất là xa như...đệ với Huynh đây. Tuy rằng cũng có cái giống nhau.

(Ghi chú: Dĩ nhiên, Duy Thức Học có khác tâm lý học hiện đại. Sự so sánh A-lại-da với vô thức (unconscious), và Mạt-na với tiềm thức (subconscious) chỉ là sự so sánh khập khiễng)

H: Biết bao người không hiểu chuyện đó đã tưởng lầm là mình "trong mộng sẽ được thấy Phật" là mình "ngầu" lắm, đắc đạo đến nơi.

HL: Câu trên là họ tưởng đúng đó!!! Chớ không có lầm đâu. Ăn với nói gì kỳ vậy...Huynh. Họ chỉ tưởng lầm khi nào chỉ mới nằm mơ thấy Ngài mà họ tự cho rằng họ đã là Phật rồi! Nhưng...thực tế thì chuyện này không bao giờ xảy ra cho những người có giấc mơ lành này.

H: Lúc đó đâu ai nhớ. Có một chàng trai đêm ngày mơ tưởng cô láng giềng, đêm đến thường nằm mơ thấy nàng. Vậy chàng trai chắc sắp thành Phật?

HL: Theo như câu hỏi của Huynh thì đệ cho là khùng khùng điên điên. Nếu mà đến độ này thì anh chàng sẽ là một người chồng hoặc là một người thất tình, đối đế lắm là một anh chàng đang trồng cây si. Còn chuyện thành Phật thì...không thể xảy ra được.

H: Ai tin ở Phật A-di-đà xin đọc lại Kinh Quán Vô Lượng Thọ. Ai theo Rinzai Zen thì nhớ cho là Niệm Phật chỉ là 1 phương tiện như công án để đưa tới Định.

HL: Tưởng gì!!! Khai triển đến đây thì phải có kết luận như thế nào chớ Huynh kết luận huề vốn...y kinh thì thôi cũng được vậy.

H: Như cọ cây lấy lửa, khói là tướng trước của lửa, thấy khói thì lửa sẽ có; Cũng vậy, trong mộng thấy Phật thường xuyên, thì Tam muội chắc chắn thành....

Nam Mô Thường Tinh Tấn Bồ Tát.

HL: Câu thòng này độc đáo đó nghe Huynh.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Thần thông trong Phật Giáo

<< [Mục Lục] [Tập Tin] >>

430 - Thần Thông theo quan niệm Phật Giáo (19-1-01)

HL: Xin thân tặng những vị bị dị ứng với những phương tiện thiện xảo này. Thần Thông là một phương pháp tu rất là cao cường. Thần Thông là biết rất rõ ta và người, trong và ngoài.

Thần Thông lại không liên quan gì đến nhân quả. Thần Thông là phương tiện độ rất là thiện xảo để giúp bạn bè đến gần với giải thoát. Thần Thông là con dao hai lưỡi, nó có khả năng nâng cao trình độ tâm linh của hành giả và cũng chính nó sẽ đủ năng lực để quất sụm hành giả, một khi nó bị lạm dụng. Như vậy việc biết những trò chơi ảo thuật này cũng...tốt đâu có gì là sai trái đâu.

BY: Anh Hưng đọc kinh nhiều, mong Anh HL bỏ thần thông, và chuyển đề mục sang Thân Tâm, hay là cái gì ở đây, ngay bây giờ nà (trong Thân, Tâm cho chắc ăn).

H: Đây không phải là ý riêng H, mà là ý của cả HT Thanh Từ, Nhất Hạnh, và TT Chơn Thiện...Và đây cũng là ý Phật, có ghi trong Kinh Điển, cả Nam lẫn Bắc Tông. H. có dẫn kinh điển đàng hoàng. Dẫn cả lời Tổ bên Zen.

BY: Ok, ok, nghe rõ mồn một rồi! Ý của đại đa số các Thầy, các Sư là không phê chuẩn thần thông...Hình như trong Kinh Nam Tông, Đức Phật Thích Ca cũng dạy không thực hành thần thông...BY nghĩ tất cả thành viên của diễn đàn đều hiểu ý của Anh Hưng rất rõ, và có lẽ đa số đều đồng ý với kết luận của Anh Hưng. Vì là diễn đàn, cho nên BY nghĩ Anh HL chia sẻ cái biết, cái thấy, cái pháp mà Anh HL thực hành; và Anh Hưng cũng chia sẻ cái nhìn đối lại...Nhưng BY không tin là đa số nên đè bẹp thiểu số, mà chắc chắn rằng Anh HL không dễ bị đè bẹp đâu. BY xin hỏi Anh Hưng và Anh HL một điều nầy...

(1) Tại sao Đức Phật Thích Ca, các Thầy, các Sư, các Tổ, khuyên hàng đệ tử không nên tu tập thần thông?? tức là BY hỏi cái chỗ hại, chỗ “bệnh (?)” của thần thông

HL: Cái này là nghề của chàng: Khi nhìn các tu sĩ biểu diễn những trò này như là tàng hình chẳng hạn thì phần đông khán giả chỉ thích thần thông mà lại không chú tâm đến chuyện Giải Thoát. Do vậy mà khi tu sĩ có đủ trình độ thì người chỉ đường sẽ không tiếc một cái gì hết. Không có gì đã cho bằng những vị này vừa đọc quy trình tiến triển để làm một thần thông và vừa thấy họ làm ngay trước mắt mình.

(2) Làm sao đối trị thần thông?? (tức là BY kéo thần thông xuống thấp và ví thần thông ngang hàng với ảo giác ảo tưởng...Từ những gì Anh HL viết, BY đoán rằng Anh HL nhìn thần thông như dao hai lưỡi....Có lẽ Anh HL đã có cách đối trị để làm sao cho thần thông không dứt đường tu tiến tới trước của người thiền tu) BY tin rằng nói về “bệnh” và “cách chữa bệnh” là thực tiễn nhất

HL: Chấp nhận được kiểm chứng là cách trị bệnh ảo giác do thần thông gây ra. Ví dụ: lấy một cái dĩa đổ đầy bột Baby Talk, hay tro bếp hay một loại bột gì đó trên đó. Sau đó đi vào một căn phòng khác, khóa cửa phòng lại. Nhập Tứ Thiền quán một màn tivi và tác ý thấy cái dĩa trên đó có bột mà mình đã rắc hồi nãy. Sau đó tác ý là mình muốn ra đó in bàn tay mình lên trên đó liền thấy mình đứng trước cái dĩa và in bàn tay mình lên đó. Xuất định, mở cửa phòng ra đó coi trên dĩa có hình dấu tay mình không? Kế đó, kêu một nhân chứng đến để coi họ có thấy cái dấu của nguyên bàn tay mình trên đó không? Đó là xuất hồn bằng luồng bhavanga đó. Anh Sơn chơi ngầu hơn là di chuyển một trọng lượng nặng gấp ba lần trọng lượng mà chính thể xác của ảnh có thể di chuyển được. Làm xong ảnh đã ốm nhom ốm nhách nay lại càng thê thảm hơn nữa.

Một hôm đệ đi về nhà sớm hơn thường ngày, đệ vào cái chuồng của đệ như thường ngày để tập dợt. Một lúc sau, để gõ cửa chính và con gái rụ của đệ tròn xoe mắt nhìn đệ và bặp bẹ: Ba ở trong cái chuồng đó mà Ba ra khỏi nhà hồi nào vậy? Trong khi con đang chơi ngay trước cái chuồng của ba.

Đó là Thần túc thông.

Tha tâm thông thì cứ nói lên cái ý tưởng của người ta đang nghĩ trong đầu. La Hầu La (vợ đệ) nghe đồn rằng, Đức lăng quăng của nàng có thể đọc tư tưởng của người khác. Trong một buổi ăn cơm với...xì dầu quen thuộc, nàng buộc miệng: Em đang nghĩ về cái gì đây? Không một giây chậm trễ đệ nói: Carnivore. La Hầu La phục lăn và cười khoái trá.

Soi kiếp: Một hôm đệ dọn cơm và chỉ bưng ra có một đôi đũa và hai cái chén, La Hầu La nhìn quanh và có ý là tìm đôi đũa thứ hai để ăn cơm với...xì dầu quen thuộc, đệ nói: Em ăn bốc thì em ăn ngon hơn mà! Tại sao phải tìm đũa chi vậy? Nàng cười và ăn bốc ngon lành: Sự việc vì hồi xa xưa: Nàng thoát chết đói và được người khác cho đồ ăn và nàng bốc ăn rất là ngon lành.

H: Như H đã nói, 2L muốn nổ thì chú ý là đừng có xưng là mình tu theo Thiền Nam Tông. Nam Tông rất Orthodox (chính thống). Ngoài ra bạn H. đã từng bị "tẩu hoả nhập ma"

BY: Anh HL à, Anh Hưng nói ra hai lý do thúc đẩy Anh Hưng đối đáp dài dài với Anh HL rồi đây

(1) Anh Hưng không chịu cho Anh gia nhập pháp tu tập của Anh vào làng Nam Tông Nguyên Thủy....Tức là “không cho” Anh HL dùng chung tên “Nam Tông Nguyên Thủy”...

HL: Như vậy thì bàn làm sao, nói làm sao đây. Ví dụ như trong câu: Vào Sơ Thiền thì khi dùng tâm mà vẽ đề mục, mà đề mục chưa xuất hiện thì gọi là Tầm, câu trên sau khi bị Huynh Hưng kiểm duyệt sẽ thành: Vào... cái ấy... thì khi dùng... cái nọ... mà vẽ... cái đó, mà... cái đó... chưa xuất hiện thì gọi là... cái kia. Vì các chữ này thuộc về Nam Tông mà viết ra thì Huynh Hưng kỵ húy nên đành phải viết lại như vậy.

BY: BY nghĩ cái nầy đối với Anh HL dễ quá mà, vì Anh HL đâu cần danh hay là danh nghĩa... Anh chỉ cốt ý tu đến chỗ giải thoát. Chẳng phải Phật có nói đến các bậc Duyên Giác hay sao?

HL: Hợp rơ là vậy đó, khỏi nói nhiều.

449 - Tâm lý chung (20-1-01)

H:…Song, tâm lý chung Phật tử thì ưa thích thần thông với những tướng lạ thường. Giả sử bây giờ quý vị đang ngồi nghe tôi nói pháp, ngoài kia có người đang vận thần thông bay lên dạo chơi trong hư không, quý vị sẽ cùng đua nhau xem họ trình diễn thần thông, chớ không thể ngồi yên mà nghe pháp. Vì bản chất con người là hiếu kỳ, ưa thích những điều khác lạ, còn những gì bình thường đơn giản thì không ưa chuộng. Tu, nếu bảo dùng nghiệp ác của thân của miệng của ý, chuyển thành ba nghiệp thiện thì thấy thường và khó làm. Còn, nếu tôi nói tôi có thần thông, ai muốn được hết tội, tôi hoá ra nước Cam lồ rưới sẽ hết phiền não, thì mọi người sẽ đua nhau xin nước cam lồ để tắm gội hay để uống cho hết tội. Vì người ta vừa hiếu kỳ vừa lười biếng, hễ thấy dễ khoẻ là làm. Vì vậy, nên dễ bị gạt và dễ rơi vào mê tín tà giáo.

Trang 86-87, "Tu là Chuyển Nghiệp", Thiền Sư Thích Thanh Từ, Chùa Đức Viên và Hương Tích ấn tống, Phật lịch 2537 – 1993

HL: Đâu có gì là lạ: Thầy không có thần thông nên Thầy gợi ý còn thiếu sót!!! Thầy có thần thông thì Thầy sẽ nói khác. Ngài Sariputta về già thì nghĩ rằng: Ai mà độ Cha Mẹ mình đừng theo đạo khỏa thân đây ta? Ngài lại quán và thấy rằng: Không ai là người có đủ nhân duyên độ Cha Mẹ mình, ngoài mình ra!!! Và câu chuyện xảy ra như trong kinh đã ghi lại...Vấn đề ở đây là: Quán là cái gì mà trước đó Ngài không biết nhưng sau khi quán xong thì Ngài liền biết, không những vậy: Ngài còn biết luôn cách thức làm cho mình bị bịnh để độ Mẹ. Chẳng qua đó là những phương tiện để độ mà thôi.

Trong chương 13 Đời sống hàng ngày của Đức Phật (Đức Phật và Phật Pháp của Nãrada). Ngài Tăng Thống đã ghi lại nguyên chương trình của Đức Phật: Trong đó có đề cập đến những thần thông mà Ngài đã dùng...hằng ngày trong suốt 49 năm trời thuyết pháp độ sanh. Ngài dùng Thiên Nhãn, bay trên hư không, Phật Nhãn…Ngài còn dùng oai lực thần thông để ảnh hưởng đến tâm người nghe. Vào canh giữa, Ngài dùng cái gì để giảng đạo cho các Chư Thiên?...Và như vậy là trong suốt 49 năm. Đệ thấy rằng nói về Đức Phật mà không thích hay tự ý đục bỏ mấy đoạn này thì uổng thật.

Như vậy mười danh hiệu mà tất cả các Chư Tổ, Thầy, đã ghi nhận lại thì đến thời buổi văn minh này thì mất đi một chữ: Ai mà có *công đức* giáng chức Ngài như vậy thì thật là hết biết. Chuyện thật ra không có gì mà ầm ĩ. Cứ dùng bốn điều đối chiếu lớn mà phang là ra liền.

H: ...Ngươi nói Phật có lục thông là bất khả tư nghì. Vậy tất cả chư thiên, thần tiên, A-tu-la, đại lực quỷ cũng có thần thông phải là Phật chăng?

HL: Tiền đề của thợ sửa Honda 2 bánh này đã sai: Vì có giỏi lắm là ngũ thông thôi. Chỉ có một nhân vật duy nhất đã giải thoát là có Lục Thông mà thôi Một đứa học sinh trường làng cũng biết ngũ là năm là ít hơn lục là sáu. Tổ Lâm Tế lừng danh mà ăn nói như vậy được à? Huynh tin được đó là đúng thì đệ đây hết biết. Huynh còn đọc tiếp đoạn sau là chỉ tốn thời giờ và hoàn toàn vô ích.

H: "Các ông chớ sai lầm, cũng như A tu la cùng Đế Thích đánh nhau, bị thua rồi lãnh 84 ngàn quyến thuộc dấu trong lỗ củ sen, thế là Thánh chăng? Những việc kể của sơn tăng đều là nghiệp thông, y thông. Cái lục thông của Phật thì chẳng phải vậy. Nghĩa là: vào sắc giới chẳng bị sắc mê hoặc, vào thanh giới chẳng bị thanh mê hoặc, vào hương giới chẳng bị hương mê hoặc, vào vị giới chẳng bị vị mê hoặc, vào xúc giới chẳng bị xúc chạm mê hoặc, vào pháp giới chẳng bị pháp mê hoặc. Cho nên nói thấu đạt sáu thứ: Sắc, thanh, hương, vị, xúc, pháp đều là tướng KHÔNG, chẳng bị trói buộc, ấy là đạo nhân vô y. Dù mang thân xác ngũ uẩn cũng là địa hành thần thông.

Các ông phải biết: Chơn Phật vô hình, chơn pháp vô tướng. Các ông cứ muốn ở trên đầu huyễn hóa, làm dáng làm điệu, đủ thứ mong cầu, dẫu cho cầu được cũng là dã-hồ-tinh, chẳng phải là chân Phật, đều thuộc kiến giải ngoại đạo. Nếu là người chân học đạo thì chẳng lấy Phật, lấy Bồ Tát, La Hán, chẳng lấy thù thắng của tam giới, thản nhiên độc thoát, chẳng bị tâm cảnh giựt trói, dù trời đất đảo lộn ta cũng không nghi, mười phương chư Phật hiện tiền cũng không có một niệm tâm vui mừng, địa ngục tam đồ bổn hiện cũng không nổi một niệm sợ hãi; tại sao như thế? Tại ta thấy chư Phật tướng KHÔNG, biến hóa thì có, chẳng biến hóa thì không."

HL: Dấu đầu lòi đuôi. Biến hóa thì có, chẳng biến hóa thì không. Đã nói là Chư Phật không có thần thông chỉ là không bị đánh lừa thôi. Nay lại nói câu trên: Học giả này ăn nói không nhất quán. Thôi được: cái nghề của Huynh là như vầy: Đem chuyện của phi thuyền mà tra cứu vào sách của thợ sửa xe Honda hai bánh thì làm sao mà tới nơi, tới chốn được. Đệ đề nghị cái này: Thay vì tra cứu này nọ: Thì Huynh nghiên cứu cái này coi ra sao: Hằng ngày Huynh ngủ, đệ cũng ngủ, ai cũng ngủ hết. Huynh có biết tại sao mình ngủ không? Quy trình của cái ngủ là như thế nào? Có mấy giai đoạn? Lúc nào thì nằm mơ trật lất, lúc nào nằm mơ đúng phong phóc, tại sao? Tại sao lại có người ngủ nằm mơ thấy cảnh có màu? Tại sao có người nằm mơ chỉ có hai màu trắng đen? Tại sao lại có người ngủ không nằm mơ? Tại sao có lúc ngủ tỉnh thức? Huynh tìm kiếm ra được những cái chuyện đó: Huynh quay ngược lại đề tài này: Huynh sẽ hiểu. Chớ Huynh cứ lấy kiến thức của người ta mà làm cái của mình rồi nhất định cho là đó là chân lý thì có khi phải mắc công đi xin lỗi người ta vì mình nói lộn đó nghe.

Mến


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Vội mặc áo tràng niệm Phật

<< [Mục Lục] [Tập Tin] >>

447 - Vội mặc áo tràng niệm Phật (20-1-01)

“Bút giả có biết một bà Phật tử tu Tịnh Độ. Bà này có lòng tin Tam Bảo, nhưng tánh còn thích rong chơi. Mỗi khi về tối, con cháu mời lại bàn cùng ăn cơm, bà nói: "Thầy dạy tao phát nguyện mỗi ngày niệm Phật mười chuỗi, nếu tao không giữ đúng lời hứa thì có tội với Tam Bảo. Bây hãy chờ một chút cho tao 'làm đủ số', rồi sẽ dùng cơm." Nói đoạn, bà vội mặc áo tràng, niệm Phật lia lịa gấp như chữa lửa, chỉ mười lăm phút là xong việc.“

HL: Đây là Thầy đành phải dùng chiêu: Có còn hơn không đây. Đệ nhập Sơ Thiền: tính thử cái này ra sao:

1080 niệm trong vòng 15 phút x 60 = 150 + 90 = 240 giây
1080 : 240 = 4.5 giây là xong một niệm.

Rồi niệm thử theo vận tốc biểu kiến này thì đệ thấy: Bà này không niệm lẹ lắm đâu mà bà niệm từng tiếng một rất khoan thai và từ tốn. Theo vận tốc này Bà sẽ nằm mơ thấy Phật nếu Bà biết giữ giới như là: không được dùng lời thô lỗ...

Trật lất: Lộn rồi!!! (Thấy chưa, toán của đệ là vậy đó).

1080 chia cho 240 là trong một giây Bà tụng được bốn niệm...cái này không ai niệm được. Trung bình: 1080 thì phải mất đi là 1 giờ thì ngon lành.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

Bất ngờ ôm ngay sư

<< [Mục Lục] [Tập Tin] >>

448 - Thừa lúc bất nhờ ôm ngay sư (20-1-01)

“Thêm một chuyện trong thiền môn. Có bà lão nhiều đạo tâm, cất ngôi tịnh am lo đầy đủ tứ sự cúng dường ủng hộ một vị tham thiền tu niệm. Qua hai chục năm, một hôm bà lão dặn bảo cô con gái rằng: "Bữa nay, sau khi đem cơm cho sư thọ trai xong, con thừa lúc bất ngờ ôm ngay sư mà hỏi: "Lúc này như thế nào? Sư trả lời ra sao, con vào đây thuật lại cho mẹ rõ." Cô con gái y như lời, ôm sư gạn hỏi.
Sư đáp: "Khô mộc ỷ hàn nham, tam đông vô noãn khí." Với câu này, ý sư muốn bảo: "Mình chẳng mảy may động tâm về sắc dục, ví như cây khô nương tựa gộp đá lạnh, lại ở vào ba tháng mùa đông, tìm một chút hơi ấm cũng không có."
 Cô con gái trở vào thuật lại, lão bà không vui, bảo: "Thật uổng công ta hai mươi năm lo lắng, không ngờ chỉ ủng hộ một kẻ phàm phu!" Nói xong, lão bà ra đuổi nhà sư đi, rồi châm lửa đốt luôn cái am.

HL: Bà đốt am là đúng vì nhận xét của Sư chưa sâu sắc: Sư chỉ giải quyết có một vấn đề là: Sư bị ôm. Mà thôi!!! Còn vấn đề thứ hai là Cô bé nữa!!! Do vậy mà Bà than rằng: không ngờ chỉ ủng hộ một kẻ phàm phu! Lần sau thì Bà rất là khoái khi Sư tuyên bố theo kiểu: Chỉ nên sống tỉnh thức trong từng diễn tiến của hiện tại. Như tất cả những pháp cụ được sử dụng trong chùa khi tụng kinh vậy.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Samatha vs Vipassana

2. Sơ thiền là gì?

3. Ngũ thiền?

4. Thôi chết tui rồi

5. Đối trị các ảo giác

6. Lấy hơi thở làm chuỗi

7. Thần thông trong Phật Giáo

8. Vội mặc áo tràng niệm Phật

9. Bất ngờ ôm ngay sư

10. Tẩu hỏa nhập ma

11. Chân phép mầu

12. Tỉnh trong động

13. Thầy Quảng Ba gài độ

14. Xin trả lời giùm

15. Tọa thiền

16. Hai Lúa lúa vàng

17. Định mệnh hay ý chí tự do

18. Ăn chay, ăn mặn

19. Nghiệp và nhân quả

20. Sát sanh

21. Tử luận

22. Phật pháp và thế gian pháp

23. One minute wisdom

24. Chuyện dâm

25. Giác ngộ

26. Hành trì cho người sắp chết

27. Xin góp ý

28. Hỏi Pháp

29. Cái khoèm

30. Tại sao quả báo lại trình tự

31. Chữ tà

32. Hồi hướng

33. Thầy Thích Nhất Hạnh

34. Angels can fly

35. Hướng Tây

36. Tham Sân Si

37. Thần thông

38. Tiền định

39. Xin chỉ chỗ tu

40. Chỉ và Quán

[<<] [>>]

TẬP TIN I

[Mục Lục] [Tập Tin] >>

Lời Bạt

Theo dõi những đàm luận hữu ích về Phật Học của một nhóm anh chị em trên diễn đàn Phật Giáo Việt Nam, chúng tôi rất thích thú và say mê. Những đàm luận thiết thực nhưng không kém phần sâu sắc, rất “người“ nhưng không thiếu sự dũng mãnh trong cái ý chí vươn lên hướng tới sự tốt đẹp (Đây có lẽ là cái đặc điểm của cư dân Nam Thiệm Bộ Châu). Nhất là những bài viết của anh Hai Lúa. Những bài viết rất là cách mạng, so với những kinh, sách chúng ta vẫn đọc. Tuy khi mới đọc chúng tôi không tránh khỏi cái ý nghĩ: huyền thoại, không tưởng.

Nhưng sau một thời gian theo dõi diễn đàn và đọc kỹ lại những bài viết của anh, chúng tôi lại nghĩ khác. Nếu không thực tâm đóng góp xây dựng và không có một tiến hóa tâm linh tối thiểu thì anh không thể kiên nhẫn tiếp tục trong một thời gian dài mấy năm như vậy. Nhất là sự trình bày của anh rõ ràng mạch lạc theo một trình tự và không sai với kinh luận Phật Giáo. Và khi đọc những phương pháp tu tập, Tịnh, Thiền hay Mật của anh chúng tôi không tránh khỏi cái ý nghĩ: sao mà dễ vậy như phần đông anh chị em trên diễn đàn thoạt đầu cũng nghĩ như vậy. Cũng như: làm sao có những chuyện này trong một con người với một văn phong bình dân học vụ như vậy, trong một cung cách “quần xà lỏn áo thun” như vậy (câu này của anh Hai Lúa). Có lẽ do ấn tượng là một người với một trình độ tu học nào đó thì phải ăn nói mẫu mực sao đó trong một phong cách đạo mạo như thế nào đó. Ngoài ra chư Tổ, chư Tôn Túc có ai nói những điều này đâu? Nên chúng tôi đã đọc anh Hai Lúa với một tâm tư không được mấy khách quan.

Nhưng sau một thời gian dài và với một ít tinh thần cầu học và ý nghĩ: nếu không được gì thì coi như mình “cởi ngựa xem hoa“ (câu này đâu đó trên diễn đàn) chúng tôi có tập theo phương cách niệm Phật của anh và tự thấy gặt hái nhiều kết quả tốt đẹp trong một thời gian rất ngắn ngủi so với những thời gian dài chúng tôi miệt mài mò mẫm trước đây. Không biết có cần thiết nói ra là chúng tôi cũng đã từng trì chú, niệm Phật và nhất là ở khá lâu với Tổ Sư Thiền. Từng miệt mài với các công án Thiền và rất mê Krishnamurti, Zen trong những năm thuộc thập niên 70.

Với những kết quả cụ thể trong đời sống tâm linh và một tâm thức chuyển biến theo chiều hướng tốt hơn, khoan dung hơn và nhẹ nhàng hơn, chúng tôi quyết định sao chép lại những bài viết xoay quanh anh Hai Lúa mà chúng tôi nghĩ đang cố gắng làm một công việc “thuận độ” và đôi khi “nghịch độ“ để lưu hành trong vòng thân hữu và biếu tặng cho những người nào tò mò tham khảo cái Phật Học Tân Thời này. Tân thời trong tính cách trình bày rất hấp dẫn kiểu anh Hai Lúa: tui nói điều tui làm và tui làm điều tui nói và có lẽ chưa từng có hơn 2500 năm nay sau khi Phật nhập diệt.

Nam Mô Tỳ Lô Giá Na Phật.


Tap Tin

Hoa Sen Trên Đá

4 1. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Chánh ngữ

<< [Mục Lục] [Tập Tin] >>

7350 - Chánh ngữ

HL: Chào Huynh cùng các Bạn.

Coi vậy chớ không phải vậy đâu. Trước một bệnh thập tử nhất sanh, nếu Huynh xác định với bệnh nhân một cách "chánh ngữ" như trên thì bệnh nhân ngủm lẹ kinh khủng luôn (vì xuống tinh thần). Nhưng nếu Huynh...phương tiện nói rằng:

-- Ông bạn à, ông đã biết đây là một cơn bệnh nặng, tui hy vọng rằng chuyện còn nước còn tát là một chuyện có thật. Thôi thì, tui cũng cố gắng và ông cũng cố gắng trả xong cái nghiệp này nghe. Câu nói khơi khơi như vậy, có khi làm cho họ ra đi rất là yên lành vì thật sự họ thấy mình cố gắng mà họ cũng cố gắng nữa.

Tuy vậy, trong nhiều trường hợp: chánh ngữ có những tác dụng thật là nhiệm mầu. Thế nhưng Bồ tát lại không nói tất cả sự thật. Sự thật nào không đem lại lợi ích và hạnh phúc cho kẻ khác thì Ngài không nói ra. Trái lại, sự thật nào có lợi cho kẻ khác, dầu có bị thiệt hại đi nữa, Ngài cũng nói ra. (Đức Phật và Phật Pháp, chương 41: Ba La Mật đoạn *Chơn Thật*, trang 637 dòng 16 (theo cuốn sách của đệ).

7804

HL: Chào Huynh KKT cùng các Bạn.

Có cô bé hàng xóm của đệ, cô tên là Thảo: cô không một lần nói xạo từ nhỏ cho tới bi giờ. Một chồng và một con.

KKT: Very interesting, nhưng làm sao mà huynh HL “biết” được rằng cô không hề nói xạo?

HL: Chào Huynh KKT cùng các Bạn.

Khi chăm chú nghe một bản nhạc hay, hoặc là khi chăm chú nghe một buổi thuyết pháp hạp với mình, thì người nghe...bị rơi vào phần nông của...Tam thiền. Khi đó, thì đệ có thể nhìn ra cái giao động của luồng bhavanga: nó gồm hàng vạn tỷ đốm sáng nhỏ ly ty và giao động liên tục, những đám mây ánh sáng đủ màu đó có tính cộng hưởng với nhau rất là lớn, có nghĩa là những đốm sáng cùng màu thì hay liên kết với nhau. Và khi nhìn vào luồng bhavanga của cô nàng hàng xóm này: đệ không thấy có cái màu của sự nói xạo: màu vàng úa của lá cây vào mùa thu. Sau đó, những lúc trao đổi chuyện này chuyện nọ: đệ lại thấy cô nàng không có màu xanh lá úa đó mà lại thấy màu xanh da trời y như khói thuốc lá chưa hút vậy. Màu này diễn tả trực giác rất là trung thực và bén nhạy hay là một hiện tượng tiến triển tâm linh khá cao.

Khi luồng bhavanga không có màu vàng úa (có nghĩa là đã lâu đời rồi, cô bé không thích hay không có nói xạo), và khi trình bày chuyện này nọ của thiên hạ: Cô cũng không thêm không bớt, cứ một mực như vậy mà trình bày: lúc này, màu xanh khói thuốc lá chưa hút liền xuất hiện trên đỉnh đầu. Chứng tỏ rằng: cô bé thành thật trình bày cái chuyện mình đã nghe, đã thấy mà không thêm bớt. Như vậy, là từ rất là lâu đời: Cô này đã không thèm nói xạo. Và đúng với nhận xét của Huynh rằng: Cô không có sợ cái chuyện gì hết. Một con người kỳ lạ mà đệ khám phá ra khi dọn cầu tiêu ở phi trường SLC.

Mến.

TB: Lúc đó nhà cô bé ở khá xa, rồi nhân duyên đưa đẩy: nhà cô dọn về ngay bên nhà đệ chỉ cách cỡ nửa cây số.

KKT: Hello huynh HL,

Như vậy tóm tắt rằng huynh có thể dùng thần thông mà biết mọi sự việc. Có một câu hỏi đặt ra là: khi huynh nhìn luồng bhavanga của cô kia như vậy thì có thể gọi là chuyện...xâm phạm đời tư của người khác chăng? Và thần thông có thể cho phép mình làm chuyện xâm phạm này không? Một thí dụ: J. Krishnamurti nói rằng ông đọc được tư tưởng của người khác. Nhưng ông nói ông không bao giờ dùng vì lẽ nó giống như “xem thư riêng” của người khác vậy. Huynh HL nghĩ sao?

HL: Tất nhiên là mình lạm dụng nó (thần thông) thì có ngày mình tiêu đời trai liền, nó chỉ là một phương tiện thiện xảo và chỉ nâng cao trình độ tâm linh của mình lên khi mình dùng nó để giúp người ta. Trong cuốn Đức Phật và Phật Pháp có ghi lại đời sống hàng ngày của Đức Phật Thích Ca. Ngài cũng dùng thần thông liên tục trong 49 năm thuyết pháp để quán coi: hôm nay mình gặp ai, và nói những gì (câu này chứng tỏ Ngài đã đọc tư tưởng của nhân vật đó). Theo đệ biết, thì khi một nhân vật bất kỳ nào đó xuất hiện trước một Thiền Sư thì: Một cách rất là tự nhiên, tất cả, phải được phơi bày trước cái tâm thanh tịnh như gương đã được lau chùi này.

Người Tây Phương, rất là ớn cái chuyện mà người đối diện...biết rõ đời tư của mình. Trong những lúc rảnh rỗi, đệ có dùng *Mai Hoa Dịch Số* để đoán này nọ cho mấy ông bà cùng làm trên dây chuyền sản xuất: Vì đoán trúng quá đi nên đệ chỉ có hành nghề có một lần duy nhất mà thôi (họ gọi đệ là Nostradamus, và sau đó là không một ai dám hỏi đệ cái gì nữa cả.). Ngay cả người nhà, như những em rể và những người cháu (cũng là người ngoại quốc) họ vẫn ngại ngùng khi đến thăm đệ. Nên ông J. Krishnamurti phải đành phương tiện mà nói lên câu đó để cho bà con bớt ngại mà tới tán dóc với ổng. Đệ thì có thể tắt công tắc cái chuyện thần thông vớ vẩn trên để thành...người bình thường. Bình thường đến độ mà con gái rụ của đệ còn nghi ngờ tình trạng có thần thông của đệ. Cho tới khi một số anh em trong nhóm cũng do tập tành mà có khả năng đó thì nó mới chắc ăn là ba nó là...người, có lúc, không bình thường cho lắm.

Mến.

TB: Thằng oắt tỳ (13 tuổi của đệ) hàng ngày cũng dành khoảng một giờ đồng hồ trước khi đi súc miệng. Nó nói lại với đệ là khi mình coi chuyện này thì nó sẽ hiện ra như những video clip mà thôi.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Chứng minh phép lạ

<< [Mục Lục] [Tập Tin] >>

7445 - Chứng minh Phép Lạ được chứ, sao lại không?

HL: Trước hết:

Cái gì mà gọi là kỳ với lạ là vì...mình còn trong tình trạng Vô Minh nên mình không thấy rõ những nguyên nhân và nguyên tắc vận hành của nó nên mình cho nó là lạ. Thật ra, nó chỉ là biểu hiện của nhân quả và nó cũng có những định luật nhất định của nó. Phép Lạ Xuất Hiện ở dạng:

A- Tự Lực:

1. Nếu là chuyện xảy ra ở hai Con Người.

Định luật thứ nhất là tâm người làm ra phép lạ đó phải có một mức định nào đó, thường là phải ở Tứ Thiền Hữu Sắc.

Định luật thứ hai là: Đối tượng mà hưởng phép lạ đó phải có nhân duyên với người làm phép lạ.

2. Nếu chuyện xảy ra ở một mình (thật ra, đây vẫn là hai chúng hữu tình: một bên là Con Người và một bên là một Thiện Thần mắt thường không thấy họ).

Định luật thứ nhất: Tâm hồn người đó phải là người thành thật, ngay thẳng và cao thượng.

Định luật thứ hai: Người đó phải có một lời cầu khẩn nào đó.

3. Nếu chuyện xảy ra lại là những chuyện như tàng hình, cách không lấy vật, thăng thiên, độn thổ: Định Luật duy nhất là người đó phải nhập định được một cách nhu nhuyễn và dễ sử dụng vào những tầng thiền như: Tứ Thiền đến Phi Tưởng Phi Phi Tưởng, và sau đó họ tác ý làm những chuyện trên và họ làm được.

B- Tha Lực:

Chỉ có một định luật duy nhất: Đối tượng bị một chúng hữu tình khác nhập vào, những chúng hữu tình đó có khi là:

- Điện thần nhân: chuyện này xảy ra ở những lò dạy võ bùa.

- Thiện thần: thường là bà con trong gia đình, họ thường nhập đồng để giúp đỡ này nọ qua việc bói toán.

- Thiện thần ở những pháp môn thấp kém như: Vạn Thiên Giới Linh (bây giờ gọi là Tâm Linh), bùa Năm Ông, Ngũ Hành, Pháp môn ông Tám...

- Và những tu sĩ không giữ giới luật và bị Thiên Ma họ nhập...

Đó là những chuyện đệ đã chứng kiến và có làm thử vài chuyện như dùng đàn pháp Chuẩn Đề để chữa trị, hay một lần đi xuyên qua vách tường...hôm đó con gái rụ hết hồn hết vía khi mở của cho ông già nó vô nhà một lần nữa! Trong khi trước đó vài phút nó thấy ông già của nó vào cái chuồng (1m vuông) mà tập. Và một vài lần đệ phân thân đi cứu một người Bạn bị xụp hầm khi đi đào vàng ở Phương Lâm cách Đà Lạt trên 100 cây số.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Định và Tuệ

<< [Mục Lục] [Tập Tin] >>

7535 - Định và Tuệ?

Tôi đang đọc cuốn mặt hồ tĩnh lặng của Ajahn Chah tới đoạn " Thiền có hai loại: Thiền Chỉ và Thiền Quán (Thiền Định và Thiền Tuệ). Thiền Chỉ giúp cho hành giả được an tịnh. Thiền Quán, một mặt giúp phát triển tri giác về vô thường, khổ, vô ngã, một mặt là chiếc cầu để vượt qua ba con sông lớn này. "Can someone tell me cách tập khác nhau thế nào? một lạy tạ ơn xxx

HL: Chào huynh cùng các Bạn.

Khỏi lạy chi cho lôi thôi: cuốn mà Huynh đọc là của bọn Tiểu Thừa, còn gọi là Therevada hay Nam Tông. Huynh nghiền ngẫm và lậm nặng về phía Đại Thừa và nuốt cũng không muốn trôi cái chén nước của Huynh mà nay còn đèo bồng cái chén của bọn khác thì làm sao mà tiêu hóa cho được? Nghe bàn rằng Huynh nay cũng chẳng tập tành gì vì Huynh tin rằng:

Không Có Pháp gì để tu.

Không Có Niết Bàn nào để chứng.

Không Có Phật nào để lạy.

Không Có Tổ nào để cầu.

Vì hễ thấy mấy cái Bọn trên (Phật, Tổ) đó thì Huynh lại lợm giọng, nôn oẹ tùm lum nay với cái "tâm hay lộn mửa" đó mà Huynh có đi cầu đạo hay cạo đầu gì gì đi nữa thì đều không xong. Nay đệ cũng rảnh nên có vài lời tán dóc cùng Huynh và các Bạn để tùy hỷ cái..."cức đông" theo kiểu *Không Tập Tành Gì Cả* của Huynh.

Mến.

TB: Do vậy cho nên Huynh chỉ làm cho thêm rắc rối câu chuyện, khi bàn về chuyện tuyệt đối bằng cách dùng cái dụng cụ quá thô sơ là ngôn ngữ tương đối. Nay hỏi Huynh một câu: Nếu Huynh dùng cái tai để nghe thì gọi đó là vọng. Nhưng nếu Huynh dùng "cái tánh để nghe" thì Huynh nghe được cái gì ở những người còn đang tu, tu gần xong, tu đã xong? Hay ở những người đang mày mò và phân vân không biết phải chọn cái nào giữa ba pháp môn Tịnh, Thiền, Mật? Ý của đệ là khi dùng cái tánh đó thì Huynh *as is* được cái gì ở những tu sĩ trên? Và có những kết quả ra sao? Huynh không cần phải bận tâm về câu trả lời.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Xin hỏi

<< [Mục Lục] [Tập Tin] >>

7584 - Xin Hỏi

TD: Kính chào các ĐH,

Mấy bữa nay TD đọc lại cuốn Pháp Bảo Đàn, đọc đi đọc lại thấy Lục Tổ nói toàn là thấy tánh....và chỉ thấy tánh mà thôi...Vậy thì thấy tánh của Pháp Bảo Đàn cùng pháp tỉnh thức của Thiền Minh Sát, thầy Thanh Từ biết vọng liền lìa, thầy Nhất Hạnh tỉnh thức giống và khác nhau như thế nào?

HL: Chào Huynh cùng các Bạn.

Thấy Tánh là Ngộ Đạo là chứng Tu Đà Hườn, là chỉ mới có "Nhập Lưu". Vì Thấy Tánh thì mới...khởi tu được. Cũng như Tu Đà Hườn thì còn về lại đây khoảng bảy kiếp nữa. Tất nhiên, muốn tránh khỏi cái chuyện tái nạm (ủa quên) tính sai (ý lộn) tái sinh này thì chỉ còn một nước là tu tiếp mà thôi. Tỉnh Thức trong thiền Minh Sát là sống trong ngay giây phút này, không liên quan đến quá khứ hay lo toan về tương lai. Y như tiếng mõ khi tụng kinh:

cốc... cốc... cốc...

Tiếng mõ tròn đầy và có giá trị của ngay lúc này và nó còn mang theo một thông điệp quan trọng của một Pháp Ấn đó là "Vô Thường".

Thử nghe:

Nam (cốc) Mô (cốc) A (cốc) Di (cốc) Đà (cốc)... Phật….

Chứng tỏ: gì gì đi nữa cũng chỉ là cái "cốc" của sự sinh diệt trong vạn pháp. Thầy Thanh Từ với "Biết Vọng liền lìa": Thì cũng có lý của nó: Cái gì cũng là vô thường thì...có lý chăng: khi mình cho rằng cái này của mình, cái kia là mình?...rồi từ đó sinh ra Tham Sân Si? Thầy Nhất Hạnh với tỉnh thức thì đệ không biết Huynh định nói về cái tỉnh thức nào của Thầy. Trình bày đại khái như vậy xong thì Huynh thấy có cái gì giống nhau và có cái gì khác nhau trong những phương pháp trên?

KKT: Huynh HL có thể cho biết căn cứ vào đâu mà huynh biết rằng Thấy Tánh là chứng Tu Đà Hườn (Nhập Lưu)?

HL: Chào Huynh KKT cùng các Bạn.

Chuyện Ngài Huệ Năng là rõ nhất. Ngài ngộ từ khi ôm bó củi bên cái dốc và nghe ai đó đọc câu: Ưng Vô Sở Trụ Như Sanh Kỳ Tâm. Sau đó là giai đoạn đi tới Ngũ Tổ và được Ngũ Tổ dố cho ba bạt tai và chắp tay sau đít và im lặng đi ra nhà bếp.

Lời bàn:

Việc này, Ngũ Tổ đành phải làm vậy vì Ngài Huệ Năng là dân Nam Man và bị dân chúng ở thiền viện kỳ thị nặng nề. Tất nhiên chỉ là khi "Gạo Đã Trắng Rồi" thì mới không hoảng sợ, không phóng đại, không suy tưởng bậy bạ. Chỉ có khi nào "Tâm đã Ngộ Đạo" được rồi mới trực nhận qua ba cái tát tai đó, Ngũ Tổ nhắn nhủ với Ngài Huệ Năng rằng:

- (Bốp!!!) Chào cậu, tui mà ấn chứng cậu ở đây thì tụi nó...thủ tiêu cậu liền.

- (Bốp!!!), vậy hẹn cậu tối nay, vào canh ba.

- (Bốp!!!) (giờ Tý, nửa đêm) và cậu cứ vào cửa sau (quay đi và chắp tay sau đít) tui với cậu nói chuyện về cái Không (Ngũ Tổ ra đi không nói gì cả)!!! hết lời bàn.

Sau đó là giai đoạn tu hành tiếp tục của Ngài Huệ Năng, khi Ngài chọn cái lò luyện thép làm nơi trợ pháp: Đó là bọn thợ săn man rợ. Lời kể thêm cho rõ:

Ở giai đoạn này Ngài đã có cơ hội thử khai triển tâm Từ qua các giai đoạn sau: Hễ Ngài được cắt đi kiểm tra bẫy thì Ngài tháo cho thú vật nó chạy đi hết. Bọn thợ săn sinh ra nghi ngờ nên theo dõi Ngài, thế là họ bắt gặp Ngài. Theo luật...rừng là họ lột trần truồng và treo ngược Ngài trong vòng một đêm cho dơi và muỗi hay thú vật trong rừng có cơ hội nhâm nhi Ngài. Nhưng qua một đêm, bọn họ thấy Ngài sống tỉnh queo, không bị muỗi hay dơi hút máu...Một lần khác, chính bọn họ đã chứng kiến cảnh Ngài ôm cái thân cây và đẩy xuống cái hầm bẫy cọp để cho con cọp bị lọt bẫy chạy lên và thay vì Ngài chạy trốn, thì bọn họ thấy rằng: Ngài đứng ngay chỗ cọp vọt lên và ôm hôn thắm thiết ông 30. Bọn họ thiếu điều tè trong quần khi thấy cảnh lạ đời đó. Kế tiếp là cảnh trại săn bị bọn cướp bao vây, Ngài dùng tâm từ để khuất phục bọn cướp. Y như Ngài Tam Tạng khi bị bọn cướp đến cướp lúa.

Và không quên nhắc đến chuyện Ngài cản không cho một tên côn đồ trong bọn thợ săn thả dê một cô gái nọ, và Ngài bị tên đó dần một trận phun máu và sùi bọt mép, nhưng Ngài cũng còn cố gắng nói lên rằng:

- Ê! Chú, chú đánh tui nhiều rồi đó nghe!

Thì lạ lùng thay, tên du côn bỗng nhiên chết sửng và không dám đánh Ngài nữa. Và giai đoạn cuối cùng là giai đoạn ngồi dưới gốc cây trước cái chùa chi đó để được cạo đầu và độ sanh, khi Ngài cảm thấy rằng mình đã đủ sức và đầy đủ đức độ để làm chuyện này. Chuyện hay như vậy mà Ngài không chịu kể lại cho bà con nghe mà chỉ kể cái chuyện rất là ú ớ rằng: Ngài ăn rau bên nồi thịt hay ăn rau trong nồi thịt một cách nhạt nhẽo và chán phèo....Do vậy, kiến tánh là chỉ mới để khởi tu mà thôi.

KKT: Có lẽ vì huynh căn cứ trên mấy chữ “Kiến Tánh Khởi Tu” và chữ Nhập Lưu có nghĩa là bước vào dòng Thánh? Mục tiêu của Thiền Tông (Zen) là Kiến Tánh và trong các Ngữ Lục của Thiền Tông có kể vô số chuyện Thấy Tánh của các Thiền sư. Chỉ có điều bực mình là trong những chuyện này không bao giờ nói rõ rằng vị Thiền sư thấy Tánh đó có sự chứng đắc ở mức độ nào? Chẳng hạn chỉ mới là bước đầu để sau đó còn phải “Khởi Tu”, hay là đã “dứt điểm” luôn, nghĩa là đã giải thoát không cần tu nữa??? Ngoài ra dường như mấy chữ “Kiến Tánh Khởi Tu” cũng không có trong các Ngữ Lục của các Thiền sư thời Đường Tống? Và nếu vậy thì từ đâu mà có mấy chữ này? Bạn nào biết góp ý kiến xin cám ơn. Sở dĩ có câu hỏi này là vì đây là một điểm quan trọng nếu hiểu sai thì làm sai lạc cả tông chỉ của Thiền Tông vậy.

HL: Cái câu hỏi này của Huynh là cái câu hỏi của bọn đệ vào năm 1983, câu hỏi này cũng được hai anh em (đệ và Anh Sơn) khai triển các kinh Đại Thừa và khám phá ra những chuyện "nói ra thì không có lợi cho ai cả". Vì chính Phật Thích Ca đã dặn là: Khi tu họp lại thì chỉ nên bàn về chánh pháp, còn không thì im lặng, và chỉ nói khi thấy rằng những lời nói lại có ích hơn sự im lặng mà thôi. Nên đệ và Anh Sơn cũng đồng ý là vặn nút máy truyền tin qua tần số Bão Hòa và đợi dịp khác để bàn cái chuyện mù mờ này.

TD: Như đh Vonga nói...thấy tánh là chuyện dễ...còn chuyện gì xảy ra sau khi thấy tánh mới quan trọng phải không lão 2L?

HL: Thì đã nói rồi. Thấy Tánh thì mới khởi tu được! Còn không thì hành giả chỉ đang giậm chân tại chỗ và theo danh từ quân sự thì chưa qua được tuyến xuất phát.

TD: Như vậy thì ngày mai đói...lấy cái chi ăn?

HL: Cái nhận xét của Huynh coi vậy mà hay à nghe.

Người đã quyết chí tu thì họ lại có cái nhìn thật là khác lạ khi bị lâm vào ác nghiệp, thông thường: Họ chuyển nghiệp...thành Nguyện. (đệ có một La Hầu La để làm chuyện này). Họ vui mừng vì đây là một dịp để được trả nghiệp. Họ có một nhận xét rằng: Nếu cứ lấy nước "Chánh Pháp" (ý của đệ là áp dụng Bát Chánh Đạo) mà dội vào cái nền nhà thì việc đầu tiên là nó sẽ sinh ra bùn lầy, nhưng nếu cứ dội hoài thì lớp bùn sẽ trôi đi để lại lớp gạch bông bằng kim cương. Đệ làm thử rồi và có kết quả rất là ngon lành

TD: "....Y như tiếng mõ khi tụng kinh: cốc... cốc... cốc...

Chứng tỏ: gì gì đi nữa cũng chỉ là cái "cốc" của sự sinh diệt trong vạn pháp."

Wow!.. chỉ có một tiếng cốc thôi lão suy ra nhiều ý nghĩa vậy sao?

HL: Có gì đâu mà Huynh quá khen. Một chữ Vô hay mậu hay MU thì Huynh thử sưu tra coi các Học Giả suy luận ra tới cỡ nào? Nay bàn rõ thêm. Nếu mình chỉ biết đến Nam Mô A Di Đà Phật không thôi thì mình rơi vào con đường dài. Nếu mình vừa thưởng thức câu Nam Mô...và cũng vừa cảm nhận âm thanh của sự sinh diệt Cốc...Cốc…thì đích thì đây là cái nhìn qua Minh Sát Tuệ.

TD: "....Thầy Thanh Từ với "Biết Vọng liền lìa": Thì cũng có lý của nó: Cái gì cũng là vô thường thì...có lý chăng: Khi mình cho rằng cái này của mình, cái kia là mình?... rồi từ đó sinh ra Tham Sân Si?"

Nếu cái chi cũng vô thường thì cớ chi lại sinh ra tham sân si?

HL: Coi chừng, vì đó là cái óc của Huynh nó biết mà thôi, còn cái Tâm nó biết thì rất là khác xa. Tự Điển của đệ đã mất cái chữ Sân này đã hơn 10 năm nay rồi. Mà đã rớt một chữ là rớt cả ba.

TD: ".... Thầy Nhất Hạnh với tỉnh thức thì đệ không biết Huynh định nói về cái tỉnh thức nào của Thầy."

Thì thầy dạy hít thở mỉm cười ấy mà!!!???

HL: Khi hơi thở sắp tắt thì đệ lại thấy chẳng ai đủ sức để mỉm cười cả (điều này kể cả Đức Phật Thích Ca khi Ngài thử tự ý...nhịn thở trong sáu năm khổ hạnh). Vả lại, vì cái chuyện nhổ răng không cần thuốc tê (một kinh nghiệm có thật của đệ) nó rất là khác khi mình đối diện với cận tử nghiệp. Một kinh nghiệm của đệ qua bốn lần chết đi sống lại.

TD: "....Trình bày đại khái như vậy xong thì Huynh thấy có cái gì giống nhau và có cái gì khác nhau trong những phương pháp trên?"

Đang đợi thỉnh ý của lão Huynh đây!!! (bớ lão LTX…lão có cái chi hay thì cứ tự tiện đóng góp...)

HL: Đúng là đèn...mù u nó cứ chiếu lòng vòng và uốn éo như con lươn.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Thực hành

<< [Mục Lục] [Tập Tin] >>

7710 - Thực hành

HL: Chào Huynh cùng Các Bạn.

Hiểu theo kiểu thu thập và so sánh các lý giải, rồi tự rút một kết luận riêng cho mình thì sự thay đổi, nếu có, sẽ rất là ít. Hiểu theo kiểu, hoát nhiên "Ngộ Đạo" sẽ là sự thay đổi đầu tiên, và sự thay đổi này rất là lớn. Nó sẽ thay đổi luôn ngay cả tư thế đi đứng, bạn bè, và cái nhìn đối với những chuyện như: phe nhóm, công danh, sự nghiệp...

Thực hành mà không có một phương hướng và nhất là một phương pháp rõ ràng và đầy đủ, thì tỷ lệ bị rơi vào "Tình Trạng Rối Loạn Pháp Môn" rất là cao và khó có thể thoát được. Y như một con chó khi bị mấy con chó khác cắn hội đồng. Nó sẽ cắn bên phải một phát, rồi đớp bên trái một miếng thì nó sẽ chết. Nhưng nếu nó biết cách mở đường máu, chỉ tấn công về một hướng thì tổn thất sẽ ít hơn và khả năng thoát khá cao. Như vậy, thực hành theo kiểu "nghe đâu tập đó" hay "vui đâu tập đó", hay tập vì có một số khá đông đang tập và đang hoan hô phương pháp này...thì kết quả, nếu có, sẽ không là bao nhiêu, mà phải y như là lời nhắn nhủ của Thầy Milarepa:

"Phải có một phương pháp tối thượng và một vị Thầy kề cận thì các con mới đạt được mục đích tối hậu của mình".

Hay là lời của Bổn Sư:

Phương pháp mà các ông có dịp trình bày phải được:

- Hoàn hảo ở giai đoạn đầu (mà đệ hiểu là Giới).

- Hoàn hảo ở giai đoạn giữa (mà đệ hiểu là Định)

- Và Hoàn hảo ở giai đoạn cuối (mà đệ hiểu là Huệ)

Kết luận:

Không phải đụng đâu tập đó mà có thể thành công được mà phải có một phương pháp có tính xuyên suốt, rõ ràng và hoàn hảo ở ba giai đoạn: Giới, Định, Huệ. Với phương pháp tối thượng này thì khả năng thành công mới nhiều được. Như vậy, vì căn tánh chậm chạp (2500 năm rồi mà vẫn chưa xong) bọn mình nên tận lực thực hành và cố gắng...hết sức thì mới có thể thành công được.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Chánh niệm

<< [Mục Lục] [Tập Tin] >>

7915 - Chánh Niệm

LTX: Thưa huynh Hai Lúa,

Đệ là người tu hành ít ỏi, chủ yếu là lý thuyết suông, nên hễ có phim nào nói về chuyện tu hành của thái tử Tất Đạt Đa thì đệ rất khoái coi. Trong các phim đó, thái tử được mô tả như là được đức vua Tịnh Phạn đặt vấn đề giáo dục ngài rất nặng, mong sau này sẽ trở thành một minh quân. Trong số tất cả các ông hoàng đến cầu hôn công chúa Da-Du-đà-la, thái tử là người văn võ song toàn, nên được công chúa thuận kết duyên. Đệ nghĩ rằng, là người được hấp thụ một nền giáo dục tốt, thái tử không quen dùng những loại từ ngữ mà huynh "viết theo cảm tính", gán vào miệng ngài đâu.

HL: Kể lại cho rõ (không có chuyện "theo cảm tính" trong này).

Chào Huynh cùng các Bạn.

Vua nhà ta chỉ có một hoàng tử duy nhất, mà các thầy bói trứ danh đều nói rằng sau này lại là một...thầy tu vĩ đại nhất thế giới. Tất nhiên phản ứng của vua nhà ta đâu có vừa: Ông ta liền họp các cố vấn lại và đã tìm ra phương cách để ngăn chặn chuyện tu hành vớ vẩn, này nọ của hoàng tử. Vua nhà ta liền cho xây bốn tòa nhà, cùng với cung tần mỹ nữ trẻ đẹp và vua nhà ta cấm không được nói về các chuyện đời này nọ cho con mình nghe. Một nét mệt mỏi cũng không được cho cho phép các vũ nữ biểu hiện. Trong bốn toà nhà này không có chữ mệt mỏi và đau bệnh, khám bệnh...chỉ có ăn và chơi, ca hát, nhảy múa, đến độ hoa cũng không được...héo nữa...và tất nhiên mỗi ngày là mỗi "Nhất Dạ Đế Vương".

Khỏi nói, đây là một công trình nghiên cứu để phá tan tành cái tình trạng đi tu của hoàng tử "ngay từ trong trứng nước": theo nguyên tắc mà các cố vấn của nhà vua đã tìm ra là: Không cho hoàng tử đủ thời giờ để tồn tinh dưỡng khí, khí dưỡng thần! Mà tinh khí không bảo tồn thì không cách gì mà tu được. Đến độ, khi ông hoàng tử xin đi kinh hành để nhìn phong cảnh phía ngoài, thì vua nhà ta liền truy quét tất cả các cảnh nghèo, đói, già, bệnh, tử...và không cho hoàng tử đi bậy bạ, mà chỉ cho đi trên những Đại Lộ của kinh thành mà thôi, bằng cách cho hoàng tử cỡi...voi. Nhưng bất phước cho vua nhà ta: Do được ngồi cao, nên chỉ cần một thoáng thì hoàng tử nhận ra được một cụ già, và không ai kịp phản ứng khi hoàng tử nhảy phóc xuống con voi và biến dạng vào một ngã hẽm để đối diện với cảnh bệnh, và chết khi hoàng tử chạy ra bờ sông.

Mặt khác, đúng là câu ngạn ngữ "mưu sự tại nhân nhưng thành sự tại thiên" quả là không sai. Khi cái ông tà lọt theo hầu hoàng tử còn tò le, giảng giải cho hoàng tử nghe rằng:

- Thưa hoàng tử, ai cũng già, cũng bệnh, cũng chết hết!!!

Hoàng tử thì ngây thơ nên hỏi một câu:

- Ai cũng bị vậy hết sao? Vậy là Vua có bị không?

Ông này lại tò le, gật đầu:

- Dạ vua cũng bị mà hoàng tử cũng...bị như vậy luôn!!!

Hoàng tử chết sửng:

- Thế à!!!

Và sau đó các Bạn đã biết chuyện gì xảy ra. Tất nhiên ông tò le này bị vua cho đi tàu suốt liền, nhưng may mắn thay các cố vấn đã kịp thời ngăn cản.

Lời bàn:

Cái hay của chi tiết này là: Vua nhà ta vô tình làm cho hoàng tử quá ớn cái cảnh ăn chơi rồi và cái khác đời của hoàng tử là chỉ cần nghe rằng "ai cũng chết" thì ông ta tính cái chuyện làm sao mà thoát được cái cảnh này liền. Khác với tụi mình là tụi mình thì ai cũng biết rằng ai cũng chết (tất nhiên). Nhưng...lại cứ tưởng rằng riêng mình lại là trường thọ nên chuyện Giải Thoát không được đặt thành vấn đề mà...chuyện công danh, sự nghiệp, phe nhóm mới là vấn đề và vì vậy mà cứ mà bị luân hồi. Cái Vĩ Đại và kỳ diệu của Đức Phật là ở chỗ này đây.

LTX: …Hay là huynh thường lên, xuống, ra, vào, mấy cái từng trời của huynh như đi chợ…

HL: Cũng tại Huynh giao banh ngon lành quá nên đệ mới đá một phát nữa. Tất nhiên là đệ có lên trên đó và điều tra, nhờ vào một chi tiết rất là nhỏ được đề cập trong cuốn Đức Phật và Phật Pháp của Nãrada. Là ngay lúc thành đạo thì có một ông tiên canh sẵn đâu đó để thỉnh Đức Phật thuyết pháp độ sanh, ông này phải thỉnh tới ba lần thì Phật mới chịu. Tại sao mà có cảnh...quan liêu như vậy??? Nhưng chuyện này là rated R nên không nói được vì...không có lợi.

LTX: Thưa huynh Hai Lúa, Đệ cũng rất thích cuốn Đức Phật và Phật pháp và kính trọng tác giả là ngài Narada, vì ngài là một soạn giả có tinh thần trách nhiệm, viết sách có kiểm chứng đàng hoàng, không cao hứng thêm thắt bừa bãi. Thấy huynh dẫn chứng sách ngài Narada, đệ chịu quá, nên cũng xin dẫn chứng sách ngài, đoạn viết về thái tử Tất Đạt Đa, như sau: "Hoàng tử tuổi tuy còn nhỏ, nhưng tâm trí đã thuần thục. Khác với những người chỉ biết tìm thích thú trong cuộc lễ, hoàng tử ngồi tréo hai chân lại theo lối kiết già, trầm ngâm lặng lẽ, chăm chú vào hơi thở, niệm sổ tức quán, định tâm, và đắc Sơ Thiền......"....Mặc dù kinh sách không chép rõ, hoàng tử Sĩ Đạt Ta chắc chắn đã hấp thụ một nền giáo dục vững chắc...."

HL: Tất nhiên có cái bề ngoài và cái suy nghĩ bên trong đó là hai vấn đề. Huynh biết rằng: bề ngoài một vị tướng hay vua không bao giờ dùng tiếng Đan Mạch khi đối trước dân chúng kể cả đối trước kẻ thù trong những buổi hội nghị!!! Nhưng...bên trong thì có điều gì bảo đảm là ông ta...không dùng cái ngoại ngữ đó. Nói chơi cho vui mà thôi vì những điều mà Huynh và đệ bàn cãi là những chuyện vớ vẩn vì đệ đã ghi rõ là viết theo cảm tính (có nghĩa là có thể sai mà).

LTX: Cho nên các Tổ thiền tông không cổ động chuyện thần thông, đôi khi có vị thi triển thần thông, thường là sau đó tự mình chấm dứt mạng sống, để tránh cho người đời khỏi hiểu lầm mục tiêu của đạo Phật là đạt được thần thông, kỳ thực, mục tiêu của đạo Phật là giải thoát ra khỏi sự trói buộc của "CÁI TÔI", cái "BẢN NGÃ", cái con ma NGÃ CHẤP, nó bịt mắt ta lại, dẫn ta đi lang thang vô định trong sáu nẻo luân hồi.

Kính chúc huynh an lạc,

HL: Vâng vâng. Thưa Huynh, nếu Huynh không ưa và coi rẻ cái chuyện đó thì đó quan niệm của Huynh. Nhưng hàng ngày Đức Phật cũng cứ làm. Và không có lý do gì mà Đức Phật ngừng làm cả, không những vậy mà còn khen là tui có một ông Mục Kiền Liên là đệ nhất thần thông. Đã là đệ nhất thì phải so với tổng số 70% các A La Hán khác (cũng có thần thông) vào thời bấy giờ.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Chết có đáng sợ không?

<< [Mục Lục] [Tập Tin] >>

8204 - Chết có thật đáng sợ không?

HL: Có đáng sợ không? Đệ thấy hoàn toàn đáng sợ, vì chính Đức Phật đã nói: Làm người được là một điều hiếm có. Người mợ của đệ ở Canada đã tử nạn và làm một con chó.

KKT: Nói riêng về chuyện đầu thai làm thú vật này. Huynh HL có biết nhiều chuyện về vấn đề này không? …Đây là một cái eventuality rất...đáng sợ mà có lẽ nhiều người đã “quên” đi không nghĩ tới. Vì thường thì đang được mang thân người nên bà con hay nghĩ rằng mình chỉ có thể sinh ra tiếp tục làm người hay tốt hơn là làm Trời (God), nhất là những ai tin ở thuyết “tiến hóa, học hỏi”. Tuy nhiên đầu thai làm thú vật là một sự thực, chưa nói tới cảnh giới Địa Ngục.…

HL: Chào Huynh KKT cùng các Bạn. Đệ biết vài chuyện mà thôi, và một vài chuyện do anh em tu tập và phát giác ra như Anh Thu phát hiện ra cô em gái của mình là con chó cái trong nhà mình. Cô Trang thì ông nội và ông ngoại là 2 con chó trong nhà. Cảnh giới Địa Ngục thì cũng có gặp vài người khi đệ chữa bệnh cho người ta ở Đà Lạt. Thường thì khi người chết bị rơi vào cảnh này thì hầu như mọi người đến thăm đều có cảm giác nặng đầu và có thể nghe mùi hôi thúi thoang thoảng đâu đó. Cho dù có xịt dầu thơm hay xông trầm cũng vẫn còn, tất nhiên hòm không có bị xì.

Truonghy: Chào các đh. Thành chó (nghiệp súc sinh) là vì kiếp trước thích chuyện tình ái lăng nhăng nên sự tái sinh là như thế.

HL: Chuyện tái sinh mà Huynh tính...sai như vậy là không đúng. Khi dùng linh tính để đoán này nọ thì hay lắm là đúng 70% mà thôi, đó là chuyện bói toán. Chuyện hai con Ki Ki ở nhà Cô Trang khi Huynh nhập được Tứ Thiền Hữu Sắc rồi quán một màn Ti Vi có bề cao là 12cm (khoảng 4") và bề đáy là 09cm (khoảng 3"). Màn ti vi này phải trắng như hột gà bóc. Sau khi màn Ti Vi này xuất hiện trong một không gian ba chiều (3D) màu đen thùi, bao la và rộng lớn. Lúc này Huynh mới "tác ý", coi về hai con Ki Ki của Cô Trang ở Đà Lạt. Trên đây là diễn nôm cách khai mở thiên nhãn và pháp nhãn để nghiên cứu về một đối tượng hữu duyên. Huynh sẽ thấy, họ nhận được lời khuyên của một vị Trời (vốn là bà con lâu đời của gia đình Cô Trang) nói là nên ở lại gia đình, và vì cái phước báu để làm được chuyện này khá nhiều nên hai ông theo tui đi làm...chó và sau đó trở về lại nhà của mấy ông này. Họ chấp nhận vậy thôi.

Về con Tô Tô mà mợ của đệ ở Canada là vì khi sống chính bà đã có ý định...hôi của của một ông chủ rất là tốt bụng, ông này đã cứu gia đình bà khỏi cảnh sa sút do sự thất nghiệp của chồng bà. Khi ông chủ này di tản sang Pháp ngay ngày 30/4/1975, Bà ta rất là khoái chí với hành động này, nên khi chết thì phước báu giảm và từ người mà xuống một con vật (thì con vật nào gần kề nhất Con Người, ngay môi trường mà bà đang sống, là con gì thì bà sẽ là con đó. Trong trường hợp này là con chó). Vì rằng khi sống, bà ta tư duy về vấn đề này, bà ta khoái chí về vấn đề này, bà ta thường tự nhắc nhở mình về vấn đề thăng hoa gia đình (gia đình trở nên giàu có hơn), bà ta...nhào đi, nhào lại trong đầu bà cái hành động này và khi tắt thở thì tất nhiên cái ý niệm cuối cùng là...cái ý niệm này và thế là bà thành con...Tô Tô.

Như vậy, Bà thành con Tô Tô vì phước báu giảm và vì tính Tham, bà ta sẽ học một bài học là "Không phải của mình, mà mình phải giữ". Và sau này, bà sẽ giúp Con Người một vấn đề nào đó và Bà làm Người trở lại. Do đó mê đắm tửu sắc thì tùy theo cái nghiệp nặng nhẹ mà thành các giống súc sinh khác nhau. Còn về việc có người quen có "power" thì là phải có nhân duyên đặc biệt mới có được. Một người thành đạo không phải chỉ có dòng họ được nhờ mà cả tam thiên thế giới cũng biến mất luôn đó.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Kinh nghiệm Phật về thiền

<< [Mục Lục] [Tập Tin] >>

8111 - Kinh nghiệm cá nhân của đức Phật về thiền.

HL: Còn "nếu " ông vua khôn hơn một tý: ông chỉ ra lệnh cho mấy em út nhem thèm hoàng tử nhà ta và không cho chàng xơ múi gì hết thì...tụi mình có một ông Phật để kêu tên và đọc chơi không? Chuyện hoàng tử thành Phật là khi...hội đủ nhân duyên thì tất nhiên chuyện đó xảy ra. Không có vấn đề "nếu" trong đó.

Vì câu chuyện một thằng mất dạy và ngu đần (ghi lại "nguyên con" lời của Anh Em trong nhóm khi họ điều tra về đời tư của đệ qua cái màn Ti Vi và hệ thống âm thanh nổi (lời Huynh KKT) như đệ đây mà tu thành một loại Bồ Tát rẻ tiền thì đã là một chuyện lạ rồi, nếu không nghiên cứu về các nhân duyên tạo nên biến chuyển trên. Lạ đến độ Má đệ là một người rất là hiền mà còn la rầy đệ cái chuyện là:

- Mày đi đâu mà hàng ngày cứ 3, 4 giờ sáng mới về nhà, chỉ có người hút xì ke hay đi hiếp vợ người ta mới làm như vậy mà thôi. Và có lúc bà không mở cửa cho đệ vô nhà luôn. Lúc đó, đệ ngồi xếp bằng ngay mái hiên và...chơi luôn.

T: Trong cơn hăng hái của mình, tôi đã nhấn nút send mà chưa nói hết ý. Theo tôi, hình như có sự nhầm lẫn giữa "Thành Phật thì như thế nào" và "Làm thế nào để thành Phật".

HL: Thành Phật là như thế này:

Lục Thông, Thần Nhãn (thấy được hào quang), Thiên Nhãn (thấy xa được cả hai chiều: không gian và thời gian) Pháp Nhãn (thấy được những nhân quả), Phật Nhãn là thấy những thiếu kém và khuynh hướng cố hữu cũng như những tính cách dã dượi hay nhiệt thành của những khả năng như: Niềm tin, tâm niệm, tâm định, tinh tấn và trí tuệ.

Làm thế nào để thành Phật: Là áp dụng "nguyên con" giáo pháp mà Ngài đã trình bày. Cái quan trọng nhất là Bát Chánh Đạo, Giới Định Huệ, Khổ, Vô Thường, Vô Ngã.

Kèm theo chuyện "tin sâu vào nhân quả".

T: Chánh niệm, chánh kiến là kết quả hay là nguyên nhân của giác ngộ?

HL: Đây là một phát minh mới chăng? Vì đây chỉ là Nhị Chánh Đạo trong cái Bát Chánh Đạo mà Đức Phật đã trình bày. Vả lại không có chuyện cái Chánh Niệm lại nằm trước cái Chánh Kiến được. Vì chỉ khi thấy đúng (chánh kiến) thì mới có cái thứ 7 là Chánh niệm mà thôi.

T: A, nhiều người sẽ bảo rằng không phân biệt. Nếu không phân biệt tại sao phần lớn chúng ta đều dùng chúng như là phương tiện?

HL: Huynh bị rơi vào cái chuyện mà các Tổ, Thầy đã trình bày: Định mà không Huệ là tà. Huệ mà không Định là điên. Vì chuyện hiển nhiên khi còn Phàm tâm mà tính chuyện áp dụng cái Trí Tuệ "không phân biệt" thì sẽ rất lúng túng trong cuộc sống. Và nếu mà cố gắng mà làm thì sẽ bị điên.

T: Vấn đề tôi muốn đặt ra là: trong dòng nhân duyên giúp Phật thành Phật, có cả hai lần chứng cái vớ vẩn gì đó cũng như 6 năm khổ hạnh gần chết, chúng ta thường nghĩ thiền định là lý do duy nhất giúp Phật giác ngộ, tôi không nghĩ vậy. Tôi nghĩ ngài giác ngộ chính yếu do cái cách ngài đã sống cuộc đời mình. Và tôi nghĩ cuộc đời ngài đáng để ta học tập hơn những gì ngài nói.

HL: Riêng đệ là phận hậu sinh, đệ nhận thấy rằng: Một người sống ác thì cái chết cũng chẳng lành. Một người Vô Minh mà chết thì khi nằm một đống đó thì những người khác (cũng cùng Vô Minh như nhau) chỉ thấy một đống thịt nằm đó mà thôi. Riêng Đức Phật chết thì lại khác hẳn: Khi nhìn cái đống thịt nằm đó thì Ngài Anan đã không thể biết được chuyện gì đang xảy ra, nên Ngài đã hỏi một A La Hán kế bên rằng:

- Thầy đã chết chưa?

Thì Ngài A La Hán đó đã tường thuật những tin tức nóng bỏng nhất như sau:

- Chưa, Thầy chưa chết: Thầy đang nhập sơ thiền; xuất sơ thiền, thầy nhập nhị thiền; xuất nhị thiền, Thầy nhập tam thiền; xuất tam thiền, Thầy nhập tứ thiền; xuất tứ thiền, Thầy nhập Không Vô Biên Xứ; xuất Không Vô Biên Xứ, Thầy nhập Thức Vô Biên Xứ; xuất Thức Vô Biên Xứ, Thầy nhập Vô Sở Hữu Xứ; xuất Vô Sở Hữu Xứ, Thầy nhập Phi Tưởng Phi Phi Tưởng Xứ; xuất Phi Tưởng Phi Phi Tưởng Xứ, Thầy nhập Diệt Thọ Tưởng Định....

Rồi Ngài A La Hán đó lại tường thuật tiếp:

- Chưa hết, xuất Diệt Thọ Tưởng Định, Thầy nhập phi tưởng phi phi tưởng định; xuất phi tưởng phi phi tưởng định, Thầy nhập vô sở hữu định; xuất vô sở hữu định, Thầy nhập thức vô biên định, xuất thức vô biên định, Thầy nhập không vô biên định; xuất không vô biên định, Thầy nhập tứ thiền; xuất tứ thiền, Thầy nhập tam thiền; xuất tam thiền, Thầy nhập nhị thiền; xuất nhị thiền, Thầy nhập sơ thiền; xuất sơ thiền, Thầy nhập Nhị Thiền; xuất Nhị Thiền, Thầy nhập Tam Thiền; xuất Tam Thiền, Thầy nhập Tứ Thiền; xuất Tứ Thiền, và liền khi đó: Thầy nhập Niết Bàn.

Khi đọc cái công thức nhập diệt của Đức Phật, đệ bàng hoàng, vừa rất khâm phục Ngài A La Hán. Không biết Ngài dùng cái gì để thấy một cách chính xác như vậy, trong khi Ngài Anan thì chỉ thấy đống thịt nằm bất động.

Nhìn lại mình, thì chuyện Ba Má sẽ chết là cái chắc. Nghĩ đến cảnh Ba Má nằm một đống đó mà mình không biết, không nhìn ra chuyện gì đang xảy ra thì thiệt là uổng công sinh thành của Ba Má vô cùng. Thế là đệ ra sức, tu tập theo "nguyên con" công thức trên. Và trong vòng một năm là đệ quất xong các cảnh giới và vào Diệt Thọ Tưởng Định được bốn (4) lần. Đối với đệ chuyện cuộc sống của Đức Phật không quan trọng lắm, nhưng những chi tiết nhỏ nhặt trong các bài thuyết pháp của Ngài lại rất là quan trọng. Và khi cầm cuốn kinh để đọc, đệ lại trân trọng nó như là những kinh nghiệm của Đức Bổn Sư đã trải qua.

Hai lần cái vớ vẩn là hai cảnh thiền khá cao của cõi Vô Sắc. Phi Tưởng Phi Phi Tưởng Xứ là cảnh giới thứ nhì và là trình độ cao nhất từ trước tới giờ. Vấn đề đặt ra là: Tại sao, khi Ngài theo học với ông Thầy đến cảnh giới này thì Ngài không phát kiến ra được cái Diệt Thọ Tưởng Định. Mà chỉ đến sau này, khi Ngài nhập định dưới cội bồ đề thì Ngài mới tìm ra cái công thức quan trọng trên?

Mến.

TB: Bài toán rất là khó và cũng rất là...dễ. Ngạn ngữ của Pháp có câu: C'est simple, mais il faut y penser. (It is easy, but you must think about it).


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Vô niệm

<< [Mục Lục] [Tập Tin] >>

8204 - Vô Niệm

HL: Chào các Bạn.

Hễ mà nghe chữ Vô Niệm là đệ liên tưởng đến sự...vắng bặt tư tưởng. Tất nhiên, hễ mà chưa Ngộ, chưa chứng mà chỉ...học mà thôi thì sự hiểu lầm là một chuyện đương nhiên và bình thường.

Để làm cho các thiền sinh biết và thấu triệt được cái chuyện này thì các Thiền Sư hay đưa ra các câu nói, tiếng hét, cú đá...rất là lạ đời, thường là khó hiểu. Những chuyện này, làm đệ liên tưởng đến chuyện đệ làm...cai ngục và lấy khẩu cung của những tội nhân vào thế kỷ thứ...15 ở bên Nhật. Có những người bị bắt oan, họ không thể trả lời, họ ú ớ khi bị...đá, đấm, ăn gậy...Thì đâu có ai...hoát nhiên Ngộ Đạo đâu!!! Như vậy, muốn làm những cái chuyện đó, tất nhiên các Ngài phải đợi đúng ngay cái lúc tâm của đối tượng đã chín mùi và chỉ ngay lúc này các Ngài mới tung chiêu. Như khi dùng...cái thấy (cái mà có một ông Tổ đã chê là...không ngon cho lắm khi so với cái nghe) của Ngài Huệ Năng trong câu chuyện hai người đang bàn về chuyện cái phướng bị gió thổi:

- Huynh coi kìa: Cái phướng nó động.

- Không, phướng không thể động được, nhưng chỉ động khi gió thổi!

Nghe ồn ào vì...chuyện không đâu nên Ngài Huệ Năng nói:

- Chính cái tâm của mấy ông nó đang động!!!

Cả hai choáng váng và im bặt các vọng tưởng và tất nhiên, phải có ít nhất là một người phải ngộ đạo. Khi hiểu rằng: trong mọi trường hợp phải để tâm bình thường trong điều kiện “trong lại không móng, ngoài thì không duyên...như lời Ngài đã dạy”.

Nếu câu chuyện trên lại không đúng nơi, không đúng lúc, ví dụ như là ở ngoài chợ chẳng hạn, khi hai người không có một tý xíu gì về Đạo pháp và không biết Ngài là ai thì sẽ cùng kết luận là:

- Vô duyên chưa!!! Thằng cha già thầy tu này, nó điên rồi!!!

Tuy là đã giảng nghĩa rất là kỹ nhưng sự hiểu lầm cũng không thể nào tránh khỏi, nên các Ngài đã dùng một phương tiện khác áp dụng cho những người...không bị điếc. Đó là cái...nghe trong công án: tiếng vỗ một bàn tay. Khi mình quơ quơ bàn tay trong không gian để...vỗ thì mình thấy nó rất là im lặng nhưng...nó lại rất là linh động. Đó là cái tịch nhưng lại chiếu của Chơn Tâm.

Vào ngày chủ nhật ngày 26 tháng 8 năm 2001 đệ mò lên chùa Wat Dhammagunaram ở thành phố Layton, cách Salt Lake City cỡ 60 miles về hướng Bắc, để coi Xá Lợi của Đức Phật. Vì đến sớm nên, đệ đi vòng vòng và phát hiện ra một cái hay của cái chùa này, chung quanh vách của cái chùa này, họ có chất những cục đá cùng một loại và tất cả đều có tuổi thọ là 6.5 tỷ năm, lúc mà Trái Đất chưa có sự sống.

Kế đó, đệ có đọc trong tờ thông báo là Xá Lợi của Đức Phật được đựng ở trong một cái tháp cao khoảng 0.8m. Thế nhưng, đến lúc gần 10 giờ sáng thì có một bàn tay nào đó lại sửa lại rằng: Xá Lợi Phật sẽ được đặt vào cái tháp chỉ cao có 25cm mà thôi, và sẽ để ra ngoài sân để cho bà con chiêm bái vào lúc 1 giờ chiều. Trí óc giang hồ của đệ lại suy diễn như vầy: chết cha, họ đem ra ngoài thì an ninh ra làm sao ta? Lỡ có mạng nào đó liều mạng chôm và chạy thì tiêu đời trai liền. Sau khi diễn văn bằng tiếng Thái, tiếng Anh, được đọc xong thì Thầy Trù Trì bưng một cái khay trên đó để vài cái hộp. Ngay lúc này, đệ bị các quan khách dồn đệ kẹt cứng vào vách tường và may quá, ngay lúc Thầy Trù Trì đi qua đệ thì đệ dưa máy ảnh lên quá đầu và...chụp cầu may. Sau đó, đệ ra ngoài sân và chụp vài hình cái bảo tháp bằng thủy tinh cao khoảng 25 cm. Có tới 4 ông cảnh sát to như con bò mộng quay mặt ra ngoài và đứng vây quanh cái chỗ để cái bảo tháp bằng thủy tinh cao 25cm và một cái hộp tròn tròn bằng bạc cũng được để kế bên. Cho tới mãi ngày hôm nay, đệ mới đi rửa hình và khi đem về nhà. Khi thằng oắt tỳ đi học về thì đệ đưa mấy cái hình và nhờ nó coi cái nào có Xá Lợi Đức Phật. Tất nhiên, cái hình bảo tháp được đưa ra trước và sau đó là cái hình Thầy Trù Trì bưng cái mâm có cái hộp tròn bằng bạc.

Đón xem tiếp cái ứng dụng của tâm thanh tịnh khi thằng oắt tỳ (13 tuổi, con của đệ) nhìn vào cái hình mà đệ có chụp khi đi coi Xá Lợi Phật ở chùa Thái Lan ở Utah. Và sau đây là những lời đối thoại của tụi đệ:

- Hôm bữa, ba có lên chùa Thái Lan để coi Xá Lợi Phật...

- Xá lợi?

- À! cục xương của ông Phật đó mà!

- Ông Phật nào?

- Thì ông Phật mà ổng chỉ cái cách mà con đang tu đó.

Thằng oắt tỳ nhấn mạnh thêm một lần nữa:

- Ông Phật nào?

- À! Ông Phật có tên là Thích Ca.

- À! Cái ông gần nhất đó hả Ba!

- Ừ, con coi cái hình nào có chứa Xá Lợi Phật?

Đệ đưa cái hình có cái tháp bằng thủy tinh cao cỡ 25cm cho thằng oắt tỳ coi trước. Thằng nhỏ vừa cởi giầy và vừa...nhập định. Chiếc giầy vừa cởi xong và trong khi nó ngồi thẳng lên thì đệ thấy nó hơi khựng lại một cái và ngay lúc này, nó đã vào được Tứ Thiền Hữu Sắc với cái màn tivi rồi. Sau đó, thì...nó...không phải...ở đây. Vì căn cứ vào ánh mắt sáng ngời và hơi đứng tròng của nó, khi nó nhìn vào một điểm xa xăm ngay đằng trước mặt. Một thoáng sau (cỡ hai phút) nó lại cục cựa và chỉ vào cái hình của cái tháp và nói:

- Trong này có cục xương, nhưng không phải là cục xương của ông Phật.

- Chớ của ai?

Thằng oắt tỳ lại nhập định lại và sau đó cũng cỡ 2 phút:

- Của một ông Thầy Tu, ông tu rất giỏi, nhưng chưa được như ông Phật.

Đệ thấy, thằng nhỏ hơi bị mệt, nên đệ đợi cho nó bớt mệt một tý, và hỏi tiếp:

- Làm sao con biết!

Thằng nhỏ nói chắc nịch:

- Ba, khi mình đàng hoàng thì màn ti vi nó rất là sáng và lúc đó nó không thể sai được. Mình nhìn vô là mình biết. Nó không có "cái tại sao" gì hết: mình biết vậy thôi.

- OK, vậy thì con coi coi cái này có Xá Lợi Phật không?

Thằng nhỏ nhìn vào cái hình mà đệ chụp bằng linh tính, hình có cái mặt hơi lo âu của Thầy Trù Trì khi thầy bưng cái mâm có cái hộp tròn bằng bạc. Sau cỡ 10 phút rơi vào trạng thái "không phải ở đây" như đã bàn ở trên, thằng oắt tỳ nói:

- Đây, mới là xương của ông Phật! Khi mình thấy qua màn tivi thì nó sáng hơn, và khi mình nhìn nó lâu thì nó chỉ mình cách tu tập.

Tất nhiên, đệ chỉ mỉm cười như thường ngày...

TB: Sở dĩ có chuyện này là vì Thầy...sợ có đứa nó chôm nó chạy thì...chết cha. Nên Thầy đã làm một chuyện là đem xương của Thầy mình để vào bảo tháp và để cục xá lợi của Đức Phật Thích Ca và cái hộp bằng bạc và đặt kế bên. Sau đó, với thành tâm, Thầy cầu nguyện rằng: hễ ai chiêm ngưỡng cái cục này của Thầy mình với thành tâm thì cũng như là chiêm ngưỡng Xá Lợi Đức Phật. Vì tình hình khó khăn và xô bồ, xô bộn, vả lại chẳng có tý gì là an toàn cả, nhất là khi trưng bày vật báu này một cách lộ thiên như vậy. Nên có lẽ chư vị Hộ Pháp cũng châm chước.

Đặc biệt, đệ ghi nhận rằng: Có hai cô người Việt Nam đến chiêm ngưỡng thì một cô quay đầu lại nói với người bạn đứng sau rằng:

- Cái răng, đây là cái răng của Ngài.

Và liền sau đó, đến phiên cô bạn thì lại là:

- Đâu phải cái răng, cái cục tròn vo màu đen...Ồ không! Nó đủ thứ màu, hay quá, hay quá...

Và cô lạy quá xá trời là lạy luôn.

Điều này lại đúng với ghi nhận của Huynh Thang. Riêng đệ thì đệ không đến gần để nhìn, nhưng đệ tình nguyện làm bảo vệ một cách âm thầm, lỡ khi bà con động lòng tham thì sao.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Pháp giới của câu chú

<< [Mục Lục] [Tập Tin] >>

8226 - Pháp giới của câu chú???.

HL: Chào Huynh Nguyen Anh Tung cùng các Bạn.

Pháp giới của câu chú sẽ là như cuốn Đà La Ni Xuất Tượng của Nguyễn Phong dịch vậy, ví dụ như:

- Nam Mô Hắc Ra Đá Da Dạ Da: khi đọc đến câu này thì sẽ thấy Bổn Thân Ngài Quan Thế Âm Bồ Tát đứng trên hoa sen.
- Nam Mô A Rị Da: khi đọc đến câu này sẽ thấy Bổn Thân Như Ý Luân Bồ Tát.

Còn nhiều điều lạ lắm.

Ví dụ như khi các Pháp Thân này xuất hiện ra thì các Ngài ấn chứng bằng cách xoa đầu, vẽ chữ lên ngực của mình và khi xuất định thì cái chữ đó vẫn còn và nổi lên như...bị nổi mề đay vậy. La Hầu La (vợ đệ) và các Bạn của đệ cũng có thấy cái chữ Hrih ngay ngực (đúng hơn là ngay ngực phía bên trái, vùng trái tim của đệ). Như vậy chú Lăng Nghiêm cũng có cái pháp giới của nó. Chú Phật đảnh tôn thắng Đà ra ni cũng vậy. Tập Mật Tông mà khi vào được Pháp Giới của các câu chú thì đã vô cùng, nội đi lạy và được ấn chứng bởi các Pháp Thân này thì cũng quá đã rồi.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Tây Phương Nhật Khóa

<< [Mục Lục] [Tập Tin] >>

8227 - Tây Phương Nhật Khóa [Hòa Thượng Thích Thiền Tâm]

Kiet: Hi anh Hai Lúa,

Anh có thể gởi riêng cho Ka8kiet@y... về cách đọc và nội dung của mấy câu chú này không? Cám ơn anh.

HL: Kinh Thủ Lăng Nghiêm có in nguyên bản chú Lăng nghiêm ở cuốn thứ 7. Chú gồm năm phần gồm 427 câu phiên âm. Đệ có quen một cư sĩ pháp danh là Hồng Phả. Ảnh là người Bắc, chuyên tụng chú này khi đi...gỡ mìn hồi còn ở tù, anh qua Mỹ trước đệ. Anh nói rằng cách tìm câu tổng nhiếp trong một bài thần chú dài như Chú Đại Bi, Chú Lăng Nghiêm là: từ chữ cuối cùng của các bài chú này, cứ tính ngược lên đến chữ Án đầu tiên mà mình gặp.

Như vậy:

Câu tổng nhiếp của Chú Đại Bi là câu:

Án, Tất điện đô, mạn đà ra, bạt đà da, ta bà ha.

Câu tổng nhiếp của Chú Lăng Nghiêm là:

Án, a ra lệ, tỳ xá đề, bệ ra bạt xà ra đà rị, bàn đà bàn đà nể, bạt xà ra bàn ni phấn, hô hồng, đô lô ung phấn, ta bà ha.

Còn Thập Chú là ở trong cuốn Nghi Thức Tụng Niệm.

Còn chú Vô Lượng Thọ Đà ra ni thì đây:

Namo ratnatryaya Namo Arya. Amitábàya. Tatthagatáya. Arahati.
Samyaksambuddhàya. Tadyatga!

Aum! Amirti, amirta nabàvé.

Amirtá sambàvé, Amirta gabé amirtá suddhé, amirtá sité, amrita vicalanté, amirtá vicalantá gàmini.

Amirtá gàgana kiticali, amirtá loddo vissabhàti.

Sarvarithá sadhàni, sarva macali. Saksá yùcali. Svaha.

(phiên âm thì đọc như tiếng Pháp vậy là đúng)

Pháp giới: cảnh giới mưa...nước cam lồ, tâm trở nên tươi mát và trong sáng, nếu mình bình tĩnh hơn một tý thì sẽ thấy nguyên tập đoàn các Đức Phật và các Bồ Tát đứng trên các hoa sen năm cánh...chật cả bầu trời và chân trời. Khi mình chết thì tập đoàn này sẽ đến rước mình về bên ấy với quả vị Thượng phẩm Thượng sanh. Qua bên đó đi chơi trong cảnh "virtual reality". Khi có bạn thì họ đi đều bước như lính trường Võ Bị khi ra dạo phố Đà Lạt vậy. Sau đó, là cảnh sực nhớ đến Đại Nguyện mà mình đã đọc ở cõi ta bà này. Kế đến là cảnh đọc Đại Nguyện và khi đọc xong: mình bị như là bất tỉnh. Và sau đó là cảnh đi ra đằng sau Ngài A Di Đà Phật để đăng ký vào các bảo tháp (vốn là các hệ thống vũ trụ) để đi tìm bà con và hướng dẫn họ tu về A Di Đà Phật. Cách đọc chú có sai lệch một tý cũng không sao, trái lại cách tác ý mới lại là quan trọng. Nguyên tắc đọc là với giọng trầm (như tiếng sấm ở xa vọng về). Đọc chậm rãi trong tâm và nhắm mắt lại, nhưng vẫn nhìn về một điểm duy nhất đằng trước mặt. Khi cái nhìn không còn lăng xăng nữa thì, kế đó là tác ý đẩy cái điểm đó càng ra xa chừng nào thì tốt chừng đó. Hay có khi do mình làm đúng thì cái điểm đó tự nhiên lui ra xa. Công việc kế tiếp là cứ nhắm mắt mà nhìn vô điểm đó, đồng thời đọc câu chú với giọng trầm nhất mà tâm mình có thể tưởng tượng ra được vậy thôi. Nhưng những câu chú dùng để hộ thân, thì lại được đọc với giọng cao nhất (đọc trong tâm thôi).

Cách thứ hai thì có vẻ đại chúng hơn, và có thể áp dụng cho từng cá tính của từng hành giả. Có người vào Đạo Phật vì niềm tin, có người lại vào Đạo với trí tuệ, lại có người vào Đạo qua những hành động cụ thể như giúp đỡ này nọ hay cứu độ người này, người kia.

Công thức như sau.

Bước thứ nhất:

Đọc đều đều trong tâm câu: Nam mô Quan Thế Âm Bồ Tát. Vừa đọc vừa nhắm mắt, vừa dùng trí tưởng tượng vẽ ra một hòn bi màu vàng hoa quỳ, ngay đằng trước mặt, ngang với tầm nhìn. Sau khi hòn bi xuất hiện như thật ngay đằng trước mặt thì tiếp tục vẽ một hòn bi thứ hai và cứ tiếp tục như vậy cho tới khi đủ một vòng tròn gồm 18 hòn bi.

Khỏi nói, Huynh cũng có thể hiểu đây là mình tạo ra trong trí tưởng tượng của mình...một xâu chuỗi 18 hột bằng câu niệm trên. Chú ý: khi hòn bi đầu tiên xuất hiện rõ ràng thì Huynh mới vẽ tiếp hòn bi thứ hai, hòn bi này nằm bên trái hòn đầu tiên và cứ thế mà vẽ cho tới khi có đủ một vòng tròn gồm 18 hòn bi.

Bước thứ hai là:

Là ngay giữa hòn bi thứ nhất và hòn bi thứ 18, ở phía trên một tý Huynh tiếp tục vẽ cũng bằng trí tưởng tượng một hòn bi thứ 19 (vốn là hột châu mẫu).

Bước thứ ba là:

Với 19 hòn bi màu vàng xuất hiện đằng trước mặt mình như thật như vậy, Huynh hướng cái tầm nhìn vào hột châu mẫu. Hột châu này càng ngày càng chiếu sáng, khi cảm thấy rằng nó sáng lắm rồi thì đọc câu: nguyện xin thể hiện.

Thì đối với Cô Vân:

Hột châu mẫu biến mất và một cảnh tượng cứu độ của Ngài Quan Thế Âm như sau: trong cảnh tranh tối, tranh sáng, có một đám đông ăn bận rách rưới và nghèo khổ, họ dơ tay lên trời và kêu gào thảm thiết. Một vùng ánh sáng xuất hiện và trong vùng ánh sáng này tất nhiên là Ngài QTA đang cầm bình cam lồ và nhành dương liễu: Ngài rảy nước tới ai thì người đó ăn bận lành lặn và yên bình tới đó...

Đối với Cô Trang thì:

Ngài QTA xuất hiện tay trái nâng cái hư không ngang tầm bụng, tay phải lại bắt ấn cam lồ, Ngài xuất hiện tới đâu thì đám đông đang đau khổ, kêu gào thê thảm, bỗng nhiên biến mất dưới hào quang phóng ra từ toàn thân của Ngài.

Đối với đệ:

Đệ là...QTA ở tư thế thiên thủ thiên nhãn, thân hình to lớn và cao vời vợi. Chung quanh đệ là có một vùng ánh sáng khá rộng và ngoài vùng ánh sáng này là cảnh tấn công biển người, họ nhiều như kiến, họ tràn vào vùng ánh sáng từ khắp nơi, hễ mà họ đụng tới vùng ánh sáng này thi họ liền biến mất! Chưa hết, từ đảnh của đệ phóng ra một tia hào quang màu vàng, tia này quét tới đâu là đám đông trống trơn tới đó.

Khai triển Mạn Đà La (vòng phép) của Om Mani Padme Hùm.

(Còn tiếp).

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Niệm Phật cầu vãng sanh?

<< [Mục Lục] [Tập Tin] >>

8303 - Niệm Phật có cầu vãng sanh tịnh độ không?

Thang: Quý D/H,

Nhân đọc "Kinh niệm Phật Balamật" do HT Thích Thiền Tâm dịch, Xin trích dẫn đoạn sau đây:"

4. Thế nào gọi là xả ly tâm?

Nầy Diệu Nguyệt, người Niệm Phật trong khi niệm danh hiệu Nam Mô A Di Đà Phật, phải phát khởi cái Tâm thái lìa bỏ tất cả. Sao gọi là lìa bỏ? Lìa bỏ nghĩa là không trụ tướng mà niệm Phật, không nắm giữ mà niệm Phật, không đối đãi mà niệm Phật, không cầu mong mà niệm Phật không nhiễm duyên mà niệm Phật như thế gọi là lìa bỏ. Người niệm Phật chỉ buộc tâm và ý vào danh hiệu Phật, chăm chú lắng nghe, mỗi câu rõ ràng, mỗi niệm phân min. Quên cả thân, quên cả cảnh, quên cả cái ý thức tự biết Ta đang niệm Phật. Như thế mới gọi là lìa bỏ.

HL: Tuy gọi là "xả ly" nhưng vẫn còn "buộc tâm" vào...câu niệm vì còn...chăm chú lắng nghe, thì y như phép Quán Tứ Niệm Xứ và vì pháp này lại giống phép Quán Tứ Niệm Xứ, hay sống tỉnh thức ngay trong lúc này...thì công thức quen thuộc là: phải bỏ cho được năm triền cái là cái bước đầu tiên của cách niệm này. Có như vậy thì mới thành công được.

…Lìa bỏ khổ, tập, diệt, đạo mà niệm Phật. Lìa bỏ sắc, thanh, hương, vị, xúc, pháp mà niệm Phật. Lìa bỏ bố thí, trì giới, nhẫn nhục, tinh tiến, thiền định, trí tuệ mà niệm Phật Lìa bỏ tín giải, hành chứng mà niệm Phật Lìa bỏ từ bi, hỷ xả mà niệm Phật. Lìa bỏ không, vô thường, vô ngã mà niệm Phật. Lìa bỏ bồ đề, niết bàn, giải thoát, giải thoát tri kiến, mà niệm Phật. Lìa bỏ các pháp hữu vi, tất cả các pháp vô vi mà niệm Phật. Lìa bỏ ngã và ngã sở. Lìa bỏ luôn cả ý tưởng cầu mong vãng sanh, độ sanh, ý hướng thành Phật mà niệm Phật. Niệm Phật với tâm Xả Ly như thế, mới được gọi là chân chánh niệm Phật…

HL: Chỗ này, có lẽ Thầy...nói nhanh quá chăng? Vì rõ ràng bỏ cái gì thì bỏ nhưng không thấy Thầy bàn về cách dứt điểm luôn cái niệm này. Một trường hợp "bé cái lầm" có ghi lại trong kinh nguyên thủy: cũng y như khi nhập chánh định vào cảnh giới của Phi Tưởng Phi Phi Tưởng vậy. Thực tế, khi nhập thật sâu vào Tứ Thiền Hữu Sắc thôi thì...người đứng ngoài đã thấy vị tu sĩ này đã ngừng thở rồi!!! (có thể tra cứu trong Kinh...Duy Ma Cật, mà đệ ghi theo trí nhớ:...như đứa con của thạch nữ, như hơi thở của Tứ Thiền...). Thế nhưng, bên trong vẫn còn sự trao đổi oxygen như thường: hiện tượng này các Tổ hay gọi là hơi thở nội tức. Cho đến lúc lọt vào cảnh Phi Tưởng Phi Phi Tưởng thì khi tác ý như sau: Ngay trình độ này, có Giải Thoát khỏi các khổ ải chưa? Thì...câu trả lời "xuyên từ bên phải qua bên trái" là: "Chưa" (tất nhiên vì câu hỏi cắc cớ này mà Hoàng tử Tất Đạt Đa mới biết rằng: phương pháp này chưa có rốt ráo). Và khi tụi đệ vào tới đây thì mới phát hiện ra rằng: cái bản ngã vẫn còn nguyên đó. Qua hiện tượng "xẹt qua xẹt lại" (chữ của Huynh KKT) của tư tưởng khi trả lời một câu hỏi nào đó....Điều trên chứng tỏ não bộ vẫn còn hoạt động nên: Tất nhiên bản ngã vẫn còn nguyên đó và chưa bị sứt mẻ đi tý xíu nào cả...Trở lại vấn đề trong bài kinh trên: khi đọc kỹ thì không thấy...Thầy bàn về diễn tiến hay hiện tượng gì xảy ra khi...mất cái niệm này. Do vậy mà cách này thì an tâm thì có nhưng Giải Thoát rốt ráo...thì chưa rõ ràng lắm.

Thang: Vậy có khác gì thoại đầu trì chú không?

HL: Thoại đầu khác xa với Trì Chú vì Trì Chú phải tới Tam Mật Tương Ưng thì mới thành công được. Ở đây có rất nhiều bước tiến vì hành giả đi từ cái "Có" để vào cái Không. Còn Thoại Đầu thì hành giả đi từ cái không để vào cái Không. Còn cách niệm Phật trên này thì rốt cuộc vẫn còn...cái niệm. Và không thấy Thầy nói tiếp cách bỏ luôn cái "câu niệm" này. Mà chỉ thấy Thầy nói rằng câu niệm này là...Phật Tánh thậm thâm...Suy nghĩ hơi chậm lại thì thấy:

1. Câu niệm là một hiện tượng giao động của tâm thức. Trong trường hợp này là "Nam Mô A Di Đà Phật".

2. Phật Tánh là một hiện tượng "Tịch Chiếu" hay đúng hơn là phải rơi vào cái "Thành Sở Bất Tại" thì mới đúng. So sánh hai hiện tượng này thì không thấy cái điểm giống nhau nào cả.

Thang: Ngoài ra có đoạn nói "danh hiệu Nam Mô A Di Đà Phật chính là Pháp thân Viên mãn Chu biến Nhất thiết xứ, là Phật tánh thậm thâm...."

HL: Vậy Niệm Phật có dựa vào tha lực đâu.

Thang: manle_tuhy@y...Như anh đã từng dùng danh từ "gãi đúng chỗ ngứa" Vậy tụi em tạo duyên để anh phải ngứa đây...hahaha...như Tiểu Đăng, chị Bạch Yến thường cười to như thế mỗi khi khoái chí....!!! Câu hỏi:

1- Phật Tánh và Tánh Nghe thường hằng khác nhau như thế nào?

HL: Chào hai Huynh cùng các Bạn.

Tánh Nghe được dùng làm ví dụ để hiểu về cái Phật Tánh trong cách trình bày nổi tiếng với tên là Nhĩ Căn Viên Thông. Nó khác xa cái Phật Tánh vì...khi mình ngoẻo hay ngủm thì đâu còn có nghe được nữa!!! Do đó cho nên nó sẽ có thể...bị mất. Nhưng Phật Tánh thì vẫn nguyên xi. Vả lại người bị...điếc đặc bẩm sanh chẳng hạn, thì họ không có khái niệm về cái nghe, nên khi dùng ví dụ "tánh Nghe" để nói lên cái Phật Tánh, đối với họ, là một thất bại. Tuy vậy họ có Phật Tánh.

Thang: 2- Khi đang khởi tâm niệm Phật A Di Đà và "câu niệm là một hiện tượng giao động của tâm thức”. Em đồng ý với anh cái lý này. Vậy lúc niệm...mình biết rõ ràng Tâm đang niệm. Thì cái biết này là cái biết của Ý thức? Hay cái biết của Tánh Nghe? của Tánh Biết?

HL: Có hai trường hợp:

1. Mình niệm "Tên" của một Đức Phật (A Di Đà Phật chẳng hạn) thì cái biết tất nhiên là cái ý thức.

2. Nhưng nếu mình niệm Phật (ý của đệ là Phật Tánh) thì cái biết này là phải từ cái Phật Tánh mà ra.

Thế nhưng ở trường hợp đầu tiên (1) thì mình phải cần nhiều phương tiện khác để tiến tới cái biết của Phật Tánh. Phương tiện được nói nhiều nhất là phương pháp Quán (được nói trong kinh Quán Vô Lượng Thọ).

Thang: 3- Lúc Niệm Phật đến trạng thái Nhất Tâm có thể cảm biết được Phật Tánh thường hằng hay không???

HL: Câu này lại hay nè nghe. Niệm danh hiệu Phật thì nó đi từ chú ý mà niệm rồi mới đến chuyện "Nhất Tâm" mà niệm. Chú ý mà niệm là mình...chú ý tới cái niệm mà mình niệm. Ngoài chuyện chú ý này, thì không có chuyện gì xảy ra hết. Kế đến là Nhất Tâm mà niệm: đến giai đoạn này thì hành giả hay bàn về cái chuyện mình có...thấy một cái gì đó khi niệm danh hiệu Ngài. Và tùy theo cái mà mình thấy đó, thì mình biết được mức độ Nhất Tâm của mình mạnh hay yếu. Đặc điểm của cái thấy này là mình đứng ở ngoài mà thấy. Trong điều kiện này sẽ là một trong những cảnh trong kinh Quán Vô Lượng Thọ. Còn thấy từ Phật Tánh thì nó khác.

Một ví dụ: Khi mình nhìn vào một viên kim cương để coi độ tinh khiết của nó thì mình có thể làm nhiều cách:

1. Dùng kính lúp để nhìn.

2. Dùng siêu âm để dò.

3. Dùng công phu nhập định để tìm.

4. Dùng Phật Tánh để biết.

Trên đây, hai cái đầu tiên là của thợ kim hoàn họ làm. Và tất nhiên cách số (3) là của những Tu Sĩ Tứ Thiền Hữu Sắc họ làm (vốn là những cuốn phim mà đệ hay chiếu cho quý vị coi). Và cách thứ tư (4) là cách của những người đắc quả từ A Na Hàm đến A La Hán, họ làm: sau khi họ vào Diệt Thọ Tưởng Định thì họ tác ý (sự tác ý trong lúc này rất là khó, nếu nó không dựa vào một mục đích cao thượng thì không làm được) đến viên kim cương mà họ muốn coi thì: Họ là viên kim cương. Do vậy mà có người đã dùng một cách khác để nói về Phật Tánh đó là: Tôi Là "Cái Tôi Là". Như vậy, có hai trường hợp xảy ra: Nếu một người do niệm A Di Đà Phật mà vào được Phật Tánh thì bước đầu tiên: Họ là Pháp Thân của Ngài, và bước kế tiếp mới thật đúng là Đạo cảm thông không thể nghĩ bàn??? không thể dùng lời nói để giải bày???

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tửy

[<<] [>>]

TẬP TIN I

Tánh nghe và điều kiện

<< [Mục Lục] [Tập Tin] >>

8393 - Tánh nghe và điều kiện hóa?

HL: Chào các Bạn.

Khi đọc những câu vấn đáp, người hỏi và Anan đã cố ý điều kiện hoá cái nghe, như sau: lúc đầu Anan nghe tiếng chuông, sau đó vì tiếng chuông tắt dần đều và tới lúc tiếng chuông im đi thì Anan lại nói không nghe. Thì từ điều kiện "nghe", rồi sau đó là "không nghe" nên mới có cái chữ tánh nghe y như kinh.

Trường hợp, Anan lại nói một cách cắc cớ: tôi còn nghe ý ý trong lỗ tai. Hay kỳ lạ hơn: tôi vẫn còn nghe ngay trung tâm ajna của tôi vang lên tiếng: Aum! Hay là thành thật hơn: tôi không nghe tiếng chuông nữa, nhưng tôi nghe tiếng gió thổi qua lá cây, tôi nghe tiếng chó sủa đầu làng, tui có nghe tiếng gà gáy đầu thôn,... tui nghe tiếng ai đó đang cười nói bên đường... Và Anan vẫn tiếp tục nói cho tới tối: tui nghe tiếng ểnh uơng kêu gọi nhau trong ao, tui còn nghe tiếng...ngáy của vị nào đó trong bụi cây, tui vẫn còn nghe tiếng lá cây rơi trên đất... tôi nghe tiếng vỗ cánh của con dơi... Thì cái người mà dùng cái tình huống này để nói lên cái tánh nghe sẽ nói: thôi nín!!! Ông nín đi cho tôi nhờ một tý, ông nội! Ông nói nhay quá à!!!

Như vậy rõ ràng: người ta đợi và gài một câu trả lời là:

- Tôi không nghe.

Thì từ đó, họ mới có cơ hội bàn về tánh nghe. Và nếu Anan cứ tiếp tục nói lên những gì mình đang nghe Kinh sẽ không có điều kiện để bàn về "tánh nghe". Cũng như điều kiện hỏi một ông "điếc đặc cán mai" thì...kinh cũng không thể bàn về cái tánh nghe.

Kết luận: Tánh nghe chỉ xuất hiện trong điều kiện "nghe được" rồi "không nghe được nữa" mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Cái thấy siêu việt

<< [Mục Lục] [Tập Tin] >>

8417 - Cái Thấy Siêu Việt

HL: Trong câu trích dẫn của Huynh VT: Trúc Am Khuê thiền sư sau này lại nói như sau: “Khi thấy mà có tướng thấy, cái thấy ấy chẳng phải là cái thấy chân thật (chánh kiến). Thấy do lìa tất cả tướng thấy, cái thấy ấy siêu việt". Rồi Huynh nhờ đệ lục lọi coi có cuốn phim nào về cái thấy này không? Thì trong hồ bao của đệ cũng có vài cuốn về con đường để đến "cái Thấy do lìa tất cả tướng thấy" vì thiện duyên to lớn này và cũng là câu chuyện cuối năm để gọi là với nhau: đệ xin bắt đầu chiếu, xin các quý vị khán giả cột đai an toàn lại vì các diễn tiến sẽ rất là ly kỳ và... xuất thế.

Dẫn nhập: Một câu chuyện nổi tiếng về cái thấy và sự tác hại của nó. Chuyện rằng: Tất cả những chàng trai trong làng, nếu không có việc gì làm, thì hay ra đây để...đi đò. Các chàng trai thường nói cho nhau nghe là: cái hình ảnh đẹp nhất là lúc cô hơi khom mình xuống để lấy trớn mà chèo. Lúc đó cổ áo hở ra không nhiều lắm, chỉ vừa đủ để thấy cái mục ruồi son tròn và đỏ như một viên hồng ngọc hơi lệch về bên trái một tý, ngay ở phần trên của ngực nàng. Do vậy, trên chiếc đò này hầu hết những chàng trai trong làng đều dành chỗ ngồi ở đằng mũi. Sáng hôm nay, trong chuyến đò "khẳm" (đầy khách) như thường lệ, có một thầy tu từ phương xa đến, ông ta vô tình ngồi ở đằng mũi. Khi đò cặp bến, ai cũng vui vẻ chào hỏi cô lái đò và trả tiền. Đến phiên ông thầy tu thì cô ta đòi thầy ta phải trả gấp đôi, cô nhỏ nhẹ thưa thầy rằng theo kiểu "Răng Thầy Thừa" như sau:

- Thưa Thầy, vì họ còn Phàm Phu và không biết gì về chuyện phải giữ giới như Đức Phật đã dạy khi gặp người khác phái, nên họ có thể dòm mà không bị phạt. Còn Thầy là một tu sĩ Phật Giáo, Thầy đã biết phải làm những gì khi gặp người khác phái mà Thầy vẫn...cứ dòm lén nên, con phạt Thầy trả gấp đôi là vậy.

Bị bắt quả tang, vị Thầy này đành phải trả tiền y như lời yêu cầu của cô lái đò xinh đẹp và quá rành về giới luật này. Đến chiều, trên chuyến đò cuối cùng: chỉ còn có một mình cô và vị Thầy tu lúc sáng. Ngay từ xa, ông ta đã lấy một phần chiếc áo mà trùm đầu lại và mò mẫm ngồi vào phần đuôi của chiếc đò. Ngồi xuống xong, chưa đủ: ông ta trùm kỹ đầu lại và cúi gập người xuống và kẹp cái đầu mình giữa hai đầu gối, hai tay ôm lấy gáy. Ông ngồi như vậy, im lặng, không nhúc nhích. Cô làm phận sự của mình một cách trầm lặng, khi đò cặp bến: Cô đòi Thầy phải trả gấp đôi số tiền mà thầy phải trả hồi sáng. Vị Thầy vừa nhìn xuống đất, vừa trùm đầu và từ tốn trình bày:

- Thưa cô, từ đằng xa, tôi đã trùm đầu rồi, trong suốt đoạn đường tới chiếc đò của cô: tui cúi gằm xuống đất rồi mò mẫm và ngồi về phía đằng sau, kế đó chắc cô cũng thấy cái thế ngồi của tôi. Thú thật, trong lần này: tôi không hề thấy ngay cả cái vạt áo của cô nữa đó. Cô bé "Răng Thầy Thừa" như sau:

-- Thưa Thầy, Thầy không nhìn tôi bằng cặp mắt thịt của Thầy, nhưng Thầy đã nhìn lén tôi bằng cái tâm của Thầy từ lúc sáng sớm cho tới bây giờ. Tôi còn biết rõ rằng: Trên đoạn đường khất thực vào lúc trưa, lúc Thầy đứng trước nhà ông thợ rèn: Thầy đã nghĩ ra cách trùm đầu, vị trí ngồi (phía sau) và đồng thời cách ngồi như thế nào để...không nộp tiền phạt.

Rồi Cô đọc vanh vách câu thứ nhì trong phẩm Song Yếu của kinh Pháp Cú. Đọc xong, cô kết luận:

- Tôi phạt Thầy như vậy là còn ít lắm đó, thưa Thầy.

Á khẩu vì lời buộc tội cực kỳ chính xác của một người có Thiên Nhĩ và Thiên Nhãn: Tất nhiên, Thầy tu này hết đường chối cãi và phải nộp tiền phạt gấp bốn lần số tiền của thiên hạ trong chuyến qua đò này.

Lời bàn: Cô bé phạt như vậy là đúng với chánh pháp. Vì cái thấy bằng mắt thịt, nó không độc hại bằng cái "Thấy Trong Tâm". Chính cái này nó sẽ lôi kéo mình cứ tìm...**cái chỗ đó** để nhìn khi đối diện với người khác phái. Từ cái "Thấy Bằng Tâm" này, nếu mà mình không thể xóa hay không khống chế nó được ngay từ đầu, thì chính nó sẽ dẫn mình làm bất kỳ một tội ác nào. Như vậy phạt gấp "bốn lần". (héhé) (hí hí), các Bạn Thử Nghĩ, như cô bé lái đó có nghề này thì vẫn gọi là còn quá nhẹ.

TB: Đón xem các Tổ, Thầy đã gài độ mình như thế nào về cái "Thấy Bằng Tâm".

VT: Chào huynh HL,

Duy Thức Học cho rằng: Khi năm thức đầu (thấy nghe nếm...) đạt đến địa cuối cùng là Thành Sở Tác Trí và thức thứ 6 (ý thức) đạt đến Diệu Quan Sát Trí lúc đó hành giả có thể nhìn thấu suốt vào tâm lý chúng sinh, biết được mọi nhu yếu và khó khăn của họ, từ đó đưa ra phương pháp & giáo lý thích hợp cùng với những phép mầu nhiệm giúp chúng sanh tự độ. Một cách thực tế, anh đã nhân chứng hoặc kinh nghiệm chuyện như thế?

HL: Chào Huynh VT cùng các Bạn. Đệ có thể làm được những chuyện đó, khi có nhân duyên. Đệ có ghi lại vài trường hợp điển hình, về những chuyện đó.

VT: Ông Bùi Giáng có viết:

Buổi trưa đi vào lòng lá nhỏ

Tiếng kêu kia còng một tiếng mong manh

Những hạt nắng từ mặt trời vượt triệu dặm chạm trên phiến lá phát ra tiếng "còng" như của 2 loài kim khí chạm nhau - anh nghĩ ông ta có thực sự nghe như thế chăng?

Thiển nghĩ ông ấy rất ư là chịu chơi chắc không thèm "lòe" thiên hạ làm chi.

HL: Phải kiểm tra lại cho chắc ăn, nên đệ trả lời hơi chậm.

Và...Ông Bùi Giáng đã nghe được như vậy, Ông đã nghe được tiếng lao xao và reo vui (tiếng động này y như lúc mình bẻ miếng bánh tráng nướng vậy) của chiếc lá khi "chuyển mình" đồng thời tiếng va chạm của ánh nắng mặt trời và ông ta dùng cảnh này để nói lên cái ý của mình. Chiếc lá có đặc tính tự nhiên là hướng về mặt trời, và tuổi thọ thì rất là ít so với tuổi thọ của mặt trời. Cũng vậy Con Người cũng có đặc tính là hướng về cái Chân Lý. Đặc biệt hơn: Những Tu sĩ hay tìm cách trực diện với Chân Lý, (mà ông đã tài tình ví với chiếc lá và ánh nắng chói chang của ban trưa). Và khi Chân Lý thấm nhuần vào các Tu Sĩ thì họ tỉnh thức hoàn toàn. Y như khi nghe tiếng chuông vậy.

Ông ta đã vẽ lên được cảnh: ánh nắng chói chang (ý nói về Chân Lý) rơi vào chiếc lá (ý nói về các Tu Sĩ trực diện với Chân Lý) và phát ra một tiếng "còng" mong manh (tiếng chuông tỉnh thức trong tâm, tiếng chuông này hoàn toàn mong manh vì chỉ có người nào tỉnh thức rồi thì người ấy mới biết mà thôi. Vì mong manh nên rất khó truyền đạt).

Mến.

Cái thấy siêu việt (2)

Phải nói rằng Đàn Pháp Quan Thế Âm là một đàn pháp an toàn nhất, và câu: Nam Mô Quan Thế Âm Bồ Tát là một câu niệm phổ thông nhất. Nhưng khi đi tìm vào lãnh vực của các chơn ngôn thì hành giả lại rơi vào hỏa mù không biết đâu mà lần: Riêng những câu chú đệ có đọc qua thì về các câu chú trực thuộc về Ngài QTA gồm có:

* Chú Đại Bi, Om mani padme hùm, chú Bạch Y.

Và đệ chắc rằng còn nữa chớ chưa hết đâu (ví dụ như những câu chú của QTA dưới dạng của các Tara như Tara màu xanh, Tara màu trắng...)

* Tara màu trắng:

Om vajra tare sarva vighnam sintam kuru svaha.

* Tara màu xanh:

Om, tare tutare ture mama sarva lòm lòmbhayà shintàm kuru svaha.

* Tara màu hồng:

Om, tare tutare tura mama sarva bani banijvala bhaya shintam kuru, svaha.

* Tara màu vàng, Tara màu bạc, Tara màu lục (xanh lá cây), Tara màu huỳnh quang...

Như vậy câu hỏi đặt ra là: Khi tập Đàn Pháp QTA thì nên đọc câu chú nào?

Đệ nghĩ rằng: trước hết mình niệm nam mô QTA Bồ Tát cái đã. Và khi Ngài xuất hiện thì tự Ngài sẽ hướng dẫn mình nên đọc câu chú nào là...tiện nhất. Vì vậy mà đệ dùng cách quán tưởng cho ra một xâu chuỗi 18 hột cùng với hột châu mẫu (là hột thứ 19). Hình ảnh này xuất hiện như thật và rõ ràng ngay đằng trước mặt, ngang với tầm nhìn của đệ. Công thức này với mục đích rõ ràng là tạo nên một tâm lực mãnh liệt và kiên cố hướng về Ngài QTA qua câu niệm độc đáo. Với ý đồ là: Làm được như vậy, thì theo Bổn Nguyện, Ngài sẽ xuất hiện tùy theo căn cơ mà Ngài sẽ thuyết pháp y như kinh đã có ghi...Và khi đệ tập trung vào hột châu mẫu và đọc câu: "Nguyện xin thể hiện" thì... cho tới nay, có 4 trường hợp xảy ra với 4 hình ảnh khác nhau:

- Đệ: là hình ảnh QTA ở dạng thiên thủ thiên nhãn.

- Cô Vân: QTA đứng trên hoa sen năm cánh, tay trái cầm bình cam lồ ngang với cái bụng, tay phải cầm nhúng nhành dương liễu vào bình cam lồ.

- Cô Trang: QTA đứng trên hoa sen năm cánh, tay trái nâng cái hư không ngang bụng và tay phải bắt ấn cam lồ ngay giữa ngực.

- Thằng oắt tỳ: QTA ngồi kiết già trên hoa sen năm cánh, hai tay chấp tay lại ngang với ngực và trong lòng bàn tay có một viên ngọc như ý to như quả banh (baseball).

TB: Đón xem phần "ích lợi thực tiễn" của Pháp Thân QTA.

Cái thấy siêu việt (3)

VT: Chào huynh HL

Chuyện siêu hình anh làm một hơi 3 tập - Nếu để thủng thẳng anh dám tới luôn cả chục tập chứ chẳng chơi.

HL: Chào Huynh VT cùng các Bạn.

Đâu có gì đâu, đây là những chuyện đệ đã làm xong rồi thì đệ nói lại thì đâu có khó gì.

VT: Anh nói được nhiều thế bởi vì: "Tuy vậy cái thấy này vẫn chưa có lìa khỏi cái tướng thấy"? Thế thì "cái thấy lìa tướng thấy" anh nói được nhiều không?

HL: Chào Huynh VT cùng các Bạn.

Không thể nói được nhiều nhưng con đường đi đến đó theo phương cách *Quán Có* thì đệ nói rất là dễ dàng.

VT: Kinh Sách nói rất ít về "cái thấy rời tướng thấy" này - Đa số có dấu vết trong các công án thiền - Hoặc các mẫu đối thoại giữa các vị tổ sư. Dĩ nhiên cái dấu vết “hiểu rõ" được rốt cuộc lại là một "ngón tay". "Cái thấy rời tướng thấy" cũng chẳng khác chi với "Ưng vô sở trụ nhi sanh kỳ tâm" cả. Các tổ xưa nói dễ ăn lắm:

Mây trắng suốt ngày dựa

Núi xanh vốn chẳng hay

Anh có thấy dễ ăn không??

HL: Không dễ ăn lắm đâu, nhưng khi đụng tới cái chuyện "Phản Bổn Hoàn Nguyên" theo con đường *Quán Có* thì đệ thấy cái này nó cũng có ép phê tương tự.

VT: Cái ý đơn giản này là [ông cố nội] Cái ý Phức Tạp thật chẳng sai.

Viên Ngộ Thiền Sư đưa ngón tay lên: Thấy không?

Sư Long: Thấy.

Viên Ngộ: Trên đầu thêm 1 cái đầu

Thiệu Long liền đó THẤY

Viên Ngộ quát: Thấy cái gì?

HL: Cái hay của công án này là Thầy Viên Ngộ lại quát tiếp theo liền thêm một lần nữa, khi nhìn ra ông Thiệu Long đã "Thấy" được rồi. Câu hỏi đặt ra là Thầy dùng cái gì để thấy rằng ông kia đã "Thấy"? Nếu không phải là cái "Thấy Siêu Việt"?

VT: Thiệu Long: Tre dày chẳng ngại nước chảy qua.

HL: Chuyện này lại...bình thường vì đã là ca sĩ rồi thì hát làm sao cũng hay hết.

Hoa: Chào anh VoThi và các đ/h,

Tôi có đề nghị như vầy:

1/ Nếu để ý thì huynh HL đang nói về pháp môn rất đậm màu sắc Mật tông của VN, nói vậy vì phát xuất từ VN.

"Dòng" Mật tông VN có từ thời Lý (với Minh Không, Đạo Hạnh, cả Vạn Hạnh,...) đã thất truyền, nhưng không phải tuyệt tích. Ngày nay vẫn còn kinh điển riêng, một số người tu tập theo ở trong nước và ngoài này. Anh VT có thể tìm vài quyển Mật tông VN in ở Mỹ. Các HT Thiền Tâm, Trí Tịnh cũng có dịch, truyền bá kinh sách Mật, còn truyền dạy cho đệ tử thế nào thì tôi không biết. Những tôi vẫn tò mò muốn biết, vì đó cũng là phần của Phật giáo, không ai chối cãi được. Tuy cũng biết có những hình thức biến thái, pha trộn (hay suy đồi) có thể đi ra ngoài đạo Phật.

Nếu so sánh "phần Mật " mà huynh HL trình bày ở đây với những điều đọc về Mật tông Tây Tạng ngày nay phổ biến rất rộng, thì nhiều điều huynh HL kể cũng có chỗ phù hợp. Còn chỗ khác nhau thì cũng không chắc là sai, nếu ta từ ngoài nhìn vào và đánh giá khách quan. Giả dụ, nếu ở đây nói huynh HL nói không giống cả với Mật tông Tây Tạng, thì có thể giải thích đó là từ một nhóm Mật tông riêng của VN.

2/ Vì đã nhận như vậy, thì anh VT cũng không nên dùng tiêu chuẩn của các môn phái khác mà đánh giá, hay thử thách. Những câu hỏi của anh đưa ra đậm màu sắc Thiền tông, do anh đọc nhiều sách Thiền. Nhưng ngay cả nếu đem những điều đó hỏi một người thật sự theo Thiền tông như đ/h TD, hay nhiều vị trong nhóm Hoa Sen, tôi chắc sẽ không có được câu trả lời mà anh vừa ý đâu. Cho dù có câu trả lời hay, thì ta cũng không thể cho người đó "ngộ" hay chưa.

3/ Tôi nghĩ có nhiều người cho là huynh HL bị "ma chướng" (xin lỗi huynh HL chỗ này). Nhưng người đó có thể cũng chưa từng có kinh nghiệm về ma chướng, hay có sự hiểu biết đầy đủ về ma chướng. Thật ra, cũng nhiều lần chính huynh HL cho thấy cũng biết về ma chướng, biết nhiều điều được người khác biết, như trong kinh Lăng Nghiêm. Và do đó chính huynh HL biết rõ mình có bị ma chướng hay không, còn chúng ta thì không thể nào biết chắc gì được. Nói gì thì cũng chỉ là những phỏng đoán hay ngờ vực. Nếu giả dụ là huynh ấy bị ma chướng đi, thì hoặc là huynh ấy tự biết cách vượt qua, hoặc là ở đây những vị biết nhiều về Thiền, thấy rõ tình trạng của huynh ấy sẽ có sự giúp đỡ riêng, hữu hiệu hơn.

4/ Có lẽ cứ để huynh HL nói gì thì nói. Tại vì ngay bây giờ không có ai khác nói gì hết về đạo Phật, có phải thế không. Cũng trừ các mesg bằng tiếng Anh hàng ngày của đ/h KKT Không thấy ai nói gì không phải là không có gì để nói, mà là không muốn nói gì. Diễn đàn của đ/h TD sẽ là chùa Bà Đanh nếu nhiều người im lặng. Còn ai không muốn đọc các mesg của huynh HL vẫn tùy ý.

5/ Cho tôi được hỏi huynh HL câu này: Những điều huynh thấy và kể ở đây, như màn ảnh hay các nhân vật này nọ, có phải là khi huynh nhắm mắt vào Định không. Nếu huynh thử mở mắt thì còn thấy như vậy nữa không.

HL: Chào Huynh Hòa cùng các Bạn

Theo kinh nghiệm của đệ thì lúc đầu hình như ai cũng nhắm mắt thì mới thấy (riêng đệ thì mở mắt ngay từ khởi đầu đã thấy), thế nhưng theo thời gian cái thấy này nọ càng ngày càng mạnh nên giai đoạn kế là họ hay nhìn vào một chỗ hơi tối để hình ảnh hiện rõ hơn. Kế đến là hễ tác ý là thấy bất kể tối hay sáng, nhắm mắt hay, mở mắt. Và sau đó là tình trạng mạnh hơn là Pháp Thân trở nên thường trụ ở ngay đảnh của mình. Ngay tình trạng này, người này có thấy ở cái đảnh người kia và căn cứ vào các Pháp Thân này mà mình biết được họ đang thuộc về dòng pháp nào. Đệ thuộc dòng pháp Kim Cang có năm Pháp thân ở ngay đảnh của đệ theo thứ tự như sau:

- Cao nhất là Hắc Bì Phật (một pháp thân khác của Ngài Vairocana (Tỳ Lô Giá Na) với ấn A Xà Lê tay phải cầm chày Kim Cang và tay trái cầm chuông Kim Cang, hai tay tréo nhau ngang ngực. (Ngài tác ý ôm cả hư không vào mình).

- A Di Đà Phật lúc này Ngài ngồi trên hoa sen năm cánh tay bắt ấn A Di Đà Đại Định.

- Ngài QTA với dạng thiên thủ thiên nhãn.

- Marpa Cởi Kỳ Lân. Một tay dấu trong áo (Mật) Một tay chỉ hư Không (Hiển) Hai tay luân phiên thay đổi. Có nghĩa là lúc thì tay trái ẩn vào áo, lúc thì lại tay phải...

- Milarepa Ấn Đại Định.

Người có thiên nhãn sẽ thấy một cách dễ dàng. Không thể dấu được ai. Đệ còn có một Kim Cang Vương màu đen cao 16 mét theo hộ trì. Kim Cang này hồi xưa là một con quỷ chuyên giết người, nay theo Đạo Phật để tu.

H: Phần tôi cũng thật thà nói rõ là lúc ngồi Thiền khởi đầu tôi mở mắt, rồi sau một lúc mắt tự dưng nhắm lại, có thể lúc nào không hay, và tuy không ngủ gục tôi không thấy gì cả. Cũng có thể do không tác ý, hay do phương pháp Thiền khác nhau nhiều, hoặc do tôi chưa tới chỗ huynh HL đang tới.

HL: Đúng vậy, cách của Huynh khác với đệ.

Cái Thấy Siêu Việt (4)

HL: Khi mình vào Đàn Pháp thì hình ảnh "Độ Sinh" (hình ảnh đầu tiên) thường hay xuất hiện. Bước kế tiếp là tác ý vào pháp thân với câu hỏi Thầy của Ngài là ai? Thì Ngài liền trùm mình bằng một cái hoa sen màu vàng và...xách mình qua thế giới A Di Đà để gặp Ngài. Trong một tích tắc: năm cánh hoa sen tuột xuống và mình đối diện với A Di Đà Phật thông thường thì Ngài xoa đầu ấn chứng. Tất nhiên là lần sau mình cũng có thể tự lực qua tới đó để nghiên cứu học hỏi và coi bà con cô bác mình bên đó tu hành ra sao. Vì ảnh hưởng của Đàn Pháp Lục Tự Đại Minh Chơn Ngôn nên mình nhìn Ngài A Di Đà cũng có...6 mặt như sau:

1. Với hình ảnh tay trái trong ấn "Thí Vô Úy" và tay phải với ấn Kim Cang. Nhìn vào đây, mình sẽ học được những cuốn phim mà Ngài đã giải thoát được trong sáu loại chúng sanh. Nên gọi đây là hình ảnh "Giải Thoát".

2. Ra đằng sau thì sẽ gặp một cái vực hay một cái giếng rất là to và sâu. Đối trước cảnh này thì một nỗi lo sợ hay kinh hoàng bỗng nhiên ập tới mình...Vượt qua khỏi cái sợ hãi vô cớ này và lao mình nhảy đại vào đó và trong lúc rơi xuống một lúc thì...những công việc hằng ngày của mình như độ người này, giúp người kia tu hành bỗng nhiên xuất hiện...Đó là cảnh "Độ".

3. Di chuyển qua bên trái của hình ảnh thứ nhất thì đây là pháp hội mà Ngài giải về những cái "Không".

4. Qua bên phải thì là pháp hội giải về cái "Đoạn".

5. Đi xuống dưới thì nhập pháp hội giải về các cảnh "Khổ".

6. Và đi lên trên và nhìn xuống thì là gia nhập vào pháp hội mà Ngài giải về các cái "Chấp".

Đệ trình bày lại mà còn thấy đã nữa đó. Đúng là phương tiện diệu dụng của những Pháp Thân là không thể nghĩ bàn. Kế đến, trong sinh hoạt hằng ngày của mình, thì mình cảm nhận được một sự hiện diện nào đó. Cảm giác này như là cái cảm giác như có ai đang nhìn lén mình vậy, nó nhột nhạt và khó chịu. Khi Vào Đàn Pháp QTA thì Ngài chỉ cho mình thấy rằng những giao động nhỏ này là do...mấy con rồng nó theo mình và hộ trì mình lâu nay mà mình không biết.

Xin thưa cho rõ: trong ba trường hợp (Cô Vân, Cô Trang và Thằng oắt tỳ) đều có những linh vật này. Nhìn vào những linh vật này thì mình nhìn ra được luôn những khuyết điểm của chúng về cách ăn uống: con rồng, có tu hành, ăn đồ thanh tịnh hơn các thức ăn của mình: nó ăn chay. Nhưng khi nó ăn tráng miệng thì nó hay ăn một miếng bùn. Khác với mình là mình lại uống một miếng nước. Điều này có thể hiểu rằng những linh vật này tâm thức hay bị...sa lầy vào những chuyện ô uế. Còn mình thì tâm thức có khả năng ưa thích chuyện thanh tịnh.

Về cách ngủ của nó thì hầu như là không có giấc mơ, hay đôi lúc có mơ về những màu sắc của cái cầu vồng, nhưng có những lúc bỗng nhiên nó biến thành...rắn và đi làm tình với...con người.

À há!!! Miếng bùn là chỗ này đây!!!

Theo câu ngạn ngữ là: hãy cho tôi biết những người bạn thân của anh là ai thì tôi sẽ biết là anh như thế nào. Thì...hộ pháp của mình mà như vậy thì mình...đôi lúc cũng...như rứa mà thôi. Suy nghĩ ra được như vậy nên mình mới có ý định là thay đổi Hộ Pháp.

Mến.

Cái Thấy siêu việt (5)

Để đổi hộ pháp thì công việc đầu tiên là độ họ trước, và sau khi họ được độ rồi thì mình mới tìm một hộ pháp mới. Thằng oắt tỳ hơi bối rối khi đệ chỉ những cái khuyết điểm của hai con rồng màu xanh của nó. Khi đệ đề nghị là nên chỉ cho họ chỗ đầu thai để làm Con Người rồi từ đó tu hành tiếp thì Thằng oắt tỳ im lặng và bối rối ra mặt. Đến chiều tối thì đệ lại đề nghị là: Con làm không được thì nhờ Thầy của con độ cho họ đi. Thằng oắt tỳ vui vẻ bằng lòng, và sáng hôm sau, nó nói là làm xong rồi. Rồi đệ nói nó vào Đàn Pháp gặp QTA và nhờ Ngài chỉ chỗ để tìm một Hộ Pháp mới. Tất nhiên là Ngài dẫn nó đi qua một thế giới gọi là Kim Cang và để nó tự tìm một hộ pháp Kim Cang.

Thắng oắt tỳ cũng như Cô Vân, Cô Trang đều toát mồ hôi lạnh trước cái cảnh bao la rộng lớn và điêu tàn như Grand Canyon vậy, một vùng không có cỏ, cây thì bị cháy khô và chỉ toàn là vực sâu thăm thẳm, những tảng đá màu đen chồng chất lên nhau như chợt nghiêng, chợt đổ vào người mình, trên trời thì mây đen vần vũ, thời tiết thì oi ả nóng nực như đang chuyển mưa. Nó phải lặn lội trong cái cảnh đó để tìm cho ra một cái hang mà theo nó như vậy là to lắm rồi. Và sau đó, vừa sợ và vừa run, nó lần mò vào cái hang đen ngòm và rộng lớn đó. Cái ánh sáng của thân hình của nó không đủ để chiếu sáng đường đi, cũng y như một người cầm một cái đèn dầu "hột vịt" mà lần mò vào trong hang tối đen như mực. Nó chợt thấy những hình dạng của những người cùi nằm lê la ở những kẹt, những hốc đá. Và khi nó càng đi vào sâu thì những con Quỷ này càng lúc càng nhiều và càng vào sâu thì mặt mày của họ càng dữ tợn, thân hình càng khỏe mạnh to lớn và dềnh dàng. Cho tới lúc nó đến được cuối hang thì trước mặt nó một đống lù lù đen thùi đen thít, con quỷ to đến độ mà nó không biết đâu là đầu, đâu là tay, đâu là chân. Nó tác ý mời con Quỷ theo nó tu hành thì con Quỷ đi theo nó ra ngoài. Khi nó đứng thẳng lên thì con quỷ cao trên 15 feet (5mét).

Kế đó là quy trình đi đánh nhau với Hộ Pháp Kim Cang này. Khi cái chày kim cang mà đụng đến mình thì: Những lần đầu tiên mình chưa nghe được gì cả vì tiếng nổ của nó rất là lớn, sau đó thì mình mới nghe được nó là tiếng "Hùm". Nếu nó đụng đằng lưng mình thì nó nổ ra tiếng "Phát". Nếu vào lúc kết thúc trận đánh thì khi hai chày đụng nhau thì lại phát ra tiếng Bhrum", và ba chày thì là "Vãm". Nói thì đơn giản như vậy chớ khi đi đọ sức với một con quỷ cao 16 mét thì việc đầu tiên là sợ cái đã. Mình đánh con quỷ thì không thấm thía vào đâu, nhưng đến khi nó đánh lại mình thì...mình bị văng cả...cây số. Chưa hết nó còn nà theo mà nó đập nữa, nó dộng vào những chổ hiểm không thôi, như mắt, đầu, lỗ tai, cổ họng, lỗ mũi, miệng, chân tay thì khỏi nói...Và nhất là bộ phận sinh dục thì không bao giờ nó tha. Công dụng? Để điều chỉnh lại những vi tế hoặc mà mình mắc phải khi độ người này, giúp người nọ một cách hơi...thiên vị...Và như vậy, khỏi nói là lâu lâu, mình cũng mời con quỷ, cùng với...QTA để trùng tu lại thân hình cũng như tâm thức của mình. Đánh xong thì những thiên vị trên tự động tiêu mất, và mình trở nên khách quan hơn. Phương tiện này rất là trứ danh và hiệu quả.

Mến.

TB: Kế tiếp là đi tìm Ngài Tỳ Lô Giá Na và học bộ kinh Vi Diệu.

Cái Thấy Siêu Việt (6)

Kế tiếp là mời cả hai Ngài (QTA và Hộ Pháp Kim Cang) qua gặp A Di Đà Phật. Sau khi gặp Ngài thì nhờ Ngài đem qua Liên Hoa Tạng để gặp Ngài Tỳ Lô Giá Na. Vừa dứt câu là mình thấy Ngài đưa cánh tay nắm trọn cả ba (QTA, mình và Hộ Pháp) và trong một cái duỗi tay: Ngài đã đưa qua Liên Hoa Tạng thế giới. Đó là gồm rất nhiều những núi Tu Di, cảnh giới y như kinh Hoa Nghiêm vậy. Và trong cái đám núi này Ngài A Di Đà chỉ cho mình thấy cái núi cao hơn một chút đó là trung tâm của Liên Hoa Tạng. Phải nói là không nhờ cái chuẩn này thì mình không biết hướng nào mà đi vì nó bao la đã đành, và khi mình hướng vào một cái núi thì mình thấy trong đó gồm toàn là vi trần thế giới, nếu zoom vào một vi trần thế giới thì thấy ở đó có một Đức Phật và gồm rất nhiều Bồ Tát, gom lại các vị này thì ở tư thế Liên Hoa Tạng: mình thấy các Ngài hợp lại và tạo nên một cái...biển Thanh Tịnh mà mình có đọc trong nghi thức tụng niệm một cách máy móc đó là câu:

Nam Mô Thanh Tịnh Đại Hải Chúng Bồ Tát.

Thế là cả bốn đi vào cái núi hơi cao một tý đó và gặp Ngài Tỳ Lô Giá Na. Ngài phát Hào Quang màu trắng xanh y như tia hồ quang. Và khi nhìn kỹ thì thấy cái Đảnh của Ngài gồm ba cái chồng lên nhau, trong khi đó các Đức Phật khác thì chỉ có một cục mà thôi. Vì nhận ra cái khác biệt này, nên mình cũng muốn vào đó (cái đảnh của Ngài) để coi có gì lạ. Thế là Ngài cầm mình và trong một cái duỗi tay, mình vào trong đó thì cũng là những cảnh tiếp độ của những Đức Phật và Bồ Tát sống lẫn lộn với nhau. Và trong cái trung tâm của cái biển người này có một cuốn kinh đó là Vi Diệu Kinh.

Cuốn Kinh này dạy mình cách nhận dạng các Đức Phật và các vị Bồ Tát. Đệ nhận thấy rằng ở đây cái sự yên lặng nó có trọng lượng hơn khi đệ chưa vào Liên Hoa Tạng. Bộ kinh được Ngài Tỳ Lô Giá Na...mã hoá bằng ánh sáng và nhét vô đảnh của đệ. Sau khi xuất định, đệ nặng đầu cả mấy ngày lận. Đi tới cõi Tịnh Độ nào thì đệ cũng đọc lại lời Đại Nguyện. Thì ở đây khi đọc lời Đại Nguyện thì một linh ảnh bỗng nhiên xuất hiện: Tọa độ gốc của cái Thấy là từ dưới nhìn lên và ở ngay trung tâm một cái khoảng trống như một xa lộ khổng lồ: trên cùng và ở cuối cái xa lộ là Ngài Tỳ Lô Giá Na với ấn Tỳ Lô (hay Trí Quyền Ấn) đó là tay phải chồng lên bàn tay trái và nắm ngón tay trỏ của bàn này.

Bên Trái của Ngài là những Bồ Tát được xếp hàng như là ghế trong rạp xi nê vậy đó. Các Ngài đều ngồi trên hoa sen năm cánh màu vàng. Vì là bên trái và theo Vi Diệu Kinh thì đây là những Bồ Tát nghiêng về "Trí Tuệ". Ở giữa là một phần trống trải và rộng lớn như là một xa lộ khổng lồ như đã trình bày ở trên. Khi cái "Thấy" chú ý về phía bên phải của Ngài Tỳ Lô Giá Na thì cũng thấy cảnh như vậy: Các vị Bồ Tát cũng ngồi trên các hoa sen, năm cánh màu vàng. Và theo kinh Vi Diệu thì đây là tập đoàn Bồ Tát nghiêng về "Thực Hành". Và như vậy các Ngài ngồi thành từng hàng và hàng gần nhất của cái "Thấy" là các vị Bồ Tát ở cõi Sơ Thiền (cõi này gồm ba từng, ở đây là hàng) rồi tới các vị ở Nhị Thiền (cũng gồm ba tầng/hàng) và Tam... rồi Tứ... Và cái "Thấy" cũng nhận ra một Bồ Tát trên đầu lại phát ra những hào quang có đủ bảy màu, ông ta ngồi ngoài bìa của từng Tiểu Quang Thiên, (từng chót bẹt của Nhị Thiền) và khi nhìn kỹ thì đây là...đệ.

Khi nhận dạng ra được như vậy thì một tư tưởng phát từ Ngài Tỳ Lô Giá Na vào cái "Thấy" như sau: Đây là tư thế tối ưu của ông khi độ. Vì ảnh hưởng của Đàn Pháp sáu mặt của Om Mani Padme Hùm mình cũng thấy Ngài Tỳ Lô cũng gồm sáu mặt: Mặt thứ nhất là...Tỳ Lô với Trí Quyền Ấn, mặt đằng sau là Con Người: Vào đây thì mình hiểu rằng, chỉ khi là tu sĩ ở Con Người thì cơ hội vào Liên Hoa Tạng là cao nhất. Hình bên trái của Ngài là: pháp hội bàn về Trí. Hình bên phải của Ngài là pháp hội bàn về Hành. Ở dưới là các cõi Tịnh Độ. Và cuối cùng ở phía trên đầu Ngài là A Tỳ Địa Ngục. Và nguyên tắc chung để di chuyển từ hình ảnh này qua hình ảnh khác mà không bị trở ngại là phải tạo nhiều phước báu trong các công việc "quên mình cứu người" khi sinh hoạt bình thường.

Và sau đó là đệ tuột xuống Nhị Thiền, cung trời Tiểu Quang Thiên: Đệ chỉ còn dùng linh tính để độ Bạn Bè mà thôi. Trong những trường hợp khó và phức tạp: Đệ lại vào Tứ Thiền để tìm cách giải quyết...

Mến

TB: Phần kế tiếp là bàn về phá chấp. Từ cách *Quán Có*, nay từng bước một là vào cái Không.

Cái thấy siêu việt (7)

Cũng như một người đi chơi xứ lạ, họ hay chụp hình kỷ niệm. Ở đây, hành giả lại có ý niệm...vẽ lại các Pháp Thân này. Phương cách là: Lấy một tờ giấy ra và nhập vào Mạn Đà La rồi tác ý cho nó hiện lên tờ giấy rồi...cứ như vậy mà đồ. Nói là dễ như vậy, nhưng hành giả sẽ gặp một trở ngại không ngờ: Càng nhìn chăm chú vào Pháp Thân thì...Pháp Thân càng sáng chói, nó sáng chói đến độ không thấy được gì cả. Và không ngờ, một công chuyện nhỏ như vậy mà bỗng nhiên phức tạp. Nhìn vào các Chùa: Phải có người vẽ được thì mình mới có cái hình để thờ. Nhưng không biết họ vẽ bằng cách nào mà vẽ được rõ ràng như vậy.

Nhận xét:

Như một sĩ quan quèn trình diện một ông tướng. Ông ta thích nhạc Khánh Ly, nên lúc nào ông cũng mở to cái loại nhạc này. Vị sĩ quan nọ phải rất là khốn khổ trong cái việc lắng nghe ông tướng muốn nói cái gì!!! Và tuy rằng, vị sĩ quan rất muốn thò tay vặn nhỏ lại nhưng...đâu có dám làm. Thế nhưng, nếu đây cũng là một tướng vùng khác mà đến thăm vị tướng yêu nhạc Khánh Ly này. Thì cái việc đầu tiên là ổng sẽ không ngần ngại tắt luôn cái máy chớ đừng có nói chi cái chuyện vặn nhỏ lại!!!

Phát hiện ra điều đó: Đệ nhập vô lại vòng phép và tác ý bớt ánh sáng lại!!! Điều kỳ diệu đã xảy ra: Pháp Thân bớt ánh sáng và như vậy: đệ vẽ ngon lành... La Hầu La thán phục hết sức khi thấy đệ vẽ một lèo không hề tẩy xóa (trong vòng 30 phút) nguyên một cái hình Phật Mẫu Chuẩn Đề với 18 tay đầy đủ binh khí và thêm hai con rồng đội cái hoa sen. Chưa hết, trên hào quang lại có câu chú bằng tiếng Phạn, Án chiết lệ chủ lệ chuẩn đề ta bà ha. Câu chú đi đúng cái phần không gian của hào quang của Ngài khởi sự từ vai phải và chấm dứt ngay bon vào vai trái của Ngài. Vừa vẽ xong thì cái tư tưởng xẹt qua xẹt lại trong đầu đệ như sau: Các sắc pháp đã bình đẳng.

- Phá chấp... Chấp Kim Cang: Một hôm, đệ vào Liên Hoa Tạng và thấy rằng Ngài Tỳ Lô lại thành Hắc Bì Phật với tay phải cầm chày Kim Cang và tay trái cầm chuông Kim Cang, Hai tay lại bắt ấn A Xà Lê (cánh tay phải nằm bên ngoài và chéo với cánh tay trái ngay ngực Ngài). Vì thấy Ngài có vũ khí và đệ cũng sẵn cái chày nên đệ...nhắm ngay đầu của Ngài mà quăng liền. Trong chớp mắt một tiếng nổ kinh hồn *Brhum* chấn động cả pháp giới. Hai chày đã đụng nhau vào ngay điểm giữa của quỹ đạo. Có nghĩa là khi đệ quăng chày thì Ngài cũng quăng cái chày của Ngài ra và hai chày đụng nhau vào khoảng giữa của quỹ đạo, tạo thành tiếng nổ *Brhum*. Khi xuất định, đệ vẫn còn ù tai vì âm thanh quá lớn đó nhưng trong thâm tâm của đệ, đệ lại cảm thấy nó thiêu thiếu một cái gì đó. Đệ bèn nghĩ rằng, lần sau rủ Hộ Pháp Kim Cang qua bên đó với ý đồ là lập lại thí nghiệm trên: Hộ Pháp lắc đầu không chấp nhận. Tư tưởng lại xẹt qua xẹt lại: Đây là một Chấp Kim Cang!!!

Đệ lại hiểu rằng: Kim Cang mà đã chấp thì phải có cái còn cứng hơn Kim Cang để phá cái chấp này!!! Nhưng cái nào lại có thể cứng hơn Kim Cương? À!... Dùng màn TV: Màn TV im lặng, không cho đáp số. Phải mất ba tháng sau, đệ mới tìm ra đáp số để phá...Chấp Kim Cang.

Đệ lại nói với Kim Cang một cách rõ ràng hơn: Không phải tui nhờ ông quăng một mình đâu, nhưng chính tui cũng quăng nữa, như vậy ông có đi không? Chấp Kim Cang lưỡng lự một hồi, nhìn đệ, hả miệng phun lửa ào ào, rồi quyết định:

- Vì tình bạn, ông làm thì...tui làm! Sống, cùng sống! Chết thì cùng chết!!!

Tư tưởng lại xẹt qua xẹt lại: Quả thật, kim cương cứng nhưng tình bạn còn cứng hơn nhiều. Thế là cả hai tên qua đó và khi tác ý quăng chày thì tự động...Hộ Pháp xuất hiện ở ngay đằng sau lưng của Ngài Tỳ Lô Giá Na (mà nay là Hắc Bì Phật) và cả ba cùng quăng chày: Đệ nhận thấy rằng: Chày của đệ bay cong lên cao tạo thành một phần tư vòng tròn (1/4 vòng tròn). Chày của Hộ Pháp cũng vậy. Và chày của Ngài lại bay thẳng góc lên cao... Và ba chày đụng nhau tạo thành âm thanh *Vãm* còn to hơn *Brhum* cả trước đây.

Nhận xét:

Nếu có thể vẽ lại những quỹ đạo của ba cái chày trên thì đệ và Hộ Pháp lại ở trên một Đường Kính và Ngài Hắc Bì Phật lại là trung tâm. Quỹ đạo 2 cái chày của đệ và của Hộ Pháp tạo thành 1/2 vòng tròn và tất nhiên quỹ đạo chày của Ngài Hắc Bì Phật là đường bán kính thẳng góc với đường kính nối liền đệ và Hộ Pháp. Âm thanh tuy rằng to như vậy nhưng vẫn không làm đệ xuất định. Chứng tỏ mức độ yên lặng của đệ lúc này nó khá hơn trước rất nhiều, và đệ chỉ có nói về âm thanh còn ánh sáng khi ba chày đụng lại thì nó sáng đến mức độ mà mình thấy nó...thành xanh như tia hồ quang, nhưng trạng thái định vẫn không bị lung lay gì cả. Khi xuất định thì đệ vẫn còn cái cảm giác là...đi đúng hướng rồi đó...nhưng...vẫn chưa xong...

Tất nhiên là lần sau, đệ sẽ mời cả bốn người là A Di Đà Phật, Quan Thế Âm, đệ và Hộ Pháp cùng qua bên đó để lập lại thí nghiệm trên, nhưng lần này là với bốn người. Thế là cả bốn người qua tới Liên Hoa Tạng. Và khi quăng thì cả bốn người tự động vào vị trí tứ trụ và năm cái chày chạm nhau trên không trung tạo thành một âm thanh *SuBham* cùng với chấn động và ánh sánh chói chang... Tuy là quang cảnh nó kinh hồn như vậy nhưng tâm của đệ vẫn vững vàng và không xuất định!!! Chứng tỏ cái sự yên lặng lúc này rất là mạnh. Khi xuất định, đệ lại vẫn còn cái cảm giác là...chưa xong. Nó còn lấn cấn một cái gì đó.

Cái thấy Siêu Việt.

Lần này thì trong tiếng *SuBham* kinh thiên động địa của năm cái chày hợp lại thì đệ tác ý nhắm ngay vùng chấn động và ánh sáng đó mà lao mình vào luôn, đệ chỉ thấy các vị kia cũng làm như vậy luôn!!! Và chung quanh toàn là ánh sáng trong suốt như được mặt gương đã được lau chùi. Và sau tiếng nổ *SuBham* thì đệ lại hiểu cái ý của Chơn Ngôn này là: "Nó Là Như Vậy". Cùng một lúc, cái tư tưởng lại xuất hiện:

Năm Ông đã nhập một, Ngũ uẩn đã giai không, tâm thức đã phản bổn hoàn nguyên.

Và một sự tĩnh lặng vô cùng, ngay khi suy nghĩ về một vấn đề gì thì đệ có cảm giác như tư tưởng nó chạy rất là chậm. Đồng thời, tất cả các hiện tượng đều phản ảnh rất là trung thực và rõ ràng khi tâm thức rơi vào sự "im lặng sấm sét" như vậy. Và cái biết nó càng trở nên bén nhạy.

Sau đó khoảng một tháng thì các hình ảnh của màn TV lại càng có nhiều chi tiết hơn trước nữa. Cô Trang nói là hình ảnh có thể phân bố như là trong chương trình "Picture in picture" của TV vậy. Màn TV trở nên mềm dẻo, nhu nhuyễn và dễ sử dụng hơn nhiều... Câu chuyện đến đây...lại chưa hết vì khi lao vào vùng chấn động đó, đệ mới hiểu tại sao họ lại làm cái chày Kim Cang với hình thức lạ kỳ như vậy. Khi nào có dịp thì đệ sẽ trình bày về cái cấu trúc này.

Và cuối cùng nếu có dịp thì sẽ là một câu chuyện vượt qua cái Đại Nguyện để thành một vị Bồ Tát theo kiểu: Ngài Địa Tạng.

Mến.

TB: Đối với đệ thì một ngày sẽ là như mọi ngày nếu không có sự tinh tấn tu hành trong cuộc sống.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tửy

[<<] [>>]

TẬP TIN I

Thằng nhỏ kiểm tra ba nó

<< [Mục Lục] [Tập Tin] >>

8459 - Thằng oắt tỳ kiểm tra...ba nó

HL: Chào các Bạn.

Do nhân duyên một nhận xét chí lý của Huynh TD là:

Chính vì o (HL: Không) kiểm chứng được nên lão HL tha hồ mà chiếu phim... Mà đệ được dịp kể một chuyện do thằng oắt tỳ kiểm tra Ba của nó.

Cách đây vài tháng, đệ có làm một thí nghiệm là nếu cứ nhìn các cảnh bất tịnh thì chuyện gì xảy ra cho cặp mắt của mình....Và đệ vào mấy chỗ XXX để nhìn coi ra sao. Ít lâu sau, trên mí mắt của đệ nó mọc ra 2 cục da dư. Trong lúc vui câu chuyện thì thằng oắt tỳ nó nhìn thấy mấy cục da này và đề nghị: đưa nó cái kéo để nó cắt mấy cục da dư này, chớ để đó, nó kỳ quá. Đệ vui vẻ nói nó: thực hiện chánh định nơi khuyết tật của một thân hình thì sẽ biết nguyên nhân tại sao họ lại bị như vậy. Như vớ phải vàng, thằng oắt tỳ...làm liền và kết luận chắc nịch: tại Ba nhìn tầm bậy tầm bạ nó mới ra như vầy đó!!! Đệ cười xòa thoải mái và khen nó rằng: con cứ việc ăn nói thẳng thắn và thật thà như vậy, thì con càng ngày càng tu ngon lành hơn nữa. Và nó đòi cắt, nhưng đệ nói là cứ để đó làm kỷ niệm cho vui.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Hai Lúa lúa vàng

<< [Mục Lục] [Tập Tin] >>

8510 - Nhất Pháp thông vạn Pháp thông.

VT: Trong vũng chẳng dấu vết không ai dại chi mặc áo cho hư không. Tới đây ai đi nói chuyện so sánh, phân tích, lý luận cho rắm rối tái hiện. Đang leo lên sao lại đi xuống trừ phi đụng chuyện. Hơn nữa tới mép cửa thôi, ai cũng nhận ra Tịnh Mật Thiền chẳng có chi khác - Bản đồ thì có khác nhưng chỉ tới có 1 nơi. Hoa trái nhan nhản dọc đường Tịnh Mật hay Thiền đều có, nhưng diễn tả được, nhận diện được, nói ra hay không lại là chuyện khác. Cần chi phải khoát áo cho cái thấy của huynh HL là Tịnh Mật hay Thiền, mệt rứa! Nhưng muốn thì cứ có ai cấm.

Huynh HL có lẽ vào ra như ăn cơm bữa nên nói không hết lời chẳng chi lạ. Đã "cung hỉ" ảnh 1 lần không lẽ phải "cung hỉ" lần 2. Trên con tàu đang bị tai nạn ai thoát được kiểu cách nào miễn được và làm ơn thoát nhanh lên may mà còn có chút cháo cho người khác với chứ. Anh HL ở đâu trong Tịnh, Mật & Thiền? Hello anh HL anh nói cho bà con biết đi.

HL: Chào Huynh cùng Các Bạn. Chịu chết thôi, đệ không thể nói được vì ba cái là một, tuy rằng nó khởi đầu rất là khác biệt vì những căn tánh khác nhau. Như người nặng về niềm tin thì A Di Đà Phật, còn người nặng về trí tuệ thì Thiền, và người có thể linh cảm sự giao thoa này nọ của các thế giới khác thì Mật Tông là con thuyền.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Chánh kiến

<< [Mục Lục] [Tập Tin] >>

8531 - Chánh kiến

KKT: There! Noble Path, Righteous Life, Chánh Đạo!
Could any brother or sister tell me what makes a life noble, righteous, or chánh? your own view, please.

HL: Nó là cái vòng luẩn quẩn của sự hoàn thiện:

Đầu tiên và cũng là điều kiện tất yếu là phải "Thấy" được cái "Đúng" của vấn đề (Chánh Kiến). Điều kiện để thấy cho đúng là một người phải "ưa cái thiện" và không ưa cái ác. Tại sao? Vì chỉ khi ưa cái Thiện thì cái thấy mới nhìn sự việc theo tính cách "đúng hay sai". Còn nếu "ưa ác" thì thì chỉ nhìn sự việc theo tính cách... cơ hội.

Ví dụ:

Một người thiện hay đã ưa cái thiện (như tên du đãng Ba Danh ở vùng kinh tế mới Lộc Ngãi lúc khởi tu): anh chàng phải đi củi mỗi ngày và thồ ra ngoài Bảo Lộc (cách xa 50 cây số) để bán. Một ngày chỉ đủ mua 1 kg (2 pound) gạo về để nuôi vợ và một con. Nghèo và đói, vào một buổi chiều, anh nhìn thấy một chỉ vàng trên đường về nhà, anh lượm lên và để nó trên một cục đá và cầu nguyện rằng, ai mất của thì sẽ tìm ra dễ dàng, và anh hứa rằng lần sau: nếu anh có cái màn TV mà anh gặp trường hợp tương tự thì anh sẽ đem tới nhà cho họ.

Từ cái Thấy Đúng thì tất nhiên phản ứng dây chuyền liền xảy ra: Từ "thấy đúng" (Chánh Kiến) thì suy nghĩ sẽ đúng (Chánh Tư Duy), suy nghĩ đã đúng thì khi nói lại phải đúng (Chánh Ngữ), Tất nhiên khi nói đúng thì liền có Chánh Nghiệp, Chánh Mạng, Chánh Tinh Tấn, Chánh Niệm, Chánh Định. Phải bàn thêm một tý chỗ này: Khi Chánh Định thì liền hiểu là mình phải làm tiếp những gì, do cái hiểu này mà một lần nữa mình trở về lại cái chu kỳ Chánh Kiến...v.v... và cứ thế mà xoay vòng để càng ngày càng hoàn thiện đời sống hơn. Không mặc áo chánh pháp này thì không thể nào là một tu sĩ theo kiểu Phật Giáo được.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Chánh đạo

<< [Mục Lục] [Tập Tin] >>

8569 - Noble Path, Righteous Life, Chánh Đạo!

Toàn: Kính anh HL, cùng các anh chị, Toàn hỏi vặn anh HL đây, không ngoài cùng nhìn cho ra cái core của câu kinh Pháp Cú trên. Anh Luân mỗi ngày đăng một câu, mình đọc xong gật đầu cho là hay, pass on, forward tá lả, mà không hiểu tận thì uổng quá. Mỗi câu là một bài thuốc hay, người biết thuốc, nên biết thuốc gồm những gì, tánh mỗi loại như thế nào, trị bịnh gì, phản ứng ra sao, v.v… Câu kinh khuyên hành giả tinh tấn trong "Chánh Đạo", Không hiểu gì là chánh, mọi tinh tấn đều vô bổ.

HL: Nó là cái vòng luẩn quẩn của sự hoàn thiện: Đầu tiên và cũng là điều kiện tất yếu là phải "Thấy" được cái "Đúng" của vấn đề (Chánh Kiến). Điều kiện để thấy cho đúng là một người phải "ưa cái thiện" và không ưa cái ác.

Toàn: Tại sao? Thiện ác mình biết không ngoài cái trí bị điều kiện hoá, có nghĩa mình tin theo những gì thiên hạ cho là thiện hay ác. Thiện ác thế gian không vượt được ngoài cái vòng thời gian, không gian, tự ngã, đúng không?

HL: Không hẳn là như vậy, một “người mọi” có phong tục là cho ông già, bà già leo lên cây, rồi rung cho họ rớt xuống để ăn thịt. Họ cho rằng là đúng là thiện. Nhưng khi nhìn vào luồng bhavanga của họ thì đệ thấy trong đó giao động ăn thịt người của họ rất là nhiều và mạnh: Nên họ tái sinh vào những nơi mà Đức Phật gọi là "Biên Địa" với những "điều thiện" như vậy. Còn những người nhiều phước báu hơn, luồng bhavanga của họ không có những điểm sáng mang màu sắc đó. Cho nên họ được tái sinh trong những hoàn cảnh mà điều lành và điều ác nó rõ ràng hơn. Từ đó, tự họ phân biệt được đâu là ác, đâu là thiện. Đến độ có câu: "Nhân chi sơ tính bổn thiện" (có nghĩa là con người sinh ra đã là thiện rồi) của những người có phước báu đến độ không còn bị lôi cuốn vào những "Biên Địa" như trên nữa.

Vì chỉ khi ưa cái Thiện thì cái thấy mới nhìn sự việc theo tính cách "đúng hay sai". Còn nếu "ưa ác" thì thì chỉ nhìn sự việc theo tính cách...cơ hội. Ví dụ: Một người thiện hay đã ưa cái thiện như tên du đãng Ba Danh (đã kể ở trên)

Toàn: Đem cục vàng để lên cục đá, khác nào chỉ cho người khác sau biết của quý. Từ bi cho hết lòng, sao lại dậy lòng tham của người ta. Sao phải cầu cho chủ tìm lại của, hay đem trả tận nhà, mất là duyên muôn vàn bài học thiện, tùy duyên phải không nào? Ông anh đi củi kia chỉ biết thiện cho mình, theo ý mình, "moa phú" thiên hạ.

HL: Trong khi lâm trận, một chiến sĩ sau khi lăn lộn để né lằn tên mũi đạn và sau đó...cũng bị thương nhẹ. Là sĩ quan, mình đâu có thể phê bình anh ta rằng: Chú mày quá dở đi, sao lại không lăn thêm một vòng nữa thì đâu có bị như vậy!!! Hay kỳ lạ hơn: Tui thấy ông có đeo tượng Phật: Sao ông không "Quán Không" và tỉnh bơ thì có được việc hơn không? Tất nhiên là hai câu phê bình trên của vị sĩ quan đó là không đúng. Mà mình chỉ săn sóc vết thương an ủi họ rằng làm như vậy là hay lắm rồi...là hợp lý nhất. Trở về, cái phản ứng của me xừ Ba Danh, trước khi phát tâm tu hành, chắc là hắn đã tỉnh bơ bỏ túi cái vòng một chỉ...theo kiểu: Trời cho đó rồi. Nhưng sau khi bừng tỉnh, thì...Ngài đã bỏ cục vàng đó lên một cục đá để cho người mất của có điều kiện thấy rõ hơn mà thôi. Một chi tiết, làm gì có đèn đường ở trong...rừng. Chẳng có ai có cái đèn pin cả, đi đâu cũng là đuốc. Người mất của chắc chắn không thể qua nhà hàng xóm mà nhờ họ đi tìm giùm, kể cả anh em, con cháu trong gia đình họ cũng không dám. Vì làm như vậy là bị chụp mũ là "Tư Bản Mại Sản" và tịch biên tài sản dễ như chơi. Họ chỉ khóc thầm và lặn lội thắp đuốc đi tìm mà thôi.

Toàn: Vì thiên hạ cho vàng là quý, nên nó có giá trị, cũng như thiên hạ phân thiện phân ác thôi, nên mình ưa thiện, bỏ ác (vice versa).

HL: Không biết sao chớ, chuyện vàng bạc đã được Đức Phật trình bày rất là kỹ càng trong những cuốn kinh. Theo Ngài: đó là rắn độc. Còn Thiện Ác thì lại càng phân minh:

La Hầu La, cái gương để làm gì?

Bạch Đức Thế Tôn, để phản chiếu lại hình ảnh.

Cũng thế đó, La Hầu La, trước khi hành động con phải dò xét, suy luận kỹ càng. Trước khi nói phải dò xét, suy luận. Trước khi lập tâm, phải dò xét và suy luận. Bất luận điều gì con muốn làm điều gì (bằng thân) con phải suy gẫm thế này:

"Bây giờ chính điều nầy ta muốn thực hiện bằng thân --- Hành động nầy có hại cho ta, hay có hại cho kẻ khác, hoặc có hại cho ta và cho kẻ khác". Vậy hành động này đem lại phiền não và đau khổ. Hành động như vậy, con phải tránh, không nên làm. Nếu mặt khác, khi suy luận, con nhận định rằng: "Bây giờ chính hành động nầy mà ta muốn thực hiện sẽ không có hại cho ta cũng không có hại cho kẻ khác, cũng không có hại cho ta và cho kẻ khác". Như vậy, đó là hành động thiện, sẽ đem lại yên vui và hạnh phúc. Hành động như thế con phải làm.

Từ cái Thấy Đúng thì tất nhiên phản ứng dây chuyền liền xảy ra: Từ "thấy đúng" (chánh Kiến) thì suy nghĩ sẽ đúng (Chánh Tư Duy), Suy nghĩ đã đúng thì khi nói lại phải đúng (Chánh Ngữ), Tất nhiên khi nói đúng thì liền có Chánh Nghiệp, Chánh Mạng, Chánh Tinh Tấn, Chánh Niệm, Chánh Định.

Toàn: Đồng ý với anh, cái khó là biết "Chánh". Ôm chánh kiến kiểu terrorists chỉ tổ khổ.

HL: Trí thức nó khác cái "ý thức" cái chỗ đó. Ông Tiến Sĩ đi đặt bom là một người trí thức nhưng không có ý thức. Phải bàn thêm một tý chỗ này: Khi Chánh Định thì liền hiểu là mình phải làm tiếp những gì, do cái hiểu này mà một lần nữa mình trở về lại cái chu kỳ Chánh Kiến...v.v... và cứ thế mà xoay vòng để càng ngày càng hoàn thiện đời sống hơn.

Toàn: Định, nắm bắt đều xả. Thiện ác, chánh tà, cứ phân chia mãi sao gọi Định? Không biết chánh, mọi cái gọi là định đều là tâm bịnh, phải không?

HL: Vì là đang nói về Bát Chánh Đạo nên cái hay nhất là truy tới tận gốc để biết Đức Phật muốn nói về cái gì khi dùng chữ Chánh Định. Chớ không phải là Chánh Định theo cách giảng giải của các Tổ hay Thầy trong các pháp môn sau này. Nếu câu "An Trú Niệm đằng trước mặt" được lập đi lập lại rất nhiều lần trong các kinh nguyên thủy là ý của chữ "Chánh Niệm" thì câu "Khi nhập thiền, tâm Ngài an trụ vào một điểm": Đệ hiểu đó là cái Chánh Định của Đức Phật khi Ngài lần mò vào lúc bình minh của Chân Lý trong tuần đầu tiên của Ngài dưới cội Bồ Đề.

Không mặc áo chánh pháp này thì không thể nào là một tu sĩ theo kiểu Phật Giáo được.

Toàn: Không hiểu "chánh", vạn pháp cứ phân mãi, mặc áo nào thì gọi là tu sĩ đây anh Hai?

HL: Lại lòng vòng và uốn éo nữa rồi. Với câu "Vạn Pháp Cứ Phân Mãi" đệ hiểu là: Vì Huynh đang đánh võ Thiếu Lâm (ý của đệ là Bát Chánh Đạo do Đức Phật tìm ra) nay bỗng nhiên pha vài thế của Thái Cực Đạo, ý của đệ là Huynh bỗng nhiên đem cái nhận xét của Tổ, Thầy về "Chánh Định" (Vốn là sự không phân biệt) làm điểm đến nên bị lùng bùng tướng sĩ, vì rất khó phân thế. Đệ thì chơi một món "Quyền Anh" nên không bị cái rắc rối khi phân thế: Đệ truy nguyên theo kinh nguyên thủy, Đức Phật bước như thế nào để vào bình minh chân lý thì đệ bước rập khuôn như vậy: Có nghĩa là Ngài cần những yếu tố như là các cõi Hữu Sắc và Vô Sắc để vào Diệt Thọ Tưởng Định thì đệ làm y chang để vào những thế giới đó, và sau cùng là vào Diệt Thọ Tưởng Định. Tất nhiên lúc Ngài chết như thế nào thì đệ sẽ không chết theo kiểu như vậy, vì công việc của đệ chưa xong, Nếu có lúc nó xong, thì đệ sẽ chết y chang như vậy. Có nghĩa là nhập rồi xuất lia chia y như Ngài đã làm cách đây 2500 năm.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Tháo đinh nhổ chốt

<< [Mục Lục] [Tập Tin] >>

8571 - Bậc Tông Sư tháo đinh nhổ chốt

Hòa thượng Tâm Văn Bí nói:

Tăng sĩ nhân tham thiền mà đến nỗi mắc bệnh quá nhiều. Có người mắc bệnh nơi tai mắt, lấy sự nhướng mày, trợn mắt, nghiêng tai, gật đầu làm thiền. Có người mắc bệnh ở miệng lưỡi, dùng lời nói điên đảo, hét loạn quát càn làm thiền. Có người mắc bệnh ở tay chân, lấy việc tiến trước lùi sau, chỉ đông trỏ tây làm thiền. Có người mắc bệnh ở tâm phúc, lấy sự tột cùng huyền diệu, siêu tình ly kiến làm thiền. Căn cứ vào sự thật mà luận thì đều là bệnh. Duy có bậc Tông Sư đầy đủ bản sắc mới quan sát thấu đáo đến chỗ vi tế, xem qua liền biết được sự lãnh hội hay chưa lãnh hội của họ. Khi họ vừa bước vào cửa, các ngài liền biết chỗ chưa đến đích của họ, rồi sau đó, các ngài mới dùng một chùy một trát để lột trần sự khuất tất nhỏ nhiệm, phá tan chỗ ngưng trệ, nghiệm xét chỗ chân giả, định sự thật hư mà không chấp chặt một phương tiện để làm mờ tối chỗ biến thông, khiến cho người bước tới cảnh an lạc vô sự rồi sau đó mới thôi.

(Thiền Môn Bảo Huấn)

HL: Còn một trường hợp nữa mà không phải là thiền bệnh mà là do bị stress trong công phu mà tự sinh ra: Thông thường vì tinh tấn quá sức mà sinh ra. Một đằng là cuộc sống đang bị giao động mạnh hay đang bị bịnh nặng, và một đằng là sự thanh tịnh trong công phu mà họ đạt được một phần nào đó. Hai cái này nó công phạt nhau và sinh ra những phản ứng như: Tự nhiên đang ngồi ngon lành bỗng nhiên đứng dậy, có người lại tự điểm vào người, có người lại tự nhiên: hứ hó, có người lại nói một tràng những âm thanh vô nghĩa. Khi đệ đến xem họ thì thấy rằng: Họ không bị ai nhập cả nhưng vì bị stress nên sinh ra những cử động mà Ngài Quảng Đông đã gọi đó là: những bản năng hoạt động. Tập đều một thời gian sau thì họ hết bị, có người lại hết bịnh tật luôn.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Chánh là gì

<< [Mục Lục] [Tập Tin] >>

8576 - Chánh là gì?

Toàn: Thiện ác mình biết không ngoài cái trí bị điều kiện hoá, có nghĩa mình tin theo những gì thiên hạ cho là thiện hay ác. Thiện ác thế gian không vượt được ngoài cái vòng thời gian, không gian, tự ngã, đúng không?

HL: Không hẳn là như vậy, một người mọi có phong tục là cho ông già, bà già leo lên cây, rồi rung cho họ rớt xuống để ăn thịt. Họ cho rằng là đúng là thiện. Nhưng khi nhìn vào luồng bhavanga của họ thì đệ thấy trong đó giao động ăn thịt người của họ rất là nhiều và mạnh: Nên họ tái sinh vào những nơi mà Đức Phật gọi là "Biên Địa" với những "điều thiện" như vậy. Còn những người nhiều phước báu hơn, luồng Bhavanga của họ không có những điểm sáng mang màu sắc đó. Cho nên họ được tái sinh trong những hoàn cảnh mà điều lành và điều ác nó rõ ràng hơn. Từ đó, tự họ phân biệt được đâu là ác, đâu là thiện. Đến độ có câu: "Nhân chi sơ tính bổn thiện" (có nghĩa là con người sinh ra đã là thiện rồi) của những người có phước báu đến độ không còn bị lôi cuốn vào những "Biên Địa" như trên nữa.

Toàn: Anh đem điểm "nghiệp quả" vào, xem chừng lý thú.

HL: Vì chỉ khi ưa cái Thiện thì cái thấy mới nhìn sự việc theo tính cách "đúng hay sai". Còn nếu "ưa ác" thì thì chỉ nhìn sự việc theo tính cách...cơ hội. Ví dụ chuyện Ba Danh.

Toàn: Hai câu chuyện không liên quan gì với nhau. Ý Toàn muốn nói về cái ngã trong ý niệm thiện ác bình thường thôi.

HL: Cái Ngã còn đó không bị tiêu hao gì hết trong khi mình làm việc thiện theo kiểu như trên. Vả lại đây chưa phải là "Vô Tác". Một chi tiết, làm gì có đèn đường ở trong...rừng. Chẳng có ai có cái đèn pin cả, đi đâu cũng là đuốc.

Toàn: Sợ anh luôn! Thì thắp đuốc đi tìm đã sao?

Tìm ra thì họ không mang cái quả phải bị mất của, tìm không ra thì họ chịu cái quả bị mất của. Tùy duyên thôi. Trừ anh bạn của anh biết đường rừng kia chỉ có anh ta và người kế tiếp trên con đường đó phải là kẻ mất của. Vì thiên hạ cho vàng là quý, nên nó có giá trị, cũng như thiên hạ phân thiện phân ác thôi, nên mình ưa thiện, bỏ ác (vice versa).

HL: Không biết sao chớ, chuyện vàng bạc đã được Đức Phật trình bày rất là kỹ càng trong những cuốn kinh. Theo Ngài: đó là rắn độc. Còn Thiện Ác thì lại càng phân minh:
La Hầu La, cái gương để làm gì?

Bạch Đức Thế Tôn, để phản chiếu lại hình ảnh.

Cũng thế đó, La Hầu La, trước khi hành động con phải dò xét, suy luận kỹ càng. Trước khi nói phải dò xét, suy luận. Trước khi lập tâm, phải dò xét và suy luận…….

Toàn: Bingo, không hại mình, hại người; không lợi mình, hại người; không hại mình, lợi người. Tuy vậy, nhìn thấu khi nào hại mình, hại người, v.v... không phải chuyện dễ. Quanh đi, quẩn lại thường giữ thân, khẩu, ý là lời dạy.

HL: Không nói ra phương cách trên thì mình không có một tiêu chuẩn nào để "giữ" khi đụng chuyện. Nhất là khi câu chuyện đụng đến quyền lợi cá nhân. Lúc đó, cứ hoạt động theo bản năng thì coi như hồi trước tới giờ...chưa tu được gì cả.

Trí thức nó khác cái "ý thức" cái chổ đó. Ông Tiến Sĩ đi đặt bom là một người trí thức nhưng không có ý thức.

Toàn: Đào thêm chỗ này... Vô Sư Trí, VDM Trí.

HL: Khi Vô Tác được thì Vô Sư Trí mới được dịp bung hết cỡ được. Còn vừa học vừa làm thì khó đúng lắm. Phải bàn thêm một tý chỗ này: Khi Chánh Định thì liền hiểu là mình phải làm tiếp những gì, do cái hiểu này mà một lần nữa mình trở về lại cái chu kỳ Chánh Kiến...v... và cứ thế mà xoay vòng để càng ngày càng hoàn thiện đời sống hơn…. Nếu câu "An Trú Niệm đằng trước mặt" được lập đi lập lại rất nhiều lần trong các kinh nguyên thủy là ý của chữ "Chánh Niệm" thì câu "Khi nhập thiền, tâm Ngài an trụ vào một điểm": Đệ hiểu đó là cái Chánh Định của Đức Phật khi Ngài lần mò vào lúc bình minh của Chân Lý trong tuần đầu tiên của Ngài dưới cội Bồ Đề.

Toàn: Ay ya! thì tâm an trụ ở một điểm, hay an trú niệm (thought, mà là awareness) đằng trước mặt, đều là cách đưa vào định, hay tâm không nắm bắt như nhau.

HL: Khác nhau rất là xa. Khi nhập định vào một điểm thì mình thấy thật rõ vấn đề kể từ lúc khởi đầu cho đến lúc kết khúc. Cho dù là 500 năm sau thì mình cũng biết đích xác nó diễn tiến ra làm sao. Ý đệ nói là khi có Chánh Định là Chánh Huệ liền hiện tiền. Còn trạng thái "tâm không nắm bắt" thì lúc nào cũng bị hiểu lầm và không đi tới đâu cả. Nếu người ta đưa ra một trường hợp nhờ mình soi sáng thì mình ú ớ liền. Như vậy tình trạng "không nắm bắt" mà của các Thầy Tổ nói ra thì rõ ràng đó là Chánh Định (vì các Ngài giải toả được trường hợp trên). Còn chính mình khi "không nắm bắt": thì không thể gọi đó là chánh định vì mình không giải quyết được việc gì cả.

Không mặc áo chánh pháp này thì không thể nào là một tu sĩ theo kiểu Phật Giáo được.

Toàn: Vẫn quay lại điểm khởi, "Chánh" là gì? Chúc anh thường tinh tấn. Cám ơn anh nhiều

PS: Trong sắc không luyến sắc thì hành giả ở tầng nào?

Hữu Sắc hay Vô Sắc. Thọ không vướng thọ thì hành giả ở tầng nào Thọ hay Diệt Thọ. Xuyên thấu các từng, chỉ một Tâm này vào ra. Tâm không thứ tầng, cái gì có thứ tầng??? Fun thing!

HL: A La Hán, A Na Hàm, Tu Đà Hàm, Tu Đà Hườn thì Phật dùng cái gì để đo, và Ngài dựa trên tiêu chuẩn nào để đánh giá: Vì tất cả đều sắc không luyến sắc. Thọ không vướng thọ... Tất nhiên là có cái khác nhau giữa bốn Ngài này. Như vậy mình thử đối trước một người bất kỳ nào đó và thử... "Không Nắm Bắt" coi có thấy được gì không? Và sau đó thì hãy để Ngài "Không Nắm Bắt" thì tất nhiên và khỏi nói, mình cũng biết Ngài sẽ gọi đích xác ai là đồ gian hùng, ai là Atula đội lốt; ai là Tu Đà Hườn, Tu Đà Hàm,... liền. Do mình không nhìn ra được nên mình hiểu lầm cái trạng thái "không nắm bắt" của mình là y như là của các Ngài.

Một ví dụ: Nhắc về Ma Ha Ca Diếp, một sư phụ về quán Không, ông ta tin rằng chính ông ta là A La Hán và Đức Phật thì chưa tới đó. Đức Phật có nói với ông ta rằng: Đâu ông thử dùng cái không của ông để hàng phục con rắn ngay tại đây coi. Ma ha Ca Diếp làm không được và khi Đức Phật dùng cách của Ngài và hàng phục được rắn độc. Và sau khi làm được rồi, Ngài nói với Ma Ha Ca Diếp rằng: Rõ ràng, cách của ông không được gì cả. Còn cách của tôi thì được việc. Và liên tiếp nhiều lần sau đó, và cứ mỗi lần làm xong một việc gì mà Ma Ha Ca Diếp không cách nào mà làm được thì Đức Phật cũng dùng câu trên để so sánh và đánh giá... Sau cùng Ma Ha Ca Diếp mới vở lẽ ra rằng: Mình không được gì cả. Và quyết định theo Ngài tu học.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Ngũ ấm ma

<< [Mục Lục] [Tập Tin] >>

8618 - Ngũ Ấm ma! Ôi, cái rắc rối của cuộc đời

HL: Chào Huynh K cùng Các Bạn.

Đệ lại hiểu như vầy:

Một ví dụ: Trong lớp học thầy ra đề bài luận văn như sau: Em hãy tả con mèo trong nhà em. Một em đem nộp bài và được thầy phê như sau: Đây không phải là một bài luận văn mà là đặt câu có chữ "con mèo". Và thầy đọc bài luận này cho cả lớp nghe để rút kinh nghiệm, bài luận chỉ có vỏn vẹn một câu: "Thưa thầy, nhà em không có con mèo.".... Tất nhiên thầy chê là dở.

Và thầy lại đọc một bài của một em khác tả về một con mèo tam sắc, với đầy đủ chi tiết của một con mèo thuộc loại nhà giàu, có cả sữa để uống... Và thầy khen là hay... Thế nhưng tụi nhỏ biết tổng tồng tông rằng thằng bé tả con mèo tam sắc lại không hề có một mèo nào và biết nó hoàn toàn phịa chuyện. Với cái nhìn của Phật Pháp: Thằng nhỏ với con mèo tam sắc đã bị ngũ ấm ma chi phối. Như vậy, những chuyện tiểu thuyết mà mình thấy ở ngoài tiệm sách có ghi chữ "Fiction" là sản phẩm của ngũ ấm ma. Từ đó mình biết rằng: một người giữ giới ngon lành thì không có cơ hội cho ngũ ấm ma chi phối. Khi Huynh giữ giới ngon lành thì tất nhiên thầy chẳng đề cập đến chuyện ngũ ấm ma để làm gì.

Mến.

TB: Trong câu nói xã giao như sau:

- Ồ! Lâu quá tui mới gặp lại anh, Vợ con ra sao rồi!!!

Thì người bạn lại phịa ra rằng:

- Trời! Tui vừa mới nghĩ tới anh xong thì gặp liền...

Câu vừa rồi, là hoàn toàn xã giao và là sản phẩm của ngũ ấm ma nếu nhìn dưới ánh mắt của Phật Pháp.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Ma nhập

<< [Mục Lục] [Tập Tin] >>

8677 - Ma nhập

HL: Vào một buổi trưa thanh vắng, Anh Hòa...Bùa tà tà từ hợp Tác Xã Thông Xanh đi về nhà, trên đường Phan Đình Phùng. Không hiểu từ đâu một hình Phật rơi xuống cách Anh Hòa...Bùa vài ba mét. Anh cúi người xuống lượm và nhìn dáo dát coi có ai ra xin lại không, nhưng không có ai cả nên anh định bụng sẽ đem qua nhà người vợ sắp cưới ở ngay cây xăng Kim Cúc. Chỗ ngã tư khi từ đèo Prenn đi vào thành phố Đà Lạt. Hình Phật A Di Đà đã được Anh đóng khung và tự động đặt lên bàn thờ.

Khoảng ba tháng sau, cô Vân (em vợ của Anh Hòa) bị nhập tự xưng là Quan Thế Âm. Anh Hòa lúc này chưa có...nghề nhưng Anh nghĩ rằng câu chuyện này là do ma nó nhập vào cái hình Phật. Anh tức tốc cầm cả cái khung hình xuống và nguyện rằng: Nếu con đấm vào cái hình này mà mặt kính không bể thì quả thật là có chuyện ma nhập vào cái hình này. Và Anh ấy đấm thật mạnh, (Anh là võ sĩ Thiếu Lâm Tự có thể nhổ bật góc cây thông to bằng bắp chân). Mặt kính cong hẳn lại và trở về bình thường. Anh tức tốc đốt cái hình Phật.

Và Anh cũng phát minh ra cách là cả nhà đọc câu Nam Mô A Di Đà Phật để...hàng ma. Trong nhà, chẳng ai tin cả, nhưng chỉ có bà mẹ vì bí quá mà bà làm liều theo vậy thôi. Trong khoảng một tuần, thì bà mẹ bỗng nhiên lăn lộn và chỉ chỏ tùm lum và nói như mê sảng: Kìa kìa họ đi ra quá xá trời luôn...

Bà mẹ nhìn đệ và xác nhận: Chính Bác thấy, họ là những người cao khoảng nửa thước vì câu niệm Phật mà được ra đi vui vẻ, họ đông lắm lận... Cả nhà nhìn đệ và cầu khẩn: Anh Phước, anh đừng cho nó hành em Vân nghe, cương quyết không cho nó ở lại đây nghe. Đây là lần thứ nhì em nó bị. Đệ thủng thẳng vào phòng có Cô Vân nằm, vừa thấy đệ thì con ma nói tầm bậy tầm bạ và hoàn toàn vô nghĩa. Công việc đầu tiên là kiết giới bàn thờ trong nhà. Kế tiếp là kiết giới nguyên cả cái nhà. Sau khi làm xong thì đệ vào cái phòng của Cô Vân. Lại nói về Cô Vân. Cô Vân là một kịch sĩ nổi tiếng của Đoàn Văn Công Lâm Đồng. Trong khi dợt một vai người điên trong một vở kịch thì ngay lúc đó cô bị...nhập luôn. Nay lại kể tiếp: Vì cung cách xiết chặc vòng vây bằng cách kiết giới như trên nên khi thấy đệ đi vào phòng thì con ma lại ê a đọc bằng một ngôn ngữ như tiếng Tàu và âm điệu như là đọc kinh trong chùa vậy.

Đệ hiểu rằng là đối phương đã sợ khi đối diện với oai lực của những hộ pháp Kim Cang mà đệ đã gọi đến để kiết giới. Đệ nói với con ma rằng: Vì nhân duyên cô cho tôi cái điều kiện để trình bày lại với gia đình một vấn đề trọng đại là "Chết không phải là hết" nên cô muốn tôi làm cái gì thì tui sẽ làm cho. Con ma nhìn đệ trừng trừng và trợn mắt và lè lưỡi và...nhập hoàn toàn 100% vào người Cô Vân. Ngay lúc đó trời Đà Lạt bỗng nhiên mưa. Con ma nói tiếng Việt trệu trạo như là người Tàu nói vậy: Trời mưa, lâu quá tôi không nghe tiếng trời mưa. Và cô (con ma) cho biết là tên cô là "A Bình" cô bị hãm hiếp và treo cổ vào cuộc cách mạng văn hoá bên Tàu vào lúc cô mới có 16 tuổi. Cả nhà há hốc, im lặng ngồi nghe cô kể chuyện hồi còn là một thôn nữ ở giáp giới Việt Nam và Trung Hoa. Câu chuyện có những chi tiết thật là thương tâm của những người dân dưới chế độ Tàu.

- Vậy cô có cần tôi làm cái gì cho cô không? Trước khi cô đi?

- Không, vì tôi có nghe nói rằng nếu về cõi đó thì yên vui lắm phải không anh?

- Tui có qua bên đó vài lần, bên đó yên vui, có Phật chỉ cách tu hành, cô ráng tu hành cho ngon lành rồi đi giúp người ta nghe.

- Như anh vậy đó hả?

- Ừ, như tui vậy.

Và sau khi diễn lại cảnh bị chết treo cổ một lần nữa thì cô ra đi. Vào buổi chiều hôm sau, trong khi hồi hướng công đức cho cô, thì trong cái...chuồng của đệ, cô xuất hiện một lần cuối, cô đẹp hẳn ra, cô cám ơn đệ và vui vẻ ra đi trong câu niệm Phật.

Mến.

Hai Lúa.

TB: Cảm kích vì nhìn thấy tận mắt cái tính hiền hòa và khôn ngoan của một tu sĩ mật tông, trong gia đình có Anh Cường phát tâm tu hành. Đệ nghe lại là Cô Vân đã có chồng, Anh Cường nay là hướng dẫn viên du lịch đến nay vẫn tu hành ngon lành. Đời sống dễ thở hơn.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Vairochana

<< [Mục Lục] [Tập Tin] >>

8686 - Vairochana

TV: Chào huynh HL,

Đã sửa máy xong (merci anh Hòa) download một loạt 235 messages nhờ vậy đọc kỹ được 6 cái thấy siêu việt của anh. Anh có thể diễn tả kỹ lần đầu gặp ngài Tỳ Lô Giá Na (Vairochana): Hình ảnh, ánh sáng, màu sắc, consort và các vị khác chung quanh ngài, cảm tưởng và nhận xét riêng của anh.

HL: Đầu tiên hết là cái cảm giác nó vượt ra khỏi mọi tưởng tượng của mình khi đối diện trước Ngài. Hình ảnh thì Ngài bận đồ vàng rực và khi nhìn vào thì Ngài càng lúc càng chiếu sáng đến độ nó phát ra màu trắng xanh của tia hồ quang. Ngài bắt ấn Trí Quyền (hai bàn tay nắm lại và chồng lên nhau, bàn tay phải trên bàn tay trái và nắm lấy nguyên ngón tay trỏ của bàn tay trái). Cái đảnh của Ngài là ba cái chồng lên nhau. Không như những Đức Phật khác là hai bên chỉ có vỏn vẹn hai vị Bồ Tát.

Ví dụ như Phật Thích Ca thì bên trái của Ngài là Đại Trí Văn Thù Sư Lợi và bên phải lại là Ngài Phổ Hiền Bồ Tát... Thì ở đây, trong dạng mà tụi đệ gặp là Ngài có cả đàn Bồ Tát ngồi thành từng dãy y như trong rạp xi nê vậy, mỗi dãy hay hàng ứng với một từng Thiền. Tính từ Ngài xuống thì có một khoảng không gian to lớn mà khi nhìn vào thì lại không thấy một ai hết và đó là cõi Vô sắc, thì kế đến là chư Bồ Tát trụ tại Tứ Thiền gồm ba (3) hàng. Rồi Tam Thiền cũng có ba hàng, Kế đến Nhị Thiền cũng có ba hàng rồi sau cùng là Sơ Thiền cũng có ba hàng và chính đệ lại không thấy các Bồ Tát trụ ở các cung trời ở Dục Giới.

TV: Theo anh, ai cũng có thể gặp và nhận diện ngài được?

HL: Ai cũng có thể gặp và nhận diện Ngài được cả. Quy cách là nhờ các Pháp Thân của các Đức Phật dẫn đi gặp lần đầu tiên. Rồi những lần sau, mình tự đi hay nhờ các Pháp Thân dẫn đi cũng được. Còn tự lực mà đi tới đó trong những lần đầu thì...đệ chưa thấy ai cả.

TV: Ngoài anh ra còn ai khác gặp ngài Tỳ Lô và theo người khác thì họ thấy và nhận diện như thế nào?

HL: Trong nhóm lu bu của đệ thì có Cô Trang hiện nay ở TX, và Cô Vân hiện nay vẫn ở Đà Lạt là hai người mà đệ chỉ cách đi gặp Ngài qua đàn pháp Om Mani Padme Hùm. Đệ không hỏi rằng cả hai cô đã thấy những gì vì hai cô có nói rằng nếu nhìn kỹ thì mặt đệ lại có nét hơi giống...cái mặt của Ngài vậy thôi. Không những vậy, các Cô còn nói là những Pháp Thân khác cũng có nét của đệ trong đó. Đệ biết rằng: Người guru thường hiện diện khắp nơi. Và khi các Cô có thể thấy này, thấy nọ thì họ lại thấy luôn cái nét của guru mình ở nơi đó luôn. Điều này xảy ra là vì các Cô quy ngưỡng về đệ quá nhiều, và nhất là khi các cô quán các pháp chưa được bình đẳng cho lắm vào những giai đoạn đầu của các buổi công phu. Sau này, khi các pháp đã được bình đẳng, thì họ không thấy cái mặt mẹt của đệ trong các Pháp Thân đó nữa.

Mến.

VT: Chào huynh HL,

Cám ơn anh đã giải thích - Như anh nói thì khi gặp thì ai cũng nhìn được ngài - Sao trong cuốn The Tibet Book of the Dead (Translated By Robert A.F. Thurman - Foreword by H.H Dalai Lama) thì ánh sáng xanh rực rỡ từ ngài làm mắt người không thể chịu nổi (dĩ nhiên trừ một số người đã đạt mức độ tu tập nào đó. Và rất ít người có thể có khả năng này) Tâm của người phải lùi hoặc chạy trốn trước ánh sáng chói chang đó. Cho nên không thể tiếp cận được ngài. Anh có thể giải thích điều này rõ ràng thêm được chăng?

HL: Chào Huynh VT.

Không ai chịu nổi cái ánh sáng càng ngày càng mạnh đó hết, nhưng nếu mình biết cách "phá chấp" thì cứ tác ý là bớt ánh sáng lại thì là ở trỏng và ngắm Ngài bao nhiêu lâu mà chẳng được. Tất nhiên, nói được câu đó trong cái cảnh trí hùng vĩ, bao la như đã miêu tả thì...phải có đủ trình độ công phu (tâm định) phước báu và bản lãnh chớ không thì nó...tự động quên mất tiêu liền.

Mến.

TB: đệ nói là "ai cũng được" là vì đệ chỉ có ba người tập mà hai người, là "con gái", đã có thể nhận dạng ra Ngài rồi. Chỉ còn một người nữa đang hướng đến Liên Hoa Tạng đó là Thằng oắt tỳ. Mới vừa rồi đệ có hỏi nó là nó có thể chịu đựng được ánh sáng của Thầy nó (QTA) không thì nó nói là: "Không" nhưng đang quen dần, nếu so với lúc đầu. Vậy là có chiều hướng tốt đẹp rồi.

VT: Chào huynh HL, Cám ơn anh đã giải thích - Như anh nói thì khi gặp thì ai cũng nhìn được ngài - Sao trong cuốn The Tibet Book of the Dead (Translated By Robert A.F. Thurman - Foreword by H.H Dalai Lama) thì ánh sáng xanh rực rỡ từ ngài làm mắt người không thể chịu nổi.

H: Vairochana, Phật Tỳ Lô Giá Na, hay Đại Nhật Phật, là một trong Ngũ Phật hiện thân của Pháp giới, đó là các Phật: Đại Nhật, A Súc, Bảo Sinh, A Di Đà, Thích Ca Mâu Ni. Phật Đại Nhật là vị Phật đầu tiên được xem là chuyển hóa từ Pháp thân.

Theo sách Mật tông Tây Tạng (Kalachakra Tantra), ngài Đại Nhật được trình bày (hiện thân) trong mandala với màu vàng (rực), như huynh HL nói. Lại có khi có (nàng) Tara ôm ngài. Nhưng tượng ngài, ở Nhật, được diễn tả với ấn tối thượng Bồ Đề thì lại khác với huynh HL nói: ngón trỏ của bàn tay phải được ngón cái của bàn tay trái bao quanh, biểu hiện sự tuyệt đối trong tương đối, nhất thể trong vạn vật. Tôi đánh máy sai vài chữ trên: “ngón trỏ của bàn tay phải được các ngón của bàn tay trái bao quanh".

HL: Chào Huynh Hòa cùng Các Bạn.

Nguyên tắc âm dương trong các hình tượng cho tới nay chưa ai đem ra phân tích cả. Cho nên ngay cả chữ Vạn cũng lờ mờ, người thì cho nó quay ngược chiều kim đồng hồ (quay về phía tay trái của quan sát viên). Kẻ thì lại vẽ nó quay cùng chiều với kim đồng hồ. Còn vấn đề hai Bồ Tát ở hai bên của một Đức Phật thì cũng bát nháo cả lên. Phật Thích Ca thì ở bên tay phải của Ngài thì là Ngài Phổ Hiền (Đại diện cho "Hành") và bên trái của Ngài là Đại Trí Văn Thù Sư Lợi (Đại diện cho "Trí"). Thế nhưng khi nhìn hình Ngài A Di Đà thì lại khác hẳn: bên trái thì lại là QTA (đại diện cho "Hành") và bên phải thì Đại Thế Chí (đại diện cho "Trí")

Nay thì đệ lại thấy tận mắt là tay phải nắm ngón trỏ tay trái. Và tài liệu mà Huynh đọc thì lại ngược lại. Tất nhiên, chuyện cái tên gọi cái ấn thì lại không thành vấn đề. Vì...đó chỉ là cái tên mà thôi. Nhưng khi đặt vấn đề cái nào đúng, cái nào sai. Thì lại phải thật là cẩn thận. Vì đôi khi do quá kính trọng cái thành quả của vị Thầy thực chứng, khi được Ngài vẽ lại và tặng cho mình cái hình một Pháp Thân nào đó. Nên người cư sĩ lại không dám để bản vẽ úp mặt lại khi làm khung in thành hình. Ông ta vẫn để ngửa cái hình mà khắc cái khuôn. Và khi in thì: bên trái thành bên phải, và chiều quay của chữ Vạn thì cứ lung tung cả lên là vì vậy.

VT: Ngài Vairochana, được biết mặc áo vàng rực qua mail của huynh HL & của anh. Nhưng không biết màu áo này có ẩn dụ gì không.

HL: Màu Chánh Pháp, chỉ có khi Giới Định và Huệ đầy đủ. (Màu vàng sáng rực). Nếu chưa đủ một yếu tố nào thì nó chỉ là vàng vậy thôi.

VT: Theo sách thì ánh sáng từ tâm ngài là màu xanh (huynh HL cho là trắng xanh như tia hồ quang. Không rõ tia hồ quang là gì nhưng chắc không khác mấy).

HL: Là tia sáng của hai điện cực bằng than đụng lại nhau đó mà.

VT: Và cũng biết rằng ngài Vairochana biểu hiện cho Toàn Chánh Trí (Reality Perfection Wisdom) như ngài Ratnasambhava có màu vàng biểu hiện cho bình đẳng tính trí (Equalizing Wisdom) ngài Amitabha biểu hiện cho diệu quan sát trí (Discriminating Wisdom)...v.v. Theo tôi thì khi vượt khỏi thế giới khái niệm và vọng tưởng thì hành giả đạt đến Toàn Chánh Trí tức kiến Phật Vairochana. Tương tự, trong kinh Kim Cang có nói:" Phàm sở hữu tướng giai thi hư vọng - Nhược kiến chư tướng phi tướng tắc kiến Như Lai". Thấy Phật không phải là thấy hình tướng Phật mà thấy Pháp Thân Phật, thấy Phật Tánh bất sanh bất diệt ngay nơi chúng ta. Như vậy cái thấy trong phim huynh HL có thật siêu việt chưa hay là huynh HL diễn tả một cách ẩn dụ?

HL: Đệ chỉ ghi lại những việc mà đệ đã làm, cùng với những kết quả của nó, chớ không có ẩn dụ. Chắc đệ phải ghi lại buổi hỏi đáp giữa đệ với Anh Hồng Phả để sáng tỏ vấn đề về quan niệm của Mật Tông.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Có còn hơn không

<< [Mục Lục] [Tập Tin] >>

8748 - Có còn hơn không

Hi huynh HL,

“Với người khác thì tôi tịnh khẩu chớ với cậu tôi tịnh khẩu để làm gì? Vì đối với người ta, nếu tôi nói ra những điều vừa rồi thì không có ích lợi gì mà còn làm cho họ càng lúng túng trong cuộc sống thêm thôi... Nên tôi mới tịnh khẩu là cho họ chớ không phải là cho tôi, vì có nhiều lúc, chúng ta nói không được chớ không phải là không được nói. Rồi sau này cậu sẽ hiểu....” (Hòa Thượng Thiền Tâm nói với HL)

KKT: Còn phần huynh HL nói ra trên diễn đàn có làm cho bà con cô bác lúng túng... trên đường Đạo chăng?

Huynh HL nghĩ sao?

HL: Chào huynh KKT cùng Các Bạn

Cũng không hẳn là vậy, vì chỉ khi nào đặt nặng vấn đề thì mới bị lúng túng mà thôi. Còn nếu chỉ ở vị trí "cỡi ngựa xem hoa" thì đâu có gì là lúng túng. Tìm ra được một người chịu chỉ đường cho mình thôi cũng đã là bở hơi tai rồi. Cái khổ là khi bước vào vấn đề này, thì mình không hề có cái tiêu chuẩn nào để đo những người chỉ đường đó cả. Thử hỏi: Có mấy ai nhập đề bằng 4 điều đối chiếu lớn đâu? Trừ cái bọn lu bu ở Đà Lạt? Và tới khi...sụp bẫy (bất chợt, nhận thấy rằng mình đi lộn đường) thì hoảng vía và từ "Gì Cũng Cười" nay biến thành là... "Gì Cũng Sợ". Chuyện xảy ra là vì người biết chuyện lại...ở ẩn hết trơn. Vì vậy mà đệ chủ trương là biết tới đâu là nói tới đó; làm tới đâu, nói tới đó, theo kiểu "Có còn hơn không".

Mến.

TB: Báo cho Các Bạn vui: con gái 6 tuổi của Cô Bé Hàng Xóm lại đang mon men vào đàn pháp Om Mani Padme Hùm.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Con Cầu gai

<< [Mục Lục] [Tập Tin] >>

8768 - Con cầu gai, Ngũ Uẩn và Chân Tâm

HL: Chào Các Bạn.

Ở ngoài biển có một con vật gọi là con cầu gai. Phần trong của nó tròn quay y như là trái banh cù (golf), phần ngoài là những cái gai. Khi tiếp xúc với một vật thể nào đó thì cái phần trong của con cầu gai không thể nào tiếp cận được, mà chỉ có phần có gai là cái phần đụng đến vật thể đó mà thôi. Nhìn con vật này thì mình có một ví dụ rất rõ về cái gọi là Ngũ Uẩn và cái Chân Tâm. Tất nhiên cái phần gai có thể ví như Ngũ Uẩn, còn phần thịt bên trong là cái Chân Tâm. Thật vậy, khi tiếp xúc với một vấn đề thì đối với một người chưa tu thì phần Ngũ Uẩn này sẽ đụng trước. Vì đây là "phần gai" nên mình không "thấy rõ" vấn đề được. (phần gai: cái Tôi, tôi muốn, tôi là... lung tung cả lên) Nhưng ở trường hợp người tu xong rồi vì lúc này là Ngũ Uẩn Giai Không nên phần gai này mất đi và khi tiếp xúc với một vấn đề thì cái phần thịt bên trong sẽ được tiếp cận với đầy đủ cái cảm giác của nó.

Nay bàn về cái Chân Tâm. Phần này gồm hai yếu tố cùng một lúc thể hiện: Thành sở và Bất tại, hay là vừa Tịch mà lại vừa Chiếu. Y như là...internet vậy với option khởi đầu là "Use Blank"... Vì chỉ là "Blank" nên mình không thể thấy, đọc được gì cả. Ở đây mình nhận thấy được hai đặc tính của nó là: Nó "không có ở đây" nhưng nó lại đang "ở khắp mọi nơi". Vì thế, nếu mình có một đối tượng hay một địa chỉ nào đó thì khi dùng internet và hướng về cái địa chỉ đó thì mình lại có thể thấy, đọc được liền.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Tánh nghe và Trì danh

<< [Mục Lục] [Tập Tin] >>

8794 - Pháp Tánh Nghe và Pháp Trì Danh:

Kính gởi: anh Hòa & anh Hai Lúa

C/C: Đồng gởi đến các Đạo Hữu đang sinh hoạt trong Diễn Đàn.

Chúng em có đọc kỹ phần hướng dẫn pháp tu: Quán Âm... Bằng Tánh Nghe…như là copy lại phần dưới dây của anh Hòa viết. Chúng em thực tập, thì có một ít kinh nghiệm và vẫn còn một ít khúc mắc, vấn hỏi sau đây. Mong các anh bỏ chút thời gian tiếp tục hướng dẫn cho kỹ hơn. Lúc đang lắng nghe...rồi dần dần tách rời khỏi cả hai trạng thái:

Có và ghi nhận âm thanh (Động).

Có và ghi nhận không âm thanh/sự im lặng (Tịnh). Về Hiện tượng có âm thanh: Chúng em cảm thấy, chỉ cần tập trung tâm ý vào tánh nghe, thì có thể tách rời âm thanh, (động) dễ dàng hơn là tách rời hiện tượng không âm thanh, (tịnh).

1- Vì trạng thái Thanh tịnh, yên lặng của Tánh Nghe gần như giống trạng thái Không âm thanh/sự im lặng (Tịnh) của cảnh trần, nên rất khó phân biệt: Vì Tâm lúc ấy vẫn còn ở trong hiện tượng Không âm thanh/sự im lặng (Tịnh) hay vẫn còn an trụ trong Tánh Nghe. Có ví dụ nào dễ hiểu hơn không để biết chắc là đang hành đúng pháp? Tâm có thể tạm an trú (một điểm nào đó trên cơ thể, hay ở một pháp nào đó)? Đễ rồi dứt bỏ sau khi biết chắc tâm đang trú ở tại Tánh Nghe bên trong.

HL: Chào Huynh cùng Các Bạn.

Có chớ.

Khi mình bận một việc gì ghê gớm thì mình không hay biết gì cả ngoài cái việc mình đang làm. Lợi dụng vào yếu tố đó, các Ngài đã ghi lại rất là nhiều cách để đi đến cái gọi là "Tánh". Trong đó cách của Ngài Quảng Đông có thể làm cho mình an tâm dễ nhất.

Cách của Ngài Quảng Đông.

Niệm một câu niệm bất kỳ nào đó: Nam Mô Quan Thế Âm Bồ Tát (NMQTABT) chẳng hạn. Có hai (2) trường hợp:

a. Ồn ào hay vọng tâm nhiều quá: Thì niệm liên tục nho nhỏ trong miệng.

b. Yên tĩnh hơn: Thì niệm trong tâm.

Sau khi nhận thấy rằng tâm mình nó chịu theo câu niệm rồi thì niệm...có khoảng trống. Có nghĩa là niệm NMQTABT (rồi im lặng một lúc) rồi lại niệm tiếp câu NMQTABT (rồi lại im lặng) v.v...v.v... Khi thực hành như vậy thì sẽ nhận ra cái tình trạng mà Ngài gọi là "cái tự nói, tự cười" vốn là những tư tưởng...không mời mà đến ngoài câu niệm trên... Ngài giải quyết bằng cách niệm tiếp liền sau những cái tự nói tự cười này câu nhận xét sau đây: Bây giờ là lúc niệm Phật mà... Thì "cái tự nói tự cười " biến mất và mình lại có thể niệm NMQTABT được một lúc nữa. Càng thực tập thì câu niệm càng hiện tiền. Và cái sự im lặng giữa hai câu niệm lại càng lâu thêm. Cho tới một lúc, mình lọt về cái Tánh hồi nào mà mình không hay. Ngài gọi là đây là một *QTA biết ăn bánh mì*.

Biến chứng (chỉ xảy ra cho vài người, ở giai đoạn đầu):

Bỗng nhiên thấy hồi hộp, tim đập mạnh... Đó là vì cái vọng niệm nó bị dập tắt mau quá nên nó biến thành năng lượng và hệ thần kinh bị rung động vì...dư năng lượng. Đến độ mà có người bỗng nhiên đứng lên, hay bỗng nhiên nói những câu vô nghĩa, hay bỗng nhiên dùng tay điểm vào thân mình...mà Ngài đặt tên là: "Bản năng hoạt động". Giải quyết: Ngài đề nghị là vẫn tập nhưng tập ít lại. Ngoài biến chứng trên thì...phương pháp hoàn toàn an toàn.

Mến.

TB: Tập tài liệu này đệ đọc hồi còn ở Đà Lạt, và được dịch ra thành nhiều ngoại ngữ khác nhau, và có tên là: Nhĩ Căn Viên Thông.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Khấn vái có được gì không?

<< [Mục Lục] [Tập Tin] >>

8810 - Cầu nguyện, khấn vái có được gì không?

HL: Chào Huynh cùng các Bạn.

Chuyện này mà Huynh khẳng định là không được thì cũng không đúng, vì đó là vấn đề... dị ứng (allergy) của một Con Người trước một vấn đề vậy thôi. Có người thì chỉ cần cầu nguyện thôi mà sự việc xảy ra vẫn tốt đẹp như thường. Một bà cụ đang thò tay vào đống củi thì con rắn hổ mang cắn ngay vào mặt. Bà lên bàn thờ...niệm Phật một hồi thì lành bệnh!!! Huynh giải thích làm sao? Một đệ tử bị thất lạc một bửu bối do Thầy trao tặng, chỉ cần cầu nguyện suốt một đêm và khi mệt quá thì ông ta ngủ thiếp đi đến khi tỉnh dậy thì trong tay ông ta đang cầm bửu bối đó.

Sáng hôm sau, khi đến nhà Thầy, vừa mới gặp ông ta thì vị Thầy đã nói: "Ông mà không tập trung vào nó thì nó lại biến mất nữa đó nghe". Huynh giải thích làm sao? Trong những kinh về Mật Tông có bàn về những hung tinh và cách giải cái ác xạ này. Huynh nên tìm đọc Kinh Phật nói Thất Tinh chơn ngôn thần chú của Thầy Viên Đức. Theo đệ đó chỉ là vấn đề dị ứng của từng cá nhân. Có nghĩa là nếu chích Penicilline mà không bị gì hết, thì cũng đừng tuyên bố rằng penicilline là thuốc rất là tốt và an toàn, vì có người sẽ bị dị ứng, có khi chết người. Và tất nhiên nếu mình bị dị ứng với penicilline thì cũng đừng khẳng định đó là một chất độc vì đối với người khác thì đó lại là...thần dược. Kết luận: Khẳng định một chuyện gì mà chính mình lại không biết một cách tường tận thì đó là việc không nên làm.

Mến.

TB: Câu chú trừ ác xạ của Thất tinh là: Úm, Táp đá nhi nẵ Già, Bán Nhá Mật Nhá Giả, Nhiểm Phổ Tha, Ma Ta Phạ, Nhị Nẵng Ra Khắt Sơn Bà Phạ Đô, Xoá Ha.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Bữa ăn cuối cùng

<< [Mục Lục] [Tập Tin] >>

8851 - Last Meal of the Gotama Buddha

HL: Chỉ còn một cách là tự mình nhìn lại nguyên...kiếp hành đạo của Ngài thì mình hiểu rằng...tại sao Ngài đi đến nhà thợ rèn để ăn. Và tại sao Ngài ăn cái món đó. Sau khi ăn xong, tại sao Ngài bảo là chôn đi. Kinh nghiệm của đệ là "Đừng có bao giờ cho rằng nó phải là như thế này, hay là nó phải là như thế kia khi chính mình chưa là nhân chứng của sự việc".

Cách thức là: Quán cho ra cái ấn Liên Hoa (*hai tay như ôm một cái tô thế nào cho hai ngón út và hai ngón cái giáp nhau*). Đọc câu chú:

Om Muni Muni Maha Muni Sakya Muni, Svaha.

Nhớ giữ giới cho ngon lành.

Nguyên kiếp của Ngài sẽ được kể lại cho mình trong một cuốn phim dài 4 tiếng.

Mến.

TB: Coi xong thì...làm ơn câm cái họng lại giùm. Sự thật này, nếu trình bày ra thì sẽ bị bọn cuồng tín phản ứng y là như những...con cá trong mùa chay trong Đạo Thiên Chúa vậy.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Đạo Phật

<< [Mục Lục] [Tập Tin] >>

8911 - Đạo Phật

VG: Khi Huynh đến đó thì tiếng hoan hô của Chư Thiên là như thế nào? Tại sao họ lại hoan hô? Tại sao họ lại không hoan hô?

HL: Huynh thấy rằng chỉ cần lãnh một huy chương vàng ở Olympic mà bà con đã hoan hô đến như thế nào rồi. Còn một người vào được chỗ đó thì không lẽ không có một ai...biết chuyện để mà hoan hô?

VG: Chào huynh Hai Lúa cùng các bạn,

Chuyện nhập Tâm đã xảy ra hơn 10 năm trước. Nhớ lúc đó bị mất ăn mất ngủ mấy ngày liền, sống mà không có sự hiện diện của mình, như chỉ có sự an lạc đang di chuyển, chớ không nghe thấy ai hoan hô mình hết! Chắc huy chương gold bị đánh rớt đài, như là cặp skating của Canada rồi!!

Thân, Vonga

HL: Chào Huynh Vonga cùng Các Bạn.

Như vậy là chưa đúng chỗ đó rồi mà chỉ là Vô Sắc mà thôi nên không có ai hoan hô. Vì sau khi hoan hô xong thì Huynh sẽ...bị họ tới vấn Đạo 24/24. Lúc nào cũng có khách quý hết. Đó là kinh nghiệm bản thân của đệ. Sau đó thì phải chia chương trình ra: Ban ngày thì dành riêng cho bà con cô bác ở Nam Thiệm Bộ Châu, ban đêm thì các Ngài cứ thoải mái, một đêm không dưới 2000 người. Và sau cùng, thì ngủ cũng không còn bao nhiêu. Vì vậy mà trong chương 13: Đời Sống Hàng Ngày Của Một Đức Phật trong cuốn Đức Phật và Phật Pháp của Ngài Nãrada quả là đúng như vậy đó.

Mến.

TB: Vì sao mà họ không hoan hô và sau đó thì họ lại hoan hô? Họ không hoan hô vì khi họ nhìn mình qua nhãn quan của họ thì: Đầu tiên họ thấy mình ngồi đó, ngay lúc mình vô cái chỗ đó thì họ sẽ thấy mình là...một điểm đen (y như Black Hole vậy). Sau đó thì mình lại trở về trở lại thì họ sẽ thấy trên đảnh của mình có một hình Đức Phật và trên ngực của mình lại là một hình của chữ Vạn. Hào quang là vàng ròng và rực rỡ hơn của họ rất là nhiều, vì kỳ tướng đó nên họ hoan hô và sẽ tới vấn đạo trước tiên hết và sau đó mới đến Con Người. Một câu hỏi nữa là tại sao họ lại rình mình như vậy? Là vì mình phát tâm tu theo Đạo Phật thì họ biết liền và kể từ đó họ dòm mình. Tuy rằng mình tu rất là lâu, nhưng đối với họ thì chưa tới 5 phút thì đã xong!!! Chuyện như vậy mà họ không hoan hô thì làm sao được. Thời gian Ngộ Đạo thì lại quá nhanh nên họ không hoan hô, còn thời gian vào cái chỗ đó thì lâu hơn nên họ hoan hô.

Vonga: Thật ra, khi trước đang tu thì đã có nhiều vị này tới gặp, thành thử nhớ lời bản sư, tôi đã ẩn thân để tu hành cho rốt ráo và sau khi nhập tâm thì cũng ẩn luôn để tránh khuấy động chung quanh! Hào quang có thể phát thì có thể thâu mất (Huyền quang vô tướng) chắc huynh thấu được lý lẽ này!
Thân.

HL: Cho đệ trình bày cái chỗ này:

Tức tâm tức cảnh là hoàn toàn hợp lý. Khi Huynh lọt vào đúng cái chỗ đó thì đó là Huyền Quang Vô Tướng, có nghĩa là họ không thể thấy được gì cả. Nhưng khi Huynh bỏ chỗ đó để mà đi ra và sinh hoạt bình thường, thì họ lại tiếp tục thấy được Huynh liền. Và họ thấy luôn cái lai xần ("license") của Huynh luôn như trên đã trình bày. Tuy vậy, vì Huynh chưa vào ngay bon cái chỗ đó mà chỉ tới chỗ Vô Sắc nên mới không có chuyện hoan hô. Nay đệ trình bày về chuyện hoan hô: Vả lại chuyện không hoan hô chỉ xảy ra có...một lần khi Đức Phật Thích Ca mới tu thành công xong mà thôi.

Trích dẫn:

Ngài đọc được tư tưởng này của Chư Thiên nên Ngài đã dùng thần thông tạo một "đường kinh hành quý báu" đường kinh hành bằng ngọc, và đi lên đi xuống kinh hành suốt trọn tuần. (chương 4, Sau Khi Thành Đạo, trong cuốn Đức Phật và Phật Pháp của Ngài Nãrada). Và tất nhiên sau đó thì hễ ai đến đó thì họ đều hoan hô. Trong sách ở trên cũng trình bày rõ ràng cảnh hoan hô của các Chư Thiên ở Địa Cầu làm chấn động các Chư Thiên ở các cõi khác và tạo thành một hào quang rực rỡ và chiếu sáng gấp mấy lần... sau khi trình bày xong "bài pháp đầu tiên". Đức Thế Tôn nói: “Khôngndanna quả đã chứng ngộ, Khôngndanna quả đã chứng ngộ"

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Bệnh và tâm

<< [Mục Lục] [Tập Tin] >>

8981 - Bệnh và Tâm

HL: Nguyên tắc vận hành của một tâm bệnh: Từ vô thức, tuyến tùng liên tục tạo ra những cơn bão tư tưởng đi xuyên qua màn lọc của phong tục, kiến thức... và sau khi được thanh lọc thì tư tưởng tiếp tục hành trình vào phần ý thức và hiện lên màn não với một tư tưởng rõ ràng. Đây là quy trình một tư tưởng bình thường.

Thế nhưng, ở Con Người thì lại có tình trạng tư tưởng lại bị cái màn lọc của kiến thức, phong tục...không cho nó chạy lên màn não. Và tạo nên một tình trạng ức chế. Tư tưởng đụng màn lọc và dội lại trở về cơn bão tư tưởng và cứ thế mà xoay vòng do vậy mà áp lực của tình trạng căng thẳng thần kinh. Y như khi mình bị phá sản vậy, mình rơi vào một tình thế trốn chạy không được. Ở các sinh vật khác thì họ có thể chạy trốn khi hoảng sợ, cắn lộn khi tức giận... thì ở Con Người, có những tình cảnh khó khăn mà mình không thể chạy đi hay đánh lộn được nên mình bị ức chế. Và tình trạng này ảnh hưởng đến các kích thích tố và dây thần kinh phế vị. Do sự đảo lộn này mà sinh ra những bệnh của Con Người: Loét bao tử, suy tim, trĩ, phong thấp, tiểu đường,... Phương cách là phải có một cái màn lọc khác để nâng cao sức chịu đựng hơn nữa. Phật Giáo đã cung cấp cho tụi mình đủ phương tiện để giải quyết những căn bệnh trên mà bọn mình đã biết.

Một vài ví dụ:

- Đau bao tử: quán một hình mặt trời to bằng bề ngang của móng tay út. Sau khi hình ảnh xuất hiện như thật thì...tự động cái bao tử nó giảm cơn đau và sau cùng...tỷ lệ hết bệnh khá cao.

- Phong thấp: quán mình là một Bồ Tát (QTA chẳng hạn). Khi Ngài hiện ra rõ ràng đằng trước mặt thì...Ngài sẽ trùm vô mình và toàn thân mình chỉ còn là ánh sáng. Làm cách này...có thể sống khá lâu, thay vì ngủm vào lúc 32 tuổi thì một người trong bọn lu bu vẫn có thể sống cho tới nay là đã 40 tuổi rồi

K: Còn như anh lâu lâu nổi chứng leo lên tứ thiền xem các nàng tiên tắm bên bờ suối ở trển rồi về chiếu lại cho anh em coi...cái bệnh này thì làm sao trị đây hởi đại ca...

HL: Chào Huynh K cùng Các Bạn.

Muốn hết ngắm thì theo lý thuyết là đành phải quán xác chết vậy. Hay khi ngắm thì cho rằng đây là chị của mình hay là em ruột của mình thì sẽ nổi da gà và hết ngắm liền.

Còn một cách rất là ngầu của Thầy Milarepa là: Quán một em thơm như múi mít rồi sau đó ở ngay phía dưới chân của nàng lại tiếp tục quán chữ AH (có người gọi là đây là Nhất Tự của Ngài Văn Thù Sư Lợi ngoài chữ Tryim (còn gọi là: xỉ lạt hê dim, xỉ lâm). Kế đó là quán chữ AH này phực cháy và đốt cho hết cô nàng.

Hiệu quả: Đốt xong thì có lên đó nhìn thấy thì cũng không còn chuyện xao xuyến, vì thật ra chuyện thấy mấy em không có tội gì nhưng chuyện xao xuyến mới là vấn đề. Nói đi thì phải nói lại: Phương pháp của Thầy Milarepa rất nguy hiểm nếu bỗng nhiên ngừng ngang vì thấy em quả là hạp nhãn nên không quán tiếp chữ AH và như thế sẽ thành dê xồm liền.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Lam Sơn và HL

<< [Mục Lục] [Tập Tin] >>

9010 - Lam Sơn và Hai Lúa

HL: Huynh Lam Sơn có ghi rõ lại rằng:

Chư ác mạc tác

Chúng thiện phụng hành

Tự tịnh kỳ ý

Thị chư Phật giáo

Nay đệ làm cái chuyện bỉ ổi nhất là... tự biện hộ để cho rõ đâu là thiện, đâu là ác:

- Chư ác mạc tác:

HL: Chết cha, họ lại cắt cổ gà, để ăn mừng chuyện hai người chung sống với nhau! Phước báu họ sẽ giảm, hay là mình chen vào chuyện này vậy.

- Thôi được, để đó tui làm cái chuyện này cho.

Cả đám im lặng nhìn đệ:

- Đâu có được! Ai mà để người tu hành mà đi cắt cổ gà bao giờ?

- Cứ để tui làm việc này, vì quý ông làm gì biết cách độ tử đâu mà làm! Không biết cách thì oán thù chồng chất, biết cách thì không sao.

- Thì ông niệm Phật khi cắt cổ thì tui cũng sẽ niệm Phật khi cắt cổ, để đó tui làm cho, tui coi như là cùi rồi, đâu có sợ lở.

- Tâm lực của ông yếu quá, ông làm không có được. Tui nghĩ kỹ rồi để ngày mai tui làm cho.

- Chư thiện phụng hành:

HL: Vào lúc công phu ban đêm, trước ngày cắt cổ: trước khi con vào dòng thánh, con đã sát hại rất là nhiều, từ khi con vào con đường giải thoát, con chưa một lần có ý đồ giết hại ai, con nhất định không làm chuyện này đến độ muỗi không cắn, chó không sủa... Nếu quả là như vậy, ngày mai khi con niệm đủ mười niệm A Di Đà Phật thì con nhờ tâm lực của Chư Phật, chư Bồ Tát tiếp độ những chúng sanh này.

Và sau cùng là phần hồi hướng công phu theo dòng pháp Kim Cang

- Tự Tịnh kỳ ý:

HL: Tuy rằng mở mắt và sinh hoạt bình thường, nhưng đệ đã giữ nguyên hình ảnh của Tam Tôn từ tối hôm qua là: Ngay giữa là Phật A Di Đà đứng trên hoa sen năm cánh, tay phải bắt ấn A Di Đà (có người gọi đây là ấn Kim Cang) tay trái duỗi thẳng: Ấn Thí Vô Úy, bên trái của Ngài là Đại Thế Chí Bồ Tát đứng trên hoa sen năm cánh, tay phải Ngài dùng định lực vững mạnh để giữ chày kim cang đứng thẳng trong lòng bàn tay, tay trái bắt ấn Kim Cang và giấu dưới tay áo. Bên phải là QTA với bình Cam Lồ ở tay trái và tay phải là nhành dương liễu, Ngài cũng đứng trên hoa sen năm cánh. Tâm niệm mười (10) niệm A Di Đà Phật: vừa niệm vừa phóng mạnh cái niệm ra ngay đằng trước mặt... Nhưng khi Anh Em đưa cho đệ con dao thì đệ thấy nó quá mòn, nên đệ lại phải mài cho nó thật là bén, để lỡ khi phải cắt cổ thì họ sẽ đỡ...đau. Và khi đệ cầm ông thứ nhất lên thì linh ảnh phát hào quang rực rỡ, ông này liền mềm nhũn người và chết liền ngay khi đệ đang dùng chân để đạp hai cái cánh của ông ấy. Một bà chị đứng gần đó vừa trợn mắt, vừa nhìn hiện tượng đó, vừa nói: Ông ù, ông cắt cổ nó đi chớ, không thôi thịt nó không được trắng! Đệ làm thật lẹ, nhưng tim đã ngừng đập, tuy rằng cổ đã đứt nhưng không có giọt máu nào.

Ai đó kêu lên:

- Xuống coi ông ù cắt cổ gà nè!

Trong khi bà con chạy xuống nhà bếp thì đệ cầm ông thứ hai lên và hiện tượng chết liền lại tái diễn cho tới ông thứ mười.

- Thị Chư Phật Giáo:

Vì là Đạo thì đâu còn gì để nói nữa đâu.

Mến

TB: Khỏi nói, trong bàn tiệc hôm ấy, cô dâu và chú rể đều là nhân vật phụ, còn chuyện chính là những câu chuyện vui về Đạo Phật.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Mười thứ ma

<< [Mục Lục] [Tập Tin] >>

9054 - Mười Thứ Ma

Người Dụng Công Tu Thiền

Phải Biện Rành Mười Thứ Ma

Thiền Sư Siêu Minh Viết:

Ma bên ngoài đến làm mê hoặc

Loại ma này còn gọi là người làm chướng, kẻ bất tín hay nhỏ mọn. Sang hèn chẳng đồng bực. Họ não loạn định tâm khiến người tu chẳng được yên ổn. Nói chung là do hành giả tự thiếu quyền chước, hoặc thiếu lễ nghĩa, hoặc tự cao, hoặc ngã mạn, hoặc hay nói thẳng….

HL: Thầy có nói lộn không đó. Nói thẳng có nghĩa là làm sao nói vậy, có sao nói vậy không thêm không bớt mà...là bạn của ma thì cũng là lạ.

…hoặc hành động thô, hoặc dựa thế lực, hoặc ỷ tài hơn, hoặc nói ác, hoặc cho mình giỏi, hoặc nói điều dở của người….

HL: Cái này Thầy cũng có nói lộn không đó. Vì chuyện trò chơi cho vui thì mình cũng chẳng cần phải...nêu ra khuyết điểm này nọ của nhau. Nhưng vì "sinh tử" mà bàn thì chắc chắn chuyện lại khác hẳn: Khi một người tự nhiên phê bình mình và bàn đúng vào cái điểm yếu của mình thì...đó là Thầy của mình, không nói "on đơ" gì cả! Và theo lời Thầy ai mà làm đúng như vậy thì cũng là bạn của ma!!! Lạ thiệt.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Tà định và sức khỏe

<< [Mục Lục] [Tập Tin] >>

9060 - Tà định + sức khỏe + nội công

Phan Tan Hai:

Kính thưa đạo hữu hongnhu, Hoa Nguyen và quý đạo hữu.
Tôi xin có ý kiến chung trong 1 message cho tiện về các vấn đề: tà định, chính định, linh ứng của chú Chuẩn Đề có phải tà định, ngồi Thiền tụng kinh có phải là tập nội công không.

1) Tà định.

Thưa đạo hữu hongnhu, tôi có trình bày về tà định, chính định cặn kẽ trong cuốn "Vài Chú Giải..." ở link sau:

http://www.thuvienhoasen.org/u-chugiaithien-00.htm (tôi xấu hổ khi mời gọi đọc sách mình viết, nhưng chỉ nên giới thiệu những gì mình biết cặn kẽ nhất.)

Nói như Thầy tôi thì "hễ còn có 1 pháp thì còn là sai". Đó là nói theo thắng nghĩa, còn nói theo phương tiện thì cái gì trái với giới luật thì là tà, hợp thì là chính. Thế thì đạo Ấn Giáo, Công Giáo, Tin Lành, và tương tự vân vân cũng là chính đạo vì họ cũng giữ gìn tương tự ngũ giới, thập thiện và họ sẽ sinh vào cõi người, cõi trời. Theo nghĩa đó, các vị Giáo chủ các tôn giáo đó cũng là các vị Bồ tát hóa hiện ra để tùy phương tiện mà giáo hóa chúng sinh. Nhưng chỉ có PG mới giải thoát rốt ráo, vì đây là trí huệ Phật.

2) Thí dụ Đọc Thần Chú Chuẩn Đề có linh ứng, thì đây là tà định hay sao? Đây là câu hỏi rất hay. Và sự phân giải từ Khởi Tín Luận cũng là rất cần thiết. Thần Chú thuộc về Chân Tông, còn gọi là Mật Tông. Tịnh Độ cũng thuộc về Mật Tông. Các pháp này là đi từ cửa Hữu vào. Thiền đi từ cửa Vô mà vào. Trong tận cùng, nói như trên vẫn là sai. Vì thật sự không có cửa đâu mà vào. Vì chúng vẫn bất dị. Không thể lấy cách biện ma của Thiền để đưa vào Chân Tông hay Tịnh Độ Biện giải, vì đây vẫn là phương tiện của các vị Phật và Hộ Pháp tùy duyên hóa độ.

Bây giờ bắt đầu đi vào cụ thể. Thí dụ Như tôi có tiền bạc tỉ, thì tôi sẽ biến các trường học ở VN thành Disneyland cho trẻ em vui mà học. Nếu tôi có lòng từ bi như thế, thì đương nhiên chư Phật còn vô lượng lần từ bi hơn, dùng đủ các phương tiện để hóa độ, thí dụ như lập các cõi Tịnh Độ (như tôi muốn lập các Disneyland) của Phật A Di Đà, hay của Phật Dược Sư, Đó là lý do có Mật Tông. Tuy nhiên, nếu người tu mà tâm ý bất minh, thì ma cảnh sẽ hiện ra. Bất kể Pháp môn nào. Đây là những gì tôi biết trực tiếp.

Nhỏ em của tôi đọc Chú Chuẩn Đề, lâu lâu gặp Phật Quan Âm hiện ra trong mơ, có lần nói vài câu thì tôi biết là sai ngay, nhưng kệ nó, tôi chỉ bảo là ráng tu thôi. Cụ thể 1 lần nó nói là Phật QA bảo nó nói với tôi là phải coi chừng, vì có vài nhà văn (có kể tên cụ thể, tôi không ghi ra đây) là tình báo chiến lược có nhiệm vụ theo dõi tôi. Tôi muốn bật cười mà, ráng nhịn, vì tội nghiệp nó quá. Vì tôi biết rõ từng người đó mà, thật chẳng có gì thế cả. Lần khác, cũng nhỏ em nói có Phật QA hiện ra, nói thêm những điều khác, mà tôi biết sai ngay. Nhưng tôi tức cười mà ráng nhịn. Chỉ dặn là lúc nào có tiền rủng rỉnh thì về VN thăm Thầy Tịch Chiếu (Thầy của cả 2 anh em). Tôi tin là ông Thầy nói thì nó nghe, còn tôi nói nó chẳng nghe. Vậy thì đó có phải là tà định không? Tại sao sai như thế?

Theo tôi nghĩ, nó chưa dính gì tới ma cả, mà chỉ vì lòng khát cầu làm cho hóa hiện ra thôi. Đó là ảo giác. Tuy nhiên tôi biết có trường hợp khác, và với 1 số người khác, có những khi linh ứng, thí dụ bức tường quanh bàn thờ mỗi khi đọc chú hiện hào quang ai cũng thấy, hay ly nước chú nguyện chữa bệnh ngặt được, hay trừ tà ma ám ảnh. Chỗ này tôi không dám nói là thế này hay thế kia. Chỉ dám ghi nhận sự kiện thôi. Phê phán không phải chuyện của mình. Đó là chưa kể chuyện Thiền Sư Hư Vân đọc chú để cầu mưa hay dời đá tảng. Cũng nên kể thêm 1 chuyện. Khi còn ở VN, vài tháng sau khi tôi gặp Thầy Viên Đức thì tôi có nghe chuyện là Thầy đang nhập thất trì chú thì có 1 bà chủ ghe tới xin Thầy khẩn cấp lên ghe vượt biên, Thầy liền mở cửa thất, ôm pho tượng Phật QA bằng ngọc lên ghe, và khi rời Vũng Tàu thì bị bão đánh chìm; Thầy mất tích luôn. Xin kể nghiêm túc: một vị Sư từng học Thầy Viên Đức lúc đó mới nói với tôi là Long Vương thỉnh Thầy Viên Đức xuống dạy pháp. Tôi đã ngạc nhiên vì lời giải thích đó, nhưng chỉ im lặng. Có thể lắm. Tôi không dám bàn.

HL: Chào Huynh cùng Các Bạn.

Khi xuống Đại Ninh thăm Thầy Thiền Tâm, đệ có gặp một cư sĩ nhập thất tu viện của Thầy Minh, nhìn thấy cư sĩ tinh tấn tu hành nên đệ lân la làm quen và được ông ta kể về Thầy Viên Đức: Khi Thầy đi ra cái thất thì có đưa cho chủ ghe nguyên một danh sách tên của những người cùng đi trên chuyến vượt biên đó, Thầy còn dặn là nên cho người nhà của họ đem về nhà mà thờ đi. Và khi so sánh lại thì...thiếu cái tên của người cư sĩ này. Khi ra biển, bão táp thì thuyền chìm, Thầy cũng ôm miếng gỗ với cư sĩ này một lúc và Thầy nhắn lại là: Tàu Liên Xô sắp đến, con cứ bám lấy miếng gỗ này, đừng có buông. Nói xong thì Thầy buông tay và chìm luôn....Tui có thấy một vệt sáng bay vọt lên trời. Sau đó tàu Liên xô vớt tui lên....

PTH: Để tránh rơi vào ma sự, tôi nghĩ là cần quán sát tâm mình cho cặn kẽ. Khi nào đọc chú mà khởi tà tâm thì biết sai rồi. Ngày xưa, tôi học Thần Quyền trước khi học Phật, tính tình càng lúc càng nóng nảy, nên biết là không phải, liền bỏ ngay. Dù tâm là thiện, mà tính nóng thì chắc sai rồi. Lúc đó cũng có nhiều cảm ứng, từng đi chữa bệnh, kể cả đi đánh quỷ trừ tà. Nhưng không phải ai cũng quán sát tâm họ được như vậy. Thế thì có nên đọc chú Chuẩn Đề và Đại Bi không. Tôi nghĩ là nên. Vô lượng pháp môn đều nên học cả. Và nên theo dõi sát các ảnh hưởng và biến chuyển trong tâm. Để biết khi nào nhầm, khi nào đúng. Còn như ma có thể hiện ra như thân Phật thì chịu thôi, làm sao phân biệt được.

HL: Được. Hình hoa sen năm cánh trông rất là èo uột, mặt Phật thì già nua, áo thì nhầu nát, màu vàng kem, hào quang thì không tươi mát mà lại có tính cách...xâm lấn, đe dọa trong khi phải có tính cách soi sáng và chiếu rọi. Gặp thì cứ bình tĩnh nhìn ngay vào tam tinh (mi tâm, cái điểm ngay 1/3 từ chân mày tính lên đến chân tóc) của hình ảnh và tác ý như sau:

"Tất cả các chúng hữu tình không có phận sự trong Đạo tràng thì nên lui ra, không thôi thì bị tổn thương!!!"

Và lập đi lập lại ba (3) lần, mỗi lần nên im lặng đợi một tý cho họ có thời giờ nghe và hiểu rõ ràng. Thông thường thì họ biến mất liền khi nghe lời cảnh cáo này. Có trường hợp, họ ở lại một cách lỳ lợm thì lúc đó quán nguyên cái ấn hộ thân và từ từ đưa vào ngay ngực của họ. Họ sẽ biến mất, hay nếu ở lại thì họ sẽ biến thành nước, hay là lửa. Tụi đệ cứ làm như vậy khi một Pháp Thân xuất hiện trong khi tu tập, bất kể đó là ai. Nếu đúng là Pháp Thân thì Ngài sẽ phóng hào quang rất là sáng và mạnh mẽ khi cái ấn hộ thân bay vào ngay ngực của Ngài kèm theo một câu khích lệ mình cứ giữ tâm ngay chính, giữ giới nghiêm chỉnh thì chẳng hề gì.

PTH:

3) Tụng kinh có phải nội công không?

Để tôi xin phép kể kinh nghiệm riêng. Những điều này tôi không viết trong cuốn "Vài Chú Giải về Thiền Đốn Ngộ" Chỉ vì muốn độc giả chỉ nên chú tâm vào trí huệ giải thoát, còn nội công chỉ là phụ, là chuyện bàn chơi thôi. Tôi năm 13 tuổi, mua cuốn sách Kundalini Yoga của Cư Sĩ Thuần Tâm Nawami, và tự ngồi theo phép này. Tôi luyện hơi thở trong xương (theo các luồng hai bên xương sống), vài hơi thở là người có hơi nóng ngay. Hơn ba năm sau thì bệnh ngặt.

HL: May quá nhỉ Huynh mà tập tiếp thì đây mới là Tẩu Hỏa đó.

PTH: Biết là có gì sai, phần vì lo thi tú tài, nên bỏ. Nhưng công phu vẫn còn. Không hiểu tại sao, hơi nóng đó vẫn còn mỗi khi thở đều đặn.

HL: Mở Kundalini trong điều kiện "Cận Định" thì hay bị tẩu hoả nhiều lắm lận. Mở trong khi vào được Tam Thiền thì không hề bị gì, vì lúc đó giao động tâm thức chỉ còn lại là luồng bhavanga mà thôi. Trong khi ở Cận Định thì còn phần "Vi Tế Tâm" (cơn bão tư tưởng xuất phát từ tuyến tùng) nên luồng khí chạy lên xương sống không có chuẩn và không thể kềm chế nó được, nên nó bay đi luôn tạo nên tình trạng tẩu hỏa và đôi khi vô tình bị ma nhập luôn khi hào quang bị rách do luồng khí này vọt mạnh ra ngoài thân thể.

PTH: Vài năm sau, tôi học Thần Quyền, bây giờ mới luyện thần chú Cà Tha (và tên các ông Lục nghe có vẻ như người Miên hay Thái) mà không hiểu liên hệ thế nào với nhà Phật. Linh ứng lắm, làm đủ trò. Nhưng nhờ nhân duyên nhiều kiếp, nên khi thấy các niệm trong tâm cứ ưa nổi sân (cũng vì quá muốn cho mọi sự ngay chính) nên biết là không phải. Bèn bỏ. Khá vất vả, vì thế giới vô hình đã nhiều phen tiếp cận rồi. Sau đó thì trì chú Đại Bi, rồi Chuẩn Đề. Tôi không thấy linh ứng gì đặc biệt. Chỉ thấy, khi niệm Đại Bi thì người mát như có hơi gió, còn niệm Đại Bi (HL: Huynh muốn nói là Chú Chuẩn Đề) thì có hơi ấm trong người. Lúc bây giờ tự nhiên thấy có các luồng khí lực chạy trong người, mà không hiểu tại sao. Nhưng cảm giác thân thể càng lúc càng nhạy bén, như khi đứng trước tượng Phật thì có những luồng điện chạy trong người. Học thêm các Thần chú nữa. Rồi sau gặp HT Tịch Chiếu thì theo Tổ Sư Thiền, nên bỏ hết, nhưng luồng khí lực đó vẫn còn và càng lúc càng mạnh. Nhưng tôi không biết phải dùng nó làm gì. Chỉ thấy sức khỏe và tâm hồn càng lúc càng sảng khoái. Ngay bây giờ, khi tôi chìa tay ra thì thấy ngay có luồng điện trong người chạy ra 5 đầu ngón tay. Hay khi nghĩ tới đầu ngón chân, liền có luồng điện chạy ra các đầu ngón chân.

HL: Có hai cách làm cho nó hết.

Nhập chánh định trên một đề mục chọn sẵn là hết luôn.

Cách hay nhất và là số một.

Cách thứ hai là tập Vạn Thắng Công hay còn gọi là Kim Báo Công, một phương pháp ngoại công bị thất truyền từ hồi...Phù Đổng Thiên Vương (chỉ còn lại truyền thuyết), sau được Đinh Bộ Lĩnh phục hồi lại. Nay thì được dân Đà Lạt tìm ra do Anh Minh Đen ở ngã ba chùa Linh Sơn, phương pháp gồm ba giai đoạn:

1. Phù Đổng Thần Công (thời Phù Đổng Thiên Vương)

2. Phi Lâu Diệu Thủ (Thời Đinh Bộ Lĩnh)

3. Vỗ Tay Thoát Khỏi Hồng Trần (Do Anh Minh Đen khai triển).

Cách này làm cho luồng khí điều hòa lại trong cung cách hoàn toàn của Việt Nam: "Niệm mà chuyển là tà, Không niệm mà chuyển mới là chánh tông".

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Merit & Magic

<< [Mục Lục] [Tập Tin] >>

9087 - Merit and magic

HL: Chào Các Bạn.

Có câu: lắm thầy nhiều ma là vậy.

Bà con cô bác trong khi kính trọng một cách mù quáng, đã vô tình làm hư mấy sư, cũng như tạo điều kiện cho những người lợi dụng cửa chùa làm chuyện tồi bại. Họ không biết rằng, chỉ cần tập cỡ ba tháng là có thể nhìn ra hào quang với vũ khí này một người chí cốt với Đạo Phật như Thầy trù trì, hay một vài Cư Sĩ chẳng hạn...đều có thể nhận thấy được sự thay đổi của một tu sĩ không mấy khó khăn. Trong tăng già, thời buổi này, nên có vài Mục Kiền Liên thì mới ngon lành. Dở một cái là hễ bàn tới cái phương tiện này thì cứ y như là "đỉa phải vôi"! Vì sao? Vì thật ra, ngay Thầy trù trì, có khi, cũng chẳng...ra gì. Vì có thể Thầy sợ bà con nhìn ra khuyết điểm của mình thì...chết cha.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt ?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Cái thấy siêu việt?

<< [Mục Lục] [Tập Tin] >>

9126 - Cái thấy siêu việt...

HN: Woaw, tôi loay hoay trong Diễn đàn Hoa sen mấy bữa rồi, hôm nay mới leo thử qua vn-buddhism, thấy náo nhiệt quá. Tôi mới "nghiên cứu sơ sơ" xong 1 loạt 4 bài siêu việt của anh HL. Còn mấy con gà bị cắt cổ, tôi chưa có hiểu lắm chuyện gì xảy ra (vì đợi message load xuống lâu quá). Để nghiên cứu sau. Anh HL có tẩu hỏa nhập ma không không biết, chứ công nhận có tài viết đọc rất sôi nổi.

HL: Chưa bị nhưng thấy có người bị rồi.

HN: Có ít câu hỏi... hơi... ngố, anh cho tôi hỏi nhé:

1. Tại sao lại gọi là Phật Chuẩn đề? Cũng là QTA mà, phải không? Nào giờ nói tụng chú Chuẩn Đề tôi không biết mô tê chi. Té ra là Om Mani.

HL: Không phải đâu Án Chiết Lệ Chủ Lệ Chuẩn Đề Ta Bà Ha mới là chú chuẩn đề.

HN: Thấy mình đúng là dốt đặc. Chữ Chuẩn Đề có phải từ Chenrezig ra không? Bao giờ thì gọi là Phật Chuẩn Đề, bao giờ thì gọi Quán Thế Âm? Có khác nhau gì không?

HL: Nghe người ta đồn là như thế. Nhưng khi đệ khai mở thử Đàn pháp QTA bằng câu niệm là Nam Mô QTA Bồ Tát thì sau đó Ngài đọc cho nghe câu chú của Ngài là: Om Mani Padme Hùm. Trường hợp này tái đi, tái lại trên những tu sĩ có tên sau: Cô Vân, Cô Trang, đệ, thằng oắt tỳ (con trai của đệ) và mới đây là Cô Phương (6 tuổi) con của Cô Bé Hàng Xóm.

HN: Pháp thân/hình ảnh của Phật mà anh thấy, "thực chất" đó là gì? (Nói thực chất chắc trật lất. Có lẽ phải dùng chữ "bản lai" hay "bản thể" nhưng xài mấy chữ này tôi hơi ngại lẫn lộn với ý nghĩa dùng trong thiền tông). Ý tôi chỉ đơn giản là: hình Phật anh thấy, từ đâu mà ra?

HL: Từ câu niệm Nam Mô QTA Bồ Tát và cách thức quán các hạt châu của một xâu chuỗi 18 hột mà ra.

HN: Chấp tướng mà nói thì từ đâu ra?

HL: Đã là... Chấp Tướng thì không thể quán ra cái gì hết.

HN: Không chấp tướng mà nói thì từ đâu ra?

HL: Không chấp tướng thì mới có thể quán ra được các pháp thân.

HN: Và tương quan giữa "hình ảnh" này với tâm thức anh lúc nhập định là như thế nào?

HL: Mức nhập định tương đương với Tứ Thiền Hữu Sắc.

HN: Có tác động gì lẫn nhau không?

HL: Tác động rất là hỗ tương: Mình không "ăn cơm nhà vát ngà voi" thì hơi khó quán cho ra Pháp Thân (QTA).

Trong những lúc bị trở ngại thì cách "hy sinh để giúp thiên hạ" là một trong những chìa khoá ngoài cách thức phải sống thành thật...v.v... để tiến triển tiếp. Ý đệ là Phước Huệ song tu.

HN: Anh cho tôi xin lỗi không đọc kỹ chi tiết 4 bài anh viết, xin hỏi lại ở đây cái trong PG gọi là "Không", (nghĩa là đủ hết nghĩa Chân Như Chân không, Tâm, Không tánh v.v…, tôi không giỏi việc chọn chữ), liên hệ như thế nào với pháp môn anh theo và nằm ở giai đoạn nào trong quá trình nhập định và quán tưởng này?

HL: Xin hẹn những bài sau khi đệ ghi lại buổi nói chuyện giữa đệ và Anh Hồng Phả.

HN: Tôi rất chú tâm đến phần động cơ. Vì sao mà anh bỏ công cho loạt bài này lên groups?

HL: Vì nhiều người biết chuyện rồi tự nhiên tịnh khẩu nên đệ thì lại thích nói những gì mình đã tập qua, theo tính cách "Không có bàn tay nắm lại", Không có chuyện chia rẽ ra làm hai tăng chúng khi tạo ra hai loại tu sĩ khác nhau: một loại là bên trong, một loại khác lại là bên ngoài. Vả lại công truyền và mật truyền được đệ coi là như nhau, nên ai hỏi cái gì là đệ sẽ nói cái đó, sau khi đệ đã tập được và tập xong.

HN: Cho tôi xin lỗi trước vì cái lối dùng chữ lung tung của tôi. Được ý xin quên lời. Đ/H Hoa viết: Tôi rất mong đọc các bài nhận xét đứng đắn về những điều huynh HL đã kể, cho dù nhiều người nghĩ huynh HL viết không nghiêm túc. Đó chỉ là cách viết, cách nói chuyện riêng của mỗi người. Thưa anh, ý kiến riêng của tôi là anh HL nói chuyện 1/2 giỡn 1/2 chơi, nhưng nghiêm túc. Nếu tôi có lầm, anh HL sẽ được 1 trận cười hề hà khoái trá.

HL: Mọi câu hỏi đều được phát xuất từ lòng mong muốn hiểu biết. Đệ đã chật vật khi tìm ra những giải pháp hay những kỹ thuật trên đường tu tập. Vì hơn ai hết đệ biết rằng có khi một người phải tốn rất là nhiều kiếp để phá vỡ một thế kẹt của mình nên đệ ghi lại theo kinh nghiệm và lòng thành thật bằng bạch văn, không thêm, không bớt. không ẩn ý, ẩn dụ.

HN: Tôi lúc bé thích Phật giáo nhờ văn chương cửa Thiền, nhưng về sau thật sự nhập lưu lại bằng cửa có, nên cảnh giới của anh HL nói tôi vẫn thường quan tâm học hỏi. Vì là học đạo, nên sự học hỏi này cũng có khác hơn với chuyện gom nhặt kiến thức. Tôi không nề hà khác biệt giữa các pháp môn. Anh HL nói chuyện, cách dụng văn có nhiều phong thái...phim tập, nhưng đây cũng là điều hay vì như vậy chắc người không quan tâm, cũng đỡ thấy khó chịu, như đọc 1 truyện thần kỳ. Riêng tôi, message của anh HL tuy vì thiếu thời gian tôi không đọc kỹ chi tiết, nhưng cũng có thể nói là rất quan tâm. Có thể đúng như anh nói, đây là dòng tu Mật tông VN chăng? Tôi đọc rất nhiều sách Mật tông Tây tạng, chủ yếu là của Dalai Lama. Cách hành trì Mật tông, quán chư Phật, Mạn đà la, chân ngôn chủng tự v.v…, hình thức có nhiều tương đồng với pháp môn của anh HL kể đây, nhưng hình như căn bản lại rất khác. Trong lúc nhất thời, tôi chưa thấy ra khác như thế nào. Có lẽ sẽ còn phải suy gẫm rất lâu.

Điều duy nhất tôi có thể nói ngay bây giờ, là Mật tông Tây tạng, theo Dalai Lama, bắt buộc phải có thầy dẫn đạo. Pháp môn của anh HL có vẻ không cần thầy, ai theo tập cũng được. Đây có lẽ là điểm bất đồng rõ rệt nhất.

HL: Không cần Thầy cũng đúng vì đệ đi từ Như Lai Thiền đến khi vào Diệt Thọ Tưởng Định được bốn (4) lần thì phát đại nguyện và bước qua Mật Tông để học phương tiện độ, nhờ cái căn bản của Như Lai Thiền đệ có dòm những bậc tiền bối tu hành ra sao. Và sau này có xuống...A Tỳ để dòm cuốn Kinh Khổng Tước một cuốn kinh ghi lại các kinh nghiệm và các phát kiến của Chư Tổ, Thầy kiếp này, kiếp trước, vô lượng kiếp trước được Ngài Địa Tạng sưu tập và lưu trữ. Cho nên cách ghi lại của đệ là cách tổng hợp của các Ngài.

HN: Riêng việc thấy Phật, tôi nghĩ cái quan trọng là mình làm gì với sự thấy đó. Phật/Ma không quan trọng, giữ tâm đừng sanh tự đắc, sanh tham đắm, dùng đó làm cảm hứng tu tập, thì tốt thôi. Chỉ là nếu là ma, dù là nội ma hay ngoại ma, thì nó sẽ làm đủ mọi cách thổi bự cái ngã của mình lên, cho mình tha hồ rơi vào tham sân si mạn nghi, bằng đủ cái tên đẹp đẽ của không tánh và từ bi trong mọi sắc tướng uy nghi của Phật. Thành ra muốn giữ mình khỏi sự ma chướng, thì phải giữ tâm mình cho ngay. Ma không lừa mình được nếu mình không tự lừa mình. Hay nói như anh Hoà nói, tỉnh giác và chánh niệm. Tôi cũng muốn thêm: nếu tâm nguyện tu của mình là nghiêm chỉnh, thì nhờ đó, chư Phật bồ tát và hộ pháp sẽ có thể thị hiện đủ phương tiện để cứu giúp. Trợ lực này không phải là không đáng kể. Trở lại pháp đàn của anh HL: ít dòng góp ý sương sương mặt trên của vấn đề (vì không có khả năng đi sâu hơn) như thế này: tôi thấy sự tu của anh HL có cái gì nó hơi...vui vẻ quá. Dễ dàng quá. Hiệu quả thần sầu quá. Và nhất là pháp đàn của anh hơi lộng lẫy quá. Mỗi thứ quá 1 tí xíu xìu xiu. Mà lại thiếu 1 chút xíu tính chất ổn định.

HL: Khi đánh võ, có những võ sư chỉ cần dùng khí công ấn nhẹ vào một điểm nào đó thì đối thủ lăn quay ra chết liền. Khi võ sư kể lại thì mình lại thấy...dễ và...vui nữa. Thì tu hành cũng vậy, khi mình biết vài mánh khoé và khai triển triệt để khả năng của những kỹ thuật này thì...việc gì lại không xong khi...đủ nhân duyên?

HN: Toàn chuyện "chắc là" với lại "hình như" thôi. Công phu tôi còn kém, chỉ mới Hiển tông với Pháp hoa, Dược sư và Địa tạng, loay hoay cùng thập thiện và bát chánh. Mấy câu hỏi đầu thư này là nghiêm chỉnh đó. Anh HL trả lời giùm cho tôi nghe. Xin cám ơn tất cả, vì ngồi đọc/viết, cảm thấy rất vui.

HL: Không lẽ hỏi để chơi!!! Mà nên vì sinh tử mà hỏi


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Mật Tông

<< [Mục Lục] [Tập Tin] >>

9130 - Những điều căn bản về Mật Tông.

Nhằm mục đích giới thiệu về Mật Tông, tui (Anh Hồng Phả) soạn tài liệu này vào ngày 10 tháng 10 năm 1985. Tài liệu này gồm ba phần:

1. Mật Tông là gì?

2.Tu Mật phải làm gì?

3.Quan điểm của người tu Mật.

Phần 1

HL: Mật Tông là gì?

HP: Mật Tông là một tông phái của Đạo Phật dùng các Mật Ngữ của Chư Phật làm phương tiện tu hành.

HL: Mật Ngữ là gì?

HP: Mật Ngữ có nghĩa là lời nói kín, gọi là chân ngôn, tức là lời nói chân thật. Mật ngữ còn gọi là chú, đây là tiếng thông thường người đời hay dùng nhất, chú cũng có nghĩa là lời nói bí mật vậy.

HL Tại sao là chú lại là bí mật?

HP: Bí mật vì nó không được giải nghĩa, bí mật vì chỉ có Chư Phật thì mới hiểu trọn vẹn. Bí mật vì nó đem lại những kết quả không thể ngờ. Bí mật vì tùy trình độ căn cơ và sự ứng dụng, mỗi người hiểu một khác nên đạt một kết quả khác nhau. Bí mật vì nó chỉ truyền đạt do Tâm truyền tâm giữa Thầy Trò, giữa Chư Phật hoặc người nói ra chân ngôn với hành giả, điều này, chỉ người nào tu Mật rồi thì mới chứng nghiệm được. Bí mật vì kết quả đạt được tuỳ vào tâm của hành giả.

HL: Tại sao lại dùng chú làm phương tiện tu hành?

HP: Theo Đạo Phật thì có rất nhiều cách để đi đến cứu cánh giải thoát, có người niệm Phật, có người tụng kinh, có người ngồi thiền, vậy thì dùng chú cũng chỉ là mượn xe để đi đến đích mà thôi.

HL: Tại sao lại chọn chú mà không dùng các cách khác như niệm Phật, tụng kinh?

HP: Trong một cuộc hành trình muốn đi đến mục đích nào đó, người ta thường thích chọn xe nào đi cho nhanh nhất, và thoải mái, vậy thì việc chọn chú hay dùng cách phương tiện khác cũng là như thế mà thôi.

HL: Tại Chú là phương tiện đi nhanh nhất?

HP: Vì dùng chú thì ngoài tự lực của mình, còn nhờ tha lực như đi thuyền biết trương buồm, nên nhờ đến sức gió đẩy mà đi nhanh hơn.

HL: Vậy thế nào là tự lực? Thế nào là tha lực?

HP: Tự lực là dựa vào sức của chính mình mà thành việc, tha lực là nhờ vào sức khác ở ngoài mà trợ giúp, người tu mật tông nói đến tha lực là nói đến sức hỗ trợ vô hình từ các cõi khắp thế gian đưa đến.

HL: Vậy tại sao là phải nhờ vào tha lực?

HP: Bởi vì sức người có hạn, và sức ngoài thì vô hạn, nếu nương vào sức đó thì sẽ giúp ta sớm đạt được kết quả.

HL: Nhờ đâu ta có tha lực hỗ trợ?

HP: Nhờ chân ngôn tức chú.

HL: Căn cứ vào đâu mà nói chú lại có tha lực?

HP: Điều này thuộc về bí mật mà chỉ có thể chứng minh bằng đức tin của mình, bằng sự chứng nghiệm và cảm nhận Kết quả chỉ được xác mình khi thực sự đã hành trì.

HL: Vậy thì chú do đâu mà có?

HP: Chú do tâm Phật mà có, Chú do lòng thương sót chúng sinh mà có, Chư Phật, chư bồ tát hoặc các vị khác khởi từ tâm chân thật, lòng thương xót chúng sinh mà nói ra chú để cứu độ. Vì xuất phát từ tâm chân thật nên có tên là chân ngôn.

Lời bàn thêm của đệ:

Tụi mình để ý đến hai cách trình bày một sự việc như sau:
Cũng như khi ta dùng câu: Tiếng chó sủa để diễn tả hành động của con chó. Thì ta còn một cách khác nữa là ghi lại: Gâu! Gâu! Vốn là âm thanh thật sự của con chó khi sủa.
Thêm một ví dụ nữa để cho thật là rõ: Khi ta dùng câu: Tiếng xe đang leo dốc nặng nhọc thì đó là ta đang nói về cái tiếng phát ra từ cái máy xe khi leo dốc, nhưng không có âm thanh. Nhưng khi để diễn tả rõ ràng hơn thì ta lại dùng thuật ngữ: Xe ầm ì leo dốc một cách nặng nhọc: Ùnn! Ùnn!!! Thì âm thanh ầm ì: Ùnn! Ùnn! Đó chính là tiếng động do máy xe phát ra khi leo dốc.

Thì ở đây, khi bàn về những hành động cứu độ của một Đức Phật (như Ngài A Di Đà Phật chẳng hạn) thì ta phải nói đến bốn mươi hai đại nguyện của Ngài. Nhưng khi đối trước Pháp Thân và lắng nghe âm thanh của Ngài khi cứu độ thì mình lại nghe được chân ngôn là "Hrih" vốn là cái âm thanh đại diện cho những đại nguyện của Ngài. Và khi ta dùng tâm ta để phát ra chính cái âm thành này thì ta lại vô tình... được đồng hành với Pháp Thân do vậy mà có kết quả nhanh chóng.

HL: Đọc chú có lợi ích gì?

HP: Vì chú xuất từ chỗ vô hạn là tâm Phật, nên lợi ích của nó cũng vô cùng, không thể kể hết, nên đối với người tu thì lợi ích đúng đắn và thiết thực nhất là giúp chúng ta được tìm cầu giải thoát mau chóng, giúp người khác cùng tiến với ta trên con đường giải thoát còn các pháp khác như là thần thông trừ tà ma, chữa bệnh là phụ. Không nên nhìn chú bằng con mắt hạn hẹp đó.

HL: À!!! Vậy những ai có thể đọc chú được?

HP: Chú là phương tiện của Phật cho mượn, nên ai mà không có quyền đọc? Tuy nhiên khi ta mượn một cái xe thì điều cần thiết nhất là ta phải biết sử dụng nó hay không? Nếu không thì xe lại trở thành một trở ngại, một khó khăn cho ta, làm cho ta dừng lại với xe mà không tiến được trên con đường Đạo. Bởi vậy, những người biết lái xe, hiểu bệnh của xe, phải là người được huấn luyện chuyên môn. Do đó đọc chú thì ai cũng đọc được nhưng có kết quả hay không? Kết quả nhiều hay ít thì đó mới là vấn đề!!! Ấy là chưa nói đến cái hại có thể đến nữa. Nói như thế không hẳn chỉ những người tu chân ngôn mới được đọc chú mà bất cứ ai nếu với tâm thành thật hướng đến sự tốt lành của người khác vẫn có thể dùng chú mà vẫn thấy linh nghiệm.

HL: Đọc chú đòi hỏi những điều kiện gì?

HP: Đương nhiên là cần một số điều kiện, thông thường thì ta phải có sự tin tưởng vững chắc vào chúng, lòng thành khẩn khi đọc, hướng về sự làm lợi ích cho tha nhân hay các chúng sanh.

Người tu Mật Tông còn cần nhiều điều khác như: phải xả thế nào? Dụng tâm ra sao? Dụng ý thế nào? Dùng lực làm sao? Dụng thế nào trong bốn oai nghi đi, đứng, nằm, ngồi? Phải làm thế nào để "Tam Mật Tương Ưng"? Phải làm lợi ích cho chúng sanh thế nào? Phải hồi hướng công đức ra sao? Tất cả những điều đó, nói riêng cho người tu Mật sẽ được giải đáp trong phần 2 (Người Tu Mật Tông Phải Làm Gì?).

HL: À!!! Vậy khi nào nên đọc chú? Và khi nào không nên đọc?

HP: Nên đọc chú lúc tâm thanh tịnh, làm lợi lạc cho người khác! Không nên đọc trong lúc tâm rối loạn hay khởi những ý ác hại người. Tuy nhiên, nếu giữ được tâm bình thản thì lúc nào cũng đọc được. Ngược lại chú cũng giúp cho tâm ta an ổn khi ta biết sử dụng chú đúng lúc và đúng chỗ. Đối với người tu Mật thì không có lúc nào là không nên đọc chú, vấn đề là nên đọc chú nào? Vào trường hợp nào, để làm lợi lạc cho chúng sanh.

HL: Đối với người tu Mật thì mục đích trì chú là gì?

HP: Mục đích tối hậu là giải thoát cho mình và để cứu độ cho người khác. Mục đích là phải tu thành Phật bằng phương tiện trì chú ngay hiện kiếp.

HL: Muốn tu thành Phật bằng phương tiện trì chú thì phải làm sao?

HP: Thì hành giả tu Mật phải thực hiện được "Tam Mật Tương Ưng" nghĩa là làm sao cho thân, khẩu, ý giống như chư Phật.

HL: Làm thế nào có được "Tam Mật Tương Ưng"?

HP: Muốn được Tam Mật Tương Ưng thì phải qua một quá trình tu tập và hành trì. Đi nhanh hay chậm là ở sự tự ngộ và mở tâm của mình.

HL: Người tu Mật Tông đối với Giới, Định, Huệ là như thế nào?

HP: Tu theo Đạo Phật mà muốn thành tựu thì chẳng có tôn phái nào mà không có Giới, Định, Huệ. Đối với người tu Mật Tông: Giới là tâm giới, định giới nghĩa là tự lòng mình thấy cần phải giữ giới, tự mình trở về với cái tịnh, cái sạch đó là thân tương ưng. Nếu không giới tịnh thì việc tu không kết quả, khi đã giới rồi thì vào định chẳng khó. Vì tự giới đã sinh Định rồi lại còn nương vào oai lực của chơn ngôn nữa thì kết quả phải đạt do đó: Do có Định mà Huệ phát là cái tất nhiên. Tuy nhiên nếu nhìn sâu hơn thì Định Huệ là một, không rời nhau do đó nếu giữ Giới rồi, sau đó nương vào chơn ngôn mà hành trì thì có đủ cả Định và Huệ.

HL: Mật Tông thuộc Tiểu Thừa hay Đại Thừa?

HP: Phân chia Tiểu Thừa và Đại Thừa chỉ là tạm tách ra cho dễ hiểu về đường hướng tu tập và quan niệm hành trì mà thôi. Mật Tông không nằm vào Thừa nào kể trên cả vì con đường Mật Tông là con đường nhanh nhất, ngắn nhất, một bước đến giải thoát nên còn gọi là "Tối Thượng Thừa" hay "Kim Cang Thừa".

HL: Thế nào là "Tối Thượng Thừa"?

HP: "Tối Thượng Thừa" là một bước đi lên thành Phật, Tối Thượng Thừa là vạn Pháp thông đạt, vạn pháp đầy đủ, tâm vô cấu nhiễm, lìa các pháp tướng đi hẳn vào tâm Phật.

HL: Đường lối của Mật Tông ra làm sao?

HP: Mật tông tu là để cứu độ chúng sanh, chớ không phải là chỉ để giải thoát cho riêng mình, do đó đường lối của Mật Tông là: mọi nơi, trong mọi lúc đều nhằm vào việc làm lợi lạc cho chúng sinh, lấy phương tiện độ sanh, độ tha làm tự độ.

HL: Mật Tông khác với các Tông khác như thế nào?

HP: Vì mục đích sau cùng của các Tông phái đều đạt đến chỗ "Giác Ngộ" và "Giải Thoát" vì vậy Mật Tông cũng không đi ra ngoài mục đích đó. Nếu có khác, là khác trên phương diện hành trì đối với các tông phái khác mà thôi. Hay nói khác đi là chỉ khác về cách dùng các phương tiện để đạt đến mục đích cứu cánh, vấn đề này sẽ được bàn rộng về phần 3 (Quan Niệm Của Người Tu Mật). Còn về sự khác nhau trên phương diện độ sanh tôi không nói đến vì tất cả đều là tùy duyên mà đáp ứng.

HL: Tu Mật Tông có khó lắm không?

HP: Khó hay dễ đều do mình, các cụ thường nói: Vạn sự khởi đầu nan, nghĩa là mọi việc khi bắt đầu đều khó. Lúc quen rồi thì cũng thấy dễ thôi.

HL: Người Nữ có thể tu được Mật Tông không?

HP: Đạo không phân chia nam nữ, Phật không chọn nam nữ để độ riêng, vậy thì tại sao ta lại phân biệt? Đã là đi tìm giác ngộ thì già trẻ, lớn bé, gái trai gì mà không đều đi tìm giác ngộ được?

HL: Hay!!! Người ta thường nói "tự tu, tự độ" thì Mật Tông có vậy không?

HP: Nên hiểu "tự tu, tự độ" là mình tự tu cho mình, không ai tu giùm hoặc tu mướn cho mình được. Đừng hiểu là tu không cần Thầy! Các cụ đã dạy: "Không Thầy, đố mầy làm nên". Vì vậy, dù thế gian hay xuất thế gian, làm việc gì muốn đạt đến đích cho mau chóng thì đều phải có học, phải có Thầy. Mật Tông cũng vậy mà thôi.

HL: Người ta thường nói: Đọc chú, bắt ấn và cho là mê tín và hành tà, giống như mấy ông Thầy Pháp hay là phù thủy đó. Vậy đối với Mật Tông thì sao?

HP: Khi nào tin một cách mù quáng thì đó là mê tín, còn người tu Mật Tông thì biết rõ việc mình làm, có mục đích mình tiến tới, vậy sao gọi là mê tín được? Còn việc Tà hay Chánh thì phải hiểu là Đạo không phân chia tà chánh, mà tà hay chánh là do ở tâm ý của người hành đạo. Nếu ta tu theo chánh đạo mà ta dùng phương tiện đi làm việc xấu như: cướp đoạt tiền bạc, vợ con của người, lòng đầy tham sân si thì đó là ta đang hành tà. Còn nếu như Thầy pháp mà người ta làm việc cứu người, không nghĩ đến quyền lợi riêng tư của cá nhân, không hại người lành, ngăn chặn kẻ ác, thì đó là chánh chứ đâu phải tà? Về người tu Mật là: Tu để thành Phật, vậy làm sao gọi là tà được? Phật và ma chỉ khác nhau ở lòng từ bi cứu độ, mà từ bì cứu độ là tôn chỉ của Mật Tông vậy.

HL: Tu Mật Tông phải cần ăn chay giữ giới không?

HP: Nếu ăn chay được thì tốt, vừa ít bệnh tật và mau tiến tu hơn, vì thân thể thanh tịnh, còn như không ăn chay được thì cũng vẫn tu được, chỉ có điều là ta không thể hiện được lòng từ bi của Phật khi ta dùng thân mạng của một chúng sanh khác để nuôi sống chính bản thân của mình. Về giữ giới thì người Phật Tử nào đã quy y rồi thì đều phải giữ năm giới: Không sát sanh, Không trộm cướp. Không tà dâm. Không nói sai, nói dối, nói hai lưỡi, nói đâm thọc. Không uống rượu. Mật Tông cũng vậy thôi, vấn đề này sẽ được bàn đến trong phần sau. Người tu Mật Tông khi thật sự đã hành trì thì không nói đến giữ giới mà tự giữ giới còn hơn ai hết.

HL: Nhưng làm sao để chọn chú nào mạnh, chú nào yếu? Chú nào linh, chú nào không linh?

HP: Mạnh hay yếu, thì khi nào học và hành trì thì sẽ rõ. Linh hay không là do ở mình. Các cụ có nói: "Linh tại ngã, bất linh tại ngã" ta không nên quên điều đó.

HL: Người Phật Tử khi đọc kinh sách gặp một câu chú thấy ghi những kết quả lớn, thì đem trì tụng như vậy có ích lợi không?

HP: Có lợi nhưng rất nhỏ nhoi không đáng kể so với lợi ích đã ghi chép trong kinh sách.

HL: Vì sao lợi ích lại nhỏ?

HP: Vì còn lòng tham: muốn cầu lợi riêng cho mình, vì tâm còn nhỏ hẹp nên sự linh ứng không lớn, vì không biết trì chú nên sự đáp ứng không được như ý, vì thiếu ấn pháp nên chưa trọn vẹn, vì công đức chưa đủ mà muốn được hành trì lớn.

HL: Vì sao đọc chú lại cần bắt ấn?

HP: Ấn là bí pháp thuộc về "Thân Mật". Khi nào tu lâu sẽ hiểu, đại để có thể giải thích khi ta bắt ấn ta có thể phát huy cái lực của chú, cũng ví như khi mở đài TV mà có thêm ăng ten vậy. Đối với người tu Mật thì sự bắt ấn còn là một việc thể nhập vào pháp thân Phật nữa.

HL: Tại sao người tu Mật lại gọi là "trì chú"?

HP: Trì có nghĩa là nắm giữ lấy, nếu ta chỉ đọc không thôi thì nó sẽ theo gió mà bay. Còn khi nói trì thì phải nghe rõ chú, phải theo âm thanh của chú, phải giữ chú mãi mãi không rời. Đó là sự khác nhau giữa đọc và trì.

HL: Trì chú, bắt ấn bao lâu thì có kết quả?

HP: Người tu Mật Tông chỉ nói đến hành trì để cứu độ chúng sanh mà thôi, chớ không mong kết quả cho mình. Còn thành tựu lâu hay mau, lớn hay nhỏ đều do ở mình. Chỉ có hai điều chắc chắn có thể nói được là:

1. Tu theo Mật Tông thì có thể tiến triển từng giờ, từng ngày.

2. Là khi có thành tựu chỉ có khác nhau ở chỗ lớn hay nhỏ mà thôi.

HL: Thế nào là tiến từng giờ, từng ngày?

HP: Vấn đề này thuộc về chứng nghiệm, chỉ khi nào tu thì mới thấy rõ được. Nhưng có thể nói rằng, nương vào chân ngôn, thì tiến được rất nhanh, giờ sau khác giờ trước, ngày sau khác ngày trước.

HL: Tại sao thành tựu lại khác nhau lớn hay nhỏ?

HP: Ở hành giả thì sự thành tựu lớn hay nhỏ là do tâm mình, nếu đem so sánh giữa hai hành giả thì tùy theo căn cơ phước đức và sự mở tâm của người đó mà có sự khác biệt. Tuy nhiên nếu gắng công tu để đạt tới sự tương ưng thì cái thành tựu ban đầu nhỏ nhoi đó sau cũng sẽ lớn lên vô hạn. Do đó, người hành giả đừng lo là không thành tựu mà cũng đừng buồn là thành tựu nhỏ.

HL: Muốn tu Mật Tông thì cần phải có những điều kiện gì?

HP: Cửa Phật mở rộng, không ngăn che ai cả, nên không cần điều kiện. Chỉ cần người tu hành thật sự muốn cứu độ chúng sanh là tu được mà thôi. Nếu ta sẵn có đức tin và có lòng từ thì tu đâu có trở ngại gì?

HL: Điểm nào là điểm đặc biệt làm cho Mật Tông hơn hẳn các tông phái khác?

HP: Mật Tông chỉ đem so sánh với các tông phái khác để biết sự khác biệt thôi, chớ không phải để phân biệt hơn kém.

HL: Vậy thì có sự khác biệt ra sao?

HP: Điểm nổi bật và thấy dễ nhất đó là Mật Tông lấy chú làm phương tiện và do phương tiện này, đem đến những lợi ích đặc biệt lớn lao.

HL: Lợi ích lớn lao là như thế nào?

HP: Nghiệp là cái đem con người trôi lăn trong sinh tử luân hồi, nay nhờ vào chú, ta chuyển được cái nghiệp đó, giải được nghiệp để sớm giải thoát, đó là điểm khác biệt quan trọng nhất của Mật Tông so với các tông phái khác.

HL: Còn điểm nào khác nữa không?

HP: Chú còn giúp hành giả lập công bồi đức và còn làm tiêu tội nghiệp nữa, đó là những điều mà nếu ta theo những pháp môn khác thì không giải quyết được dễ dàng. Đó là chỉ kể những vấn đề thiết thực cho vấn đề sinh tử luân hồi, chứ chưa nói đến lợi ích như chữa bệnh, tăng thêm thọ mạng... v.v...

HL: Phật tử theo tông phái khác hay xem kinh sách và tự mình trì chú và bắt ấn như thế có được không?

HP: Được chứ, có ai cấm đâu? Tuy nhiên tu học kiểu đó cũng giống như người mù chơi dao: lợi bất cập hại.

HL: Tại sao lại lợi thì ít mà hại thì nhiều như vậy?

HP: Vì chú là con dao hai lưỡi, nếu biết xài thì rất nhạy bén, nếu không biết xài thì dễ bị đứt tay!

HL: Như vậy thì có ý nghĩa gì?

HP: Đã gọi là thần chú thì có những linh nghiệm lớn, thì cũng có những tác hại không nhỏ cho người hành giả nếu không biết sử dụng.

HL: Hại à! Hại thì hại ra sao?

HP: Đã có biết bao nhiêu tu sĩ cũng như Phật tử trì chú lâu ngày trở thành khùng điên, bất bình thường đó là phản ứng tất nhiên của chú.

HL: Như vậy muốn trì chú và bắt ấn thì phải làm sao?

HP: Phải được truyền pháp một cách đúng đắn qua các tu sĩ Mật Tông, hoặc những người đã tu học Mật chớ không nên tự mình làm ẩu!

HL: Muốn được truyền pháp thì phải làm sao?

HP: Thì phải gia nhập những dòng pháp của Mật Tông.

HL: Nhập dòng pháp là thế nào?

HP: Là xin gia nhập vào các dòng pháp và tu theo những người đã có kinh nghiệm và hành trì về dòng Pháp đó.

9210

TN: Kính chào anh HL and all,

Những hỏi đáp về mật tông của anh HL và HP hay lắm, anh có nghĩ rằng mình có thể in thành một tập sách nhỏ để phổ biến cho mọi người muốn tìm hiểu và tu về mật tông không? Để lãng phí những tài liệu kinh nghiệm thật tu thật chứng thì thật uổng. Với sự phát triển của word processor, giá in ấn bây giờ không mắc lắm. Vậy xin phép 2 anh HL và HP, được cất giữ những tài liệu này trong một trang web trên internet, khi có điều kiện tài chánh sẽ xin ấn tống in thành sách biếu cho mọi người có tâm muốn học. Và xin hồi hướng tất cả công đức này cho mọi loài chúng sinh.
trân trọng

HL: Cái này là của Anh Hồng Phả, chớ không phải là của tui (HL), hồi gặp nhau trên Đà Lạt thì hai nhóm cư sĩ (lu bu Đà Lạt và nhóm cư sĩ chợ Bà Chiểu) cũng có ý đồ là phổ biến cái chuyện tu hành này nọ (nhóm Đà Lạt chủ trương cho coi...chùa, nhóm Bà Chiểu thì in ấn đàng hoàng hơn và tính chuyện buôn bán) nhưng tới bấy giờ thì tui vẫn chưa liên lạc Anh Hồng Phả được. Anh ấy sống ở Costa Mesa CA. Tuy vậy, ai cũng thích chuyện có tài liệu hay để...sưu tầm và cũng có thể tự tu được luôn. Nên tui mới tự động ghi lại buổi nói chuyện này từ băng cassette (thu vào năm 1992). Việc đã ghi ra thì Quý vị muốn làm gì thì làm! Nhưng vì nó là kinh nghiệm đúc kết từ trại tù (lúc đi gỡ mìn của Anh Hồng Phả, anh trì chú Lăng Nghiêm và xin cán bộ cho ăn chay), và bốn lần chết đi sống lại của tui (HL) nên chuyện buôn bán thì không nên mà chỉ nên in xong rồi biếu không thì mới là xứng đáng.

Mến.

1083

tn: hi anh HL

Lúc trước anh HL có post lên forum 2 phần vấn đáp về Mật tông, anh HL nhớ hông. Hôm rồi đọc lại tập sách nhỏ có tên là Mật tông vấn đáp và người viết tên là Mật Nghiêm, tn thấy bài anh post giống những vấn đáp trong sách. Như vậy anh Hồng Phả bạn anh chắc hẳn là bác Mật Nghiêm rồi.
Mến

KKT: Nhớ lại lần trước huynh HL post một bài của một người bạn trong cái đám “lu bu” của huynh HL ở Đà Lạt gửi sang viết về Bồ Đề Đạt Ma. KKT lại tìm thấy đó chính là một bài viết của Phạm Công Thiện.

HL: Tài liệu của Ba Danh đó mà.

KKT: Hy vọng lần này huynh HL đừng có những “sơ sót kỹ thuật” nhé. Hello huynh HL, sao lâu không thấy tiếng?

HL: Chào Huynh KKT vừa đi Tây (do thằng cháu nó bao cậu nó) về nên mới trả lời đây. Cái băng cassette này đã làm từ Việt Nam vào ngay đêm đệ ra đi, giọng người Bắc là giọng của Anh Hồng Phả còn giọng Nam là giọng của đệ. Trong trường hợp này thì không bị sơ sót kỹ thuật đâu. Nếu đã có sách thì cho bà con biết để tìm mua và nghiên cứu thì ngon lành hơn nhiều.

Mến.

Tr: Các đh có thể tìm mua quyển sách nhỏ "Mật Tông Vấn Đáp" tác giả Mật Nghiêm tại các nhà sách VN ở khu Little Saigon (giá đề sau bìa sách là $5). Bác Mật Nghiêm (hay Đặng Nguyên Phả) còn có giảng pháp ở chùa Liên Hoa vào ngày chủ nhật lúc 3pm.

HL: Có Huynh nào đi nghe thì nhờ các Huynh nhắn lại là thằng Phước ù ở Đà Lạt hỏi thăm, nó vẫn ở chỗ cũ tại Utah.

Xin cám ơn trước.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Chánh định

<< [Mục Lục] [Tập Tin] >>

9232 - Chánh định

Hòa: Sau đây là phần tăng trưởng trạng thái Định và nhận rõ bản tánh của tâm. Theo định nghĩa, chánh định là một trạng thái trong đó tâm hoàn toàn vắng lặng, không còn chút vọng động dù là ý nghĩ hay khái niệm, không còn hôn trầm, tán loạn hay nghi ngờ.

HL: Chào Huynh Hòa cùng các Bạn.

Cái bệnh thông thường của vấn đề khi bàn về cái thanh tịnh này nọ của tâm là chỉ có bàn về một mặt của nó mà thôi (y như đoạn trên) mà không thèm hay là có thể là...quên bàn đến những chuyện mà mình có thể làm được khi có tình trạng thanh tịnh đó. Ý của đệ là các tài liệu thường hay đi vào một con đường rất là mù mờ, khi chỉ nói về cái thanh tịnh, bất động...hay đúng hơn là chỉ bàn về một khía cạnh của Tâm, đó là: cái tình trạng "Tịch" mà không để ý đến một khía cạnh khác cũng quan trọng không kém, đó là tình trạng "Chiếu" của Tâm khi vào được tình trạng thanh tịnh. Như những người mà đệ đã gặp là thông thường họ hay đánh giá sai lầm hay quá mức cái tình trạng tu chứng của mình. Họ hiểu lầm là đúng vì nếu so sánh với trước khi tu thì nay họ thanh tịnh hơn nhiều. Và vì tài liệu chỉ bàn đến có vài yếu tố về thanh tịnh như: Vắng lặng, không hôn trầm, không tán loạn hay không còn nghi ngờ. Và cũng vì tình trạng tuyệt đối không bàn đến, hay chỉ bàn một cách chiếu lệ, qua loa, cái mà mình có thể làm được khi có tâm thanh tịnh này. Như những cái biết về chuyện này chuyện nọ bằng... linh tính nó rất là khác với tình trạng biết bằng cách qua "Một Linh Ảnh" duy nhất, tình trạng này lại khác rất là xa, nếu mình biết bằng cách khai triển các thần thông như Thiên Nhãn, Thiên Nhĩ, Tha Tâm Thông, và cuối cùng là tình trạng mình biết bằng cái gọi là Trí Bát Nhã tức là một tình trạng trực nhận được vấn đề "Trước Khi Nó Được Trình Bày" hay là khi nó đang được trình bày thì mình đã có được câu trả lời mà không cần phải thông qua các tình trạng nhập chánh định, linh ảnh, thần thông, vòng phép (Mandala) nào cả!!!..

Cũng như khi bàn về cái thấy này, thấy nọ thì người Phật Tử khi tu tới nơi: họ có thể thấy rõ cái kiếp sống thứ 41 của một đối tượng nào đó, còn những người tu theo các phương pháp khác thì cao lắm là chỉ có thể đọc được kiếp 40 là hết (cõi Vô sắc: Phi Tưởng Phi Phi Tưởng). Từ tình trạng khai triển rõ ràng về những kết quả của "Cái Biết" qua các trạng thái thanh tịnh như vậy: Tụi mình mới không bị rơi vào sự hiểu lầm đáng tiếc, trong khi con đường còn rất là dài mà mình cứ tưởng là...đã tới nơi rồi! Và từ đó giảm...ga...không thèm tập nữa. Tất nhiên đây chỉ bàn về một khía cạnh của "Cái Biết" qua hiển giáo. Còn Mật Giáo thì nó cũng có những vấn đề hiểu lầm và những cái rắc rối của nó...khi những điều lạ, hay còn gọi là "Ấn Chứng" bỗng nhiên đến với người tu hành thể hiện qua các cử động, phát âm, âm thanh, ánh sáng, mùi hương và vị giác.

Mến.

TB: Hy vọng rằng, sau bài đại cương này đệ lại có dịp trình bày những hiểu lầm này về khía cạnh Mật Giáo qua các câu hỏi của các Bạn có...đụng với những hiện tượng trên...mà không có lời giải thích hợp lý nào cả.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Báo động đỏ

<< [Mục Lục] [Tập Tin] >>

9854 - Báo động đỏ

HL: Chào Các Bạn.

Tự nhiên, đệ lại đi thăm anh em bà con ở Địa Ngục và có nhận thấy rằng: ở đây bà con hoàn toàn không nói được và cũng không thể nghe được luôn???!!! Sau đó thì đệ leo lên các từng trời thì ngay phần ngoại biên của các cung trời này thì thấy có toàn là tai và lưỡi không mà thôi!!! Lấy làm lạ, đệ bèn hỏi mấy vị gác cửa thì được biết là: Vì chỉ có tai và lưỡi là hai thành phần thường được dùng trong các việc thiện nên những phần này...phước báu nhiều hơn nên nó...lên đây trước!!!

Nghe tới đây, bèn giựt mình tỉnh giấc!!! Hú hồn hú vía.

Tất nhiên, đệ tự nhủ rằng, mình không thể nào mà bị câm và điếc theo tình trạng quái gở này được! Có nghĩa là không những là chỉ thích nghe và thích nói về thiện pháp mà lại còn phải thêm phần thực hành: thì mới có cách thoát cái cảnh quái đản trên.

Mến.

TB: Sẽ tiếp tục đăng tải phần Mật Tông hỏi và đáp. Trong thời gian qua, đệ phải dùng hết sức để theo dõi thằng bạn nó đòi mở Kundalini ở Việt Nam. Một chuyện khó làm và...ít ai dám liều mạng mà làm.

VT: Ah Chào huynh HL,

Chà lâu quá!! Vậy anh bạn đó mở được Chakras thứ mấy? Đời nay mà qua được Chakras thứ 5 Sushumna (?) hình bông sen 16 cánh mầu lam thì vô cùng bội phục.

HL: Chào Huynh.

Khai mở Kundalini thì...không có khó khăn gì cả nhưng duy trì nó thì mới là vấn đề. Vì khi nó đã leo lên và do không giữ giới thì...nó lại tuột xuống!!! Mà khi nó đã tuột xuống thì hành giả chế ra pháp môn tantrism theo đúng cái kiểu mà Huynh Trọc đã đăng lên diễn đàn này đó. Có nghĩa là từ 7 đến 77 tuổi đối với họ đều có thể "nghiên cứu" được hết.

Cung cách là leo lên được Tam Thiền rồi quán một cái hột vịt dựng đứng, hai đầu bằng nhau (hình eclipse đó mà. Sau đó thì quán tiếp một sợi chỉ màu đỏ nhỏ và mịn như...sợi tóc mai. Sau đó là cho nó mọc lên ngay giữa và từ phía dưới cái hình eclipse màu vàng đó (vị trí này sẽ được tự nó tìm ra và xuất hiện như một hình cầu nhỏ màu đỏ tươi ngay ở phía đáy của cái hình eclipse. Và khi sợi tóc màu đỏ này mọc tới một trung tâm năng lực (chakra) nào đó thì nó sẽ phình tròn ra một tý. Nếu ngay chỗ đó cái xương sống của mình bị méo thì nó sẽ sửa lại cho thẳng bằng một tiếng "cắc" như mình bẻ các lóng tay vậy.

Sở dĩ phải nhập tối thiểu là vào Tam Thiền vì ở đây: Thô Tâm đã bị quất sụm bà chè chỉ còn Vi tế tâm (luồng Bhavanga mà thôi) nên chuyện tác ý cho luồng Kundalini bò lên thì cũng dễ và cũng ít nguy hiểm. Có nghĩa là chỗ này, mình không được lơ mơ hay làm tài khôn mà nên: "y pháp phụng hành". Là nên quán cái sợi chỉ màu đỏ thế nào cho bề ngang của nó chỉ mỏng và nhỏ như sợi tóc mai của mấy mái tóc dài đó. Điều này nếu làm cho thật đúng thì hành giả chỉ cảm thấy nóng mà thôi còn nếu như không thèm nghe mà chế và độ: cho sợi tóc nó to bằng cổ tay hay ngon lành hơn là nó chứa nguyên cả cái hình eclipse thì tối đa là hành giả sẽ...để lại xá lợi như Ngài Ananda đã làm hồi xa xưa.

VT: Gần đây tôi tham khảo một số tài liệu về Mật Tông trong đó hệ Sahajayãna có những chi tiết rất giống như anh đã kể nghĩa là dùng hình ảnh cụ thể & mật ngữ để khai mở trí tuệ giác ngộ. Tuy nhiên nhiều người thấy vô cùng khó khăn để nhận ra điều anh nói đó nghen - Trong số đó đã từng có tôi nữa chứ!

HL: Không có gì là trật đâu. Chuyện không tin là cũng đúng vì chuyện của đệ kể lại ở nhóm Insight hồi lâu lắm rồi đã làm cho ông Lance (Ông ở Luân Đôn là giáo sư Đại Học và dịch sách về Phật Giáo rất là nhiều) chất vấn đệ và sau đó ông ta khoái quá và viết cho đệ một cái thơ dài nói rằng: Việt Nam, hiện nay, không có tư cách gì trong khoa học và kỹ thuật, kinh tế...nhưng về vấn đề Tâm Linh thì có thể coi là đứng nhất thế giới nếu có người chịu trình bày rõ ràng như ông.

KKT: Lance Cousins, ông này hiện nay cũng là tham dự viên của diễn đàn [BUDDHA-L] a well-known scholarly Buddhist forum. Vậy là nhờ có huynh HL mà VN đứng nhất thế giới về vấn đề Tâm Linh? Bụt nhà không thiêng chăng? Vì trong diễn đàn chắc có không ít người không chịu chấp nhận “chứng ngộ” của huynh HL?

HL: Không phải là không linh đâu mà phải rơi vào điều kiện mà Anh Thái (ông triệu phú độc nhất trong nhóm lu bu ở Đà Lạt) đã có nhận xét như sau. Lúc đầu, Anh Thái cũng...coi đệ không ra gì khi nói với đệ cái câu như sau:

- Anh bao nhiêu tuổi rồi?

- Em sinh năm 1954, tuổi Giáp Ngọ

- Á! hồi cậu đẻ ra thì tôi đã quy y rồi!!! (ý của ảnh là: mầy còn trẻ quá, hỷ mũi chưa sạch mà đi bàn về Phật Giáo theo kiểu lạ đời như vầy thì...ai mà nghe!!!).

Nhưng sau đó thì trong nhóm đã có người thành công (Cô Vân, rồi Cô Trang, Ba Danh, Cô Hồng). Anh nhìn sự tiến triển vượt bực của những đứa...con gái, những thằng con trai mất dạy (Ba Danh, Chú Hà, Anh Thu), hỷ mũi chưa sạch mà cũng có thể xuất nhập các từng thiền một cách chớp nhoáng, bàn về Bát Nhã, Kim Cương...cứ y như là Thầy Chùa. Và sau cùng ông thử áp dụng cách niệm Phật của đệ và sau một năm thì Anh lọt vô Thượng Phẩm Thượng Sanh, ngay đêm Anh Thấy Phật A Di Đà thì sáng hôm sau: Cô Vân thân hành...lếch ra nhà Anh (Cô Vân bị điếc, đau tim nên đi đâu cũng chậm như rùa nên đệ dùng chữ lếch là vậy) và nói rằng: hồi đêm trong khi công phu Anh đã thấy Phật A Di Đà? Anh sung sướng trình bày lại: Đúng! Và anh có nhận xét là: Trò hay thì mới thấy Thầy giỏi! Mới đây, Anh đã đưa người cha già về cõi Tịnh Độ, Cha chết mà Anh lại...thết tiệc ăn mừng.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

80. Cận tử

[<<] [>>]

TẬP TIN I

Dễ nỗi sân

<< [Mục Lục] [Tập Tin] >>

9886 - Dễ nỗi sân

Trong thời gian gần đây tui tự thấy mình dễ nỗi sân hơn lúc trước... Càng già càng dễ nỗi sân phải không? Anh có kinh nghiệm này không? Và làm sao để cho bớt cái sân này?
nobody

TD: Có ai trả lời cho đh này không?

HL: Có mặt.

Lý do là vì khi sức khỏe càng yếu thì tinh thần càng bị giao động. Sự giao động này sở dĩ có là vì nó (cái tâm) cứ "ôn cố truy tân " hoài. Có nghĩa là: nó cứ ôm chặc quá khứ như sau: "chuyện này mà xảy ra hồi tao còn trẻ như tụi bây thì tao làm một mình thôi, không còn nhờ tới bọn bây đâu." Và khi nhờ vả bọn trẻ thì lão ta nổi sân là vì thấy tụi nó làm không có theo đúng ý của lão, hay có khi muốn làm nhưng sức khỏe lại không cho phép nên: Sân lại nổi lên.

Nay bàn rộng thêm. Như vậy, đến lúc sức khỏe bị triệt tiêu (chết) thì lúc cận tử nghiệp đang gần kề (lúc này thể xác tuy nằm yên nhưng vẫn còn...nghe và biết) thì...vợ con không biết mô tê ất giáp gì hết bèn nhào vô ôm lấy thân xác mà tru tréo, kêu gào thảm thiết làm cho nạn nhân đang lúc...lùng bùng tướng sĩ khi đối chọi với cái chết, nay lại bực mình vì...bình mực, (ủa quên! không phải!) Bực mình vì chuyện mình đang...chưa chết mà chúng nó tru tréo làm mình đây đã rối trí, đang cần sự yên tĩnh để...đối diện với cái chết thì nay...bọn trẻ lại hè nhau cứ ngay cái lỗ tai mình mà tru mà khóc, mà than...

Hậu quả: Sân hận lại nổi lên. Sân mà nổi lên trong lúc cận tử nghiệp thì cơ hội thành A Tu La rất là nhiều.

Giải quyết: Ngay lúc già mà sân thì nên theo...tà pháp là tập hatha yoga. Còn không thì cố tìm cách mà bênh vực bọn trẻ như: Tội nghiệp không, tụi nó cũng muốn hết lòng giúp đỡ mình nhưng vì không có kinh nghiệm nên tụi nó cứ làm...trật ý mình hoài, mình nên trình bày ý của mình cho tụi nhỏ biết.

Hay là: Thôi như vậy là...phải đạo lắm rồi! Phật có dạy rằng gieo nhân nào thì gặt quả đó. Hồi ông già mình nằm một chỗ: mình có phụ được cái gì cho ổng đâu mà nay mình đòi người ta phải răm rắp tuân theo ý của mình! Âu cũng là lỗi tại mình cả! Mình nay đã gần đất xa trời rồi: Lúc này là lúc nên thư giãn và suy nghĩ về những điều thiện mà mình đã làm. Phải dợt trước cho quen như vậy thì khi cận tử nghiệp nó đến thì mình có thể bình tĩnh mà đối phó với nó.

Vào lúc chết thì Phật đã dạy là: Đừng có khóc la, mà nên giữ yên lặng để ông già tính coi...hồi nhỏ, ổng có làm được cái gì gọi là...thiện không? Sau khi tính sổ được rằng ông già cũng thiện như ai thì bước kế tiếp là: Nên tác ý (Hello Huynh KKT: Tác ý là...Nghiệp) vui mừng và cố duy trì cái vui mừng này mà...ra đi thì tuy rằng không đúng phép Giải Thoát cho lắm nhưng cũng đỡ khổ rất là nhiều.


Tap Tin

Hoa Sen Trên Đá

41. Chánh ngữ

42. Chứng minh phép lạ

43. Định và Tuệ

44. Xin hỏi

45. Thực hành

46. Chánh niệm

47. Chết có đáng sợ không?

48. Kinh nghiệm Phật về thiền

49. Vô niệm

50. Pháp giới của câu chú

51. Tây Phương Nhật Khóa

52. Niệm Phật cầu vãng sanh?

53. Tánh nghe và điều kiện

54. Cái thấy siêu việt

55. Thằng nhỏ kiểm tra ba nó

56. Nhất pháp thông vạn pháp thông

57. Chánh kiến

58. Chánh đạo

59. Tháo đinh nhổ chốt

60. Chánh là gì

61. Ngũ ấm ma

62. Ma nhập

63. Vairochana

64. Có còn hơn không

65. Con Cầu Gai

66. Tánh nghe và Trì danh

67. Khấn vái có được gì không?

68. Bữa ăn cuối cùng

69. Đạo Phật

70. Bệnh và tâm

71. Lam Sơn và HL

72. Mười thứ ma

73. Tà định và sức khỏe

74. Merit & Magic

75. Cái thấy siêu việt?

76. Mật Tông

77. Chánh định

78. Báo động đỏ

79. Dễ nỗi sân

8 0. Cận tử

[<<] [>>]

TẬP TIN I

Cận tử

<< [Mục Lục] [Tập Tin] >>

9891 - Cận tử

KKT: Có cái post cũ # 9074 nói về lúc cận tử

Classification of Kammas

HL: Chào Huynh KKT.

Có nhiều lần đệ đi hỏi vài người có kinh nghiệm chết đi sống lại. Họ đều có những ghi nhận như sau: Bỗng nhiên, nguyên cuốn phim của cuộc đời họ lại xuất hiện trước mặt họ (y như là khi đi coi xinê vậy. Sau đó thì họ lại thấy cảnh họ nằm ở dưới mặt đất ("ở dưới " là vì họ đang từ trên cao nhìn xuống) và sau đó họ lại tỉnh lại. Như vậy, thì phải có thói quen làm việc thiện thì khi chết mình mới có thể nghĩ được rằng mình có làm những chuyện đó. Còn không, thì thật là khó: nó khó cũng y như là nhiều lúc mình đang nói một câu chuyện mà bỗng dưng mình lại quên mất tiêu cái đoạn kế tiếp vậy. Do vậy, ở những người không có cái thói quen này thì đành chịu mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. H ộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Hộ niệm

<< [Mục Lục] [Tập Tin] >>

11397- Hộ niệm

Thưa các đạo hữu,

Câu chuyện nhạt thếch, nhưng tôi thành tâm xin quý đạo hữu góp ý: Làm thế nào để giúp người thân đang hấp hối được bớt sợ sệt và an lạc khi gần kề cái chết?

HL: Bệnh nhân Đạo nào thì nên cho người Đạo đó...

hướng dẫn. Riêng Đạo Phật thì mình nên dùng tiếng trầm nhất để khuyên, tức là khi khuyên thì nên dùng giọng Bass.
Phương cách:

Hỏi: Em có cảm thấy sợ không?

Đáp: Có.

Khuyên như vầy đây nè: Em sẽ thấy hơi ngợp thở một tý, rồi kế đó là hiện tượng mất cảm giác bắt đầu từ chân lên dần cho tới ót. Cảm giác lạnh này sẽ không cho em để ý đến hơi thở nữa.

Cười nhẹ:

- Vậy hả anh?

Khuyên tiếp:

- Sau đó em thấy một đám mây, đúng hơn là: em đang ở trong một cái ống mà cái thành của nó là mây xám và đằng xa là một vùng sáng rất là mạnh.

Cười nhẹ:

- Em vẫn sợ.

Khuyên tiếp:

- Tất nhiên là sợ, nhưng em nên niệm Phật A Di Đà và đi vào vùng sáng đó. Việc của em ở đây đã xong rồi, việc còn lại để anh lo hết cho. Em đừng lo lắng gì cả.

Sau đó một tiếng đồng hồ, thì Cơn ngợp thở đến, cô nắm bàn tay của Anh Nhâm hơi mạnh. Theo lời dặn của đệ thì lần này, Anh Nhâm nói với giọng trầm nhất và nhắc lại với cô em (nói vào lỗ tai của Cô):

- Nó sáng lắm lận, cứ một lòng niệm A Di Đà Phật và đi vào vùng sáng đó.

Đôi môi mấp máy như cố nói một điều gì và cô em tắt thở.
Anh Nhâm kể tiếp: Sau đó, theo lời em dặn, anh niệm nho nhỏ Phật với giọng trầm nhất vừa niệm vừa nhìn vào huyệt Ấn Đường. Toàn thân bỗng nhiên lạnh toát, bàn tay của Cô, anh cầm cũng lạnh luôn. Và cũng theo lời căn dặn của em, anh vừa niệm Phật nho nhỏ với giọng trầm nhất, Anh rờ cái trán của Cô và nhận thấy rằng chỗ này nó nóng như bị sốt cao độ vậy và sau đó khoảng năm phút, anh mới xác định được là điểm nóng cuối cùng là ngay cái thóp của Cô ấy. Cả nhà À lên một tiếng vui vẻ:

- Tịnh Độ, Cô về Tây Phương rồi.

Anh Nhâm có Cô em tu theo Thầy Thanh Từ và bị ung thư ngực, Anh Nhâm xuống đó hộ niệm theo lời dặn của đệ. Anh đã hoàn thành nhiệm vụ một cách xuất sắc. Anh hiện nay ở 123 Đường Đông Tỉnh Đà Lạt. Tuy là một cư sĩ nhưng anh đã leo đến Phi Tưởng Phi Phi Tưởng.

- Bệnh nhân đang lúc yếu tinh thần nhất, sợ chết nhất, nếu gặp phải những người lợi dụng thời cơ như kể trên đến rù quyến bỏ đạo thì thân nhân phải đối phó ra sao?

HL: Nếu bệnh nhân còn tỉnh thì để bệnh nhân nói với họ. Còn khi bệnh nhân đã nằm thiếp thiếp thì người nhà nên chỉ dùng cái Đạo của nạn nhân mà khuyên mà thôi. Bệnh nhân không có Đạo mà bọn mình phải khuyên thì mình nên nhắc nhở họ rằng:

- Anh/Chị nên bỏ hết đừng lo lắng gì hết, Cứ nhắm cái ánh sáng đó mà đi tới.

Vì rằng sau khi cái ánh sáng đó hết đi, thì sẽ rơi vào Cận Tử Nghiệp có nghĩa là:

1. Cuốn Phim cuộc đời của mình sẽ được chiếu lại.

2. Mình có thể bỗng nhiên ganh ghét, thương nhớ, tức tối một vấn đề gì đó.

3. Bất tỉnh nhân sự.

4. Lo sợ vì bỗng nhiên căn nhà vắng lặng với ánh sáng mờ mờ ảm đạm.

Thế là lại luân hồi...

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đ ạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Đạo và Đời

<< [Mục Lục] [Tập Tin] >>

11411- Đạo Không Cứu Đời Thì Đạo Với Ai?

Nguyen Anh Tung: Đạo Không Cứu Đời Thì Đạo Với Ai? Mù mà dẫn người mù thì đi về đâu?

HL: Tập hợp dân chúng lại lắm lúc là một điều không hay trong một hoàn cảnh nào đó. Vì vậy trong điều kiện đặc biệt này, nên phát triển một cách thực hành về Phật Giáo thế nào mà không cần phải tập hợp dân chúng lại. Đến ngay cả nghi lễ cúng lạy cũng bỏ luôn, kể cả tư thế ngồi xếp bằng cũng dẹp luôn, thắp hương, đốt đèn cũng dẹp luôn. Đây là tiêu chuẩn đầu tiên của bọn lu bu. Nói ra thì thật là lãng xẹt nhưng thực tế thì hơn ai hết, bọn đệ... lại lễ lạy nhiều nhất. Tụi đệ lại có thể tập hợp lại một cách rất là đông đảo mà ngay cả vợ nằm kế bên cũng không hề hay biết. Những pháp hội hàng ngàn người đến dự vẫn thường xảy ra. Bọn lu bu âm thầm giúp đỡ lẫn nhau tùy theo nhân quả và duyên nghiệp.

Vì được hướng dẫn cặn kẽ cách thức quán xét một sự việc nên bọn lu bu hoàn toàn bất bạo động, bất hoạt động. Tôn Giáo của bọn này rất là năng nổ và mãnh liệt.

Xin tường thuật lại một cách ngắn gọn.

Mến.

Linh Mục Lý: Đạo Không Cứu Đời Thì Đạo Với Ai?

HL: Nếu gọi là cứu thì đừng có làm như UNICEF. Vì cứu như vậy thì dù mình có sống đời để cứu họ thì họ cũng còn đọa, cũng còn luân hồi. Là Phật Tử thì nên tìm cách cứu cho rốt ráo. Suy cho cùng, cho dù có sống đời để xuống đường, hoan hô và đả đảo... thì cũng chỉ gặp hết ông tổng thống này tham nhũng, đến ông chủ tịch nọ độc tài. Mà phải hiểu rằng đây là chuyện cộng nghiệp, không ai muốn cả. Vì vậy cách tốt nhất là ra sức tu hành, hạ thủ công phu và không thèm mất thời giờ với những chuyện vớ vẩn đó nữa. Vì một khi mình còn mù thì: đừng có hòng mà mơ tưởng đến chuyện cứu người. Hơn ai hết, là Phật Tử, bọn mình nên hiểu rằng: Không có chuyện ngẫu nhiên mà... thành Phật được. Đối với việc cứu người cho thật rốt ráo thi mới là việc lớn. Còn cứu đói, hay chữa bệnh chỉ là những việc... tùy duyên mà thôi. Một khi vẫn còn mù thì không nên nặng nề với vấn đề nhỏ nhoi đó. Tốt hơn hết là mình nên lo chuyện của mình trước, rồi chuyện cứu độ sẽ tự động tới.

Các Thầy Tổ thường dặn rằng:

- Lo gì chuyện cứu độ, Con hãy tự cứu mình đi cái đã, Khi nào mà con nhìn lên bầu trời mà không còn ngôi sao nào cả thì lúc đó con sẽ là người tu sĩ cuối cùng!!! Còn bây giờ thì... Những người có tâm cứu độ theo kiểu rốt ráo: họ không bao giờ thất nghiệp đâu.

Carol: Ngày Phật đản Carol có lên chùa Kim Sơn thì gặp Thầy Thích Từ Định. Thầy có dạy cái này cho C, bây giờ C, xin post cho mọi người đọc nhé: Có 1 bà mẹ có mấy đứa con, bà ta hay đánh và chửi mắng con bà ta lắm. Thầy đi ngang thấy tội, bèn nói "sao con đánh tụi nó tội nghiệp quá vậy?" bà ta nói tụi nó hư đốn khó dạy cho nên phải đánh. Thầy nói "vậy thì con dạy 6 đứa con trong lòng của con chưa?" Ai cũng có 6 đứa con hết, đó là tai mắt mũi lưỡi thân và ý, 6 đứa con này lúc nào mình cũng cần phải dạy dỗ và thuần phục chúng. Thầy còn nói: mọi người ai cũng thích đeo nữ trang hết. Những người đi tu cũng đeo nữ trang, mà nữ trang này quý giá nhất trần đời, còn quý hơn cả vàng bạc châu báu kim cương. Nữ trang thứ nhất là chiếc áo nâu sồng, nữ trang thứ 2 đó là chiếc áo vàng, nữ trang thứ ba đó là chiếc áo khoác ngoài mà các nhà sư hay mặc để làm lễ.... những nữ trang này là của Phật. Tiếc thay, nhiều người không hiểu, đi tu khoác nữ trang of Phật mà không nhận ra được, lại chạy theo khoái lạc ở ngoài đời, những khoái lạc này đâu có tồn tại mãi mãi chứ?

Kể cũng mắc cười, ai cũng cho là thầy Thích Từ Định hơi bị khùng khùng... Thật ra, Carol này học được nơi thầy mấy bài học rất là quý giá mà các nhà sư khác chưa bao giờ dạy được.

Cái này chỉ là ý riêng of Carol thôi nhé, xin đừng trách Carol: Ai cũng thích đọc sách thầy Thích Nhất Hạnh, và nghe băng thuyết pháp of thầy Thích Thanh Từ phải không Carol chưa bao giờ đọc sách hay nghe thuyết pháp từ các thầy này cả... Tại sao? tại vì đối vời Carol những minh sư là những người mặc áo rách, đi chân đất, quét lá cây sau vườn, mặt dính nhọ vì nấu bếp... Còn những vị sư ngồi cao trọng vọng, được mọi người nâng cao, ăn yến uống sâm thì Carol không dám tới gần ngưỡng mộ đâu... Bá tánh mọi nơi không có cơm ăn, không có áo mặc, Sư là sứ giả Phật, bá tánh khổ sư nào có tâm ngồi mâm cao ăn cỗ.... Tại sao đi tu theo Phật phải ăn chay ăn khổ, đi chân đất, sống cuộc đời thanh tịnh? Sư ăn chay, ăn khổ vì nếu chúng sanh còn khổ, còn ngạ quỷ đói, còn súc sanh thì sư đây cũng sẽ như chúng sanh: ăn khổ sống khổ... Nếu như đi tu theo Phật mà chỉ ăn chay thôi, không ăn khổ thì cũng không phải là tu...

Ngọc An: Kính chào quý đạo hữu,

Tui mới học Phật pháp và... "tu tập sự" trong vài năm qua và nhận thấy rằng những lời Phật dạy... thấy dễ mà khó, thấy khó mà dễ tùy tâm và căn cơ của từng Phật tử. Theo cái sự hiểu biết hạn hẹp của tui thì Đức Phật thật ra chẳng có dạy chúng sanh cái gì cả, mà chỉ giải thích cho chúng sanh hiểu về những gì xảy ra hàng ngày xung quanh chúng ta và... cái vi diệu của Phật pháp là... "THẤY" những gì mà mọi người thường... "KHÔNG THẤY" và "HIỂU" những gì mà mọi người thường "KHÔNG HIỂU". Nên tui tin rằng ai tinh tấn tu tập theo Phật pháp thì, nếu không đến mức thánh thiện thì cũng sẽ là người lương thiện. Tui đồng ý với Carol là chúng ta nên cẩn thận khi giao tiếp với mấy ông sư "nhất bái trụ trì nhì bái Thích Ca".

HL: Tìm Thầy dạy... nghề thì ông thầy nào cũng được, có nghĩa là cho dù ông Thầy đó ác độc, bủn xỉn, tham lam như thế nào đi nữa mà chịu chỉ mình nghề thì mình đều ở với ổng và sẽ học được nghề mà mình muốn. Tâm tính của mình không hề thay đổi. Đó là chuyện học nghề. Còn chuyện học Đạo thì lại khác hẳn: Phải chọn cho ra một ông Thầy đầy đủ Đạo Đức, giới luật nghiêm minh, và tâm lực mạnh mẽ thì mình mới có thể học Đạo được. Ngoài những tiêu chuẩn trên ra thì Thầy có quyền làm cái gì cũng được hết: Từ chuyện... đánh vợ (Marpa), Hành hạ học trò (Marpa), giết, đập đánh, la hét...

Tất cả những hành động này vì được hành xử với Tâm Vô Tác nên không có chuyện ảnh hưởng đến mình. Có nghĩa là mình học với Thầy có những đức tính trên thì mình cũng không có những hành động như Thầy. Mình vẫn có thể học Đạo được với những vị Thầy có vẻ là thô lỗ này. Có những vị Thầy... dành cho giới nhà giàu. Chuyện này có từ thời Đức Phật (có những bậc A La Hán đi khất thực ở những khu nhà giàu, hành động này không được kết án là Ngài... tham ăn ngon và đầy đủ chất bổ. Và như vậy cũng có những vị Thầy... dành cho nhà nghèo (Ma Ha Ca Diếp với cục cứt bò và ngón tay người bị cùi trong bình bát) vì hạnh nguyện như vậy, nên họ sống cuộc sống nghèo và vô học, và có thể đôi khi... mù chữ luôn.

Do vậy, dùng hình thức bề ngoài để đánh giá một vị Thầy thì có khi là đúng và cũng có khi... mình lại mất đi một dịp may hiếm có. Vì một vị Thầy chính cống, thì không thể nào mình có thể tìm thấy ở mỗi ngã tư đường phố một cách dễ dàng được. Đặc biệt: Có khi mình không có một vị Thầy bằng xương bằng thịt, nhưng lại có một Pháp Thân của một vị Bồ Tát làm Thầy chỉ Đạo cho mình. Kinh nghiệm của đệ khi tìm ra vị Thầy của mình thì tự nhiên mình có cảm giác vui mừng hớn hở cả ba, bốn tháng trước. Và tất nhiên mỗi khi nhắc đến tên của Ngài thì đệ vẫn cảm thấy vui và hớn hở. Điều này không bao giờ mà không xảy ra.

Mến
TB: Nhìn vào đảnh của người học trò thì mình cũng có thể biết được họ thuộc về dòng pháp nào.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. K nowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Knowledge is not awareness

<< [Mục Lục] [Tập Tin] >>

11473- Knowledge is not awareness (Krishnamurti)

HL: Chỗ này có thể hiểu lầm và biến mình thành cái máy quay phim vô tri vô giác. Cái nhìn tỉnh thức là cái khó nói nhất và sau khi nói xong đều có cảm giác là chưa đúng và chưa đủ, với đề tài này thì ai mà đã có kinh nghiệm qua rồi thì đều có thể... bổ túc cho nhau hoài thôi. Vì khi chưa tỉnh thức mà dòm thì bị cái Tôi nó che... (biết rồi, khổ lắm, nói mãi. Còn khi tỉnh thức (mất đi cái Tôi) mà dòm thì không phải chỉ là động tác dòm không thôi đâu, mà phải nói là "Cả con người mình nó vào cái chỗ mình dòm đó luôn. Vì cả con người mình nó vào luôn chỗ đó nên có người đã tài tình thông dịch lại tình trạng đó là: Tôi là... cái tôi là. Trong cái nhìn này, ngoài cái hình dáng bề ngoài ra, mình còn cảm nhận luôn cả sức sống, tính nhạy cảm của vật thể đó luôn. Và đôi khi kèm luôn cả một câu chuyện ly kỳ và hấp dẫn của vật thể đó nữa. Ví dụ như khi nhìn đóa hoa hồng trước ngõ vào nhà thì đệ lại thấy luôn rằng: Hoa Hồng được trồng từ thời văn minh Ai Cập và ở với Con Người cách đây tới 4000 năm. Tình trạng này nó có thể đến với bất kỳ người nào, miễn rằng họ có cuộc sống bất vụ lợi và vị tha. Có người lại thông dịch lại cái nhìn tỉnh thức là cái "Chân Nghệ Thuật “.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. N gồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Ngồi tịnh

<< [Mục Lục] [Tập Tin] >>

11569- Ngồi tịnh

Carol: Chú Hai Lúa,

Cám ơn chú đã chỉ day. Những điều chú nêu ra rất đúng. Nếu như chuyện "chuẩn bị thiền" đã xong thì tiếp tục sẽ như thế nào? Xin chú nói cho cháu cũng như mọi người được học hỏi.

HL: Chuẩn bị xong như vậy thì đến việc tìm cách "Ngồi".
Có nghĩa là dùng một tư thế bất kỳ nào đó thế nào cho thân thể của mình không bị mỏi mệt, tê, đau, lạnh, nóng... tóm lại là sử dụng một tư thế... của chính mình chớ không phải của thiên hạ. Vậy nay bàn về tư thế.

1. Tư Thế... Ngồi:

Ngồi thì ngồi làm sao cũng được có nghĩa là tư thế phải an toàn cho chính mình và thoải mái nhất. Như vậy thì ngồi dựa, ngồi trên ghế, ngồi xích đu, ngồi võng, ngồi chồm hỗm, ngồi bẹp đất, ngồi xếp bằng lót đít, hay không lót chí đến tư thế ngồi ngủ gục.

Vì ngồi chỉ là một phương tiện và cũng không phải là mục đích nên mình không nên nặng nề với nó chi cho mất thì giờ, tuỳ theo thể chất, tình trạng ý thích riêng tư của mình thì mình cứ... ngồi theo kiểu của mình thế nào cho mình có thể ngồi lâu mà không bị mất sức do những nguyên nhân như: tê, mỏi, lạnh đau...

2. Tư thế của đệ là... nằm.

Đệ nằm trên cái giường nước và đắp mền cho nó ấm. Cao hứng hơn, đệ lại... nằm trên cái ghế lazy boy (loại ghế có gắt chân và có cái cần kéo một cái là... dựa ngửa ra đó) đây là cái ghế phỏng theo ghế phi hành gia, nên: đây là cái ghế thoải mái nhất. Một số tư thế nằm là để ý đến tư thế mà mình... ngủ say nhất (giấc ngủ đã nhất và không mộng) khi thức dậy, nên ghi nhận tư thế này (cách để tay, cách co

chân, cách gác chân, tư thế nằm úp mặt, hay nằm ngửa... Khi nằm thiền thì copy cái tư thế này của chính mình thì là đúng nhất.

3. Tư thế đứng: Bọn lu bu, tụi đệ, có thử thí nghiệm tư thế đứng theo kiểu hai chân song song và bằng khoảng cách của 2 vai, xương sống thẳng đứng bằng cách... với cái đầu như khi mình dùng cái đầu để đội trần nhà, hai tay để tự nhiên. Kết quả là thiền không ngon lắm vì bị chia trí về việc giữ thăng bằng.

4. Tư thế đi: đệ dùng rồi (thường xuyên khi còn ở Việt

Nam) nhưng không ngon cho lắm vì độ nhập định không thể sâu được.

5. Tư thế chạy lúp súp: Đệ dùng rồi nhưng không ngon lành cho lắm. Tóm lại có hai thế thường dùng là ngồi và ngon lành nhất là... nằm. Bà đầm chọn tư thế nào thì đệ sẽ có góp ý thêm cho nó vui.

Carol: Huynh Hai Lúa,

Huynh nói đúng. Tư thế để thiền thì chính tại bản thân of mình thấy cái nào thoải mái nhất thì chọn tư thế đó. Huynh chọn thế nằm, vậy thế này có làm huynh ngủ gật trong lúc tịnh hay không?

HL: Không thể ngủ được vì đệ hay tương tư về các Ngài lắm. Có khi đệ tập năng quá và mạnh quá thì... cả nhà lại cảm thấy có luồng khí chạy rần rần trong thân thể. Luồng khí... mang tính cách trợ duyên và hồi hướng này... làm cho cả nhà bị... bứt rứt tay chân và ngủ... không yên.

Carol: Thế của tiểu muội thì ngồi kiết già hay bán già thôi. Thật sự cách ngồi tịnh of tiểu muội dễ lắm. Chỉ ngồi kiết già hay bán già, 2 tay đặt lên trên đầu gối, tư thế ngồi rất thoải mái, nếu siêng năng thì sắp tay lại để ở dưới rún cỡ 1, 2 đốt ngón tay, còn nếu không có siêng năng thì chỉ để 2 tay trên đầu gối, xong hạ mi mắt xuống nhẹ nhàng vừa đủ đụng mí ở dưới, đầu óc tỉnh táo, không có nghĩ gì hết. Tiểu muội lúc ngồi tịnh cũng không có theo hơi thở hay niệm Phật gì hết.

HL: Lời bàn như đệ đã hứa:

Tư thế kiết già là một tư thế có những lợi điểm như sau:
1. Khi hai chân bị khóa chặt lại với nhau thì... máu lưu thông khó khăn nên... tu sĩ bỗng nhiên... dư khoảng một xị máu.

2. Là một tư thế thăng bằng: mặt chân đế là hình tam giác chứa trọn cái trọng tâm của tu sĩ.

3. Nếu trong khi ngồi mà... hơi gập cái cằm vào, và lại hơi vói cái đầu lên cao như dùng cái đầu mà đội trần nhà vậy, thì vô tình... tuyến tùng quả nằm ngay cái xương sống và như vậy khí lực khi vọt lên thì đụng cái tuyến điều khiển thân nhiệt này nên cảm giác ấm lại hay xảy ra.

4. Với tư thế này mà thư giãn những bắp thịt không cần thiết như hậu môn, vai, môi và những... chân tóc thì khí lực tuôn chảy có phần dễ dàng hơn.

Khuyết điểm duy nhất là: Tuy nhiên tư thế này lại làm đau chân (đau đến toát mồ hôi) và có khuynh hướng làm cho hai chân yếu đi và có khi liệt (Anh Sơn khi dòm lại chuyện đệ ngồi Kiết Già thiền trong cái hầm dơi ở Đà Lạt trong vòng nguyên một tuần không nhúc nhích) thì ảnh la đệ quá trời luôn. Vì làm như vậy hai chân sẽ bị liệt. Sau này, khi chỉ lại cho Bạn Bè thì đệ lại chỉ cho họ... nằm cho nó khỏe và tất nhiên giai đoạn đầu thì họ ngủ cũng rất là... khỏe. Kế đến là chuyện hai bàn tay để trên đùi mà không làm một dấu hiệu (ấn) nào thì... không có lợi. Nguyên tắc là khi nhắm mắt và tập trung vào ngay vùng trán (hay có cái cảm giác nằng nặng ở vùng này) thì... khí lực tự động phóng ra từ hai bàn tay về hướng vô cực. Vì tâm lực của tu sĩ trong lúc này thì cứ như là: Đoàn Dự (trong Lục Mạch Thần Kiếm, Kim Dung) với chiêu Lăng Ba Vi Bộ, kình lực phát ra vô chừng: khi có, khi không. Nên tình trạng phóng khí của tu sĩ ở hay bàn tay cũng là... khi có, khi không. Tình trạng chớp tắt này làm cho các thế giới vô hình sống xen kẽ với thế giới của mình... khó chịu và bồn chồn. Do vậy các Ngài cũng không có điên một tý nào cả khi chế... ra các ấn để trước hết... là: Làm dịu bớt đi cái ánh sáng của hào quang hay làm thông điệp cho các thế giới vô hình hay biết một cách rõ ràng là: Đây là một tu sĩ hạng tồi đang tu hành theo kiểu ông Phật, xin các ngài châm chước.

Ấn đó như sau:

Ấn (theo thủ hiệu OK) còn gọi là "Kim Cang một tay" đó là ngón tay trỏ đụng ngón tay cái tạo thành một vòng tròn và các ngón tay kia thư giãn theo kiểu vừa phải.

Ấn Kim Cang hai tay: Với tâm lực của tu sĩ thì dùng ấn này nó ngon lành hơn cái ấn kim cang một tay.

Thiết lập: Tay phải bất ấn "Cam Lồ": Ngón áp út đụng với ngón cái tạo thành một hình vòng tròn các ngón tay kia lại thư giãn một cách vừa phải.

Tay trái bắt ấn "Dược Sư" ngón tay giữa đụng với ngón tay cái tạo thành một vòng tròn, các ngón tay kia lại thư giãn vừa phải.

Kiết ấn:

Hai tay lại để ngửa, các đầu ngón tay hướng vào nhau.
Động tác kế tiếp là: tu sĩ cứ một mạch đẩy cho hai bàn tay khít lại với nhau, các ngón tay sẽ tự động xen kẽ: ngón trên, ngón dưới một cách hài hoà và tự nhiên.

Động tác cuối cùng là: Thả hai cái vòng ở hai bàn tay đó ra và để hai đầu ngón cái đụng nhau và nằm trên trỏ phải thì đây là ấn Kim Cang hai tay.

Chú ý:

Trong điều kiện này: Ngón trỏ của bàn tay "Phải" sẽ nằm trên ngón trỏ của bàn tay "Trái". Ngón giữa phải lại nằm **dưới** ngón giữa trái... và....

Carol: Trước khi ngồi tịnh thì niệm chú đại bi mà thôi...

Những lúc ngồi tịnh thì cơ thể cảm thấy ấm áp rất là dễ chịu, nếu có luồng khí thì cứ để nó tự nhiên mà chạy, tiểu muội không có kiếm cách vận chuyển khí hay làm gì hết.

HL: Chờ một tý, đệ sẽ trả lời một cách đầy đủ hết tất cả những cảm giác và những hình ảnh không mời mà đến này của bà đầm.

Carol: Còn cách of huynh thì thế nào? Chia xẻ cho tiểu

muội biết được chăng?

HL Tất nhiên rồi chuyện đó thì khỏi có lo...

Carol: Wow, Chị BY, Khâm phục khâm phục, người ta nói phải đi ra khỏi nhà thì mới học khôn được, Carol join this group mời có bàn luận mấy ngày mà học được từ các anh chị chú bác rất nhiều, Xin cám ơn. Carol đã trả lời huynh HL rồi. Bây giờ Carol có 1 câu hỏi xin sư tỷ BY trả lời giùm. Carol chưa bao giờ học yogi (or yoga, spelling please) What is the difference between yoga and

meditation (tịnh)? Con người có thể đạt được

enlightenment from yogi chăng?

HL: Yogi là người tập yoga. Tìm đọc cuốn

"Autobiography of a yogi" tác giả Yogananda. Cuốn này đã có dịch ra tiếng Việt là Xứ Phật Huyền Bí (2 tập). Theo đệ biết thì tu theo yoga thì có thể giải thoát được. Nhưng diễn tả lại kinh nghiệm giải thoát của mình cho người ngoài theo tu tập thì các Yogi này không có danh từ để diễn tả.

Mến.

13753

Carol: Chú Hai Lúa và quý vị,

Lúc ngồi tịnh mà thấy thân thể nhẹ nhàng, nhẹ như là muốn bay vậy đó, nhưng không phải là bay. Carol muốn diễn tả cái nhẹ nhàng mà bản thân cảm nhận được, không gian mình cảm nhận được xung quanh tối đen, nhưng không cảm nhận được thân thể of mình, vậy là sao?

HL: Nguyên tắc là: Hễ mà nhẹ là tâm linh tiến.

Còn cái không gian tối đen lại là rắc rối hơn nhiều: Bà Đầm ngồi với tâm không và không có một đề mục gì cả thì cái không gian đen thùi này chỉ là cảnh giới "Cận Định" mà thôi. Định nghĩa "Cận Định" là: gần nhập định được và vì khi ngồi tịnh hành giả để tâm không nên khi thô tâm lắng xuống thì cảnh giới hiện ra. Cảnh giới này gồm những đặc tính như sau:

- Bất ngờ. Rõ ràng là khi ngồi tịnh như vậy Bà Đầm đâu có tác ý rằng sẽ vào cái không gian đen thùi đó đâu? Mà bỗng nhiên nó xuất hiện cái rụp

- Không Báo Trước. Tự nhiên đang ngồi với tâm không như vậy thì những cảm giác sau đây bỗng nhiên xuất hiện mà không hề báo trước như:

- Tê từng luồng.

- Cảm giác như bị nghiêng.

- Cảm giác đong đưa như ngồi/nằm võng.

- Ánh sáng bỗng xuất hiện và bỗng tắt.

- Kêu lắc cắc ở trán hay trên đầu. Có khi nằng nặng ở trán.
- Nổ cái rầm trong đầu như là... Lựu Đạn.

- Mùi dầu thơm.

- Mùi khét, như nhan khói hay tro bếp.

- Mùi ngọt ngọt

- Mùi... bà chửa

- Mùi của phòng thí nghiệm

Khi tập xong rồi và khi mở mắt ra trong phòng tôi tối thì có khi thấy bằng mắt thường những hạt màu vàng chung quanh mình (danh từ nhà nghề đó là: Hiện tượng Hà Sa). Những cảm giác trên rất khó tạo lại được "Y Chang" như lần đầu mình bỗng nhiên gặp. Lý do nào mà nó lại có thể hiện ra là vì Thô Tâm đã tạm yên nhưng Vi Tế Tâm vẫn còn lăng xăng. Đó là một lý do. Còn một lý do nữa là khi ngồi tịnh Bà Đầm không có hộ thân nên các luân xa nó nở ra tùy thích (nhất là ngay ngực) nên nó có thể thâu được những giao động của những cõi vô hình ở ngay nơi mình đang tu hành. Hai lý do này đều dễ khắc phục.

- Lý do thứ nhất có thể khắc phục được khi mình có một đề mục đàng hoàng để tập nhập chánh định trên đề mục đó.

- Lý do thứ hai có thể khắc phục được luôn khi mình thực tập với một cách hộ thân của dân nhà nghề.

Carol: Chú Hai Lúa,

Chú nhà nghề quá xá. Chú giải thích về hà sa được không?

HL: Hiện tượng Hà Sa là một dấu hiệu của Thô tâm đã dần dần yên tịnh. Giải thích: nếu Bà Đầm để ý đến cái bề ngoài của bản mặt mình thì thấy rằng từ trên xuống dưới là: cái trán, xuống tý xíu nữa là cặp mắt, rồi tới cái lỗ tai và kế đến là cái lỗ mũi rồi cái miệng và sau cùng là cái tay. Như vậy khi cái trán thanh tịnh thì kế đó là con mắt thanh tịnh vân vân và vân vân... Bà Đầm cứ tính dần xuống thì sẽ thấy các diễn tiến của cái chiều sâu của sự thanh tịnh. Khó hiểu hỉ?

Nói kỹ một tý: thô tâm (cái trán) đã dần dần thanh tịnh (khác người) thì con mắt (cái Thấy do đó cũng khác người): Nó có thể thấy được một cái gì đó mà người bình thường không thể thấy được và vì vậy mà hiện tượng Hà (sông) Sa (cát) xuất hiện một cách rất là... hợp nhân quả và bình thường. Bàn rộng hơn một tý về những biểu hiện của sự thanh tịnh, hay bề sâu của nó, thì: nếu Bà Đầm có thể đọc qua các kinh Đại Thừa khi nói đến oai lực của các Đại Bồ Tát có thể... rờ Mặt Trăng bằng tay trái và rờ Mặt Trời bằng tay phải (hay ngược lại). Tất nhiên theo kiểu lý luận cù nhày theo kiểu từ trên xuống dưới như trên thì... cái dấu hiệu cuối cùng có thể nói đến khi Tu Sĩ đã thanh tịnh rồi thì cái rờ cũng tự nhiên rất là... khác người. Chuyện này là mình làm được chớ không có ẩn ý gì ráo trọi.

Carol: Và xin giải thích luôn về cái vụ "nhập chánh định vời mục đích đàng hoàng"

HL: Hiện nay, Bà Đầm, do tu hành, nên cái thô tâm đang dần dần thanh tịnh cũng như rằng Bà Đầm đang có trong tay một cái radio vậy. Nhưng vì Bà Đầm không biết cách bắt đài nên cái radio nó... tự bắt đài và nó rà ra cái gì thì... Bà Đầm nghe cái đó! Chớ tự Bà Đầm chưa biết cách bắt đài để nghe cái Đài mình muốn nghe. Do vậy mà Đức Phật mới trình bày cho bọn mình nghe những đề mục để thiền định. Khi mình tập trung tư tưởng vào một "Đề_Mục" (chớ không phải là mục đích) thì... cái radio đã có khả năng bắt đài rồi. Và với đề mục (còn gọi là kasina) thì Tu sĩ có thể bắt đài để có thể thấy, sau đó là nghe, kế đó là nếm... (biết rồi khổ lắm nói mãi) theo chiều lý luận trên (hà sa)... Và song song vào đó: Mình còn có thể cảm nhận những trình độ thanh tịnh cao cấp hơn nữa. Khỏi nói Bà Đầm cũng hiểu rằng: khi tập trung vào một việc gì thì mình tự nhiên bị cái việc đó thu hút mình, đến độ không còn hay biết gì chuyện bên ngoài. Thì ở đây cũng rứa.

Sơ Thiền thì còn năm tình trạng:

1. Tầm: đang lúc loay hoay tìm cái đề mục.

2. Tứ: là đề mục đã xuất hiện như thật đằng trước mặt.

3. Hỷ: cái này không có ngon ơ như mình nghĩ đâu. Vì có khi hành giả đã có *** Tứ*** rồi nhưng Hỷ lại không xuất hiện. Lý do là vì hành giả chưa suy nghĩ gì về cái nguy hiểm của sự tham dục. Sau khi suy nghĩ về các nguy hại của sự tham dục và hiểu rất rõ là mình không ưa ba cái chuyện vớ vẩn đó thì khi nhập vào Sơ Thiền một vài lần nữa thì: Khi Bà Đầm, tác ý bằng cách niệm một chữ *Hỷ* trong khi đề mục xuất hiện đằng trước mặt thì... Bà Đầm đi hỷ mũi liền (Ụa Lộn). Bà đầm cảm nhận cái Hỷ nó nở ra trong thân thể mình ở một nơi nào đó. (Đệ không thể nói nữa vì ảnh hưởng tâm lý). Và sau khi nở ra từ nơi đó thì nó lan tràn khắp thân thể mình. Cái tình trạng này có thể kéo dài lâu hơn cái cảm giác nhẹ nhàng khi còn ở Cận Định (vốn chỉ xuất hiện trong khi tập mà thôi).

4. Lạc: Do mình Hỷ nên cái thân thể nó nhẹ cà giựt cà giựt (ngay vào lúc đầu) và sau đó khi an trụ vào Sơ Thiền dễ dàng hơn thì nhân quả là sau khi rời chỗ thiền mình vẫn còn nhẹ như thường.

5. Và sau cùng là Nhất Tâm và thực tập với “cách hộ thân”

HL: Bài này dài nên hẹn thơ sau nghe.

Carol: Coi bộ Carol phải đi qua Như Lai Thiền Viện 1 chuyến để thỉnh giáo mấy thiền sư bên đó. (Carol không có kể cho sư phụ nghe về những hiện tượng này. Định hỏi lanh quanh trước.

HL: Một hiện tượng có một ngàn cách trả lời, Bà Đầm cứ hỏi lung tung và ghi nhận tất cả thì cái nhìn mình nó rộng hơn và kinh nghiệm tự nhiên nó già dặn hơn. Đó là châm ngôn của đệ: Đọc cho kỹ, Suy nghĩ cho kỹ, Hỏi cho rõ và thật là kỹ và sau cùng là làm cho thiệt là kỹ.

Carol: Ngồi tịnh lúc rồi cũng biết được người xấu người tốt, chuyện sắp xảy ra tời mình nữa. Hồi xưa cháu đâu có biết coi bói hay là nhìn người biết họ ra sao đâu mà sao bây giờ cháu giống như bà già, nhìn mặt mà bắt hình dong được, biết họ ra sao, biết họ có ý gì hết đó.

BT: Chị Carol nhìn người mà biết được tánh tình của họ hay sao? nhưng mà có chắc đúng không? Đệ nghĩ (at least) phải có gì làm thước đo mới được chứ? Nếu dựa vào cảm giác thì làm sao chắc chắn được - Còn quý chị quý cô có "the sixth sense" thì bt không dám bàn đến. Ngoài ra, cái chuyện Nhân Quả có thể xảy ra khi mình đoán này đoán nọ, và như thế có thể sẽ ảnh hưởng đến vấn đề Tu Tập của mình. Cái này đệ lại chỉ phỏng đoán dựa theo kiến thức thu thập được.

caroldhn@y...Carol: Cái này thật sự Carol không biết giải thích làm sao hết. BT nhưng nhờ cái cảm giác này, có thể là 6th sense (giác quan thứ 6), mà Carol "sense" được người đối diện đang có ý gì hay là muốn gì, rồi tự nhiên phản xạ mà "deal" vời người đối diện thôi. Thật ra nhờ cảm giác này mà Carol có thể đối phó được với rất nhiều trường hợp không được tốt sắp xảy ra tời Carol. Thật ra cái chuyện này xảy ra rất hy hữu giống như là có người "báo" cho mình biết trước chuyện sắp xảy ra vậy đó. Còn Carol thật ra đâu có làm thầy bóí nhìn người rồi nghĩ người ta tốt hay xấu rồì ngồì đó suy luận là người tốt người xấu đâu. Carol cũng không biết giải thích làm sao nữa. Còn chuyện ngồi suy đoán thì không có rồì đó tại vì tính of Carol không có muốn suy nghĩ... Cái này xảy tời cho mình rất là tự nhiên, rồi tự nhiên mình có cách phản ứng rất hay, lúc xong xuôi hết rồi nhớ laị thấy rất là lạ đó. Có lẽ chú HaiLua hay các quý vị trong này có kinh nghiệm nhiều hơn Carol có thể giải thích rõ ràng hơn.

HL: Không có gì là lạ cả đâu mà. Người tu sĩ cận định lâu ngày thì linh tính khá bén nhạy vì cộng hưởng với thế giới của mấy ông Tiên ở Dục Giới đó là Tha Hoá Tự Tại. Trong tình trạng Cận Định mà cầu nguyện thì Tha Hoá Tự Tại... sắp xếp lại các cõi giới có ảnh hưởng đến nạn nhân nên họ bớt bệnh khá nhanh, thế nhưng kết quả không được chắc chắn nếu so sánh vào lúc mình có thể nhập chánh định mà chữa bệnh được.

Nay bàn về Tha Hóa Tự Tại:

Nhắc đến Tha Hoá Tự Tại thì đây là cõi cao nhất của Dục Giới. Ở đây trạng thái "Tư_Duy" vẫn đứng đầu nên nói về khả năng đúng thì cao nhất là 70%. Tại cõi này: Họ không có thần thông. Cái thấy của họ còn bị chướng ngại. Do vậy, câu "Thiên Cơ Bất Khả Lậu" có nguồn gốc là ở cõi này. Tất nhiên chiêu này được đưa ra khi... họ bí. Còn Thiên Ma Ba Tuần thì đó là cõi Tứ Thiền Hữu Sắc ở đây họ có ngũ thông. Do không biết cách thoát ra khỏi cảnh giới này (Tha Hoá Tự Tại) mà các Tổ cảnh cáo rằng:

Đây là *Con_Của_Thiên_Ma*

Tất nhiên cách thoát ra khỏi ảnh hưởng của cõi này là:

1. Không tu tập nữa, và sống ẩu tả. Cách này không chắc ăn cho lắm vì rủi họ mến mình mà họ cứ... nà theo thì đành chịu

2. Là tìm cách nhập chánh định trên một đề mục để qua mặt họ bằng cách chứng nhập vào cảnh Sắc Giới đó là Sơ Thiền. Cách này làm được và chắc ăn.

Sau đây là cách hộ thân khi tu hành. Có tất cả 7 (bảy) cách hộ thân. Cách này là thấp nhất nhưng cũng đủ để tu hành cho an toàn rồi. Còn sáu cách khác là khi vào tập các Đàn Pháp cao cấp khác như Ngũ Phật Trí... chẳng hạn.

Hộ Thân khi tu hành:

Vào công thức hộ thân: Giúp cho ta thực hiện công phu được an toàn hơn. Khi hộ thân kỹ lưỡng những luân xa sẽ được khép chặc lại và tránh được tình trạng xuất hồn mà không tự chủ được (rất thường xảy ra ở Tam thiền). Nếu trước khi nhập định mà thấy: Con mắt trái, hoa rơi, người đứng lúc nhúc, nhiều người lúc nhúc nhưng không có ngồi trên hoa sen, nghe tiếng nói bên tai, tức ngực, ngửi được mùi thơm, hôi... Ngừng ngay, hộ thân lại cho kỹ nếu không sẽ bị cảnh giới chi phối... Rất nguy hiểm!

Đối với nữ giới: Đọc câu: Ôm, krô-đa-na hùm jah (07 lần) đọc với tần số cao. Vừa đọc vừa nhìn (bằng con mắt thịt) vào cơ quan sinh dục để tẩy uế và tránh cảnh giới chi phối trong khi công phụ Rồi lại tiếp tục hộ thân theo cách của nam giới... (tu sĩ tu Tịnh độ khỏi cần đọc phần hộ thân mà lại có thể vào ngay công phu). Đối với nam giới: Dùng "Nhất tự chú vương của Đại trí Văn-thù-sư-lợi Bồ-tát": Om, triym (đọc: Ôm, tri-dim) hay: Om, cilihiyam (đọc: Ôm, xi-li-hi-dam). Đọc trong tâm với tần số cao nhất. Sau đó xuống tần số trầm nhất để đọc lời nguyện.

Đọc lời nguyện:

- Nguyện xin Đại trí Văn-thù-sư-lợi Bồ-tát hộ trì cho con trong buổi công phu hôm nay được yên ổn và bình an.

- Nguyện xin các chúng hữu tình cùng tu hành với con đều được bình an.

- Nguyện xin các chư vị: Hộ pháp, hộ đạo tràng đẩy lui tất cả các ác đạo, ác tâm, ác nghiệp ra khỏi chốn đạo tràng

(chỗ tu hành).

- Nguyện xin các chư vị thanh tịnh, đại thanh tịnh

Bắt ấn: Thường, nên tìm tu sĩ tu đắc pháp Mật-tông để truyền ấn thì ấn pháp có tác dụng mạnh hơn. Nếu không có duyên thì tự phát bi nguyện rồi tự tập bắt ấn lấy. Đọc cho kỹ đoạn văn sau, rồi cố hình dung xem nó ra làm sao, rồi bắt ấn theo lời chỉ dẫn.

Thực hiện: Hai tay chấp ngay trước ngực, co đầu ngón trỏ trái và chạm nhẹ đầu ngón trỏ trái vào giữa khe của hai ngón trỏ và giữa của bàn tay phải, co ngón trỏ phải song song với ngón trỏ trái. Chú ý: mép trong của ngón trỏ phải chạm nhẹ vời mép ngoài của ngón trỏ trái. Hai ngón cái để song song khít lại nhau và chạm nhẹ mép ngoài của ngón trỏ phải.

-- Khi bắt bất cứ ấn pháp nào, chúng ta nên bắt với sự thư giãn vừa phải của tất cả các cơ bắp của bàn tay...(xin cố gắng hiểu cho kỹ).

Nay lại bàn kỹ về sự Thư Giãn vừa phải:

Bà đầm thử để bàn tay nằm ngửa trên cái bàn, Kế đó Bà Đầm nắm các ngón tay lại và sau đó là thư giãn các ngón tay ra: Thì Bà Đầm sẽ thấy cái ngón tay cong vào hình chữ C. Đây là thư giãn quá.

Còn thư giãn vừa phải là: từ từ duỗi các ngón tay ra thế nào cho các ngón tay ở một độ nghiên khoảng 45 độ so với mặt bàn. Tất nhiên các ngón tay lần này lại cong một cách vừa phải. Đây mới thật là thư giãn một cách vừa phải.

Hộ thân: Chạm nhẹ ấn vào sáu (06) chỗ sau: Vừa chạm, vừa đọc trong tâm câu chú (đệ thường đọc là: Ôm Tri Dim) với tầng số cao

a. Giữa thóp: (huyệt Thần đình, trong các sách châm cứu có nói tới).

b. Giữa trán: (huyệt Ấn đường).

c. Giữa chỗ lõm ngực phải: (huyệt Vân môn).

d. Giữa chỗ lõm ngực trái: (huyệt Vân môn).

e. Giữa ngực: (huyệt Chiên trung).

f. Giữa miệng.

Xả ấn: Đem ấn đụng da đầu rồi mới xả. Có nghĩa là khi hai tay đụng vào giữa miệng thì đem cả hai tay lên và đụng vào giữa trán và sau cùng là vuốt cả hai tay về hai bên màng tang ra đằng sau lỗ tai, rồi buông tay xuống sinh hoạt bình thường.

Chú ý: Hộ thân trên chỉ tác dụng lên hệ thần kinh. Ứng với tình trạng tu cao cấp (từ Tam thiền trở lên), tu sĩ không còn làm những động tác trên nữa mà lại: Nên quán một hột vịt đứng (hai đầu to bằng nhau: hình eclipse màu vàng trong đó có một người ngồi kiết già bàn chân phải trên đùi trái, bắt ấn hộ thân và quán cho họ thực hiện lại những động tác hộ thân vừa nêu trên). Hộ thân này rất tốt với hào quang của tu sĩ. Nên nhớ cho kỹ rằng: Mỗi lần đọc một câu chú để hộ thân, hột vịt lại lóe hào quang. Căn cứ vào mức độ loé sáng đó, tu sĩ biết được độ vững chắc của sự hộ thân.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. T ừng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Từng bước chân thảnh thơi

<< [Mục Lục] [Tập Tin] >>

11701- Từng bước chân thảnh thơi

Từng bước chân thảnh thơi

Mặt trời như trái tim đỏ tươi.

Từng đóa hoa mỉm cười

Ruộng đồng xanh mát như biển khơi

Cùng gió ca lời chim

Từng bước chân thảnh thơi

Đường dài em bước như dạo chơi....

Sáng nay Tịnh Thuỷ nghe bản nhạc nhẹ nhàng do ca sĩ Hà Thanh hát. Xin chép tặng một đoạn trong bài ca và mời các huynh tỷ click vào đây để thưởng thức và chúc các huynh tỷ một buổi sáng Chủ Nhật nhiều an lạc thảnh thơi.

TrD: Nhưng làm sao để có những bước chân thảnh thơi đây? Chỉ giáo giùm đi!

KKT: KKT nhớ có đọc trong một quyển sách của TT Nhất Hạnh trong đó TT NH kể rằng TT có để trên bàn viết câu này: DỤC AN TẮC AN (Muốn an lạc là an lạc ngay) TT NH có kể một chuyện lần đó lúc TT còn đang lo cứu trợ cho thuyền nhân thì có tin một chuyến tàu của thuyền nhân bị chính phủ Mã Lai cho tàu kéo bỏ ra ngoài khơi! TT NH đang nóng lòng như lửa đốt thì bỗng nhớ lại câu trên. Câu DỤC AN TẮC AN này rất hay. Phải hiểu thấu ý nghĩa của nó thì mới đạt được sự an lạc trong mọi hoàn cảnh.

Peace,
HL: Chào Huynh KKT cùng Các Bạn.

Còn một ý nữa là:

Cái tâm của mình như... cái cửa vậy và hễ mà: Đem mặt trăng vào cái cửa thì là nhàn. Còn đem cái chợ vào đó thì là ồn ào, náo nhiệt. Lạ lùng thật, vì đây cũng là cách viết của hai chữ này bằng tiếng Hán. Hẳn nhiên vị nào có ý này thì phải là một thiền sư.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. K iết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Kiết già vs bán già

<< [Mục Lục] [Tập Tin] >>

11710- Kiết già & bán già

lientuti: Xin quý vị vui lòng giải thích cho biết ngồi kiết già và ngồi bán già khác nhau như thế nào.

Cám ơn rất nhiều.

HL: Chào liền tù tì.

Kiết già là tư thế hoa sen được nói đến trong các sách hatha yoga. Trước hết là để cổ chân trái trên đùi phải và sau đó là để cổ chân phải trên đùi trái, kế đến là hơi gập cái cằm vào và vói cái đầu lên cao như là đội cái trần nhà vậy. Thư giãn hết những bắp thịt không cần thiết như hậu môn, hai vai, các bắp thịt ở mặt và... các chân tóc.

Bán già: Để cái bàn chân trái dưới đùi phải và để cổ chân phải trên đùi trái và thân thể thì y như phần trên.

Còn một tư thế nữa (không biết họ gọi là gì) là: Ngồi chàng hảng với hai chân thẳng góc nhau. Kế tiếp là co chân trái vào thế nào cho gót chân lại ở ngay trước hạ bộ và chỉ xếp chân phải lại thế nào cho phần ngoài của bàn chân phải lại nằm trên "bắp chân trái" mà thôi. (các đệ tử của Ngài Milarepa hay dùng cách này để nhập định).

Mến.
TB: Cái chuyện bên phải nên ở trên bên trái là vì tính cách âm dương. Dương (trái) có tính cách đi lên. Và âm (bên phải) có tính cách đi xuống. Như vậy là âm dương giao hoà. Ngoài ra, hơi thở cũng có phần âm dương của nó:

Có hai lối vào: mũi (+) và miệng (-) và hai... chỗ chứa: Phổi (+) và bụng (-).

Nếu dùng mũi (+) và phổi (+): thì sẽ nóng tính, khó thư giãn...

Nếu dùng miệng (-) và phổi (+): hụt hơi, hơi thở của sự mệt gần chết, hay đuối sức, không khí không được sát trùng và hâm nóng trước khi vào phổi.

Chưa thấy ai lại dùng miệng (-) và bụng (-) bao giờ nên chưa biết chuyện gì sẽ xảy ra. Chỉ đoán là không khí chưa được sát trùng và hâm nóng trước khi vào phổi.

Nếu dùng mũi (+) và bụng (-) thì lại đúng nhất: hơi thở này sẽ xảy ra cho một người ngủ say, hay là hơi thở của em bé, hơi thở này tự nhiên và giúp cho mình thư giãn được và thở rất là sâu.

Như vậy hơi thở nên là mũi (+) và bụng (-) là hay nhất.

Tần số nên là hít vào là ba (3) nhịp đập của quả tim, treo hơi thở hai (2) nhịp đập, và thở ra là năm (5) nhịp đập và treo hơi thở là hai (2) nhịp.

Tóm lại hơi thở nên là 3-2-5-2 là trung bình.

Khi tập thở mà nghe được nhịp đập của quả tim là độ thư giãn đúng nhất và cũng là dấu hiệu đầu tiên khi hệ thần kinh bắt đầu được tẩy sạch. Đến đây có thể đi vào phần "Nội Công" hay nhập định vốn là những bước cao hơn.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đ ức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Đức Phật và Vô học

<< [Mục Lục] [Tập Tin] >>

11711- Đức Phật và Vô Học

HL: Chào Chị BY cùng các Bạn.

Đức Phật gồm đặc tính sau:

Trong một chu kỳ thời gian chỉ có một Đức Phật duy nhất xuất hiện, công lực của Ngài thật là thâm hậu về Thần Thông Ngài có thể nhớ đến rất là nhiều chu kỳ thời gian, Ngài tìm ra được các Cổ Phật... Không phải chỉ là 10.000 như trong kinh Vạn Phật (vốn là do các Tổ sau này tìm ra) mà còn nhiều hơn thế nữa.

Vô Học:

Là nhờ vào Giáo Pháp của Đức Phật mà các Ngài được Giải Thoát. Sau khi rốt ráo giải thoát thì các Ngài không cần học thêm cái gì nữa nên còn gọi là Vô Học. Công lực các Ngài cũng thâm hậu nhưng không bằng Đức Phật. Có thể là vì tình trạng còn non mà nhờ vào giáo pháp nên được... dú ép. Còn Đức Phật là tình trạng... chín cây.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. H ướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Hướng Tây

<< [Mục Lục] [Tập Tin] >>

11792- Hướng nào là hướng Tây

HL: Cái chuyện trái đất đang quay thì hướng nào là hướng Tây đã được đệ trình bày lại rồi. Ngài tìm đọc lại trong archive thì hiểu liền.

Carol: Chú Hai Lúa,

Sao mà lục trong archive để đọc về cái chuyện trái đất quay of chú đây?

HL: Bài này đây nè.

Đường cực kỳ trơn trợt, xin quý Bạn đọc chậm lại.

Điều căn bản của tất cả các tu hành của Đức Phật là:

Phương pháp "dụng tâm". Và nếu áp dụng đúng cách theo kiểu "y pháp phụng hành" thì tất cả những tu sĩ đều trải qua những kinh nghiệm tâm linh. Có nghĩa là: Một khi tu sĩ chứng đắc một trình độ nào đó của bất kỳ phương pháp tu hành nào mà Đức Phật đề ra đều là sự chứng đắc Tại_Tâm. Hai Thầy Thanh Từ và chi đó Quang đó đã hoàn toàn mất căn bản và sai lầm khi bàn về tình trạng không gian Vật Lý, trong khi Tịnh Độ Tông lại trình bày một trạng thái

"Không gian Tâm Thức".

Một kinh nghiệm của bản thân:

Khi Má đệ mất ở Utah, thì đệ còn ở Đà Lạt. Với trình độ là Nhị Thiền, đệ gom bi tập trung tư tưởng và quyết chí độ bà cụ bằng câu niệm Phật. Sau khi gặp Ngài ở bên kia thế giới, đệ đã đưa Ngài về Tây Phương Cực Lạc. Và khi xuất định, đệ có cảm giác là mình di chuyển về hướng Tây Nam. Sau đó một thời gian, các Bạn Bè sau đây đã chứng đắc những trình độ nhập định cao hơn: Cô Vân, Cô Trang, Ba Danh,... Tất cả đều đến Tứ Thiền Hữu Sắc và dĩ nhiên là động tác đầu tiên là họ độ cho dòng họ của họ. Tất cả đều kể lại cho Anh Em nghe chuyện gì đã xảy ra bên kia thế giới và cùng kết luận là: Có một sự di chuyển để qua Tây Phương Cực Lạc. Sự di chuyển này là "Hướng Chánh Tây".
Như vậy hướng Tây mà Đức Phật hay các Tổ, Thầy đã ghi lại là: Hướng Tây theo Toạ Độ Biểu Kiến là trạng thái nhập được Chánh Định ở Tứ Thiền Hữu Sắc. Chớ không phải là Hướng Tây theo toạ độ biểu kiến là vị trí mà cả hai Thầy đang thuyết pháp ở trên Trái Đất đang xoay này.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đ ức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Đức Phật hay thầy Nhất Hạnh

<< [Mục Lục] [Tập Tin] >>

11989- Đức Phật hay thầy Nhất Hạnh

hương tra: Thưa các đạo hữu,

1) Đọc ký sự “Đường Về Mai Thôn” của tác giả Tịnh Thủy, trong đó Hòa Thượng Nhất Hạnh và Sư cô Chơn Không nói về “Hiện Pháp Lạc Trú”: “… Chúng ta không cần đi đâu hết, không cần đợi tới sau khi chết rồi mới đi vào thế giới Cực Lạc, an trú trong hiện tại với tâm có niệm và có định thì chúng ta có được tất cả những gì mầu nhiệm ở cõi Cực Lạc....”. Tôi thực sự không hiểu nổi vì biết rằng trong Kinh Quán Vô lượng Thọ Đức Phật dạy cho bà Vi Đề Hy

về một cõi Cực Lạc ở phương Tây và trong lịch sử Phật Giáo, các chư Tổ thường hay vào chốn a lan nhã để tu và chính Đức Phật cũng từ bỏ ngai vàng điện ngọc vào rừng tu và thành đạo dưới cội bồ đề.

HL: Đâu có gì khó hiểu đâu. Nếu ta có thể an trú trong hiện tại với tâm có niệm và có định thì mọi chuyện xong ngay (việc này có nói trong kinh "Người Thích Sống Một Mình”). Còn nếu mà mình không làm nổi thì lại rơi vào chuyện khó hiểu liền.

hương tra: Như vậy thế nào là tu, thế nào là chứng, thế nào là giác ngộ và vấn đề tu chứng trong đạo Phật có cần thiết không, nếu chúng ta đang là Niết Bàn như HT. Nhất Hạnh giảng trong ngày bế mạc khóa tu: “.... Nếu sóng nhận biết mình là nước, thì sẽ vượt thoát khỏi sinh tử và thấy Niết Bàn hiện tiền, không còn sợ sinh tử. Chúng ta đang là Niết bàn. Chúng ta đang an trú trong Niết Bàn, không cần phải tìm kiếm Niết bàn đâu xa, cũng không phải đợi tới vài chục năm nữa chúng ta mới chết. Ta đang sanh, đang trú và đang diệt trong từng sát na...”

2) Hòa Thượng Nhất Hạnh nói: “... chúng ta cần phải chuyển hóa những cái xấu, chuyển hoá những giận ghét, phiền muộn, tham đắm thành hoa trái (tươi đẹp) để đi luân hồi. Đức Thế Tôn của chúng ta cũng đi luân hồi, nhưng đi luân hồi với trí tuệ và từ bi....”

HL: Đúng rồi. Một người tu sĩ, trong một lúc nào đó, vì quá bí (nghiệp nó bám riết và hành hạ không ngưng) mà phải xuất chiêu: Chuyển Nghiệp thành.... Nguyện. Thì tự nhiên các gánh nặng đều tan tành. Lúc này vì là nguyện nên chuyện Luân Hồi lại không thành vấn đề nữa. Và vì thế mà mới nói đến chuyện Luân Hồi với Trí Tuệ (chuyển Nghiệp thành.... Nguyện) và Từ Bi.

hương tra: Như vậy, chúng ta tu hành để làm gì? có phải để giải thoát khỏi sanh tử luân hồi hay không hay tu chỉ để... đi luân hồi? Trong đêm Thành đạo, Đức Phật nói rằng: “Xuyên qua nhiều kiếp sống trong vòng luân hồi, Như Lai thênh thang đi, đi mãi. Như Lai mãi đi tìm mà không gặp, Như Lai đi tìm người thợ cất cái nhà này. Lặp đi lặp lại đời sống quả thật là phiền muộn. Này hỡi người thợ làm nhà, Như Lai đã tìm được ngươi. Từ đây ngươi không còn cất nhà cho Như Lai nữa. Tất cả sườn nhà đều gãy, Cây đòn dông của ngươi dựng lên cũng bị phá tan. Như Lai đã chứng nghiệm Quả Vô Sanh Bất Diệt và Như Lai đã tận diệt mọi Ái Dục.” (trích đoạn: Đức Phật và Phật Pháp trang 73) như vậy có nghĩa gì và tại sao HT Nhất Hạnh nói Đức Phật cũng đi luân hồi...???

HL: La Hầu La lại la đệ. Nên đệ đi ngủ đây. Ngày mai xin hầu chuyện tiếp.

hương tra: Thưa các đạo hữu, tôi nên nghe theo lời cửa đức Phật hay của HT. Nhất Hạnh nói? Trên đây là những thắc mắc quan trọng của tôi, xin các đạo hữu vui lòng góp ý cho tôi được sáng tỏ. Thành thật cảm ơn.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. S ư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Sư Ajahn

<< [Mục Lục] [Tập Tin] >>

12050- Sư Ajahn

Vấn: Bạch Sư, con đã hết sức cố gắng thực hành nhưng hình như không tiến đến đâu.

Đáp: điểm nầy rất quan trọng. Trong pháp hành, không nên cố gắng tiến đến đâu hết. Chính lòng ham muốn được giải thoát hoặc được giác ngộ sẽ làm trở ngại hành giả trên đường tiến đến giải thoát. Ta có thể chuyên cần đến đâu, có thể ngày đêm tích cực thực hành như thế nào, nhưng nếu tâm vẫn còn vọng móng thành tựu điều gì ắt không bao giờ tìm ra thanh bình an lạc. Năng lực phát xuất từ lòng ham muốn ấy là nguyên nhân tạo hoài nghi và phóng dật. Dầu ta có gia công đến đâu và tinh tấn chuyên cần trong thời gian bao lâu, trí tuệ vẫn không khởi phát từ lòng ham muốn. Như vậy, chỉ giản dị buông bỏ. Hãy chuyên cần quán chiếu tâm và thân, danh và sắc, nhưng không cố gắng thành tựu bất luận gì. Chí đến pháp hành nhằm thành đạt giác ngộ cũng nên buông bỏ, không bám vào nó.

CD: Nghe Hiền nói nên tôi vào đọc thử và gặp đoạn này. Thế mà trong kinh nào đó tôi đọc được là trước khi ngồi xuống dưới cội bồ đề Đức Phật đã tự nguyện là "Ta thà thịt nát xương tan, không giác ngộ, không thành Phật thì ta không đứng dậy" or... something like that. Chứng tỏ người viết ra câu này là... lèo, không thực hành gì cả chỉ đọc lý thuyết thôi rồi… đọc luôn cả tư tưởng của Đức Phật. Quý vị có ý kiến gì không?

HL: Nếu mà đọc về Ajahn Chah thì sẽ thấy Ngài không đặt nặng vấn đề về chuyện Sơ Thiền, Nhị Thiền, Tam Thiền hay Tứ Thiền. Mà Ngài lại hay để ý đến chuyện… nên hơi hành xác một tý và khi tu sĩ cảm thấy khó chịu bởi vì hoàn cảnh đó thì nên quán chiếu thân tâm. Trong cuốn Mặt Hồ Tĩnh lặng: Ngài có ghi lại một trạng thái chứng ngộ của Ngài và Ngài cũng không cần biết tình trạng này là cái gì, do đâu mà có...

Tuy rằng Ngài có bàn đến Thiền Chỉ là bước đầu và sau khi tâm đã chỉ thì lúc này mới qua Thiền Quán. Tuy vậy trong khi thiền chỉ thì Ngài lại không cần cái chuyện chứng đắc các tầng thiền. Đệ nghĩ rằng đó là chủ trương của Ngài. Ngược lại chủ trương của Đức Phật là nên theo con đường thứ lớp của các tầng thiền và sau khi đến cái trạng thái cao nhất của các lớp thiền đó (Phi Tưởng Phi Phi Tưởng Xứ) thì Ngài lại vào Diệt Thọ Tưởng Định. Như vậy thì theo cách của Đức Phật thì lại có chứng và có đắc, kể cả chuyện vào Diệt Thọ Tưởng Định (một lần thì Tu Đà Hườn,... bảy lần thì A La Hán). Ngay cả vào lúc Ngài Nhập Diệt: Ngài cũng dựa vào các tầng thiền rồi kế đó các lớp định để rồi sau khi trở về Tứ Thiền thì ngay lúc này Ngài mới nhập diệt.

Kết Luận: Ngài Ajahn Chah chủ trương ngồi thiền nhưng lại dựa vào.... Bát Nhã. Còn cách của Đức Phật là cứ việc đưa trạng thái tâm thức lên cảnh giới cao nhất rồi từ đó đi vào Diệt Thọ Tưởng để bứng gốc Bản Ngã.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. A n tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

An tịnh mà không cần thiền

<< [Mục Lục] [Tập Tin] >>

12092- Làm sao an tịnh mà không cần thiền

JT: Chào chị HN & BY

Em thấy nhiều người không thiền mà vẫn vui sướng như mấy người đạo Tin Lành trong xóm em. Mỗi khi họ đi học khóa Bồi Linh về thì họ nói là lòng họ tràn đầy ơn Chúa, còn rủ em theo nữa chớ. Em chỉ im lặng thôi. Họ nghỉ họ không cần thiền của mình.

Thân
HL: Tặng bà đầm.

Cũng có thể là một tình trạng bé cái lầm chăng? Vì thông thường một con người

"Phải_Có_Một_Cái_Gì_Đó... Hạp_ý_Mình"

thì mới là hạnh phúc được. Còn trong Phật Pháp thì... cái chân hạnh phúc chỉ xuất hiện khi mình... "không còn" cái gì cả. Rõ hơn: Khi mình buông... cả cái đúng, lẫn cái sai. Câu hỏi hình như là hơi "xà bát" của Huynh Hiền thật ra là một câu hỏi rất là hiểm hóc và.... Tất nhiên đã là một vấn đề thì... lúc nào cũng có cách giải quyết. Đúng vậy, có một cách để có chân hạnh phúc mà không cần phải... hành thiền.

Ngắn gọn: Khi mình thành... Phật.

Dài dòng: (niệm câu thần chú sau đây:

"Nếu tui biết ngày mai tui chết?"

Thì tui thương người ấy để làm gì? (tặng bà đầm Carol)

Nếu tui biết ngày mai tui chết?

Thì tui đì người ấy để làm chi?

Nếu tui biết ngày mai tui chết?

Thì tui ôm việc đó để làm gì?

Nếu tui biết ngày mai tui chết?

Thì tui giận người ấy để làm chi?

[...]
Cao đẳng hơn một tý, thì ráng niệm câu chơn ngôn sau đây: "Nếu tui biết... phút sau tui chết?" để rồi ứng phó với mọi việc ở đời và cũng như ở... Đạo.

[...]
Và sau cùng thì ráng hết sức học thuộc lòng câu:

"Nếu tui biết... giây sau... tui chết?"

Và rồi áp dụng cho mọi sự.

Ví dụ: Nếu tui biết giây sau tui chết?

Thì tui chừa việc ấy để làm gì?

"Chừa" nên hiểu là: Chừa lại = "Không hoàn tất".

Từ đó. tui làm việc hết mình, thành thật hết chỗ nói và nhiều Bạn Bè hết chỗ chê... Tui thõng tay vào chợ hồi nào thì tui không biết... có lẽ là từ 1983.

Mến
TB: Coi vậy chớ có người lại nhận xét (hello Huynh KKT):
Same shit, but different way of speaking.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. T hiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Thiền

<< [Mục Lục] [Tập Tin] >>

12259- Thiền ôm

Carol: Dạ cho con xin hỏi cái này tý. Năm vừa rồi có 1 thầy tời San Jose thuyết pháp. Thầy có nói thế này "tỏ lòng thương yêu là như thế nào? Làm sao tỏ lòng thương yêu? Tỏ lòng thương yêu thì phải ôm nhau!" Thế là lúc các ni đi ra khỏi cửa ai ai cũng phải ôm thầy 1 cái. Thưa quý vị, ý của thầy là sao? Và thưa quý vị, nếu thầy đã đạt tới bậc A La Hán, đụng chạm thân xác cũng không làm thầy khởi dục, còn mấy vị ni khác, những người mời tu thì sao? Nếu vì đụng chạm thân xác mà làm cho họ khởi dục thì có phải là thầy mang 1 cái nghiệp chăng? Còn nữa, sau khi nghe lời thuyết pháp of thầy, 1 số ni sư ở San Jose bắt đầu 'give hugs' to mấy tăng để tỏ lòng yêu thương. Thưa quý vị, bản thân con là 1 người phật tử chỉ giữ có 5 điều luật thôi. Còn các vị ni tăng thì phải giữ không biết bao nhiêu là giời luật, Chỉ có khởi ý là mang tội rồi chứ đừng nói tới làm. Ý của quý vị như thế nào?

TD: Trong các diễn đàn khác TD thấy cũng có nhắc đến cái vụ thiền ôm này. Nghe nói là do thầy NH đề xướng ôm trong chánh niệm...???

ps: Mấy bữa nay trong diễn đàn trăm hoa đua nở, thấy các bạn đàm đạo thoải mái TD rất vui, vì đang dọn nhà và đổi job nên không có thời giờ để tham gia, nhưng sáng nào TD cũng vào xem.

TTT: Có vị tăng đem bài kệ của Ngọa Luân Thiền sư lập lại với Huệ Năng, kệ rằng:

Ngọa Luân hữu kỹ lưỡng

Năng đoạn bá tư tưởng

Đối cảnh tâm bất khởi

Bồ Đề nhựt nhựt trưởng

Dịch nghĩa:

Ngọa Luân có bản lãnh

Dứt được trăm tư tưởng

Đối cảnh tâm chẳng khởi

Bồ Đề luôn luôn trưởng

Huệ Năng nghe xong nói: "Kệ này chưa rõ tâm địa, nếu theo đó mà hành thì lại thêm trói buộc". Do đó khai thị một bài kệ:

Huệ Năng một kỹ lưỡng

Bất đoạn bá tư tưởng

Đối cảnh tâm số khởi

Bồ đề tác ma trưởng

Dịch nghĩa:

Huệ Năng không bản lãnh

Chẳng dứt trăm tư tưởng

Đối cảnh tâm cứ khởi

Bồ đề làm sao trưởng!

Kinh Pháp Bảo Đàn, Thích Duy Lực dịch.

Thiền ôm có thể là một phương tiện tốt để khai thị những người chấp vô. Mà hình như trong thời buổi tân kỳ lạnh lẽo này, mỗi chúng ta ít nhiều đều chai đá.

HL: Chuyện này rated R, trò chơi này chỉ là dân thứ dữ mới chịu nổi. Trong Mật Tông, có vị Thần Kim Cang đang làm tình với một Kim Cang nữ. Không biết bao nhiêu người tưởng bở cứ nhào vô làm đại, cho mình là chì, là gồ để rồi: Tối tối, Thầy tìm đệ tử... nghiên cứu. Chuyện này nhan nhản. Cho nên:

- Khi gặp người khác phái thì đừng có nhìn.

- Lỡ nhìn thì đừng có nói.

- Lỡ nói thì phải dùng chánh niệm.

Chánh niệm này cũng tùy vào đối tượng: Dê xồm như Hai Lúa thì đệ lo thủ cẳng công thức quán xác chết cho chắc ăn. Hảo ngọt (khoái những đứa trẻ mới lớn như... Phật Thích Ca) thì chỉ còn cách không được làm biếng để chống lại mười Đạo quân Ma. Còn một cách nữa là ngay từ lúc đầu: cứ coi người khác phái đó là... người trong nhà thì cụt hứng liền. Cái nguy hiểm của cách quán Vô Thường trong trường hợp này là khi mình thấy một người... quá đẹp thì mình lại quên không thấy cái Vô Thường nơi đối tượng đó. Do vậy, cách quán Vô Thường lại ít ép phê.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. T uổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Tuổi thọ

<< [Mục Lục] [Tập Tin] >>

12266- Tuổi

toan: Mercì đạo huynh/tỉ Hoa-Anh quá cỡ, đoạn trích rất hay, cám ơn anh Thang nhé. Chẳng ai như cái anh Bảo kia. Toàn jump on-line tìm cuốn sách này cái đã.

KKT: Có quyển sách "Tây Phương Cực Lạc Du Ký" của Pháp sư Khoan Tịnh (không thấy tên chùa ấn tống) kể

chuyện PS KT được Bồ Tát Quán Âm dẫn đi thăm cõi Tây Phương Cực Lạc của Phật A Di Đà cũng như nhiều cõi trời khác. Cuộc đi tham quan này theo PS KT chỉ kéo dài khoảng 20 giờ nhưng trên thực tế (theo giờ thế gian) kéo dài 6 năm 5 tháng! (từ 25 tháng 10 Âm lịch 1967 đến 8 tháng 4 Âm lịch 1973). Bạn nào còn hồ nghi cõi Tây Phương Cực Lạc có “thật” hay không xin giới thiệu hãy tìm đọc quyển sách này.

ps: Có thắc mắc rằng huynh HL ra vào các cõi trời như đi chợ mỗi ngày, vậy thì tuổi của huynh HL phải dài hàng ngàn năm?

HL: Chào Huynh KKT cùng các Bạn.

Tuổi là 2002 - 1954 = 48 tuổi nhưng người Mỹ họ cứ cho là đệ có 40, nếu cạo râu thì ba mươi lăm đổ lại. Con Gái rụ thì 25 mà cứ như là 17. Thằng oắt tỳ 13 thì chưa có ai có ý kiến gì.

Tuổi thọ.

Khi nhập định vào một cung trời nào đó thì mình là dân ở đó, điều này có cái lợi là thân xác lại trẻ ra. Khi vô được Tứ Thiền thì lại có được luôn cách dưỡng sinh của các Chư Thiên này, có nghĩa là lại rất ít bịnh. Còn chuyện tuổi thọ cả ngàn năm thì có thể đúng vì khi mình vào Sơ Thiền chẳng hạn thì dân ở đó phải trải qua một thời gian khá lâu thì mới bị chết một lần, còn mình thì vài chục phút sau là chết ngắc. Như vậy, mình có cái kinh nghiệm của cái chết của dân Sơ Thiền. Nhập vào đó vài chục lần thì cứ nhân lên thì thấy liền.

Mến.
TB: Chuyện Tây Phương là chuyện... có thật. Còn chuyện bàn về Tự Tánh Di Đà nó có cái lợi là cho dân thượng căn, còn dân ăn theo mà cũng làm bộ: mình là chì, là gồ thì thường là... lãnh thẹo. Vì Tự Tánh thì mới có biết qua cái địa chỉ, và tất nhiên là chưa một lần đi tới đó, đến hồi... hết thở nổi thì Tự Tánh cũng không mà Di Đà thì cũng mù. Như vậy là lãnh thẹo.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. K hông ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Không ôm thì không ổn

<< [Mục Lục] [Tập Tin] >>

12314- Không ôm là không ổn

TTT: Một vị tăng nọ xây một thảo am tự tu, được một bà lão mộ Phật ngày ngày lo cơm nước trong mấy chục năm. Một hôm bà lão muốn thử công phu tu tập của ông tăng đã đến đâu, bèn kêu một cô gái đẹp đến "harrass" ông ta. Cô ta vô lều một lát thì đi ra, kể, đại khái: Tôi ôm lão ta nhưng lão ta nói: cây mọc trên đá mùa đông, làm gì còn lửa tình. Bà lão chửi, "Hắn ta không nhất thiết phải đáp ứng dục tình của cô, nhưng ít ra cũng phải xót thương cô". Nói xong đốt am đuổi ông tăng đi. Quý ĐH xem ai đúng, ông tăng trong sạch hay bà lão gàn?

HL: Bà Lão không có gàn, lý do là vì ông Thầy Tu chưa tiêu hoá xong cách tu của mình (Ông đang nghiêm trì giới luật). Nên khi cô nàng "Thiền Ôm" thì Ông Thầy Tu chỉ có thấy có một mặt của vấn đề: đó là cái "Giới Luật của mình bị xâm phạm". Vì còn thấy có "người xâm phạm" (cô gái) và cái bị xâm phạm (Giới Luật). Nên: Bà Lão có cái nhận xét rằng Ông Thầy Tu này chưa có "Thoát". Một "Người Thoát" rồi thì cái nhìn rộng hơn nhiều. Trong điều kiện này, cái tối thiểu là phải nhìn cho ra cái tình trạng còn Vô Minh của người con gái. Do vậy mà bà lão mới thốt lên lời như trên. Và tất nhiên: việc đốt chòi là đúng.

Nhìn cái chòi bị đốt thì Thầy Tu phải hiểu ý của Bà Lão, đó là ý gì? Công án này còn một đoạn sau nữa cũng không kém phần hấp dẫn.

Chuyện rằng: Vài năm sau, cũng ông Thầy đó, cũng cô gái đó, cũng cái cảnh "thiền ôm" đó. Ông Thầy đã tung ra một chiêu thức tối hậu, và tuyệt luân: "Trời Biết, Đất Biết, Tui Biết, Cô Biết... Đừng có cho Bà Lão đó Biết!" Khi nghe cô gái tường thuật lại thì Bà Lão liền mếu máo khóc vì mừng và kêu cô gái lên lại cái cốc và bái chào Sư Phụ của cô. Và bà còn mời cả làng lên tham vấn chuyện Đạo Pháp với vị Thầy Tu.

Tại sao?

Mến.
TB: Thầy Tu này mới là xứng đáng được phong chức

"Thiền Ôm Đại Sư" đây nhưng tiếc rằng người ghi lại đã ghi lại rõ ràng danh tánh của Ngài đó là "Bố Cái Đại Sư". Ý của Bà Lão khi đốt cái chòi, không phải là để khiển trách Thầy Tu mà lại là một lời khuyên:

-Thưa Ngài, tui có nhận xét rằng: Ngài giữ Giới như vậy là quá tốt rồi, bằng chứng là phản xạ tự nhiên của Ngài, khi cô gái lén ôm Ngài, chứng tỏ rằng: Ngài Là giới luật. Thưa Ngài, giới luật chỉ là phương tiện và chưa là mục đích. Tui khuyên Ngài là từ đây nên làm chuyện khác. Vài năm sau cũng cảnh thiền ôm đó, Thầy Tu đã thốt lên câu ca khúc khải hoàn: Trời Biết, Đất Biết, Tui Biết, Cô Biết; đừng cho Bà Lão đó Biết!

Lời bàn:

Cái tuyệt chiêu của ca khúc khải hoàn là: ca khúc này có 2 (hai) vế, cả hai đều mang nhiều ý nghĩa khác nhau, nay bàn về vế một: Trời Biết, Đất Biết, Tui Biết, Cô Biết.

Vế này có nhiều ý nghĩa và cái ý gợi hình nhất là... khi tụi mình dùng ngón tay mà chỉ theo các hướng của ca khúc thì vô tình mình đang vẽ ra một chữ thập, chữ thập này xác định giá trị tuyệt đối của hiện tượng trong chiều không gian và thời gian: Tại đây, Lúc này. Giá trị này không liên quan gì đến tương lai (vì tương lai chưa tới) và quá khứ (vì quá khứ đã chết rồi hay đã qua rồi).

Mặt khác, ở đây còn có hai tình trạng của cái Biết: cái biết do cá nhân hay Bản Ngã: cái biết này được trình bày qua câu: Tui Biết, Cô Biết. Cái biết này phải cần tới sự truyền thông để loan rộng ra: vì vậy cái biết này rất là yếu và giới hạn. Vì là sự truyền thông nên hiện tượng sai lầm, hiểu lầm có thể xảy ra. Do vậy cái biết này không hoàn hảo, gián tiếp (do truyền thông) và vì vậy nó không "nguyên con". Và một cái Biết khác rộng lớn hơn, thường hằng hơn và vì nó quá lớn nên Thầy Tu đành phải dùng cái lớn nhất mà cô gái thường thấy đó là Trời và Đất để nói lên cái to lớn của nó: Trời Biết, Đất Biết. Vì cái Biết này thường hằng, bất biến và xuyên suốt nên không cần phải truyền thông và như chuyện cho Bà Già đó Biết để làm gì. Cái Biết này mạnh mẽ, trực tiếp và "nguyên con". Cái Biết này là tròn đầy, không có chuyện che giấu nó được cho dù có bay lên trời hay chui xuống đất.

Nay lại bàn đến vế thứ hai: Đừng cho Bà Lão đó biết!

Cũng như vế đầu, phần này lại có nhiều ý nghĩa:

1. Đừng cho Bà Lão đó biết:

Là vì Thầy Tu đã có Cái Biết Thường Hằng, nên Thầy cũng biết đây là âm mưu của Bà Lão. (nên nhớ: khi đốt chòi lần trước, Bà Lão chỉ có đốt mà không nói với Thầy một lời). Có nghĩa là Thầy Tu vừa bị ôm xong, thì ít phút sau có Bà Lão đến im lặng đốt chòi.

2. Khi Thầy nói câu này ra thì Thầy đã biết rằng cô bé sẽ tường trình lại cho Bà Lão nghe. Ở đây lại có thể xảy ra hai trường hợp:

2.1. Khi nghe xong thì Bà Lão không hiểu gì và im lặng: Thì Thầy sẽ phải chỉ cho Bà Lão tu hành tiếp.

2.2. Khi nghe xong, Bà Lão lại hiểu ngay. Đây là dân

Gần_Ngang_Cơ" nói chuyện với nhau.

3. Đừng có cho Bà Lão đó biết:

Có nghĩa là cô bé cứ phớt lờ ra về và nhất định không cho Bà lão Biết mà... Bà vẫn Biết, cho dù cô bé không tường thuật lại cho Bà nghe câu chuyện!!! Thì đây mới thật đúng là dân ngang cơ.

4. Và cuối cùng là y như Huynh TrD đã bàn: Đừng cho Bà Lão đó biết, ý của Thầy là dặn với cô bé là: Cô đừng có sống với quá khứ chỉ nên chánh niệm vào giây phút này mà thôi.

BY: BY thích bài Anh HL viết lắm... Vui vui...

Theo như phân tích của Anh HL ở trên thì có là lẽ bỏ phần “đừng cho bà lão biết”, thì câu chuyện đủ hấp dẫn rồi Sư chỉ cần nói 4 vế là đủ rồi:

-- tôi biết

-- cô biết

-- trời biết

-- đất biết...

Xong!!... hết chuyện!!...

Chuyện của bà lão thì để bà lão tự lo... Ngay lúc thiền ôm, không có bà lão thì không cần bàn đến bà lão... Anh HL

nghĩ xem có lý không??...

HL: Chào Chị BY cùng Các Bạn

Chuyện của người ta là như vậy mà. Bà Lão cũng không phải là Bà Lão mà có khi là chính mình. Như phim "saving private Ryan" coi xong thì nên hiểu chính mình là "private Ryan".


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. B uddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Buddhasasana

<< [Mục Lục] [Tập Tin] >>

12379- BuddhaSasana

PTL: Tôi có hai câu hỏi:

1. Tôi muốn xin một CD Phật Học. Tôi đang ở Mỹ. Không biết có ai trong diễn đàn này có thể gởi cho tôi một bản không để khỏi phiền đến anh Bình bên Úc? Xin liên lạc riêng với tôi. Tôi rất cảm ơn.

2. Lúc có trong tay một kho tàng mấy trăm bài kinh luận... thì nên tu học bài nào trước bài nào sau, để có căn bản? Không biết các chương trình Phật Học có thống nhất (hoặc theo một chương trình nào đó gần giống nhau) trên thế giới không?
Xin cảm ơn.

HL: Chào Huynh.

Có 4 con đường:

Thiền Định (trong này chia ra hai dạng Thiền Đại Thừa, Thiền Tiểu Thừa). Tịnh Độ (cũng có hai dạng: Tây Phương Cực Lạc và Tự Tánh Di Đà). Mật Tông: Đệ rành Mandala Om, mani padme hùm. Chuẩn Đề và Ngũ Phật Trí. Nếu Huynh nói là trong tay có CD của Huynh BinhAnson thì nên đọc những kinh này trước trong Trung Bộ Kinh (Tập 3)

Kinh # 107: Toát yếu về Như Lai Thiền và những chướng ngại của nó.

#108: Pháp là người thừa kế, tiêu chuẩn của một ông Thầy.
#109: Lý luận về Sắc Thọ Tưởng Hành Thức

#111: Để thoát khỏi ảnh hưởng của các cảnh giới khi hành thiền (chiêu thức của Xá Lợi Phất): "Tôi không muốn thấy Sắc Pháp này nữa, vì tôi biết còn có nhiều cảnh giới cao đẹp hơn và còn nhiều sự giải thoát cao lớn hơn. Tôi còn rất nhiều việc phải làm".

Kế đó là nhập chánh định trên đề mục. Niệm_Liên_Tục. Sẽ thoát khỏi cảnh giới thấp và tiến lên cảnh giới cao hơn.
Tuyệt chiêu này được đệ và Anh Sơn tìm ra vào năm 1983 tại Đà Lạt. Cả hai người đều làm và cả hai đều ra cùng kết quả như nhau.

#113: Những nhận thức đúng và sai khi chưa, đang và đắc pháp.
#117: Bát chánh Đạo được nói rõ

#119: Nên nhớ rằng: Khi tập trung vào thân thì cao lắm là cận định và nếu tập trung vào đối tượng thì mới vào định được.
#122 Giới luật, đi đứng nằm ngồi đều thiền và những trở ngại về Thầy và trò.

#126: Tin hay không tin không phải là vấn đề mà chỉ cần làm cho đúng là được.

#128: Gỡ rối những lỗi lầm trong công phu

#131: Cho đến #134: Đều như nhau: cách sống với tâm giải thoát
#150: Cách chọn mặt gởi vàng.

Xong phần căn bản thì cao cấp hơn nên đọc:

#125: Phải dẫn dắt người sơ cơ ra làm sao.

#114: Giữ giới như thế nào?

#115: Phương cách để thiện xảo về Giới và Duyên...

#121: Một lô... cái Không! Cái sau cùng mới trúng. Làm sao phân biệt được nếu không làm?

#127: Nhìn vào cấu trúc của hào quang sẽ thấy được tình trạng của Tâm và tâm lực.

#137: Nếu muốn tu xả thì phải làm sao?

#138: Thế nào là chấp của phàm phu, và chấp của tu sĩ
#139: Giữ giới khi thuyết pháp và những nhận xét.

#148: Lý và sự về Vô Ngã.

#151: Barem về mức độ tu hành

#152: Tâm xả đối với lục tặc và phương pháp.

Mến.
TB: trên đây là những kinh mà đệ đã đọc qua khi mới quen với Đạo Phật.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. C ám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Cám ơn

<< [Mục Lục] [Tập Tin] >>

12412- Cám ơn

JT: Hi chị BY, các chú, các anh

Thank you all for your help. I have a lot of information now, and I have to read slowly. The website BuddhaSasana is very helpful too. I will stick to the basics. Nhưng em có câu hỏi cho anh Hai về tự kỷ ám thị đâu có sai gì không.

Em đọc các sách motivational books thì mấy giáo sư Mỹ đều sài tự kỷ ám thị để học trò mau giỏi. Như “thấy mình mạnh, mình giỏi, mình hơn người ta, mình đẹp, mình phải thắng, mình sẽ giàu...” thì mình mới motivate mình thành công được.

Cảm ơn nhiều,

HL: Không được đâu. Chuyện tu hành là chuyện... đồng áng: Có nghĩa là mình cứ một lòng bón phân và bắt sâu, trừ bọ còn chuyện lúa có chín đúng mùa là chuyện... của lúa (nói theo Thầy Ajahn Chah) như vậy tu thành công hay không thì còn tùy vào chuyện nghiệp quả riêng của mình. Vì vậy, nếu mình cho mình là chì và gồ thì có khi hố to. Ác nghiệp tới là tiêu dênh liền. Trong điều kiện này thì đệ lại tự nhủ như sau: Thưa Thầy, đem cái chuyện vô cùng vào cái tâm giới hạn này là một chuyện đội đá vá trời. Con biết rằng là con nắm chắc phần thất bại. Nhưng trước khi con thua, thì con sẽ chơi hết mình.

Thế là không thèm nhìn ngang, nhìn dọc gì cả: Đệ cắm đầu cắm cổ mà tu.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đ ại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Đại thừa và Tiểu thừa

<< [Mục Lục] [Tập Tin] >>

12541- Đại thừa & Tiểu thừa

HL: Chào các Bạn.

Từ đây tính ngược lại vào thời Phật Thích Ca... đâu có xa gì đâu mà sợ. Phương tiện Khoa Học thì bí lù chớ phương tiện Tâm Linh thì... dễ òm.

Trên nguyên tắc, một tu sĩ chỉ cần lên Tứ Thiền thì coi được (40) kiếp. Bọn lu bu tụi đệ cũng có thắc mắc cái chuyện này. Và... coi thử. Coi xong thì có kết luận là nếu nói toạt móng heo thì không có lợi, vì vô tình là bọn lu bu sẽ cung cấp dữ kiện cho những vụ bút chiến, mà chuyện của Đức Bổn Sư không phải để gây nên những vụ bút chiến mà là để tu hành. Đường nào rồi cũng về La Mã. Vấn đề là mình nên gạn lọc vàng để làm hành lý khi hành hương từ vùng Vô Minh đến miền Giải Thoát. Vàng là ý của kinh, quặng là những lời chêm vào của những tu sĩ... yêu nước như là "Bọn Tiểu Thừa thì đừng có nói cho nó biết "Kinh này chỉ dành cho những đầu óc Đại Thừa".

Pháp môn của đệ là tu theo kiểu của Tiểu Thừa là có chứng có đắc và cũng dựa vào Mật Tông trong phương diện hộ thân khi gặp khó khăn. Điều này nói lên rằng: mình không nên làm tài khôn trong chuyến hành hương đầy những cạm bẫy vô hình này. Y như một người đón xe dọc đường để đi quá giang: cứ có xe nào đi về hướng mình đi mà ngừng thì mình cứ leo lên cho đỡ một đoạn đường. Ở đây xe Tiểu Thừa hay xe Đại Thừa gì thì mình cũng leo lên mà đi. Vấn đề là đi tới đó chớ không phải là ngồi đây rồi bàn về các loại xe to hay xe nhỏ.

Tới đó rồi thì đệ đề nghị nên dùng phương tiện tâm linh để nghiên cứu những suy nghĩ của các chư Tổ và Thầy: nên đi sâu vào chỗ này thì mới thấy nổi cái hay của Đại Thừa

(Kinh Duy Ma Cật). Cũng như cái căn bản và rất là nền tảng của Tiểu Thừa. Còn Mật Tông thì đó chỉ là những áp dụng của Lý Thuyết Bát Nhã vào hoàn cảnh thực tế: Nếu cho rằng đó là Huyễn thì mình nên thử hô biến nó và coi coi nó có biến theo ý của mình không? Đó là cái suy nghĩ căn bản của Ngài Thanh Liên Hoa khi leo núi và đụng phải những vị phù thủy có nghề. Trong hoàn cảnh này những câu kinh của Bát Nhã chỉ là trò cười khi gặp những tín đồ loại này. Vì họ có thể gây ra mưa đá còn mình chỉ ngồi đó mà "Sắc tức thị Không" thì chỉ có nước lỗ đầu, sưng trán mà thôi. Khi Ngài Thanh Liên Hoa nói "Sắc Tức Thị

Không" thì các oai lực của những phù thủy này liền "bị không".
Có nghĩa là: một chiếc xe đang nổ máy ngon lành mà mình hô: "Sắc Tức Thị Không" và tác ý cho nó tắt máy thì nó liền tắt máy (tất nhiên là xe đang chạy của người ta) thì khi đó mình mới có quyền gọi cái chuyện xe nổ máy là huyễn (hay một ý của câu: mọi pháp đều do tâm tạo) còn không làm được như vậy thì chỉ là lý thuyết mà thôi. Tất nhiên đây cũng chỉ là những chuyện vớ vẩn của đệ.

carol: Hello, Hy vọng mọi người có 1 weekend vui vẻ an lạc. Carol có câu hỏi này nè, thí dụ mình ngồi tịnh, đọc kinh hay niệm Phật, niệm chú, thấy xong mình đi nói cho người khác nghe thì cái linh nghiệm sẽ bị mất tiêu. Vậy là sao?
HL: Tại vì mình tập còn yếu và lỡ nói với người... thấp cơ hơn mình. Tuy là yếu nhưng cái tâm cũng đã khá thuần (thấy này thấy nọ). Và khi mình trao đổi kinh nghiệm thì... cái tâm nó cũng làm cái chuyện... trao đổi: Mình nói về kinh nghiệm tu hành thì họ nghe với tâm khinh miệt hay đầy tham vọng. Trong khi nói với họ thì cái tâm nó hoán chuyển: cái tham của họ qua mình và cái kinh nghiệm của mình lại qua họ. Thế là vô tình mình bị loạn. Do vậy mà khi về nhà tập thì không thấy này nọ trong một thời gian ngắn.. Bà đầm thử đem chuyện của mình mà bàn với người giỏi hơn mình xem sao? Bảo đảm về nhà tập còn... ngon lành hơn nữa đó.

carol: Tại vì Carol nghe các cô các bác lớn tuổi dạy là nếu thấy gì, nghe gì thì phải coi như là không thấy không nghe không thắc mắc, nếu không thì dễ bị đi lạc đường.

HL: Tầm bậy nữa rồi. Hễ mà thấy này, thấy nọ mà mình không có chủ ý đó là những tình trạng của "Cận Định", (tâm gần nhập định). Còn thấy do mình chủ ý là do mình nhập được định. Trong hai trường hợp đều nên bày tỏ ra để mà biết cách thoát khỏi những cảnh giới đó để mà tiến tu.
Carol: Carol nghĩ tại vì mình tu tập còn yếu cho nên mời phải thận trọng về việc này còn mấy người tu tập cao rồi thì không cần phải lo, phải không? Về phái mật tông Carol biết 1 bác tu về phái này, niệm chú và vẽ bùa không à. Có lần ngồi nói chuyện vời bác, Carol hỏi bác niệm chú vậy rồi thì có được gì không, làm sao biết bác tu tập tới bao lâu. Bác mới nói lúc vào phái mật tông, bác phải nguyện, bác nguyện Là nếu khi nào chứng quả sẽ quay về cõi ta bà cứu độ tất cả chúng. Nếu còn 1 chúng sanh nào chưa thành Phật thì bác ấy cũng sẽ không về tây phương. Còn về chuyện đọc chú có linh nghiệm hay không thì nếu có 2 con chó đang định cắn nhau, bác tới ngồi nhìn 2 con chó đọc chú, đọc 1 lúc thì 2 con chó đó bỏ đi, hay là nếu Carol nói nhiều quá, làm phiền bác quá thì bác vẽ bùa trên mặt làm Carol im đi chỗ khác trả laị sự thanh tịnh cho bác. (Cái này làm Carol sợ muốn chết tại vì tính of Carol hay hỏi hay théc méc quá sá. hihihihi...) Bác còn kể là lúc niệm chú bác đi tời những cõi cực lạc thấy cái này cái kia (Bác chỉ nói là thấy Phật, thấy những vị sư thôi chứ không nói rõ.) Khi thấy thì biết được mình đã chứng tới cấp nào trong phái mật tông. Giống như chú Hai Lúa nói, lúc mình tới được cõi trời nào thì được hưởng phước of cõi trời đó, cái bác này nhìn phong độ lắm, cốt cách giống như là 1 ông tiên vậy đó. Cái bác này nói bác ở VN ở cái chỗ nào mà thiên địa gì đó, mảnh đất này nhiều người tu dễ đắt đạo lắm. Các cô chú biết mảnh đất này không?

HL: Biết chớ sao không. Đệ chuyên môn đi tìm những mảnh đất có linh khí để tu mà. Thầy Thiền Tâm ở Đại Ninh cũng có biết cái mảnh đất đó: Đệ có tới đó và thấy ngay giữa khoảng đất trống đó có hai con rắn. Đệ lại đem câu chuyện và tường thuật lại cho Thầy và được nghe Thầy nhận xét như sau: Cho dù có nằm hay ngồi trên mảnh đất đắc địa đó mà không lo tu hành thì rắn vẫn hoàn rắn. Như vậy vấn đề là tu chớ không phải là... miếng đất.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đ ặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Đặt lại câu hỏi

<< [Mục Lục] [Tập Tin] >>

12630- Đặt lại câu hỏi

Phan Thanh Lam: Thưa quý vị,

Tôi nghĩ rằng có người hiểu lầm câu hỏi, có lẽ vì cách hỏi tôi viết không khéo, mà cũng có thể người đọc câu hỏi có định kiến sẵn trong đầu mình nên không thấy rằng người hỏi câu này chỉ có ý cầu học, không đóng kịch, cũng như không phải hỏi để châm biếm ai. Trên diễn đàn này, tôi đã hỏi câu này hai năm về trước, cũng nhận được các câu trả lời tương tự. Thật là thất vọng. Tôi xin giải thích lại và đặt câu hỏi rõ ràng hơn. Nhiều sách viết về võ thuật cho rằng Lý Tiểu Long là tác giả các câu "Chân lý như ngón tay chỉ mặt trăng... trước khi ngộ (võ đạo) thì sông là sông núi là núi..." Đây là diễn đàn Phật Giáo, chắc quý vị cũng biết ai nói các câu đó.

Nhiều người viết về ông Hồ Chí Minh cho rằng ông là người sáng tạo ra câu "…trăm năm trồng người..." Ngay cả lúc đối chứng với các câu của Quản Trọng, có người đã nói ông Hồ sinh trước Quản Trọng. Có người nói với tôi câu "Nước VN là một... sông có cạn. núi có mòn... chân lý này..." mà ông Hồ Chí Minh nói trước đây là dựa trên một câu đức Phật Thích Ca nói, trong Kinh Dược Sư. Tôi cũng nhớ đã thấy câu này trên bìa một cuốn kinh Phật, nhưng đến nay vẫn chưa đủ tài liệu để tra cứu xem có phải câu này ra từ kinh nào, sách nào, nguyên văn câu đó như thế nào, Phật Thích Ca nói trong trường hợp nào. Vì thế tôi hỏi - thế thôi. Quý vị tu tập cao siêu, nếu biết, xin chỉ hộ. Nếu

không, cũng không nên chế nhạo người có lòng thành muốn học hỏi, E mang tội.

Kính.

MQ: Kính all,

Đúng là nhái theo câu trong kinh Dược Sư. Còn anh HL tối ngày lo leo lên leo xuống 4 từng thiền, còn khệ nệ bưng nồi cà ri ế bà cum, biết gì DT mà cũng xía dô cho dậy sóng. Nguyên văn trong kinh Dược Sư là:

"A Nan bạch ngôn: Thế Tôn! Thử nhật nguyệt luân khả linh đọa lạc, diệu cao sơn vương khả sử khuynh động, chư Phật sở ngôn vô hữu dị giả..."

Dịch Việt:

"A Nan bạch rằng: Bạch Đức Thế Tôn! Mặt trời mặt trăng có thể rơi rụng, núi Tu Di có thể nghiêng đổ, nhưng lời chư Phật nói không có sai lầm..."

Thân kính,

HL: Chào Huynh Phan Thanh Lam và Huynh MQ cùng các Bạn. HCM làm gì có chuyện đọc kinh Dược Sư mà nói rằng me xừ... trích từ hay ăn cắp ý của câu kinh đó. Nếu mà đã có đọc Kinh Dược Sư thì đã có suy nghĩ về những lời Đại Nguyện của Ngài: Đó là cho ăn ngon và mặc ấm trước cái đã, còn chuyện khác thì tính sau. Do vậy câu trên chỉ là vô tình mà thôi.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Sơ Thiền

<< [Mục Lục] [Tập Tin] >>

13196- Sơ thiền

HL: Chào các Bạn.

Sơ Thiền, chẳng phải là thiền sơ sơ là được đâu nghe. Mà phải có phương pháp đi theo đúng các trạng thái của tâm, trong lúc mon men hay là vào được trạng thái này:
- Tầm: có nghĩa là tìm, đang tìm, bình dân hơn là mình đang cố hết sức để... vẽ bằng cái trí tưởng tượng của mình cái đối tượng hay là kasina.

- Tứ: là cái lúc mình cố hết sức giữ cái đối tượng đó lại không cho nó biến mất.

- Sau đó là hỷ: cái trạng thái này có khi phải tác ý bằng cách niệm nó thì mới có thể cảm nhận được. Còn không thì... không cảm thấy gì cả. Trạng thái hỷ do ly dục này chỉ xuất hiện, khi trong đời sống hàng ngày, mình thấy rất rõ cái sự nguy hiểm của tham dục.

- Lạc: thì Sơ Thiền rất là yếu nên ít khi nào nghe bàn đến. Chỉ có vài trường hợp khá đặc biệt là: Từ trạng thái cận định (mình đang "tầm" và còn cảm giác của thân thể của mình) mình có cảm giác như là xe honda hai bánh nó sang số vậy: ý của đệ là nói đến cái cảm giác giựt nhẹ một cái, sau cái giựt nhẹ này thì mình lại cảm thấy thân hình nó nhẹ hơn (lạc) một tý.

Thử chút hơi coi Các Bạn có nhận được không.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Ngã

<< [Mục Lục] [Tập Tin] >>

13221- Ngã

HL: Chào Chị BY cùng Các Bạn.

Ngã theo kiểu của Chị BY thì đệ lại hiểu thêm là: Ngã về hướng nào? Ngã ra ngoài thì đụng ngã ba, ngã tư... Ngã như vậy rất là đau và khổ đến độ thấy... đom đóm nên có khuynh hướng lạc đường, bí lối. Còn ngã vào trong thì chỉ có một ngã mà thôi: Thiền Định, còn Vô Ngã thì đệ hiểu:

- Không có ngã.

Có nghĩa là mình rất là vững vàng. Muốn như vậy thì phải thật là "Ngay_Chánh_Giữa". Mà để vào chỗ ngay chánh giữa này thì... thì có Bát Chánh.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. C ái Thấy

[<<] [>>]

TẬP TIN I

Cái Thấy

<< [Mục Lục] [Tập Tin] >>

13242- Cái Thấy

HL: Chào Các Bạn.

Cái thấy của màn tivi đằng trước mặt cũng được bàn đầy đủ trong tiểu sử của Ngài Anurudha (A Nậu Lâu Đà). Theo kinh nghiệm bản thân thì có cái thấy đặc biệt này cũng có lý:
1. Nếu có nó thì mình có... làm bậy nổi không?

2. Có đó thì có... khinh người (không có) không?

3. Có cho mình là chì là gồ được không?

Và tất nhiên mời Các Bạn đi vào trang nhà của Huynh Bình Anson để đọc vị Thiền Tăng đặc biệt này

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Truyền cái không thể

<< [Mục Lục] [Tập Tin] >>

9998 - Truyền Cái Không Thể Truyền

Chúng ta thường sử dụng thành ngữ "truyền Pháp". Câu hỏi được nêu lên: "Truyền cái gì?". Nói cho chí lý, "truyền Pháp" không hoàn toàn chính xác. Vâng, trong một khoảnh khắc, tuy không nói nhưng vẫn tùy thuận Pháp, thì tâm linh vô tướng có thể được truyền từ thầy đến trò. Nếu không có sự truyền trao này, thì dù chúng ta có học bao nhiêu nghi thức và giáo thuyết, giáo thuyết ấy vẫn vô hồn. Truyền Pháp luôn luôn là "truyền cái không thể truyền". Đây là phần đặc sắc nhất trong truyền thống thiền Lâm Tế.
(Trích Ngôn Ngữ Thiền, Thư Pháp Thiền, trang 26; Soạn giả: Eido Tai Shimano; Dịch giả: Hạnh Viên)

HL: Chào Huynh.

Chỉ là chuyện "hợp rơ" giữa Thầy và Trò mà thôi. Tất nhiên chuyện "Hợp Rơ" lúc nào cũng là không thể nghĩ và bàn được (để ý mấy pha truyền banh trong các trận bóng rổ nhà nghề thì hiểu liền). Xét cho cùng, chơi thân với người điên thì đôi lúc mình cũng điên điên (mà người ngoài cuộc thường gọi là: bệnh nghề nghiệp). Chơi thân với người hiền thì mình cũng ít dữ đi hơn (cái này Tử Vi gọi là: Mệnh vô chính diệu và ngộ tam không: có nghĩa là tùy thuộc vào môi trường mà mình bị ảnh hưởng). Và như vậy thì khi chơi thân với Thầy thực tu thực chứng thì mình cũng hấp thụ được những phản xạ của vị Thầy quý giá này. Nếu không có được cái phản xạ về tâm pháp trên thì cũng có những biểu hiện qua cách dùng từ ngữ khi bàn về chuyện Đạo. Tóm lại, định luật cộng hưởng có một ảnh hưởng rất là mạnh đối với tụi mình. Ông Bà có câu: Đồng Thanh Tương Ứng, Đồng Khí Tương Cầu là vậy.

Mến.

TB: Tui không biết bạn là ai, nhưng chỉ cần nhìn những người bạn thân của bạn thì tui sẽ biết bạn là ai liền.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. S ân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Sân và Không Sân

<< [Mục Lục] [Tập Tin] >>

10002 - Đời sống thực tế ấy là: Sân và Không

KKT: Sân vốn không hai cũng không một; Si và Sáng Suốt (Trí Tuệ) vốn không hai cũng không một. Có thể nói rõ hơn về chỗ này không? Thấy Sân và Không Sân vốn không hai là “thấy”làm sao?

MTD: Sân và không sân vốn không hai cũng giống như cái Bóng Mặt Trăng và Không Bóng Mặt Trăng vốn không hai trong cái hồ nước yên tĩnh đó đạo hữu KKT. Nó hiện trong hồ nước gọi là Có và biến mất gọi là Không. Có và Không là Nhị Nguyên, nằm trong phạm trù Tương Đối. Còn Có và Không không hai cũng không một là bản thể của vạn sự vạn vật, là Tuyệt Đối, vượt ra khỏi sự đối đãi và sự ràng buộc của hiện hữu. Nó có nghĩa là Sắc Tức Thị Không, Không Tức Thị Sắc mà Tâm Kinh có đề cập đến; cũng có nghĩa là Là Vậy, không một ngôn ngữ nào có thể diễn đạt nó.

Văn tự và ngôn ngữ là phương tiện mà chúng ta dùng để đạt đến cứu cánh, vì cứu cánh vốn hiện hữu trong phương tiện. Chúng ta không nhận diện ra nó thì chúng ta vô tình mắc kẹt vào hình tướng giả tạo bên ngoài do Nhân Duyên tạo thành mà có. Thấy vạn vật là Là Vậy không có tánh phân biệt mới gọi là cái thấy bằng Trí Tuệ Bát Nhã, là Chánh Kiến của đạo Bụt. Nhìn thấy sự vật trước nhãn tiền không phải là cái thấy của đạo Bụt, mà là cái thấy còn đối đãi, so đo, phân biệt hình thức bên ngoài. Chúng ta thấy vạn vật trong sự phân biệt đối đãi là còn khổ đau, tranh chấp, hơn thưa, phiền não, nóng giận, v.v. Khi nào cái thấy của chúng ta vượt ra khỏi sự phân biệt thì khổ đau, giận hờn, tranh chấp, hơn thua, v.v. biến mất. lúc đó chúng ta mới có sự an lạc chân thực trong đời sống thường nhật.

KKT: Sân thì rất khó chịu trong lòng. Không Sân thì thoải mái.

MTD: Câu trên của đ/h KKT làm cho MTD này nhớ một vị Thiền Sư nào đó đã hét lên rằng "Gặp Phật Chém Phật; gặp Ma Chém Ma" Không Sân thì thoải mái tức là gặp Phật; Sân thì Khó Chịu tức là Gặp Ma. Cái thấy thoải mái (gặp Phật) và khó chịu (gặp ma) nó còn nằm trong phương diện Nhị Nguyên và sự đối đãi vạn vật. Câu nói của vị Thiền Sư thoạt đầu mới nghe nó làm cho MTD cảm thấy không có lý. Gặp ma chém ma thì hợp lý, còn gặp Phật mà chém Phật thì không có lý chút nào cả. Nhưng, trên thật tế đem nó ra chiêm nghiệm và áp dụng vào trong đời sống hàng ngày thì nó có hiệu quả đối trị tâm bệnh mà chúng ta ít ai để ý đến nó. MTD nhận thấy thời đại bây giờ có rất nhiều người dựa vào câu nói ấy của vị Thiền Sư để hù thiên hạ, để chứng tỏ ta đây có một mớ kiến thức hiểu biết về Thiền.

Kỳ thực, những người ấy vẫn còn nằm trong sự khổ đau khi họ bị bế tắc trong các vấn đề nan giải. Nói tóm lại cái thấy thoải mái (gặp Phật) và khó chịu (gặp ma) của đ/h KKT vẫn còn giới hạn trong sự phân biệt thuộc cái thấy của người phàm, chứ không phải cái thấy Trí Tuệ Bát Nhã hoặc Chánh Kiến của đạo Bụt. Ngược lại cái thấy của vị Thiền Sư mới đích thực cái thấy Phật và Ma vốn không hai cũng không một.

Thưa đ/h KKT! Những gì MTD trình bày trên đây với đ/h là không phải lời nói lý thuyết suông, mà là lời nói sự thật qua kinh nghiệp tu tập bản thân trong cuộc sống thường nhật như cái đi, cái đứng, cái nằm, cái ngồi, cái ăn, cái uống, cái mặc, cái tắm, cái rửa chén bát, cái đi shopping cái ngồi viết message này, v.v... Nó không quá cao siêu như có một số quý đ/h hiểu lầm. Mỗi khi hiểu lầm thì chúng ta thông thường suy luận theo cái định kiến của người phàm, lắm lúc chúng vô tình làm vấn đề nan giải thêm nữa. MTD nói ít, mong đ/h hiểu và cảm thông nha. MTD vốn không ham ngồi hí luận sở kiến của mình. Sở kiến về hiểu biết của chúng ta chẳng qua là một trong những phương tiện của tu tập mà thôi. Chúng ta đem nó ra để tranh hơn thua thì chả có lợi ích gì cho sự an lạc và hạnh phúc chân thực cho chúng ta cả. Hơn nữa, đức Phật cấm Phật tử chúng ta hí luận những gì không có thực tế cho đời sống thực tại của chúng ta. Chúc đ/h KKT lĩnh hội những gì MTD nói ở trên. Nếu đ/h không nắm được ý của MTD thì MTD thiết nghĩ rằng duyên giữa chúng ta chưa đến.

thân ái,

HL: Ngài thòng câu cuối cùng một cách xanh rờn như sau: "Nếu đ/h không nắm được ý của MTD thì MTD" "thiết nghĩ rằng duyên giữa chúng ta chưa đến."Thì rõ ràng là Ngài đã mất kiên nhẫn khi bị chất vấn, Ngài bàn về Vô Cấu nhưng thực tế Ngài chưa vào được Vô Cấu nên Ngài vẫn chỉ là...Vô Cấu. Và tất nhiên Vô Cấu nó rất là khác với Vô Cấu nên đệ chắc rằng trong trường hợp này, không có cái chuyện "Không Hai và cũng Không Một" như ý Ngài đã bàn ở trên. Một chi tiết về lòng kiên nhẫn của Đức Bổn Sư đệ còn nhớ rằng khi bàn về tiền kiếp này nọ thì Phật nhận thấy rằng "Tà Lọc" A Nan của mình có cái tính cực kỳ ham học hỏi nên Ngài đã từ tốn kể lại tất cả tiền kiếp của...cả một cái làng cho Ngài A Nan nghe. Thưa Ngài, bàn về các Vô Cấu. thì Ngài nên xoáy mạnh về "Cái Biết Của Cái Óc" tức là ở tình trạng này đó mới chỉ là Vô Cấu, nó rất là khác với "Cái Biết Của Cái Tâm". Khi vào tới đây, thì mới đích thị là Vô Cấu. Ngài có ý kiến gì về vụ này không?

Thang: Gần đây trên diễn đàn nhiều đ/h đã góp ý về sân. Đệ cũng xin nói về một kinh nghiệm về sân. Vừa rồi người đối thoại nổi sân la hét làm đủ trò nhưng đệ cứ bình tĩnh trả lời từng điểm một để chỉ rõ "phải quấy". Trong lúc trả lời đó đệ thấy như mình đứng trên một bờ cao nhìn xuống mặt hồ tĩnh lặng không một gợn sóng, hồ rộng thênh thang, muôn vàn tĩnh lặng. Xong rồi trở lại chuyện hằng ngày như rửa chén và đem rác ra bỏ. Vẫn trong tĩnh lặng Có sân không, không biết. Sân là gì, không hay. Muôn vàn luôn tĩnh lặng. Rửa chén và bỏ rác

HL: Ngầu đời nghe. Tu hành như vậy mới là ngon lành. Tuy nhiên, chuyện đập chết muỗi khi nó cắn mình (vào những chỗ không có hiểm) là như vậy, nhưng theo kinh nghiệm của đệ là nên ngắm nhìn tiếp và càng ngày càng xiết cái bù lon tầm nhìn vào bên trong này để khi có cơ hội là dứt điểm và nhổ bật gốc nó luôn.

Phân tích cho cùng: Mình còn vi tế sân nên còn đối diện với cảnh người đối thoại la hét làm đủ trò. Nếu mình thật sự hết sân: Người đối diện không làm được động tác trên nữa, và ngược lại họ tự cảm thấy ngượng và tự họ cũng xìu luôn. Không lo, chuyện lý tưởng này sẽ đến với mình một khi mình cố gắng không ngừng, Ngài Đại La Lạt Ma còn nhận thấy rằng: Đôi lúc Ngài cũng có tức giận trong vòng 2 phút.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. S ợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Sợi tóc và trái đất

<< [Mục Lục] [Tập Tin] >>

10030 - Sợi tóc và Trái Đất

HL: Chào các Bạn.

Ghét ai, ghét cả họ hàng, Thương ai, thương cả đường đi lối về. Ông bà quả thật là nội công thâm hậu khi đưa ra nhận xét trên. Thế nhưng, ngon lành hơn hết thì Bụt Giáo và Phật Giáo lại là như nhau: cùng ý nhưng khác tên.

Trên đây là hết phần Sợi Tóc.

Và tiếp theo đây là...Trái Đất.

Trở ngại ở trên cực kỳ nhỏ nhoi đến độ không thành vấn đề. Vấn đề ở đây phương pháp để thành Bụt hay thành Phật có được trình bày rõ ràng và khi áp dụng một cách đúng mức thì có hiệu quả tức khắc là thật sự đã Giải Thoát cho mình hay không? Nếu thật sự là có thì cứ trình bày cho bà con biết. Còn nếu là không thì ngưng liền và đừng có trình bày tiếp nữa vì mình chỉ mới Giải Thoát trong điều kiện cơm lành canh ngọt mà thôi. Khi trình bày Bụt Giáo hay Phật Giáo thì phải làm sáng tỏ cái tính trí tuệ của Đức Bổn Sư là "Lý Vô Ngại, Sự Vô Ngại, Sự Sự Vô Ngại". Phải thấy cho được cái tính từ bi của Ngài trong lúc thuyết pháp trong vòng 49 năm ròng rã, vì Ngài nhận thấy rằng Con Người lúc đó không đủ khả năng và phước báu để hiểu cái rừng của Ngài nên Ngài chỉ cho biết...cái nắm lá cây của Ngài mà thôi. Thế nhưng, trước trở ngại phi thường, tưởng như không thể vượt qua đó, Ngài còn để lại một vài dấu vết của cái Sự Sự Vô Ngại của Ngài bằng cách là vào lúc kiết hạ, Ngài đã lên Cung Trời Đao Lợi để thuyết pháp về tạng Abhidhama (Luận A Tỳ Đàm) trong vòng 3 tháng trời. Hành động này đã làm các chư Tổ Thầy sau khi tu xong cho phần mình rồi...lại tò mò và các Ngài "không chấp nhận cái nắm lá" đó nên các Ngài đã tỏa ra đi lùng, đi tìm trong khắp các Pháp Giới để coi coi: Biết đâu, Đức Bổn Sư còn đi đâu đó, để thuyết pháp nữa chăng? Và vì lý do đó mà mới có hai phần tiếp theo: Mật và Tịnh.

Tuy là ghê gớm thật, nhưng Các Ngài cũng còn cảm giác là đây cũng chỉ là cái nắm lá mà thôi chớ chưa phải là cái Biết của Đức Bụt, hay là Đức Phật Thích Ca của chúng ta. Là Phật Tử hay Bụt Tử, có nghĩa là đứa con ruột của Ngài:

Ngoài chuyện trình bày những kinh nghiệm tâm linh mà mình đã thực chứng, đã sở đắc, mình còn phải có một trách nhiệm nữa là: đi lùng, đi tìm coi trong Liên Hoa Tạng, Đức Bổn Sư đã đi tới đâu và đã thuyết pháp những gì ở những chỗ đó, bằng cách này: Các Chư Tổ đã tìm ra đến 10.000 quốc độ mà Đức Bổn Sư đã liên lạc được và các Tổ Thầy đã ghi lại một cách tóm tắt trong kinh Vạn Phật.

Đệ trình bày cái chuyện này là để nói lên cái bao la, cái bát ngát, cái không thể nghĩ bàn của một Đức Bụt hay Đức Phật và vì đệ thấy tụi mình lại đem một sợi tóc và xé nó ra thành một Đại Dương của sự chia rẽ. Vô tình mình làm trò cười và tạo ra sự phân vân, rối trí cho những vị khác còn trên đường tìm hiểu Đạo Giải Thoát này.

Mến


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. C hia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Chia xẻ kinh nghiệm tu tập

<< [Mục Lục] [Tập Tin] >>

10207 - Chân thành chia sẻ kinh nghiệm tu tập

PHC: Công án CẮT CỎ

Nhân: Bồ tát AP mời bt MTD đến cắt cỏ nơi nhà bồ tát AP.
Cử: Nếu bt MTD không đi cắt cỏ thì bt MTD không bình đẳng đối với các pháp. Nếu bt MTD đi cắt cỏ thì là làm chuyện vô lý.

Khán: Đi hay không đi?

Niêm: Hàng cắc ké như tại hạ làm sao biết niêm?

HL: Giải:

Dùng Tứ Thiền Hũu Sắc mà mò:

AP có đề nghị, nhưng không tác ý một cách mạnh mẽ để mời MTD qua cắt cỏ và dọn rác. MTD vì chỉ là Vô Cấu mà chưa tới trình độ Vô Cấu, nên không biết tùy duyên mà hóa độ. Nay đề nghị: Vì chỉ là chuyện bàn chơi cho vui mà thôi, nên MTD không việc gì mà phải nặng nề với chuyện đi hay không đi. Vấn đề ở đây, như đệ đã có nhận xét là: MTD chỉ có thể Giải Thoát ở trong tình trạng cơm lành canh ngọt (tâm thức còn yếu và còn lòng vòng ở tình trạng Vô Cấu) nên còn phải tu tiếp. Chờ tới khi canh thiu và cơm thúi mà vẫn ung dung tự tại thì mới có thể gọi là Vô Cấu 100% được.

MTD: Chào Hai Lúa lý luận gia,

HL lý luận gia không phải là cá thì làm sao mà biết cá nó hay hay dở vậy? Vậy thì HL lý thuyết-luận gia không phải là MTD, làm sao biết MTD là V.C. hay không V.C. vậy? HL lý thuyết-luận gia chỉ cho MTD và quý đ/h trong đây thấy cái Bản Tánh của V.C hay không V.C. 100000%. HL lý thuyết-luận gia đúng là một trong những kẻ Mù Rờ Voi mà. HL lý thuyết-luận gia đảo điên, điên đảo rồi! HL ơi, nên nhớ rằng trên đời này chả có gì hoàn hảo cả, trong đó có MTD. Tuy nhiên, V.C. có người hay người dở của V.C. Không V.C. cũng có người hay người dở của Không V.C. HL không thấy thuyết tương đối của nhà khoa học Albert Einstein hay sao? Lý luận của HL hoàn toàn bị ám ảnh bởi danh từ V.C. rồi chụp mũ lung tung lên những kẻ khác chả ra thể thống và lợi lộc gì hết.

MTD không cho MTD là gì hết. MTD chỉ là MTD nhưng có một cuộc sống thoải mái hơn lý luận HL đó. Chắc HL chịu không nỗi những lời nói của MTD cho nên vu khống lung tung để chạy cái tội Vọng Niệm. Vọng Niệm và thái độ điên đảo của HL, MTD không cần phân bua thì nó tự cho biết HL như thế nào cơ mà. Nhân Quả là vậy đó lý thuyết-luận gia HL ạ. Nếu HL không hiểu những gì MTD nói thì HL nên tu Tịnh Ý Tịnh Khẩu là đúng thời cơ rồi. Chúc HL thành công trong việc tịnh ý tịnh khẩu nha. Nếu không HL thì hãy tự tìm đường...

HL: Chào Ngài và Các Bạn.

Ngài chưa có thể đọc được tâm thiên hạ nên Ngài cứ cho rằng Vô Cấu là Vô Cấu và vì Ngài hay ưa dùng cách nói "không Hai cũng không Một": nên đệ mới chỉ cho Ngài cái chỗ dùng "văn mà không có nghĩa" là nó rất dễ dẫn đến cái chỗ hiểu lầm và vì thế mà nó lại...trái với cách thuyết pháp của Đức Phật Thích Ca. (Vốn là có văn và có nghĩa) Cách trình bày đó, nếu có, các Thầy và Tổ chỉ trình bày cho từng cá nhân, và nhất là khi các Ngài đi vào tâm thức của nhân vật đó và các Ngài nhận thấy rằng nhân vật này đã đủ trình độ tiếp nhận mà thôi. Nó không thể áp dụng một cách mù quáng và đại trà được, vì rất dễ hiểu là: ở đây có rất nhiều trình độ. Thật ra, đệ cũng chỉ dùng chiêu của Cô Tô Mộ Dung của Kim Dung mà thôi đó là "Gậy Ông Đập Lưng Ông". Vô Cấu là Vô Cấu là Vô Cấu Nhiễm đó mà. Và chỉ cần dụng tâm trật một tý và chỉ cần trật bằng bề ngang của một "Sợi Tóc" là nó sẽ lòi nguyên cả "Trái Đất" đó là cái Bản Ngã. Và từ Vô Cấu nó thành ra Vẫn Còn rõ nghĩa hơn là Vẫn Còn Bản Ngã hay Vẫn Còn bị ngoại cảnh chi phối.

Ngài có tâm học hỏi thì Ngài cứ coi lại những cái email của đệ và...chịu khó điền vào chỗ trống (mà ở đây là hai chữ V.C.) thì sẽ rõ liền. Chúc Ngài mau lành khi lãnh mấy cái Gậy của Đạo Bụt, Gậy này do đệ...chế ra đó.

TB: ví dụ như đệ có ghi lại ở ngay lần đầu đệ và Ngài giao duyên: Đúng vậy mà Ngài Vô Cấu lại cứ cho là không hai mà cũng chẳng một! Vì đã là Vô Cấu thì đâu có ăn thua gì khi người ta thành thật hỏi mình? Ngài Vô Cấu. thì cứ tỉnh như...ruồi. Thành thử khi đệ nói chuyện với mấy Ngài Vô Cấu thì chán phèo. Cái gì mà không hai cũng không một. Hứ! Thì Ngài cứ điền vào V.C. thành chữ Vô Cấu thì Ngài thấy đệ muốn nói cái gì liền. Trong email thứ hai thì rắc rối hơn. Và đệ làm luôn cho Ngài thưởng thức.… Ngài thòng câu cuối cùng một cách xanh rờn như sau:

"Nếu đ/h không nắm được ý của MTD thì MTD" "thiết nghĩ rằng duyên giữa chúng ta chưa đến."

Thì rõ ràng là Ngài đã mất kiên nhẫn khi bị chất vấn. Ngài bàn về Vô Cấu nhưng thực tế Ngài chưa vào được Vô Cấu nên Ngài vẫn chỉ là...Vẫn Còn. Và tất nhiên Vô Cấu nó rất là khác với Vẫn Còn nên đệ chắc rằng trong trường hợp này, không có cái chuyện "Không Hai và cũng Không Một" như ý Ngài đã bàn ở trên. Một chi tiết về lòng kiên nhẫn của Đức Bổn Sư. Đệ còn nhớ rằng khi bàn về tiền kiếp này nọ thì Phật nhận thấy rằng "Tà Lọc" A Nan của mình có cái tính cực kỳ ham học hỏi nên Ngài đã từ tốn kể lại tất cả tiền kiếp của...cả một cái làng cho Ngài A Nan nghe. Thưa Ngài, bàn về các V.C. thì Ngài nên xoáy mạnh về "Cái Biết Của Cái Óc" tức là ở tình trạng này đó mới chỉ là V.C, nó rất là khác với "Cái Biết Của Cái Tâm". Khi vào tới đây, thì mới đích thị là V.C.. Ngài có ý kiến gì về vụ này không? Thôi thư đã dài, chắc Ngài hiểu ý của đệ chớ gì?

CDQ: Hi hi.. ghê quá! không ngờ ở đây tôi lại gặp được một đạo hữu cao cường như vậy! thật là vinh hạnh! vinh hạnh! Nói về tu hành thì tôi dở lắm, chẳng dám tranh mâm cao với các đạo hữu. Ở đây tôi chỉ chút ít thắc mắc, muốn nhờ đạo hữu Phuoc V Nguyen giải thích giùm. Nếu đạo hữu có đoái hoài, thương tưởng, đến một kẻ vô danh tiểu tốt như tôi, mà ban cho chút ít lời vàng ngọc để giải nghi, thì thật là cám ơn lắm lắm!

Chỗ thắc mắc của tôi như sau:

Thứ nhất:

Trong thư gởi cho đạo hữu MTD, đạo hữu có gọi đạo hữu MTD bằng "ngài". Không biết đây là danh xưng mà đạo hữu dùng để gọi chung cho tất cả các đạo hữu trên diễn đàn này từ trước đến nay, hay là đạo hữu chỉ dùng để gọi riêng đạo hữu MTD không thôi? Và trong trường hợp đạo hữu chỉ dùng danh xưng nói trên để gọi riêng đạo hữu MTD hoặc một số đạo hữu cá biệt khác, thì đạo hữu có thể cho tôi biết: do nhân gì? do duyên gì mà đạo hữu lại gọi họ như vậy hay không?

HL: Chào Huynh.

Không, vì đây là duyên của đệ với Huynh MTD.

CDQ: Đạo hữu có thể cho CDQ biết là duyên gì được không?

HL: Không.

CDQ: Thứ hai:

Đạo hữu có nói đến "cái biết của óc", và "cái biết của tâm" Vậy đạo hữu có thể giải thích cho tôi biết chúng khác nhau như thế nào?

HL: Cái biết của cái óc là cái biết từ ngoài đi vào.

CDQ: Ngoài là ở đâu? Như thế nào là cái biết từ ngoài đi vào?

HL: Biết để làm gì?…Cái biết của cái tâm là sau khi tiêu hóa cái từ ngoài đi vào

CDQ: Tiêu hóa như thế nào?

HL: Biết để làm gì?…thì nó sẽ có một cái từ trong đi ra.

CDQ: Trong là ở đâu?

HL: Biết để làm gì?…Tự nó, thì cái có thể nói được là trong sáng, như được lau chùi, và có chiều sâu. Khi có một đối tượng thật thà theo kiểu: biết tới đâu, nói tới đó; hiểu tới đâu, bàn tới đó thì cái biết này nó thấy ngay cái yếu điểm của đối tượng.

CDQ: Vậy là nó thấy đối tượng có yếu điểm, và không có yếu điểm, có thấp và có cao à? Còn đối tượng thật thà hay không thật thà hỏi, thậm chí không thật thà thì nó có biết được không?

HL: Biết để làm gì?…rồi từ cái biết này nó tuôn ra một bài pháp.

CDQ: Bài pháp đó có chắc chắn là đúng không?

HL: Biết để làm gì?

CDQ: Huynh lại hỏi tiếp: Và có điểm nào giống nhau hay không ạ? Và giữa chúng có mối liên hệ gì với nhau hay không, hay là độc lập tách rời, riêng biệt với nhau?

HL: Như trên đã trình bày: nó khác nhau. Còn mối liên hệ là: cái biết của cái óc là bước đầu của cái biết của cái tâm.

CDQ: Tại sao cái biết của óc lại là bước đầu cái biết của tâm! có bao giờ cái biết của óc chưa có mà vẫn có cái biết của tâm hay không? Cái biết của tâm chỉ có một loại duy nhất có phải không, hay có nhiều loại?

HL: Biết để làm gì?

CDQ: Câu đạo hữu viết: "khi vào tới đây, thì đích thị mới là vô cấu đạo hữu có thể giải thích cho tôi rõ: "vào tới đây" mà đạo hữu viết đó là vào tới đâu được không ạ? Và tại sao "vào tới đây" thì mới đích thị là vô cấu?

HL: Đệ còn phải vào đó 3 lần nữa lận thì các hạt bụi nhỏ mới được tiêu trừ. Tuy vậy cái tính vô cấu của đệ cũng được bè bạn đánh giá khá cao. Vào lúc còn hăng máu. Đệ sẵn sàng thí nghiệm với bất cứ thử thách nào. Sau khoảng ba tháng thì đệ nhận thấy rằng thay vì bạn bè tu tập thì đệ lại tập hợp được một số đông anh em rất là thích coi hát xiệc. Do vậy mà đệ ngưng làm chuyện minh chứng này nọ và chỉ bàn sâu vào khi có người chỉ hỏi vì tò mò như Huynh vậy.

CDQ: Câu hỏi của CDQ: "vào tới đây" mà đạo hữu viết đó là vào tới đâu được không ạ? Và tại sao "vào tới đây" thì mới đích thị là vô cấu?" tại sao đạo hữu lại không trả lời vậy?

HL: Đó là Diệt Thọ Tưởng Định, nhưng mà: Biết để làm gì?

CDQ: Mặt khác xin hỏi thêm:

Đạo hữu nói còn phải vào đó ba lần nữa thì các hạt bụi nhỏ mới được tiêu trừ, vậy vào đó là vào đâu vậy. Đã gọi là vô cấu sao lại còn phải tiêu trừ các hạt bụi? vậy là có cấu à? Ồ Cái tính vô cấu nó có cao thấp à? Lại còn thí nghiệm nữa hả. Ghê quá! ghê quá! Tại sao sau đó lại chỉ coi hát xiệc thôi mà không làm diễn viên đóng xiệc? do duyên gì vậy? Lại còn có chuyện làm cái việc minh chứng nữa cơ à? ghê quá nhỉ? À còn một chuyện chút nữa thì quên: đạo hữu thấy CDQ tò mò à?

HL: Biết để làm gì?

CDQ: Xin tò mò tí chút, (vì thấy đạo hữu khẳng định chắc chắn quá): Xin hỏi đạo hữu đã "vào được tới đây" hay chưa? và đạo hữu đã được vô cấu hay chưa? Mà sao đạo hữu rành về chúng nó quá vậy?

HL: Đệ có vào đó bốn lần rồi và theo lời Phật thì đó là quả vị A Na Hàm, người cư sĩ đến đó, có khuynh hướng sống độc thân.

CDQ: CDQ: Ui da! chà chà... đạo hữu vô đó tới 4 lần cơ à? khiếp nhỉ? Nhưng mà vô đâu vậy? Quả vị A na hàm có những tiêu chuẩn như thế nào vậy? Phật dạy về vấn đề này ra sao? đạo hữu có thể cho CDQ biết được không ạ? Tại sao người cư sĩ đến đó lại có khuynh hướng sống độc thân ạ?

HL: Biết để làm gì?

Những bạn bè của đệ đã có người vào đó trên 7 lần rồi: Cô Trang hiện này ở TX, Cô Vân ở Đà Lạt, tuy vậy họ nhập Viễn Ly Niết Bàn nên còn gặp nhau dài dài.

CDQ: Khiếp quá! khiếp quá! phen này nhiều Phật đáo để đây! CDQ tha hồ mà học đạo, Minh sư dầy đặc! Ồ thế còn viễn ly Niết bàn là cái chi vậy?

HL: Biết để làm gì?

CDQ: Thứ ba: đạo hữu có chế ra cái gậy của đạo Bụt (theo như lời đạo hữu viết) hi hi... hay quá! rất mong đạo hữu dùng nó để đập tôi vài cái, đập thật mạnh vô nghen! để tôi xem tác dụng của nó thế nào? còn tôi không dùng gậy đâu? tôi chỉ dùng kiếm thôi, kiếm này không mũi mà nhọn lắm đấy, đâm vô đâu là máu chảy đến đó, hì hì.. tôi cũng hay dùng nó để đi đâm người ta lắm, đạo hữu hãy cẩn thận nghe! cũng vì tu dở nên tôi mới hay đi sinh sự như vậy! rất mong đạo hữu nếu có gì không nên không phải, thì hoan hỷ bỏ qua cho. Đạo hữu nào biết sử dụng gậy xin mời cứ tự nhiên xông vào đập tôi, càng nhiều người càng tốt, không cần phải khách sáo, tôi rất biết ơn! Và nhớ cẩn thận với "cây kiếm không mũi" của tôi nghe!

Xin cám ơn trước!

Ký tên: "Thiên hạ cãi nhau vô địch thủ!"

HL: Cho tới đây, đệ và Huynh chưa có duyên với nhau.

CDQ: Không có duyên sao CDQ lại đọc được những hàng chữ phúc đáp của đạo hữu vậy?

HL: Huynh nên suy nghĩ cho khéo, thay vì hỏi vớ vẩn.

CDQ: Nhưng không ái!

Tạm biệt đạo hữu! mong có duyên tiếp tục! CDQ đang trao đổi với một con vẹt hay một cái máy cassette chỉ biết lặp đi lặp lại có mỗi một câu: Biết để làm gì vậy?

HL: Ngay từ lúc đầu: Huynh hỏi rất nhiều câu và bà con cô bác ở đây đã trả lời cho Huynh, rồi Huynh lại hỏi tiếp và được trả lời, rồi lại hỏi tiếp...cho đến độ tình trạng này lại xảy ra: Bỗng dưng Huynh tự xưng rằng mình là Vô Cấu, rồi lại hỏi lại bà con rằng: mình là Vô Cấu hồi nào? Nhân tiện đây xin hỏi Huynh do nhân gì và duyên gì mà Huynh lại bị nhột như vậy? Và mới đây lại xảy ra chuyện: Chào Huynh HL mà lại...hỏi Huynh AP. Cũng lại phải hỏi do nhân gì và duyên gì mà lại xảy ra tình trạng này nữa vậy? Vì nguyên nhân trên mà đệ chỉ hỏi Huynh có một câu: Biết để làm gì?

Và Huynh không trả lời câu đó cho bà con cô bác hiểu thực chất là Huynh muốn biết để làm gì? Hay là chỉ hỏi để mà hỏi? Hay chỉ vì muốn vào đây làm công việc sắp xếp lại trình độ tu chứng của bà con, người nào có trí tuệ, người nào không? Sao Huynh không cho bà con biết rằng có những chuyện tự thiêu này nọ thì do duyên gì? nguyên nhân gì? Mà họ lại tự thiêu nhiều như vậy? Theo Huynh, họ có trí tuệ hay không? Đây là điều mà đệ thật lòng muốn biết từ Huynh. Vì đệ nhận thấy rằng ở đây bà con xa nhà, xa quê hương và buồn như câu hát rất là phổ thông sau đây: Chiều nay có một người...Nhưng không có ai lại tự thiêu cả. Còn họ sao lại có chuyện tự thiêu như vậy? Vả lại, Huynh tự xưng là người tu hành theo Đạo Phật, xin Huynh cho biết: Trước tình hình hay tự thiêu như vậy: Huynh có một đề nghị hay một bài thuyết pháp gì cho những người này không?

TB: Đây là một chủ đề mới do đệ tạo ra, nó thực tế hơn chuyện ether và gì gì của Huynh.

BY: Nhờ Anh HL xác nhận lại những gì BY sắp viết sau đây là đúng hay không đúng... Cám ơn Anh HL.

HL: Vì vậy mà người tu sĩ nào mà than rằng mình cô đơn quá thì thật là sai lầm: Chị đứng ngoài hoàn toàn vấn đề mà vẫn có thể hiểu rõ ràng như vậy thì phải nói rằng linh tính của một tâm tĩnh lặng, nó cũng có cái...đặc biệt của nó. Quả là không sai tý nào khi các Tổ, Thầy mở ý với câu: Đạo cảm thông, không thể nghĩ bàn... gì đó lại... quên nữa rồi. Tuy vậy về phần thần thông thì cho đệ có ý kiến một tý. Tất nhiên là phải "snip" những đoạn trước và sau đó.

CDQ: Tại sao sau đó lại chỉ coi hát xiệc thôi mà không làm diễn viên đóng xiệc? do duyên gì vậy? Lại còn có chuyện làm cái việc minh chứng nữa cơ à? ghê quá nhỉ? À còn một chuyện chút nữa thì quên: đạo hữu thấy CDQ tò mò à?

BY: Anh HL à, hay là Anh chịu khó hát xiệc một lầ nữa vì BY yêu cầu Anh HL ra tay... BY không hiểu một màn hát xiệc có thể làm cho các diễn đàn bớt đi những thắc mắc vô bổ không??... Anh HL nghĩ sao?

HL: Chào Chị cùng Các Bạn. Đường lại trơn trợt, xin quý Bạn đọc chậm lại. Không có ích gì, vì Huynh CQD đã nói lại rằng Huynh đã tận mắt thấy người có thần thông mạnh hơn cả...Đức Phật đó là Ngài Tu Sĩ nào đó có bộ râu ở Núi Cấm có thể phân thân ra làm...năm (5) người khác nhau và bay trên hư không cao đến một thước (HL cười rung bụng): Đợi một tý, lấy hơi lại đã, rồi nói tiếp, chớ không thôi, chết oan vì cười vào lúc này thì uổng mạng (HL bớt cười và viết tiếp)

Đệ lại có nhận xét hơi ngoài lề, xin chư vị xí xóa. Nếu căn cứ vào sự việc trên, thì Đức Phật Thích Ca lại là học trò của Tu Sĩ Râu Trắng ở Núi Cấm!!! Tất nhiên, chỉ có những vị với tư tưởng: "Mình là cái rún của loài người" thì mới có thể nghĩ ra được như vậy mà thôi.

Lời bàn:

Trong khi đó thần thông của một Đức Phật là:

Một lỗ chân lông chỉ có thể phát ra hai chất là lửa và nước mà không trở ngại. Thì quá lắm, Ngài chỉ có thể phân thân ra làm hai thể xác hay hai thân thể, có thể hoạt động một cách riêng biệt mà thôi. Điều này Ngài làm dài dài trong suốt thời gian truyền đạo (Đức Phật và Phật Pháp của Nãrada).
Có nghĩa là không thể nào, một người bình thường, chưa tu thành Phật mà có thể cùng một lúc suy nghĩ được hai sự việc khác nhau, nói chi là tới năm (5). Hay rõ hơn, không thể nào có hai chập tư tưởng xuất hiện ra cùng một lúc, trong cùng một sát na được, ngoài trừ Trí Tuệ của Đức Phật. (Tu sĩ mà Huynh CDQ thấy lại có 5 thân thể: có nghĩa là Ngài này có thể cùng một lúc có tới năm chập tư tưởng trong cùng một sát na thì không hơn Đức Phật là gì?)
Kết luận: Nên cho dù đệ có mần cái trò gì đi nữa cũng không có ích lợi gì cho Huynh CDQ cả.

Sao Huynh không cho bà con biết rằng có những chuyện tự thiêu này nọ thì do duyên gì? Do nguyên nhân gì? Mà họ lại tự thiêu nhiều như vậy? Theo Huynh, họ có trí tuệ hay không?...

CDQ: Chuyện của họ CDQ không quan tâm!

BY: Anh HL à, CDQ không quan tâm về các vụ tự thiêu!!!... Anh HL còn muốn mất thời giờ nói chuyện cầu cứu với CDQ nữa không??...

HL: Chào Chị Bạch Yến và Chào Huynh CDQ cùng Các Bạn.

Cũng nể cái lòng tốt của Chị mà đệ bàn chuyện tiếp đây. Cũng có những người không quan tâm đến thế sự như Thầy Thích Thiền Tâm ở Đại Ninh. Thầy quan niệm rằng: Phật Giáo không cần phải lên đường hay xuống đường này nọ mà nên tìm cách thoát khổ. Thầy làm như vậy là trái với ý của nhiều Thầy khác, nên Thầy ẩn tu tại Đại Ninh. Khi tiếp xúc với Thầy đệ cảm thấy được tính thành thật của Ngài. Khỏi nói, đây là một vị chân tu. Ở đây đệ lại đụng phải Huynh CDQ cũng là không màng đến thế sự. Nhưng lại phạm giới: nói dối và nói hai lưỡi. Và như vậy, đây là một người đi tầm sư học đạo mà mất căn bản. Nên đệ lại hỏi lại là: Huynh ấy muốn biết những chuyện tu hành này...để làm gì?

CDQ: Xin chào đạo hữu HL

Sao đạo hữu không trả lời cho những câu hỏi của CDQ vậy? Đạo hữu không trả lời được! hay là đạo hữu sợ không dám trả lời cho những câu hỏi đó của CDQ?

BY: Anh HL “sợ”!!!... Anh HL “không dám trả lời”!!!... hahaha Con nhà Phật có thực hành Phật pháp thì chắc chắn có “Dũng” trong bộ 3: Bi, Trí, Dũng... Nhè cái Dũng của Phật tử HL mà hỏi là “sợ” và thách là “không dám” thì hahaha…

HL: Chào Huynh CDQ. Không lẽ nào Huynh đã đến đây rồi mà lại về không? Đệ trả lời câu hỏi theo "kiểu lấy khẩu cung của Huynh đây" (đành xin lỗi Huynh vậy. Khi đọc những câu hỏi của Huynh, ngay cả La Hầu La của đệ cũng có cảm giác là như bị hỏi cung vậy, có nghĩa là chỉ có một chiều: bên này "Phải_Hỏi" thì bên kia phải trả lời. Không, tất nhiên đệ không việc gì mà sợ Huynh. Nhưng vì đệ thấy rằng người đi tìm chân lý là nên đi từ trong mà đi ra, nhất là khi tính chuyện đi trên đường Giải Thoát. Một người Phật Tử nên có một trái tim chạy đúng hướng, muốn cho nó đúng hướng thì: Gặp thời không có Phật, nên về nhà: Phụng thờ cha mẹ và nhất là thành thật không nói dối và nói hai lưỡi. Tất nhiên, chuyện này khó có thể xảy ra cho Huynh vì nó đi ngược với đường lối của huynh và một số rất đông bạn bè của Huynh. Muốn làm được như vậy, Huynh chỉ còn cách là xin phép rút lui và ở ẩn.

Lại nữa:

Khi Huynh làm một việc bất chính, Huynh không cần phải suy nghĩ cách chống chế, Huynh cũng đừng nhìn trái, nhìn phải, coi có ai thấy mình làm chuyện này hay không? Mà Huynh nên biết chắc rằng: Phật có thể thấy mình và gần kề hơn là Nghiệp nó sẽ hiểu mình muốn cái gì? Vì Huynh chưa có lần nào thật sự làm cái chuyện hỏi lại cái tâm mình: Vì nhân gì, duyên gì mà mình cứ không yên hoài? Nên Huynh chưa có thể hiểu được thế nào là: "vạn vật đồng nhất thể" hay rõ nghĩa hơn là "Phật tại tâm".

Tất nhiên cũng không cần nói nhiều, Huynh cũng biết rằng: Cũng tùy vào cái "Thể của mình" mà vạn vật nó sẽ đồng nhất. Hay cũng tùy vào cái tâm của mình mà mình cảm thấy có Phật nào đang ở trong tâm của mình không? Nếu mình thấy khó nắm bắt trong những chuyện này, thì mình nên đi lại những bước căn bản là: Nên có hiếu với cha mẹ của mình. Và không nên nói dối và nói hai lưỡi.

Vì quả của nghiệp bất hiếu là: Bất ngờ thiếu thốn và bất ngờ khốn khổ, sự việc này sẽ xảy ra y như các người đã từng bị trong những chuyện: Hôm qua đang là ông thì hôm nay bỗng dưng còn thua cả con chó đói. Phải nói thêm cho Huynh hiểu: Huynh hiểu rằng con chó mà đói thì nó đi tìm cái gì để ăn rồi chứ?

Quả của nói dối và nói hai lưỡi là: hôi miệng và cô độc và đi đâu cũng bị gièm pha và chửi mắng, và tất nhiên là không ai tin, cho dù mình đang nói thật. Bây giờ thì đến lúc Huynh phải sợ...chính mình rồi đây. Huynh đừng tìm trong kinh coi Phật dạy là nên hay không nên bàn chuyện gì. Mà Huynh nên tự dạy mình nên hiếu thảo với Cha Mẹ và không nên nói dối và nói hai lưỡi. Trước khi Huynh ra đi để tìm chân lý thì nên theo cái kinh nghiệm lâu đời này của đệ.

CDQ: CDQ chưa từng tự xưng mình là Vô Cấu bao giờ!
Chắc là đạo hữu lòng sân si đối với còn nhiều quá, nên vừa đọc vào hai chữ đó, thì máu nóng bốc lên đỉnh đầu làm hoa cả mắt, thành ra đọc không kỹ, để cho sự định kiến cá nhân chi phối, nên không đọc đúng những gì CDQ viết đó thôi! đạo hữu đọc kỹ lại đi nghe, nhưng phải chờ bình tĩnh tí đã, tốt nhất là sau thời thiền định, để cho tâm trí trong sáng một tí, thì mới đọc đúng được những gì CDQ viết! Hay là đạo hữu nhờ đạo hữu PANguyên đọc giùm nghe!

BY: Tự xưng là VC như em HN, hay là chưa từng xưng là VC, thì cũng giống y chang nhau thôi... Sao cũng được!!... Chuyện xưng hô là chuyện nhỏ... Đối đáp với CDQ là đối đáp với chữ viết của CDQ, mà chữ viết có từ tư tưởng và tâm của CDQ (hy vọng không có đi cọp dê ở nơi khác!!)... Đối đáp với tư tưởng của CDQ thì biết ngay là Vô Cấu hay Vẫn Còn liền hà... Bình tĩnh!!.. Thiền định!!... Tâm trí trong sáng!!.. Anh HL, AP và BY dư sức qua cầu 3 cái vụ nầy... Chắc chắn cả 3 Phật tử nầy không bị hoa mắt vì 2 chữ VC đâu... BY đã đọc rõ bài của CDQ, BY đã ghi nhận rất rõ, và BY cũng đã trả lời chi tiết cho CDQ... Tới phiên CDQ, thì có lẽ CDQ bị hoa mắt, chỉ đáp vội bằng câu “chào bác (gái)”... Bác gái khác xa bác trai...

CDQ: Để CDQ post lên đây một đoạn Kinh Phật dạy cho đạo hữu xem lại nghe!

2) Chớ có nói lời những câu chuyện của loài súc sanh, như câu chuyện về vua chúa, câu chuyện về ăn trộm, câu chuyện về đại thần, câu chuyện về binh lính, câu chuyện về hãi hùng, câu chuyện về chiến tranh, câu chuyện về đồ ăn, câu chuyện về đồ uống, câu chuyện về vải mặc, câu chuyện về giường nằm, câu chuyện về vòng hoa, câu chuyện về hương liệu, câu chuyện về bà con, câu chuyện về xe cộ, câu chuyện về làng xóm, câu chuyện về thị tứ, câu chuyện về thành phố, câu chuyện về quốc độ, câu chuyện về đàn bà, câu chuyện về đàn ông, câu chuyện về vị anh hùng, câu chuyện bên lề đường, câu chuyện tại chỗ lấy nước, câu chuyện người đã chết, các câu chuyện tạp thoại, các câu chuyện về biến trạng của thế giới, câu chuyện về biến trạng của đại dương, câu chuyện về sự hiện hữu và không hiện hữu. Vì sao?

3) Những câu chuyện này, này các Tỷ kheo, không đưa đến mục đích, không phải căn bản cho Phạm hạnh, không đưa đến yếm ly, ly tham, đoạn diệt, an tịnh, thắng trí, giác ngộ Niết bàn.

4) Có nói chuyện, này các Tỷ kheo, hãy nói chuyện: "đây là khổ"; "đây là nguyên nhân gây ra khổ"; "đây là sự diệt khổ"; "đây là con đường đưa đến khổ diệt". Vì sao?

5) Các câu chuyện này, này các Tỷ kheo, liên hệ đến mục đích, là căn bản cho Phạm hạnh, đưa đến yểm ly, ly tham, đoạn diệt, an tịnh, thắng trí, giác ngộ Niết bàn.

Vì vậy xin phép đạo hữu cho tôi được miễn trao đổi về những vấn đề này nghe!

BY: Anh HL, AP, BY và tất cả đạo hữu tinh tấn đều được lời nhắc nhở tu tập tinh tấn do nhờ CDQ chép lại giùm... BY rất cám ơn CDQ đã chép lại đoạn kinh nhắc nhở rất hay... Đoạn kinh nầy lời khuyên dạy dành cho “hàng Tỳ Khưu” và “hàng Phật tử tu tập tinh tấn” thẳng đến thắng trí, giác ngộ Niết Bàn (tức là không còn đi vòng vo Ta Bà thế giới nữa).. Chỉ những vị nầy mới thực hành nổi Tứ Diệu Đế, tức là “"đây là khổ"; "đây là nguyên nhân gây ra khổ";"đây là sự diệt khổ";"đây là con đường đưa đến khổ diệt"“... CDQ không chịu lo tu tập thực hành, và chỉ muốn luận đạo với “kiếm không mũi”, với đánh dập đâm chém, thì CDQ dùng lời Phật dạy vào sai chỗ rồi... Ví như CDQ mang ra sách dạy lái máy bay, với ý định áp dụng kỹ thuật lái máy bay vào việc lái xe bò quanh quẩn ở đường làng lầy lội... CDQ chưa có “duyên nội tâm” chưa tu tập, nên CDQ chưa dùng được lời dạy của Phật sao cho có lợi ích nội tại...

HL: Tuy vậy về phần thần thông thì cho đệ có ý kiến một tý. Tất nhiên là phải "snip" những đoạn trước và sau đó.

CDQ: Tại sao sau đó lại chỉ coi hát xiệc thôi mà không làm diễn viên đóng xiệc? do duyên gì vậy? Lại còn có chuyện làm cái việc minh chứng nữa cơ à? ghê quá nhỉ? À còn một chuyện chút nữa thì quên: đạo hữu thấy CDQ tò mò à?

BY: Anh HL à, hay là Anh chịu khó hát xiệc một lần nữa ….BY yêu cầu Anh... Anh HL nghĩ sao?...

HL: Chào Chị cùng Các Bạn. Đường lại trơn trợt, xin quý Bạn đọc chậm lại. Không có ích gì, vì Huynh CQD đã nói lại rằng Huynh đã tận mắt thấy người có thần thông mạnh hơn cả... Đức Phật đó là Ngài Tu Sĩ nào đó có bộ râu ở Núi Cấm có thể phân thân ra làm...năm (5) người khác nhau và bay trên hư không cao đến một thước.

CDQ: Đạo hữu coi thường đức Phật quá! Không biết đó có rơi vào lỗi phỉ báng Phật không nhỉ?

HL: Cười rung bụng.

CDQ: Tại sao đạo hữu lại cười rung bụng vậy?

HL: Đợi một tý, lấy hơi lại đã, rồi nói tiếp, chớ không thôi, chết oan vì cười vào lúc này thì uổng mạng.

CDQ: Thật là tội nghiệp cho đạo hữu! Có thể chết vì cười cơ à?

HL: Bớt cười và viết tiếp. Đệ lại có nhận xét hơi ngoài lề, xin chư vị xí xóa: Nếu căn cứ vào sự việc trên, thì Đức Phật Thích Ca lại là học trò của Tu Sĩ Râu Trắng ở Núi Cấm!!! Tất nhiên, chỉ có những vị với tư tưởng: "Việt Nam là cái nôi của loài người" thì mới có thể nghĩ ra được như vậy mà thôi.

CDQ: Đạo hữu coi thường đức Phật quá! Không biết đó có rơi vào lỗi phỉ báng Phật không nhỉ? Không cần nói đến Phật, mà ngay cả đệ tử Phật cũng có thể chứng đắc được nhiều loại Thần thông khác nữa. Để CDQ bổ sung thêm giùm cho đạo hữu nghe:

7) Tu tập bốn như ý túc như vậy, làm cho sung mãn như vậy, Tỷ kheo chứng được nhiều loại thần thông: MỘT THÂN HIỆN RA NHIỀU THÂN; nhiều thân hiện ra một thân; hiện hình; biến hình; đi ngang qua tường; qua thành luỹ; qua núi, không dính như đi ngang qua hư không; trồi lên độn thổ, ngang qua đất liền như ở trong nước; đi trên nước không nứt ra như đi trên đất liền; ngồi kiết già, đi trên hư không như con chim, với bàn tay chạm và rờ mặt trăng, mặt trời, những vật có đại thần lực, đại uy lực như vậy; có thể tự thân bay đến cõi Phạm thiên... (và còn nhiều loại thần thông khác nữa, dài quá tôi không có thời gian để chép ra đây)

9) Này các Tỷ kheo, chính do tu tập, do làm cho sung mãn bốn như ý túc này, Tỷ kheo Moggalana được đại thần lực, đại uy lực như vậy.

10) và này các Tỷ kheo, chính do tu tập, do làm cho sung mãn bốn như ý túc này, Tỷ kheo Moggalana thực hiện nhiều loại thần thông:

MỘT THÂN HIỆN RA NHIỀU THÂN; nhiều thân hiện ra một thân; hiện hình; biến hình; đi ngang qua tường; qua thành luỹ; qua núi, không dính như đi ngang qua hư không; trồi lên độn thổ, ngang qua đất liền như ở trong nước; đi trên nước không nứt ra như đi trên đất liền; ngồi kiết già, đi trên hư không như con chim, với bàn tay chạm và rờ mặt trăng, mặt trời, những vật có đại thần lực, đại uy lực như vậy; có thể tự thân bay đến cõi Phạm thiên.....

Đó đạo hữu hay xem lại thần thông của cụ già tóc bạc kia cao hơn thần thông của ngài Moggalana; hay là thần thông của ngài Moggalana cao hơn thần thông của cụ già tóc bạc kia nghe! Và Thần thông của Phật có thấp hơn thần thông của ngài Moggalana hay không vậy? thưa đạo hữu?

HL: Thì quá lắm, Ngài chỉ có thể phân thân ra làm hai thể xác hay hai thân thể, có thể hoạt động một cách riêng biệt mà thôi.

CDQ: Đạo hữu hãy xem lại đoạn Kinh ở trên nghe! Và đạo hữu hãy xem lại đạo hữu có coi thường Phật không nghe!

HL: Điều này Ngài làm dài dài trong suốt thời gian truyền đạo (Đức Phật và Phật Pháp của Nãrada) Có nghĩa là không thể nào, một người bình thường, chưa tu thành Phật mà có thể cùng một lúc suy nghĩ được hai sự việc khác nhau, (nói chi là tới năm (5).

CDQ: Có ai nói là một người bình thường, chưa tu thành Phật mà có thể cùng một lúc suy nghĩ được hai sự việc khác nhau, hoặc năm sự việc khác nhau đâu nhỉ? đạo hữu viết điều này hơi thừa rồi!

HL: Hay rõ hơn, không thể nào có hai chập tư tưởng xuất hiện ra cùng một lúc, trong cùng một sát na được, ngoài trừ Trí Tuệ của Đức Phật. (Tu sĩ mà Huynh CDQ thấy lại có 5 thân thể: có nghĩa là Ngài này có thể cùng một lúc có tới năm chập tư tưởng trong cùng một sát na.

CDQ: Xem ra hiểu biết về Phật pháp của đạo hữu chưa có bao nhiêu, mà chắc là hiểu biết của đạo hữu là cái gì quá! CDQ không biết mấy cái đó! Hahaha.... Có năm thân thể tức là có cũng một lúc năm chập tư tưởng Khác nhau à? Trí tưởng tượng của đạo hữu phong phú quá! nhưng nó không hợp với đạo chút nào cả! Vì sự tưởng tượng là do tình sanh, mà tình sanh thì trí cách!

HL: Kết luận: Nên cho dù đệ có mần cái trò gì đi nữa cũng không có ích lợi gì cho Huynh CDQ cả.

CDQ: Điều này đạo hữu lại nhầm nữa rồi, bất cứ một cuộc trao đổi hay tranh luận nào, dù là với ai (trong đó bao gồm cả đạo hữu), CDQ đều thu thập được rất nhiều lợi ích cho sự tu tập của mình!

Xin chào!

HL: Chào Huynh CDQ.

Chuyện này không phải là để bàn luận mà là để làm. Vì Huynh không thể làm được, nhưng không ai cấm Huynh có thể bàn. Một thân có thể biến ra nhiều thân như kinh đã dẫn thì Huynh chọn thử coi câu trả lời nào đúng:

Một thân có thể biến ra nhiều thân, thân ở đây là:

a. Thân thể, còn gọi là Báo thân

b. Hóa thân

c. Pháp Thân

d. Cả ba thân trên đều có thể biến hoá ra thành nhiều thân.

Mến.

CDQ: Vậy đạo hữu có thừa nhận là Phật có khả năng biến hoá ra nhiều thân, và khả năng thần thông đó của Phật không thua, nếu không nói là có thể cao hơn vị tu sĩ tóc bạc mà CDQ đã nói đến hay không? Và chữ "năm người " mà CDQ dùng được đạo hữu hiểu thế như thế nào? Là năm người với 5 thân tứ đại khác nhau hay là: Là năm người là năm hình ảnh, và chỉ có một thân tứ đại, số còn lại là thân do "ý sanh" - tức là "hoá thân"

HL: Chào Huynh CDQ, Huynh lại láu táu nữa rồi. Huynh chưa chọn mà đã luận rồi. Huynh chọn xong 4 câu trên xong thì sẽ rõ. Duyên với Huynh thật là mỏng.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. B àn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Bàn cãi nhau

<< [Mục Lục] [Tập Tin] >>

10265 - Bàn cãi nhau

HL: Chào Các Bạn.

Đệ tìm thấy có những kinh nói về những trạng thái bàn cãi nhau vào thời Đức Phật, mời Các Bạn vào đây để nghiên cứu hồi xưa họ cãi nhau ra sao? Cãi lộn như thế nào thì Đức Phật lại cho đó là chuyện nhỏ và...cãi lộn như thế nào thì Đức Phật lại cho đó là phạm lỗi lớn?

http://www.budsas.org/uni/u-kinh-trungbo/trung104.htm

Rồi kế đó là phải có nhận xét chuyện nào là chuyện nhỏ và chuyện nào là chuyện lớn để học hỏi nhau trong tình anh em.

http://www.budsas.org/uni/u-kinh-trungbo/trung104.htm

http://www.budsas.org/uni/u-kinh-trungbo/trung103.htm

Và một kinh bàn về những tu sĩ bỗng nhiên tự nhận là tu đã xong rồi, trong kinh này: Đức Phật có chỉ cho mình biết cách nhận xét những cái chuyện mà họ thích lắng nghe, để từ đó mà mình đánh giá trình độ tu chứng của họ.

http://www.budsas.org/uni/u-kinh-trungbo/trung105.htm


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. P hật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Phật hay Bụt

<< [Mục Lục] [Tập Tin] >>

Phật hay Bụt

Hòa: Đừng tin quá nhiều vào các "công án", chẳng giúp mở mang trí tuệ đâu, chỉ là phương tiện tích lũy "nghi tình” tới mức cao độ.

BP: đ/h nói thế, chẳng khác nào đ/h đã phủ nhận cả ngàn năm truyền thống của thiền tông Trung Hoa và các vị Tổ. Đ/h có tin chắc thật sự là đ/h hiểu rõ công án là gì chẳng? Xin đ/h cẩn trọng lời nói về những điều đ/h không biết.

HL: Chào Hai Huynh cùng Các Bạn.

Bàn về Công Án thì đệ có những... suy diễn sau đây: Công Án có nhiều loại.

Loại bàn về Giáo Lý mà các tu sĩ đã học như Vô Thường: Một tu sĩ đang gánh nước lên chùa để dùng, thì bỗng nhiên cái đáy của cái thùng liền bể, Ngài liền ngộ và Ồ một tiếng.
Loại bàn về lý nhân duyên: Một tu sĩ đang đi qua rừng tre và khi nghe hai cái cây tre do gió thổi mà cọ vào nhau thì Ngài liền Ngộ và ồ một tiếng.

Loại bàn về cái "Ngay thời điểm" này và đừng có ghi vào tâm và cũng... đừng có nó đem đi đâu hết. Hay là làm theo y như cuốn kinh "Người Thích Sống Một Mình": Một tu sĩ sau khi bồng cô bé sang vũng xình thì bị người bạn thắc mắc rằng tại sao là tu sĩ mà ông còn bồng đàn bà con gái? Thì Ngài đã trả lời rằng: Tui đã bỏ cô gái đó bên kia vũng bùn rồi, mà ông còn "bồng" cô gái đó đến đây làm gì?

Loại bàn về cái... KHÔNG qua những cú đấm, đá, hét. Là một võ sĩ và đã từng bị ăn đòn nên đệ mới có thể... suy diễn ra tình trạng của những cái... Ngộ khi bị đá, đấm, hét của các Chư Tổ trứ danh cái khó nhất là tiếng hét.

Suy diễn:

Hét: Khi đợi “con ngươi” của địch thủ nở to ra, đó là lúc tình trạng phòng thủ của họ sau một thời gian căng thẳng đã vào giai đoạn buông lơi ra: Ngay lúc này mà hét thật là to thì sẽ làm cho địch thủ ngầy ngật. Hoặc là ngay lúc địch thủ lấy đà để đánh một cú quyết liệt thì lúc này mà hét một tiếng to thật là to thì cũng có khả năng làm cho địch thủ lâm vào tình trạng ngầy ngật.

Gài độ:

Khi Thầy giảng cho các tu sĩ nghe về cái khó nắm bắt của cái "Không" và Ngài có đề nghị là khi nào ai tìm ra cái tình trạng đó thì nên cho Ngài biết coi có đúng không? Và trực chỉ cái Chân Tâm qua tiếng hét. Và khi thiền sinh trình diện với một cái tâm thức rối bời và nặng nề vì những suy diễn của anh ta thì... ngay lúc này Ngài sẽ hét và đưa thẳng cái "Tâm đang rối bời này" hay đúng hơn là xoá sạch cái tình trạng lộn xộn này vào ngay tình trạng "Không". Vì Ngài thấy được tình trạng chín mùi của tu sĩ nên khi qua cái tình trạng "Không" này thì tu sĩ hoát nhiên đại ngộ.

Cũng vậy, khi thình lình đánh vào một cá nhân nào đó một cú thật là mạnh thì... các sắp xếp tư tưởng của họ đều bị xóa sạch: họ cũng bị lâm vào tình trạng ngầy ngật như cú hét ở trên vậy.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. T hấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Thấy tướng, thấy Như Lai

<< [Mục Lục] [Tập Tin] >>

10491- Tướng chẳng phải tướng, tức thấy Như Lai

Toan: Chào các anh chị

Sẵn câu kinh trên, mình cũng thường tụng câu: "Tự quy y Phật, đương nguyện chúng sanh thể giải đại đạo phát vô thượng tâm" Anh chị hiểu sao? Câu này dịch rằng: Quy y Phật, xin nguyện chúng sanh thể theo đạo lớn phát lòng vô thượng. Nghe thì suông, hiểu lầm cũng dễ. Giả sử mình thay chữ Phật bằng chữ Chúa Trời, hay Alah, chữ đạo thay bằng Thiên Chuá Giáo, Hồi Giáo thì chiến tranh lu bù, xưa nay vẫn chưa dứt.

Phật tử quy y Phật Thích Ca, không quy Di Đà, theo Đại Thừa, chừa Nguyên Thủy, bái Thiền Tông, phong cả Phật v.v. cãi nhau hơn 2500 năm chưa xong. Chưa kể bao nhiêu thứ khác mình nương về mà không hay. Quay lại câu kinh. Chư tướng phi tướng, vậy Phật và chúng sanh có thật tướng không? Chư tướng phi tướng vậy đại đạo là cái gì? Chư tướng phi tướng, khi mình nương về mình nương về cái gì? Tướng tướng huyễn mộng, tâm tâm vô tâm, cái gì là tâm vô thượng? Xin chỉ dạy.

HL: Để thấy rõ vấn đề Huynh cần rơi vào tình trạng

"Thường Trú Tam Bảo" còn nếu mà chỉ là "Tạm Trú Tam Bảo" thì không thể hiểu "Tướng và Phi Tướng" được
Mến


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Đ ịa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Địa ngục

<< [Mục Lục] [Tập Tin] >>

10828- Địa Ngục

Chào các D/H,

LeCongDa@a...Địa ngục là gì? Trả lời Bồ Tát Phổ Hiền, Ngài Địa Tạng nêu rõ: "Đó là do chúng sanh trong cõi Diêm-Phù-Đề làm những điều ác mà tùy nghiệp chiêu cảm ra những địa ngục như thế" và ngay cả các khí cụ tra tấn cũng được giải thích, "Khí cụ là do các hạnh nghiệp quấy ác của chúng sanh mà cảm vời ra"

(Quyển Thượng - Phẩm Thứ Năm: Danh Hiệu của Địa Ngục).
KKT: Có chuyện bên lề kể ở đây và không liên quan gì mấy đến đề tài đang bàn. Các bạn cũng biết rằng các vị Luận sư PG chuyện gì họ cũng bàn thảo để tìm giải đáp thỏa đáng (không khác với các nhà Thần học bên Thiên Chúa. Có vấn nạn là như vầy: Những chúng sinh đang bị hành hạ trong Địa Ngục thì đương nhiên thuộc cảnh giới Địa Ngục tức là một trong 6 cảnh giới của Lục Đạo Luân Hồi. Nhưng những quỷ sứ đang hành hạ các tội nhân đó thì xếp vào cảnh giới nào. Những quỷ sứ này cũng sống trong Địa Ngục nhưng không bị hành hạ như các tội nhân, vậy họ thuộc cảnh giới nào??? KKT nhớ mang máng là có câu trả lời (hình như của Ngài Thế Thân) rằng các quỷ sứ này... không có thật. Có nghĩa là họ không phải là những “chúng sinh” và họ không khác gì với những khí cụ tra tấn (như nói ở bên trên) nghĩa là họ chỉ là “do các hạnh nghiệp quấy ác của chúng sanh mà cảm vời ra” KKT không được hài lòng mấy với lời giải đáp này và nghĩ rằng vị nào giải thích như vậy chỉ là để “qua truông” một câu hỏi khó mà thôi!

HL: Chào Huynh KKT.

1. Những quỷ sứ này là những hình ảnh tư tưởng: trong câu "Đau đầu như búa bổ", "đau lói ngay hông như ai đâm vào"... thì ở chỗ đó họ lại cảm thấy có một người cầm búa đập vào đầu mình... hay đâm vào hông của mình...

2. Những quỷ sứ này là những quỷ sứ thiệt: Trong câu nguyền như sau: Tui đã suốt đời phụng sự cho ông và lý tưởng mà ông đề xướng, tui đã một lòng hy sinh vì chính nghĩa này. Nay chính ông lại chơi tui thì tui nguyện rằng sẽ theo ông xuống tận địa ngục để hành hạ ông cho ông biết thế nào là đau khổ và tủi nhục. Do định lực mạnh mẽ này mà họ lại có một thân hình to lớn, khỏe mạnh với hình hài méo mó vì sân hận: họ thành quỷ và mai phục chờ cơ hội phục thù.

MTD: Cho dù chúng ta đục thủng trái đất này để tìm cho ra cái địa ngục thì chúng ta không bao giờ tìm thấy nó, mà chúng ta vô tình chết vì nó. Địa ngục chỉ là một danh từ do trí tưởng tượng của con người đặt ra, rồi lại mất thì giờ đi tìm nó. Tìm hoài không bao giờ thấy, rút cuộc con người bế tắc vì danh từ khái niệm của nó.

Theo sự hiểu biết thiển cận của MTD, địa ngục nó nằm ngay trong đời sống hiện tại của chúng ta. Thấy được nó là tuỳ theo căn cơ duyên lành và khả năng ý thức tuệ giác của mỗi con người. Cũng giống như chúng ta muốn thấy cảnh khổ thì chúng ta chỉ khởi ý niệm giết và cầm khẩu súng bắn chết kẻ khác thì chúng ta phải tự thể hiện qua hành động và ý nghĩ tức nhiên chúng ta sẽ thấy cảnh khổ liền ạ Khỏi cần thắc mắc và suy diễn cho mệt cái tâm. Cái địa ngục cũng giống vậy. Chả khác gì về nội dung mà chỉ khác hình thức bên ngoài cách thể hiện mà thôi. Nói tóm lại, địa ngục lúc nào nó cũng hiện diện ngay trong đời sống con người qua tâm thức biến chuyển nhiều trạng thái. Có lúc nó xuất hiện nhiều hơn tam thiên đại thiên thế giới nếu chúng ta vô ý thức thắp sáng hiện hữu trong thực tại. Bấy nhiêu lời thô thiển, mong đ/h LCD đón nhận và chúc đ/h tìm thấy được Địa Ngục ngay trong cuộc sống hiện tại.

"Hãy tự thắp đuốc lên mà đi!” Hãy tự thắp sáng tuệ giác lên để nhận diện địa ngục ngay trong tâm hồn của chúng ta trong giây phút hiện tại (lời của MTD).

HT: Chào Anh Tâm Hà LCD,

Có địa ngục hay không?

Hồn ma người sinh viên này trả lời: Có.

Như vậy địa ngục đó như thế nào?

Hồn ma trả lời: Đó chính là lương tâm của bạn.

Câu trả lời này rất đáng để cho chúng ta suy gẫm và nó vẫn đeo theo tôi suốt mấy chục năm nay.

Xin được chia xẻ cùng quý ĐH.

Xin bổ sung: anh chàng này không bị xuống địa ngục đâu vì lỡ tự tử nên chưa đúng số Diêm Vương không có triệu nên cứ vất vưởng làm ma mà thôi. Nếu bị triệu thỉnh thì không có cách nào anh nhập vào cơ được. Loại ma này công lực yếu nên không hại ai nếu có duyên thì cũng rất dễ được về Tây Phương nhanh hơn bất cứ người nào đang tu như chúng ta đây nữa.

Chúc tất cả an lạc.

HL: Đệ đã... xuống đó nhiều lần rồi.

Bàn như Huynh MTD thì chỉ đúng một phần, vì khi chết mà chưa tu xong (theo kiểu Giải Thoát) thì còn cái gọi là "Thần Thức" nên cái phần này bị rơi vào những ảo giác như sau:

Địa Ngục... Chì. Điều kiện để vào được chỗ đó:

1. Tình nguyện: Chuyện của các Ngài Bồ Tát.

2. Nghiệp quả: Một người khi sống thường hay suy nghĩ như sau: Nếu mình thanh trừng cái phe của mình thì qua

những chuyện thủ tiêu nhau như vậy thì mình sẽ cảm thấy... "Nhẹ_Nhàng" và "An_Toàn" hơn. Thế rồi, sự kiện được lặp đi lặp lại rất là nhiều lần và cứ mỗi lần thực hiện xong việc thanh trừng đó thì ông ta lại cảm thấy

"Nhẹ_Nhàng" và "An_Toàn" hơn một tý nữa... Và khi ông chết, vì suốt cuộc đời, ông đã sống với cái cảm giác sai lầm là: sau khi thi hành một việc xấu xa đến độ thủ tiêu một thằng bạn của ông thì ông lại cảm thấy "Nhẹ_Nhàng" và

"An_Toàn" thay vì "Nặng_Nề" và "Bất_An". Và ngay lúc coi lại cuốn phim của cuộc đời mình (Lúc Cận Tử Nghiệp): đến lúc ông ta ra lệnh thủ tiêu thì ông ta lại cảm thấy

"Nhẹ_Nhàng" thay vì "Nặng_Nề" và do hành động được lặp đi lặp lại nhiều lần tạo thành một "Tập Quán" sai lầm giữa cái nặng nề và nhẹ nhàng nên khi cận tử nghiệp đến: Ông ta lại có cảm giác sợ hãi khi bỗng nhiên mình lại quá... nhẹ nhàng như vậy. Do quá sợ hãi vì cái cảm giác nhẹ nhàng này (mà thực chất là rất là nặng nề) nên thần thức này bị hấp lực của cõi Địa Ngục Chì và ông ta sẽ hoá sanh ở đó một thời gian khá dài.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. T ái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Tái sanh và 49 ngày

<< [Mục Lục] [Tập Tin] >>

10830- Về vấn đề tái sinh trong vòng 49 ngày?

Tuechieu: Thưa đạo hữu,

Nếu linh hồn cứ rong chơi tự do tự tại như thế này, muốn giúp ai thì giúp, muốn phù hộ cho con cháu nào mà mình thích thì phù hộ, thế thì vấn đề qui luật nhân quả ra sao, có cần phải làm lành để có kết quả tốt nữa hay chăng?

HL: Về vấn đề rong chơi của linh hồn chỉ có thể xảy ra khi linh hồn có một định lực nào đó mà thôi. Về vấn đề phù hộ thì lại gặp vấn đề nhân duyên với nhau và một định lực nhất định nào đó thì mới có thể thực hiện được. Huynh lại viết tiếp:

Tuechieu: Chỉ cần có thân nhân đã chết, ông tổ năm bẩy đời giúp cho là đủ chăng? Còn cái vụ thần thức thân nhân cứ quanh quẩn với mấy cái mộ như thế thì cái gì tái sinh?

HL: Vấn đề thần thức quanh quẩn với mấy cái mộ: sở dĩ có thể xảy ra là vì thần thức đó có một định lực nhất định nào đó. Hết định lực thì họ sẽ đi lang thang và gặp nhân duyên tái sanh thì họ tái sinh vậy thôi. Tóm lại, khi chết mà không có định lực thì tái sinh ngay lập tức liền, còn nếu có một định lực nào đó thì ở dạng (thân trung ấm) ví dụ như: tiếc của chẳng hạn, thì thân trung ấm này sẽ lẩn quẩn ở chỗ mình chôn của, cho đến lúc định lực bị hao tổn đi thì thân trung ấm này lại lang thang bất định đây đó và sẽ gặp nhân duyên để mà tái sinh.

Mến.
TB: Cứ hết bảy ngày thì thân trung ấm lại bị bất tỉnh và xuất hiện lại ngay tại cái chỗ mà mình đã bị chết, Ngay lúc này mà người trong gia đình đến ngay tại đó mà... tác ý cầu nguyện thì khả năng nghe theo của Thân Trung Ấm này rất là cao. Hấp lực này sẽ yếu dần đều cho tới lần thứ bảy là hết ở những người thông thường, khi không bị cận tử nghiệp chi phối (cái cuốn phim về cả cuộc đời mình được chiếu lại khi mình chết).


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. N iệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Niệm Phật vãng sanh

<< [Mục Lục] [Tập Tin] >>

10910- Niệm Phật vãng sanh

Nguyễn Thị Xã Trung An

Huyện Thốt Nốt, Tỉnh Cần Thơ Việt Nam

Nam Mô A Di Đà Phật:

Kính gởi Tâm Từ Sen Thanh đọc truyện. Tôi là một người nông dân ở vùng quê hẻo lánh. Gần đây hữu duyên được đọc cuốn Niệm Phật Vãng Sanh Lưu Xá Lợi. Tôi mới hiểu ra Niệm Phật Sẽ Thành Phật. Chứ theo quan niệm thông thường thì tôi nghĩ là cuộc đời mình Khổ quá chỉ có pháp niệm Phật làm cho bớt khổ thôi, nào dè niệm Phật Vãng Sanh Cực Lạc rồi thành Phật Đạo. Rồi từ đó tôi biết phát nguyện đúng cách. Tôi muốn làm sao cho tất cả những người nông dân chất phát hiền lành đều biết được giá trị của sự niệm Phật Vãng Sanh. Tôi là một nông dân nghèo thất học nhưng vì tinh thần yêu quý Phật Pháp, chúng tôi rất mong sự giúp đỡ của quý vị băng truyện kinh Niệm Phật Ba La Mật.

- Lá Thư của một Sa Di:

Việt Nam ngày 3 tháng 2 năm 2002

Sau khi Hoà Thượng Thích Thiền Tâm thị tịch, rồi sự phát triển về Thiền "Trúc Lâm Yên Tử" của Hoà Thượng Thanh Từ thì hầu như trên khắp đất nước mình không hề thấy có đạo tràng nào tu về niệm Phật và các kinh sách nói về niệm Phật cũng không được lưu hành rộng rãi. Quê con là một vùng núi ở cao nguyên nên sách về Phật Pháp lại càng hiếm hoi.

HL: Chào Huynh cùng Các Bạn.

Niệm Phật mà không có lực thì không thành công được.
Ví dụ sau đây sẽ làm rõ câu trên, tụi mình thử quan sát hai cách ném giấy của hai người sau đây:

1. Một lực sĩ cầm một tờ giấy lịch để nguyên như vậy và ném. Cho dù ông ta ném mạnh đến đâu đi nữa, ông cũng không thể ném xa được.

2. Một em bé lấy một cục đá và gói trong miếng giấy đó và ném thì khỏi cần nói: em bé có thể ném xa hơn lực sĩ kia mà không cần dùng sức nhiều cho lắm. Lực sĩ và tờ lịch để nguyên là hình ảnh của một người đang niệm Phật mà không có lực. Như vậy hình ảnh thứ hai là hình ảnh của người niệm Phật mà có lực. Như vậy muốn niệm Phật cho được việc thì nên... gói cái gì trong câu niệm đó? “Niềm tin”.
Vì tin rằng có một thế giới là Cực Lạc nên người niệm Phật chỉ mượn tạm cuộc đời này để sống tạm qua ngày qua bữa và mong về Tây Phương Cực Lạc để tu tập tiếp. Như vậy, vì cách sống tạm này mà họ không màng đến những chuyện có thể kích động họ, họ sống... như cái bóng giữa cuộc đời.

Kỹ Thuật:

Bước đầu tiên: Nhìn vào đâu để niệm Phật:

Khi niệm thì nên nhắm mắt và nhìn về một điểm duy nhất. Điểm duy nhất này ngang với tầm nhìn của mình. Diễn tiến như sau: Đầu tiên, khi nhắm mắt lại thì cái thấy lại thấy nguyên một vùng không gian đằng trước mặt. Khi đã thấy được vùng không gian này rồi thì hướng tầm nhìn vào một điểm ngay khoảng giữa của vùng không gian đó.

Niệm như thế nào?

Cứ nhìn vào điểm trên và niệm hướng về cái điểm đó.

Niệm từng chữ một:

AAAaaaa
Diiiiiii
Đààààà
Phậậậậttt
Thở như thế nào?

Cứ thở tự nhiên hay một chữ một hơi thở cũng được, miễn sao thấy thoải mái là được.

Bước thứ hai là:

Sau khi niệm một thời gian cho thuần rồi thì tưởng tượng ngay cái điểm mà mình thường nhìn hằng ngày khi niệm Phật đó nó biến thành một đốm màu đỏ như đốm cây nhang. Duy trì câu niệm và cái điểm đỏ đó càng lâu càng tốt.
Bước thứ ba:

Cái điểm đỏ bỗng dưng càng rõ và càng xa cái tầm nhìn. Câu niệm có vẻ có chiều sâu.

Bước thứ tư:

Khi cái điểm đỏ đó xa nhất và câu niệm gần như là tự động niệm thì lúc này đọc câu chìa khóa để vào cõi Cực Lạc.

Câu đầu tiên là: Tứ Đại Nguyện. Câu thứ hai là: Nguyện xin thể hiện

BT: Chú HL:

Sự "thấy nguyên một vùng không gian đằng trước mặt" này được điều khiển bởi sự điều tiết của cặp mắt?? Và sự điều tiết của cặp mắt này diễn tiến như thế nào, thưa chú?? Ví dụ, khi một người mở mắt ra nhìn vào một điểm ở cự ly là 10 mét, thì trong điều kiện này, cặp mắt phải điều tiết tiêu cực của thủy tinh con mắt (nếu con nhớ không lầm) để nhìn rõ một vật ở 10 mét. Hoặc nếu anh ta lại. nhìn ở 100 mét thì tiêu cự lại khác đi. NHƯNG nếu anh ta KHÔNG ĐIỀU TIẾT cặp mắt, tức là relax cặp mắt thì anh ta lại có thể nhìn thấy vật ở rất xa, mà hồi đó con học là có thể thấy vật ở Vô Tận (infinity).

Ví như con nằm trước hàng ba (balcony) mà nhìn lên trời trong một đêm đầy sao. Thì con nghĩ chắc là cặp mắt đang relax và nhìn vào vô cực. NHƯ VẬY, cái "hướng tầm nhìn vào một điểm ngay khoảng giữa của vùng không gian" mà chú viết thì cặp mắt phải ở trong tình trạng điều tiết nào?

Cảm ơn chú rất nhiều.

Trần Bảo.

HL: Chào Hiền Huynh cùng Các Bạn.

Nhắm mắt nhìn vào một vùng không gian đằng trước mặt là... tập trung tư tưởng, cái tầm nhìn này nó gần. Sau khi thấy được vùng không gian này rồi thì lần này mình nhìn vào một vùng nhỏ hơn, rồi sau đó thì có thể gom tầm nhìn vào một điểm. Đến đây mình sẽ thấy cái tầm nhìn nó có vẻ xa hơn. Độ tập trung tư tưởng lại mạnh hơn so với lúc trước. Muốn vào đến đây thì gần như mình phải thư giãn toàn bộ cơ thể, như vậy là cả con mắt luôn. Thế nhưng đến lúc cục màu đỏ xuất hiện như đốm nhang thì tầm nhìn lại... tự tại hơn nhiều. Mình có thể nhìn phải, nhìn trái, nhìn xa, nhìn gần trong tư thế này. Càng tự tại bao nhiêu thì câu niệm càng tự động bấy nhiêu.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. H eart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Heart of Tibet

<< [Mục Lục] [Tập Tin] >>

10966- Heart Of Tibet

HL: Chào các Bạn.

Vừa mới coi lại lần nữa video Heart of Tibet. Phim diễn tả một phần khai triển vòng phép về tâm từ của Ngài Đại lai Lạt Ma. Vấn đề Sinh trụ hoại diệt của vòng phép được nêu rõ trong vài đoạn phim. Trong đó có những vũ điệu và dùng chuông Kim Cang để triệu thỉnh các Pháp Thân của những Đức Phật tới Đạo Tràng.

Lời bàn:

Nhìn một cách khác (bằng màn Ti Vi ở Tứ Thiền Hữu Sắc), khi một tu sĩ nhập định và rung chuông Kim Cang chỉ một tiếng bong mà thôi, thì chấn động lại di chuyển theo mặt phẳng thẳng đứng với trục của chuông Kim Cang. Chỉ một tiếng chuông trong chánh định này thôi mà các Chư Thiên xuất hiện đặc nghẹt cả bầu trờ. Và nếu tu sĩ này nhập chánh định và rung nhiều lần cái Chuông Kim Cang thì lực chấn động lại nằm ngang và lần này thì các Pháp Thân của những Đức Phật lại có mặt tại chỗ đó rất là nhiều. Khỏi nói, những người đi dự lễ mà khéo nhập được chánh định thì được lợi lạc rất là lớn.

Hết lời bàn.

Một chi tiết nữa là một chuyện... trật búa lại xảy ra khi một nhà sư lại dịch từng chữ một từ tiếng Tây Tạng sang tiếng Anh. Tất nhiên là trong cử tọa: chẳng ai hiểu gì hết. Và Ngài Đại La Lạt Ma có cố gắng sửa đổi một chi tiết gì đó bằng tiếng Anh (lúc này, Ngài lại hơi nghiêm nét mặt), nhưng Ngài Tu Sĩ nọ lại lúng túng và làm hoàn toàn trật ý của Ngài Đại La Lạt Ma. Trước chuyện... thật tình là quê độ đó thì... phản ứng của Ngài Đại La Lạt Ma là cười thành tiếng, vui vẻ hết sức. Không khí không có một chút gì là căng thẳng. Ngược lại khi trình bày tình hình đang xảy ra tại Tây Tạng cho dân bản xứ nghe: Ngài lại rất là nghiêm nghị. Nhìn sự biến đổi trên nét mặt của họ mà đệ cũng rùng mình về những biến cố đó, tuy rằng Ngài đang nói bằng tiếng Tây Tạng.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Chân Không và Chân Như

<< [Mục Lục] [Tập Tin] >>

11074- Chân không và Chân Như

Hòa: Chào quý đạo hữu,

Có một vấn đề đã được nêu lên, trang bị trong cái vỏ của khoa học rất thiếu cơ sở cho một nhận thức đúng đắn, nhưng dù không muốn lắm tôi thấy cũng nên nói qua ít ra là một lần. Thật ra trong mesg hôm qua khi nhắc tới đ/h CDQ tôi muốn nói tới mesg này nhưng lại trích một đoạn không đúng.

D/h Vương Van Van đã đặt vấn đề hơi khác, thấy vấn đề ở đoạn khác nhưng cũng từ bài Bàn Về Tâm Linh Phần Cuối. Trong đoạn tôi trích sau đây, người viết bài đó lý luận là trong chỗ thường gọi là Vacuum (tiếng Việt có khi dịch là chân không) nằm ngoài bầu khí quyển của trái đất ở vùng gọi là ngoại không gian (outer space) có chứa một thứ "Vật chất nguyên thủy" có tính "tuyệt đối đồng nhất, đồng chất, bao trùm khắp hết cả vũ trụ", đó chính là "nguyên thể " của vũ trụ, và trong dạo Phật gọi là "Chân Như" hay Thể Tánh", Tự Tánh". (xem đầy đủ đoạn bên dưới).

Trước hết, cái nhận định về "vật chất nguyên thủy" đó có vẻ không nhất quán. Gọi nó là "các loại sóng của các hạt cơ bản" (xem phần trích dưới đây), vậy mà bảo là "tuyệt đối đồng nhất, đồng chất". Về các hạt cơ bản ở đây là nói tới những hạt cực vi, nhỏ hơn hạt nhân và hạt điện tử mà người ta có thể làm nẩy sinh dưới ảnh hưởng của điện từ trường cực mạnh khi cho hai hạt electron lại gần nhau, hoặc hai hạt proton va chạm nhau.

Số lượng những hạt nhỏ này (subatomic particles)có thể đã biết tới khoảng 200 thứ khác nhau (biết rõ tính chất nhất chừng 20), và sự hiện hữu của chúng cực kỳ ngắn, có thể chỉ chừng vài phần triệu giây. Ở vùng ngoại không gian, tuy là coi như chỗ chân không (vacuum) vì không có không khí, nhưng từ lâu người ta đã biết có hiện diện của những tia vũ trụ (cosmic rays) thường "oanh kích" bầu khí quyển trái đất, và gần đây còn khám phá thêm ở đó có những hạt cực nhỏ nói trên cũng hiện hữu trong thời gian cực ngắn (theo tài liệu đ/h Vuong Van Van đã posted). Nhưng những thứ đó có thể có bất cứ tính chất gì chứ không thể là "đồng nhất", hay "đồng chất". Trừ có thứ Ether (Ête) được tưởng tượng là bao trùm cả vũ trụ giống như không khí bao quanh trái đất, hay nước bao phủ biển cả. Sự tưởng tượng này quả cực lớn, vì vũ trụ thì mênh mông đến không tưởng tượng nổi, mà cái vật chất nguyên thủy này lại bao trùm khắp cả vũ trụ thì thật khó thể nghĩ bàn. Bàn vào chi tiết thì các hạt gọi là "cơ bản" trên xuất hiện từ các electron hay proton,... nhưng không chứng minh được đó là thành phần chủ yếu tạo ra các hạt electron hay proton trên.

Hoặc chúng phối họp thế nào để tạo ra các hạt trên thì cũng chưa biết được, vì như đã nói sự tồn tại của chúng rất ngắn, và sau khi xuất hiện hay "biến" mất vẫn chưa thấy làm thay đổi gì (ngoài năng lượng phóng ra). Cũng có thể khoa học khi tiến bộ sẽ cho biết nhiều hơn về các thay đổi vật chất ở mức cực vi này, nhưng hiện chưa thấy có kết luận đó là căn bản của sự tạo ra vật chất. Thật ra cố gắng giải thích sự tạo thành hiện tượng vật chất đã có từ thời Phật, như của phái Kỳ Na, mà tôi có nói qua một lần, gần giống như thuyết nguyên tử ngày nay (Cổ Hy Lạp cũng có thuyết tương tự). Nhưng những người lập thuyết đó biết định rõ giới hạn của thuyết họ là chỉ để giải thích nền tảng của thế giới vật chất. Không ai có ý nghĩ thuyết đó cũng là nền tảng của sự thành hình phần ý thức, tâm thức hay tâm linh, như các nhà duy vật thường hết sức cố gắng suy diễn. Ở đây, rõ ràng là có cố gắng trình bày, chứ không chứng minh, về vật chất nguyên thủy, tức những hạt cực nhỏ đó, với giả tưởng là dầy đặc, trùm kín cả vũ trụ cũng là Chân Như, Thể Tánh của Phật giáo.

Tôi sẽ chỉ nói một vài ý tưởng ở đây, vì cũng chẳng cần phải nói gì nhiều. Trước hết cái Vacuum, tức chân không (viết thường) như được lầm tưởng với Không Tánh, hay Chân Không (viết Hoa) của phật giáo, về âm và nghĩa.

Nhưng không thể lẫn lộn hai thứ đó được. Cái Không của Trung quán không phải là Hư Không (vacuum) mà là vì nhận thức các hiện tượng không có tự tánh do nhân duyên giả hợp mà thành. Đây không phải là thuyết Hư Vô, như nhiều người lầm tưởng, cho là không thật có gì hết và cuối cùng không còn có gì hết. Chính vì không muốn bị nhận lầm là Hư vô, Hư Không, nên Phật giáo dùng chữ Chân Không để chỉ nó. Để ý "Chân" đối nghịch nghĩa với "Hư". Tính Không còn được Đại Thừa sau này đưa lên là một thể tính tuyệt đối, không bị hạn lượng bởi những suy tưởng nhị nguyên (như có với không), và không thể dùng suy tưởng để tiếp cận hay nắm bắt được nó, mà chỉ thể nghiệm được bằng công phu tu tập Thiền định. Tóm lại tính Không được coi là chân lý tuyệt đối, không thể nghĩ bàn, chỉ có thể trực nhận, và khi kết hợp với một ý tưởng khác của Phật giáo về Như Lai Tạng, về Duy Thức, thì tính Không cũng đồng nghĩa với Chân Như, Chân Tâm, và có khi được gọi là Chân Không, để từ đó nó mang một ý nghĩa khác, vì có thể làm xuất hiện ra một hiện hữu cũng không thể nghĩ bàn, gọi là Diệu Hữu. Sắc Sắc Không Không là sự chuyển đổi (mầu nhiệm) giữa Chân Không và Diệu Hữu.

Nói riêng về các pháp tu của Mật tông Tây Tạng, thì không phải chỉ tìm hiểu tính Không về mặt triết học như phái Trung quán, mà còn tìm cách thể nhập kinh nghiệm tánh Không bằng các loại thiền quán, để như "nắm bắt" được tánh Không khi thấy được Clear Light (tịnh quang, cực quang), thứ ánh sáng rực chiếu phát xuất từ đó. Theo nhận thức của Phật giáo thì Chân Như chỉ cái thể tính tuyệt đối, là căn nguyên cuối cùng của vạn sự, có bản tính bất động, thường hằng, và nằm ngoài mọi nhận thức, lý luận. Còn những "hạt cơ bản" của vật lý là những làn sóng giao động, chỉ hiện hữu tạm thời, nhưng là đối tượng của nhận thức khoa học. Chân Như là bản thể nên tuy gọi là nền tảng của vạn pháp nhưng trái ngược với các hiện tượng, khác với hiện tượng. Các hạt cơ bản chỉ là những hiện tượng có thể khách quan khảo sát được.

Chân Như đồng nghĩa với Như Lai Tạng, Phật tính, Pháp Thân, cho nên tri kiến được Chân Như là Giác Ngộ, vượt ra khỏi thế giới nhị nguyên, chứng được lý nhất thể của khách thể và chủ thể, sống trọn vẹn với Phật tính, an trú trong Pháp Thân thường trụ. Còn biết về "thuyết" Ête, hay vật chất nguyên thuỷ cũng chỉ là một trong những kiến thức tích luỹ dần dần của hoạt động trí não loài người, có thể giúp thay đổi thế giới bên ngoài, nhưng không làm thay đổi gì được bản tính của con người. Vì vậy lập "thuyết nguyên thể của vũ trụ" chỉ là thêm một cố gắng giải thích con người, có táo bạo giải thích cả phần tâm thức, tâm linh, bằng lý luận "ngụy hay giả khoa học" của thuyết duy vật "khoa học" có từ thời Karl Marx.

HL: Chào Huynh Hòa cùng Các Bạn.

Cho đệ góp một tý chuyện "gọi là" vào bài của Huynh vậy:
Như một em bé mới biết nói, em bé này khi được ba chỉ về một con vật và hỏi: Con này là con gì?

Đứa bé lại trả lời: Con bò

Ba của đứa bé: Đúng! Hay quá!

Rồi ông chỉ tiếp một con vật khác:

Còn con này?

Con bò!

Không phải đây là con ngựa.

Rồi ông ta lại chỉ tiếp một ông cảnh sát:

Còn con này?

Con bò

Hùmm!!! Cũng đúng... nhưng ông này là cảnh sát.

Ngay lúc đó đứa bé quay lại và chỉ ngay ông già của nó:
Con bò

ông già:

-- Hùmm.........

Chắc các Bạn cũng biết rằng nhà thơ nổi tiếng này muốn ám chỉ rằng ông già là nhà khoa học, và thằng bé là những giả thiết của họ, còn câu trả lời: *Con Bò* là giới hạn của những giả thuyết đó. Xây dựng từ trên những giả thuyết mà có cái kiểm chứng được, có cái lại không: những nhà khoa học đã đi quá trớn khi cố gắng giải thích luôn cả nguồn gốc của vũ trụ nhất là đã lộ ra cái tính của "Con Bò" của họ khi đi lố trớn vào lãnh vực Tâm Linh.

Một ví dụ cụ thể: Người ta tìm ra một nhân vật có thể thấy xa (Thấu thị) và trong khi làm thí nghiệm thì họ đo được giao động của não bộ ông này: giao động omega. Sau đó, họ dùng một người bình thường và cho giao động này vào não bộ của người thứ hai này: ông thứ hai này cũng có khả năng thấu thị. Và khi cố gắng làm chủ cho được tình trạng thấu thị này, cũng như người trước: cả hai đều thấy những cảnh làm tình và bị xuất tinh liên tục. "Các nhà khoa học lại không hiểu tại sao lại có hiện tượng này. Những chương trình này ở cả hai nơi: Tư Bản và Cộng Sản đã được bỏ dở vì không đi tới đâu cả. Về thuốc "Sự Thật" cũng vậy, khi dùng quá liều: nạn nhân lại thấy cảnh ăn chơi và bị xuất tinh liên tục.

Như vậy: nếu so sánh với Phật Giáo: Khoa học ngày nay, cho dù là cứ cho rằng họ có thể thực hiện luôn một cái máy tính có thể suy tính y như trí óc Con Người, chuyện này cho đến hôm nay: lại chưa thực hiện được, nhưng lại đang nóng bỏng nhất đây. Thì cũng chỉ là con bọ chét so với ông khổng lồ. [Bỏ cái phần lý luận vớ vẩn và hồ đồ của mấy ông cóc ngồi đáy giếng, cứ nhìn trời là họ lại thấy cái vung]
Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. D uy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Duy vật hóa Đạo Phật

<< [Mục Lục] [Tập Tin] >>

11123- Duy vật hoá đạo phật!!!

TD: DH VVV và các DH,

Rất cám ơn đh VVV đã viết bài này. Mong các đh chú ý về vấn đề này nhiều hơn. Gần đây đh CDQ has posted lên các bài viết có tính cách dùng duy vật biện chứng để giải thích đạo phật. ĐH VVV viết: Theo tinh thần tư tưởng Marx: "Hệ thống tư tưởng của xã hội là sản phẩm của giai cấp thống trị trong xã hội đó ". Rất mong các đh có nhiều kinh nghiệm đào sâu về vấn đề này.

HL: Chào Huynh TD cùng Các Bạn.

Vacuum được biết tới ở Việt Nam từ nhà Bác Học Nguyễn Ngọc Phương, khi ông trình bày trạng thái "Trường Sinh Học" ngoài Hà Nội. Ông còn trình bày cách tính và lý luận về một loại toán được gọi là... toán mù. Ông ta có thể tính toán ra các toạ độ của các giàn khoang dầu hỏa như Bạch Hổ 1... Đệ có đọc qua tài liệu của ông, ngay cả bản thảo. Những hiện tượng lý luận này nọ của ông sở dĩ có là vì... đứa con trai 7 tuổi của ông bỗng dưng... có thể nói lại tiểu sử của Tướng Võ Nguyên Giáp một cách trọn vẹn và đầy đủ. Vì là một nhân vật quan trọng trong bộ chính trị nên ông Phương phải tìm cách lý luận thế nào cho nó có vẻ "Duy Vật" một tý. Đó là khởi sự cái phong trào dùng thuyết duy vật để duy vật hoá tâm linh.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. G iấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Giấc mơ

<< [Mục Lục] [Tập Tin] >>

11131- Giấc mơ

GN: Có 3 câu hỏi như sau:

1) Trong cơn mộng chúng ta có tạo nghiệp không, dù là nghiệp lành?

HL: Chào huynh giác ngộ cùng Các Bạn.

Không, vì mình không tác ý và có khi mình tác ý:

Hồi năm 1983, đệ còn ở Việt Nam. Nhưng Ba của đệ đã qua Utah rồi. Đệ suy nghĩ về Ba rất nhiều và có cảm giác là Ba đệ lại bịnh nặng. Hôm sau, khi tập xong thì đệ đi ngủ và nằm mơ thấy rằng đệ từ trên cao nhảy xuyên qua mái nhà và vào ngay phòng ngủ của Ba và đệ cầm cái khăn lông màu trắng lau mồ hôi cho Ba, sau đó là ấn vào huyệt Địa Thương ở hai bên mép của Ba. 1992, đệ qua đây và nghe Ba kể lại chuyện Ba nằm mơ thấy đệ chữa bệnh cho và sáng hôm sau Ba lành hẳn. Ba nói rằng Ba bị sốt giống như sốt rét hồi 1945 vậy.

GN: 2) Khi mộng có những hình ảnh hay hiện tượng mà ngoài đời không thể nào có được, hư-hư thực-thực, trường hợp ấy như thế nào?

HL: Hư Hư, thực thực là như thế này:

Người nằm mơ thì thần thức đi chu du đây đó. Khi tỉnh dậy thì hệ thần kinh sẽ nhớ lại hay... tường thuật lại cho mình những gì mà thần thức thâu nhận được. Tùy vào... sức khỏe của hệ thần kinh mà mình có sự tường thuật rõ ràng hay không. Nếu hệ thần kinh bị giao động nhiều quá (do cuộc sống quá bận rộn ảnh hưởng) thì cảnh vật lại hư hư, theo kiểu không rõ ràng lắm. Nếu hệ thần kinh ít bị giao động do cuộc sống gây ra: hình ảnh của giấc mơ lại rõ ràng.

GN: 3) Tuy ban ngày ít bị phiền não nhưng khi ngủ thì mộng đủ thứ, chuyện này giải thích ra sao?

HL: Vạn Pháp duy tâm tạo.

- Người tâm Sân: nếu nằm mơ khi có một cuộc sống ít phiền não thì sẽ thấy những mẫu phim ảnh không đầu, không đuôi và lộn xộn, và hay thấy cảnh bị rượt đuổi nhau.... Vì sân nó sanh ra cuồng.

- Người tâm Tham: nếu cùng trong điều kiện ít phiền não trên mà lại nằm mơ thì sẽ thấy câu chuyện có đầu, có đuôi, có tình, có tiết. Vì Tham nó sinh thành Luyến.

- Người tâm tham dục, trong điều kiện trên: sẽ thấy người khác phái hay nói chung giống đực, giống cái.

- Người Tâm Si, trong điều kiện trên, nằm mơ thì không tự chủ được. Họ bị giấc mơ cuốn hút và cứ tưởng là câu chuyện đang thật sự xảy ra. Đến khi choàng tỉnh lại thì mới thấy rằng vừa rồi mình đang nằm mơ!

- Người Tâm phiền não, trong điều kiện trên lại hay nằm mơ bị lạc, hay bí lối.

- Người tâm thanh tịnh: Khi nằm mơ, họ có thể tự nhủ rằng: "Mình đang nằm mơ đây và sáng hôm sau, mình sẽ kể lại cho cả nhà nghe. Tự nhủ xong xuôi đâu đó: họ lại tiếp tục nằm mơ giấc mơ đó.

- Người tâm thanh tịnh, cao hơn một tý: sẽ thấy đúng chuyện một tương lai gần.

- Người tâm thanh tịnh cao hơn một tý nữa: thì sẽ nằm mơ những giấc mơ có tính cách Đạo Pháp và sau đó chuyện thật sự lại xảy ra.

Như Ngài Marpa nằm mơ thấy Chư Thiên đem tới cho Ngài một chày Kim Cang bị sét và nói Ngài chùi rửa nó lại. Ít lâu sau Milarepa đến gặp Ngài cầu Đạo.

Đệ cũng có một giấc mơ đặc biệt là nguyên cái vòng phép của Ngũ Phật Trí xuất hiện qua chân ngôn Hùm có đầy đủ năm màu và sau đó ít hôm: Cô Trang đòi tu.

Thông thường thì những người này không nằm mơ. Có điểm này đáng ghi nhớ: Do không nằm mơ nên họ ngủ có một tư thế, đó là tư thế nhập Niết Bàn của Đức Phật Thích Ca hay yếu hơn một tý là họ sẽ nằm một tư thế "ngủ yên" của họ. Khi thức dậy họ có cảm giác là ngủ rất là nhẹ không có sâu lắm. Người tâm thanh tịnh cao hơn một tý nữa là khi nằm ngủ thì họ lại nhập vào đề mục mà họ ngủ. Như vậy họ ngủ trong tỉnh thức.

Thằng Oắt Tỳ (con của đệ) chuyên môn nhập Mandala Om, Mani PadMe Hùm mà nó ngủ. Người niệm Phật mà ngủ thì sẽ thức dậy với câu niệm Phật mới đầu từ xa và nhỏ... và rồi câu niệm lại gần và to hơn dần đều cho tới lúc họ tỉnh hẳn.

Các Bậc Thánh lại ngủ trong ánh sáng và các Ngài có thể nghe biết tất cả những động tĩnh chung quanh họ, nhưng họ... vẫn ngủ. Ngoài ra còn những giấc mơ tạo điềm rất là ngoạn mục và hấp dẫn của những bà mẹ sẽ được các Bật Bồ Tát chọn chỗ để thụ thai. Trong đó là La Hầu La của đệ và thằng oắt tỳ là một chuyện khá đặc biệt.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. M ộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Mộng và Nghiệp

<< [Mục Lục] [Tập Tin] >>

11148 Mộng & Nghiệp

HNhu: Thưa bác TT,

Xin chào quý Đạo Hữu,

Thầy Duy Lực có giảng đại loại như sau: Kinh Hoa Nghiêm có giảng: Nhất thiết do tâm tạo. Kinh Kim Cang cũng giảng: Tất cả các pháp hữu vi đều như mộng huyễn.

Chúng ta sống trong 2 cảnh mộng: Chiêm bao nhắm mắt và chiêm bao mở mắt Dalai Lama có nhắc: các pháp đều "như" mộng huyễn, chứ không phải "là" mộng huyễn. Một chữ thôi, nhưng thật khác nhau lắm lắm.

metta: Cám ơn đã đồng ý. Mà đừng bày vẽ thưa gởi chi.
Trước HNhu hiện ra rồi biến mất, Nay nhân dịp, muốn hỏi thăm chuyện này: Tôi lần đầu tiên thấy DLLM ở UCI (University of California, Irvine) cách đây đã lâu, lâu lắm. Người Mỹ hết, đông quá, chật cả hội trường. Ở hội trường, thấy Ngài cầm món qùa lắc lắc, do một bà Mỹ tặng. Trông nét mặt Ngài như một đứa con nít, nhưng sau đó lại hiện ra một đấng đạo sư (vui vẻ, hay đùa giỡn). Thế là đủ rồi cả một bài pháp, cần chi nghe lời giảng nữa, mà Ngài nói tiếng Anh lúc đó nghe không rõ nữa. Đó là anh Nhi Hạnh hay nói như Christians thì muốn và Thiên Đàng thì phải tập như con nít. Sức hiểu biết về MT của tôi không ngoài bài chú tụng ở Chùa Bắc Tông. Và vài cuốn sách của Lama Govinda, của Blofeld, quyển Bồ Tát Hạnh của Santideva mà tôi rất thích. Còn vài quyển về đời sống, nước của Ngài, thì dễ hiểu vì hướng về đại chúng. Song tôi có thắc mắc khi một ký giả hỏi ngài (sách gì quên mất) tại sao MT lại bành trướng mạnh ở Tây Tạng. Ngài trả lời vì là một nước nông nghiệp, chưa phát triển.

HL: Đúng vậy, một nước nông nghiệp chưa phát triển thì phải tính toán, tiên đoán được những diễn tiến của thời tiết vì đây là mạch sống. Và khi quan sát trời và đất: Họ đúc kết được rất là nhiều hiện tượng. Những hiện tượng thiên văn, địa lý và đôi khi kèm theo những hiện tượng siêu hình. Và như vậy, các hiện tượng phù phép thường hay xuất hiện: có cái thì do mê tín dị đoan hay có tính cách mờ ám để nâng cao giá trị người phù thủy. Nhưng bên cạnh đó không thể không có những phù phép rất là hay như... châm cứu chẳng hạn, hay những suy luận được đúc kết một cách khoa học như Kinh Dịch... Tất nhiên khi sống hài hoà với thiên nhiên, Con Người rất là nhạy cảm. Để ý những chuyện cổ tích, thì mình thấy các yếu tố như hồn ma, tiên ông xuất hiện... đã có mặt rất là lâu trong trí óc Con Người và như vậy hẳn nhiên, phải có một vài người có thể thực sự tiếp xúc được với các thế giới... bên kia.

Hiện tượng này dĩ nhiên: lại có cái tà, có cái chánh... và từ đó Mật Tông lại xuất hiện để chỉ dạy cho những nhân vật có máu phù thủy này vào con đường chính.

metta: Thứ hai, tôi có đi dự một vài buổi giảng của các vị Lama ở Daramsada qua thì thấy nghi lễ quá nhiều, kể cả âm nhạc. Vẫn biết đó là phương tiện thiện xảo, song các rites đó có thích hợp cho đại chúng trong thời buổi đầy căng thẳng không?

HL: Mời Huynh coi cuốn phim "7 years in Tibet" thì Huynh sẽ thấy có hai nghi lễ khi một Lạt Ma chết. Một nghi lễ cho quần chúng với đủ thứ nghi thức, âm thanh, tiếng kinh cầu nguyện một cách ồn ào với hàng ngàn người tới dự.. Và đằng sau hậu trường, lại có một nghi thức khác, thầm lặng hơn chỉ gồm vài ba tay có khả năng nhập định ngon lành. Và nghi thức ồn ào lại thay đổi ngay lập tức khi mấy tay này tuyên bố vị Lạt Ma đã thật sự qua đời. Mật Tông cũng vậy mà thôi. Pháp môn này cũng có cái bên ngoài ồn ào để lôi kéo thiên hạ, và cái bên trong để đáp ứng những người có đủ thức tỉnh và sức mạnh để đặt những câu hỏi... như Huynh và đệ.

metta: Thứ ba đọc Nguyện Đại Thủ Ấn, thích lắm, khoái lắm song cách thực hành ra sao? Hay cũng phức tạp?

HL: Huynh chọn cách nào, trong những cách đã được trình bày trong sách? Đệ lại khoái cách cách khai mở Kundalini và cách dùng chữ Hùm. Tất nhiên bước đầu tiên là Giới. Bước thứ nhì là Định. Và sau đó là kỹ thuật của phương cách trên. Khi đệ nhập thất và tự khai triển thì các Ngài xuất hiện và chỉ cho đệ cách khai mở Kundalini đơn giản và hiệu quả hơn cách có ghi trong sách. Từ khi Kundalini được khai mở, đệ vào chữ Hùm khá dễ dàng.

metta: …Thú thật về MT, tôi còn i tờrít, song cũng kính ngưỡng vì mang máng thấy đó cũng là Chánh Pháp, và có biết bao nhiêu vị có chân truyền và đắc đạo. Tuy nhiên vì thời gian không cho phép hoặc chưa có duyên nên không đi vô được. Về cách khai mở Kundalini (con rắn lửa?) nghe nói có phương pháp Nhất Tự quyết (?) sử dụng các ngón tay cái theo một cách bí mật do chân sư trao truyền? Anh tự học lấy hay qua Chân sư?

HL: Chào Huynh metta.

Đệ tự học theo kiểu... "Độc Cô Cầu Bại" của Kim Dung.
Có nghĩa là trước khi mưu đồ chuyện gì: đệ thủ cẳng rất là kỹ về chuyện giới luật. Sau đó trước khi hạ thủ công phu thì đệ hay nguyện rằng: Con biết rằng đem cái chuyện "Vô Cùng" vào cái tâm giới hạn này là một chuyện "đội đá vá trời"! Con biết rằng là con sẽ thua, nhưng trước khi con thua: Con sẽ chơi hết mình, nếu con có quên các Ngài, thì các Ngài đừng có quên con.

Và đệ nhịn đói liền tù tỳ từ 7 ngày này, qua bảy ngày khác để nhập chánh định liên tục và cũng coi mình thua nó ra sao. Tất nhiên, các Ngài xuất hiện và chỉ cho đệ nhiều mánh khóe rất là hay và hiệu quả (như dùng trình độ Tam Thiền để khai mở Kundalini). Cho tới giờ này, mà đệ nói về vấn đề nhịn đói thì La Hầu La của đệ vẫn còn ớn lạnh, nàng ta cứ hỏi tới hỏi lui hoài.

metta: Cho tôi hỏi tò mò một chút nghe anh nói đã dạo chơi các cảnh từ nhất đến tứ thiền. Khi đạt cảnh giới Sơ Thiền thì hơi thở ngưng lại không còn hô hấp nữa. Tiếp đến đạt đến nhị thiền thì mạch tim ngừng lại?

Đến tam thiền thì hết ý niệm? Đạt đến Tứ thiền thì mọi thứ đều không, nói khác đi chân tâm bản thể hiện bày, hoa rơi nước chảy đều là thuyết pháp? Xưa nay chỉ nghe nói, Phật không khuyến khích thần thông mà chỉ khuyến khích đạo thông. Khi đạt đến quả vị nào đó thì tự nhiên có thần thông, chẳng cần tìm kiếm. Đạt Ma, Đặng Ẩn Phong... tất nhiên có ô tô ma tic Chẳng cần học phải thế không Anh.

HL: Về các tầng lớp nhập định từ sơ tới tứ thiền đều có trong kinh nguyên thủy. Về lãnh vực này thì đệ được các Ngài chỉ và sau đó đệ đúc kết lại thành một văn bản để khi được dịp là phổ biến miễn phí vì đệ xét rằng không có cái giá nào mà có thể trả cho đệ được, khi đệ suýt chết hết cả thảy bốn lần trước khi vào được Diệt Thọ Tưởng Định.

Huynh và Các Bạn muốn thì đệ xin đăng trên Diễn đàn để chia vui?

metta: Chắc là anh phải giải thích hàng chục chục e-mail mới hiểu nổi. Cám ơn trước. Còn chuyện Mahamudra sẽ hỏi anh và Hông Nhu sau. Tôi đọc mười mấy câu Tụng ngôn mà thấy y hệt các yếu chỉ của Tổ Sư Thiền. Các Pháp môn đều quy về một mối

HL: Đúng vậy, người có máu phù thủy thì Mật Tông, Người nặng về niềm tin thì Tịnh Độ, còn người thông mình thì là Thiền. Nhưng khác nhau ở lúc đầu và sẽ gặp nhau vào lúc cuối. Còn chuyện phù phép này nọ có thể là hoa bên đường và cũng có thể là những dụng cụ để thẩm tra và điều nghiên một đối tượng nào đó.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Treo tôn ảnh của Phật

<< [Mục Lục] [Tập Tin] >>

11204- Treo Tôn Ảnh của Phật

tuetamchau: Tôi có 1 thắc mắc về việc treo hình Phật, Bồ tát là không nên treo trong phòng ngủ, vì dựa theo sách cho là bất kính và có tội! (nhứt là phòng ngủ nữ). Nhưng người treo hình thì lại nói rằng: vì họ kính Phật, Bồ tát nên mới treo như vậy, họ có thể chiêm ngưỡng Phật, Bồ tát mỗi ngày, và thường hơn là treo nơi phòng khách hay những phòng khác, những phòng họ ít tới hoặc họ ít có khi ở đó lâu. Như thế thì họ nên làm như thế nào?

GOOD MORNING!

LCD: Kính Chào DH Tuệ Tâm Châu, Viên Diệu, Trí Đạt;

Thưa Quý DH;

Tôi tin chắc rằng khi quý vị đem câu hỏi nên treo tôn ảnh của Phật, Bồ Tát ở chỗ nào để hỏi một vị Tăng, chắc chắn cả trăm vị đều trả lời là nên treo ở những nơi thanh tịnh. Những nơi có mùi hôi thì chắc chắn là không thanh tịnh rồi, chưa nói là làm cho ta khó chịu, ngay cả mùi hôi... nách. Trong nghi thức thờ cúng, để thanh tịnh hóa đạo tràng, người ta xông trầm hương trước khi hành lễ và trong khói hương thơm ngào ngạt đó, người Phật tử dâng lời nguyện của mình lên Chư Phật, chư Bồ Tát trong bài Nguyện Hương, hay bài ca Trầm Hương Đốt mở đầu các buổi lễ Phật. Trong niềm tôn kính đó, người Phật tử cũng dâng cúng hoa lên bàn thờ Phật, không những để làm đẹp nơi thờ phượng mà còn tăng thêm mùi hương thơm. Có thể nói rằng không khí Phật giáo là một không khí tẩm đầy ắp hương hoa: Hoa sen, hoa vô ưu, hoa mạn đà la, Hoa Nghiêm...
HL: Chào Huynh LCD.

Thật ra, hương cúng Chư Phật đã có bàn trong các cuốn Kinh mà người ta sau này không chịu làm theo mà thôi. Cúng hương của chư Phật không gì hơn là hương công phu, hương giới luật. Hương này có thể bất chấp chiều gió, có thể bay khắp cả thế gian để trang nghiêm quốc độ. Còn nếu nói rằng nơi nào cũng có Phật tại sao không thấy ai mang đồ ô uế hay sình thối lên bàn thờ để cúng? Thế nên những câu chuyện Thiền học thuộc loại “Phùng Phật sát Phật, phùng Tổ sát Tổ” chỉ là những giai thoại, kiểu nói chuyện phòng trà cho vui vậy thôi, bởi vì kinh nghiệm tâm linh của mỗi người đạt ngộ không ai giống ai cả. Trạng thái tâm linh bùng vỡ, hoát nhiên đạt ngộ là kết quả của không biết bao nhiêu yếu tố cấu thành của riêng cá nhân đó trong một hoàn cảnh nhất định. Hiện tượng đốn ngộ vì thế không bao giờ là một hiện tượng sao chép và ta cũng chẳng học hỏi gì được từ kinh nghiệm tâm linh của riêng cá nhân đó. Ngay cả một vị Tổ khi truyền y bát cho một đệ tử, ông ta chỉ ẤN CHỨNG cho vị đệ tử này, chứ không phải ông ta truyền thụ kinh nghiệm tâm linh của mình cho vị đệ tử.

LCD: Xin trở lại chuyện treo tôn ảnh, tôi nghĩ rằng việc DH Trí Đạt đem so sánh với người Công Giáo thờ tượng Chúa ở trong phòng ngủ cũng chẳng khác gì đem xoài so sánh với ổi. Xoài là xoài, ổi là ổi. Công giáo là Công giáo, Phật giáo là Phật giáo. Vấn đề đặt ra là Công giáo có cùng một quan niệm với Phật giáo thế nào là thanh tịnh không? Thế nên vấn đề treo tôn ảnh của Phật, Bồ Tát theo tôi biết, nên được treo ở những nơi thanh tịnh: Bàn thờ, phòng làm việc, phòng khách, phòng ngủ của tu sĩ hoặc những người độc thân đang tinh tấn tu hành. Nếu tôn ảnh treo trong phòng ngủ thì nên treo ở phía đầu giường, nghĩa là không trở chân về phía ảnh tượng. Cái “theo tôi biết” này cũng xin thưa với quý Đạo hữu không phải là những suy nghĩ cá nhân mà là được rút ra từ kinh sách. Trong một quyển kinh nào đó (mà tôi quên tên, nếu DH nào nhớ xin làm ơn nhắc lại) có nói rằng ngay cả những người vì không ý thức đúng đắn, đem treo, thờ tượng ở những nơi gần chốn bếp núc bay mùi xào nấu hôi hám, người đó sau này sẽ bị quả báo khiếm tật về mũi, hay bị những bệnh liên quan về mũi.
HL: Nhân quả của một khuyết tật trên thân thể có thể xảy ra khi người đó lạm dụng và dùng bộ phận đó để... làm ác pháp. Nay bàn về bộ phận mũi: Mũi dùng để ngửi, nếu lạm dụng về mùi hương để sai khiến, quyến rủ và lường gạt thì sau này bị bịnh mũi. Còn tượng Phật hay Bồ Tát thì mình không thể dùng mùi hương, để sai khiến, quyến rũ lường gạt được nên chắc rằng chuyện trên, nếu có, thì chỉ là câu nói đùa của ai đó mà thôi.

LCD: Các vị tôn túc cũng hướng dẫn rất rõ về vấn đề này, cũng như về lễ nghi thờ cúng, ảnh tượng phải treo như thế nào cho đúng cách, trong các kinh sách của các Ngài, cụ thể như cố HT Thiền Tâm (Niệm Phật Thập Yếu, Kinh Đại Bi Tâm Đà La Nị...), HT Thắng Hoan (Thờ Cúng và Lễ Bái),....

HL: Tất nhiên là vậy rồi, nhưng chắc rằng các Ngài cũng phải thòng một câu: "Nếu có điều kiện thì nên là như vầy, như kia cho phải Đạo. Nhưng nếu không có điều kiện thì... sao cũng được, Phật không chấp." Câu này từ ngay cửa miệng của Thầy Thiền Tâm tại Đại Ninh khi chỉ có đệ và Thầy nói về chuyện Đạo từ trưa cho đến tối.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. T âm từ

98. Điều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Tâm từ

<< [Mục Lục] [Tập Tin] >>

11248- Tâm Từ

TD: Chuyến này TD về lấy thuốc ốc rắc chung quanh cây... chúng nó bò vào là chết rán chịu... đâu phải lỗi TD phải không lão NK?... hahahaha

NK: Hi TD;

Dĩ nhiên đó là một cách “Nói” với loài ốc, nhưng là của kẻ phàm phu! Người Phật tử có cách “nói” khác. Để NK chỉ cho: Hôm nào rảnh, tắm gội sách sẽ, ăn chay càng tốt, đem một cây hương ra chỗ đất đó, trì tụng 21 biến Thần Chú Đại Bi, khi tụng phát khởi TÂM ĐẠI BI, thương xót những loài côn trùng này và cầu cho chúng mau thoát kiếp, đồng thời báo cho chúng biết đừng phá phách cây cối đang trồng. Chúng sẽ bỏ đi chỗ khác ngay. Phải thành tâm khi trì chú. Nếu một lần không đủ sức tập trung tinh thần để tụng 21 biến thì có thể tụng 3 lần, mỗi lần 7 biến. Bảo đảm linh nghiệm.

Nhớ NK kể chuyện đi thăm Trúc Lâm Yên Tử không? Tất cả mọi chi tiết đều thật đến 99%, chứ không phải hư cấu đâu nghe. NK chỉ hơi thay đổi một tí là con rắn hổ đất (khá lớn) bò ra ngay khi NK vừa bước vào cửa Chùa chứ không phải sau khi NK đảnh lễ và trì tụng xong Chú Đại Bi dâng lên Bồ Tát và Trúc Lâm Tổ nó mới bò ra.

Chuyện con rắn bò ra và bỏ đi không làm cho NK ngạc nhiên tí nào (dĩ nhiên sợ là không sợ rồi), vì NK chuyên trì tụng Chú Đại Bi hàng ngày nên biết rõ công năng của Thần Chú Đại Bi, và hơn nữa, đây không phải là lần đầu tiên...
Chia xẻ cùng TD,

HL: Chào Huynh TD cùng Các Bạn.

Tâm từ có hai kiểu khai triển.

Khai triển tâm từ theo kiểu... từ từ rồi tính:

Có nghĩa là hễ suy xét và nhận thấy rằng đối phương tốt với mình thì mình liền "Từ" với họ. Kiểu rải tâm Từ này rất là giới hạn và không phải là cái điều mà Đức Phật đã dạy. Vì cái loại Tâm Từ có tính cách suy tính này đều phát xuất từ một cái tâm giới hạn. Vì tâm giới hạn nên lực của nó cũng bị giới hạn và như vậy, tâm từ theo kiểu tư từ này không cách gì mà tràn vào được tâm kẻ đối nghịch mình và gây ảnh hưởng đối với họ được.

Tâm Từ nguyên thủy của Phật là: Bất chấp hành động của đối phương, mình cũng rải tâm Từ. Tâm Từ loại này có hai tác dụng rõ rệt:

1. Đối phương cứ thế mà làm, và không thay đổi.

2. Đối phương bị Tâm Từ chuyển và thay đổi thái độ.
Giải quyết khi gặp trường hợp thứ nhất:

Vì là Phật Tử nên mình thấy rõ cái sự giới hạn của tâm mình trong vấn đề rải Tâm Từ này. Đây là một bài học rất là tốt. Do vậy, để phá bỏ bức "tường ô nhục" này: thì phải càng sống giới hạnh và ngon lành hơn nữa bằng cách gia tăng thời gian nhập định, gia tăng sự kiểm soát tư tưởng, dứt khoát không cho những tư tưởng xấu hèn, đầy âm tính xâm nhập tâm mình bằng cách dùng đòn bẩy Bát Chánh Đạo. Hễ Bát Chánh Đạo mạnh thì những tư tưởng âm tính như: Tham, Sân, Si đều rút lui, và bị nghiền nát. Nhưng hễ mình hơi nới tay một tý là bọn "Nội Tuyến" này lại hoành hành.
Nay nhận xét chuyện của Huynh TD:

Tất nhiên, là Con ốc vô tội, lỗi ở đây là lỗi ở mình không thể làm cho nó hiểu. Muốn nó hiểu thì phải có tâm Từ. Và bài pháp này lại lòng vòng theo kiểu "rondo". Sống Bất Bạo Động là động tác đầu tiên của một nền Hoà Bình lâu dài.
HA: Kính chào đạo hữu LCD, Cùng quý đạo hữu,

HA có nghe nhiều về chuyện linh ứng trì tụng của Chú Đại Bi…À! HA vừa nhận báo Bồ Đề Hải, số 56 (nơi phát

hành: Dharma Realm Buddhist Assoc.), có bài giảng “Thiên Thủ Thiên Nhãn Vô Ngại Đại Bi Tâm Đà Ra Ni”.

Trang 9:”… nếu mỗi đêm tụng đủ năm biến Thần Chú Đại Bi thì có thể tiêu trừ được trọng tội trong trăm ngàn muôn ức kiếp sanh tử. HA không hiểu tại sao năm biến mà không là ba biến hoặc bảy biến…Và số 5 tiêu biểu cho cái gì? Kính mong đạo hữu và các anh chị nào rảnh góp ý kiến nhé. Mong thay!!! Kính chúc tất cả đạo hữu thân tâm an lành trong hào quang của Tam Bảo.

HL: Đệ có cuốn Đà La Ni xuất tượng của Nguyên Phong

dịch, nguyên câu (trang 15) là:

Phát nguyện ấy rồi, chăm lòng xưng niệm danh hiệu của tôi và phải chuyên niệm danh hiệu đức Phật A Di Đà Như Lai là đấng Bổn Sư của tôi, vậy sau mới tụng đủ năm biến, là đã trừ diệt tội nặng trăm ngàn muôn ức kiếp sanh tử trong bản thân.

Kinh nghiệm bản thân của nhóm lu bu thì không cần tới năm biến mà chỉ cần một biến thôi cũng đủ, nếu có một tâm lực mạnh. Cái chìa khóa của cách trì tụng không nằm ở con số năm mà lại nằm ở đoạn trên đó, mà đệ xin ghi lại một lần nữa cho rõ: Phát nguyện ấy rồi, chăm lòng xưng niệm danh hiệu của tôi và phải chuyên niệm danh hiệu đức Phật A Di Đà Như Lai là đấng Bổn Sư của tôi, vậy sau mới tụng đủ năm biến.

Khi đọc tới đây, đệ hiểu rằng phải đọc liên tục và không được dứt niệm. Như vậy, thì dùng cái gì hay cách gì để cùng một lúc có thể đọc:

1. Nam Mô Quan Thế Âm Bồ Tát (y như kinh đã ghi câu: "chăm lòng xưng niệm danh hiệu của tôi")

2. Nam Mô A Di Đà Phật (để thoả điều kiện: "và phải chuyên niệm danh hiệu đức Phật A Di Đà Như Lai là đấng Bổn Sư của tôi").

3. Và trì tụng chú Đại Bi, như kinh đã chỉ cách: (vậy sau mới tụng đủ năm biến).

Đệ tìm ra có hết thảy... ba cách để có thể trì tụng:

Cách 1:

Dùng trình độ chánh định của Tứ Thiền Hữu Sắc để quán cho ra cả ba vị: Phật A Di Đà ở ngay giữa, bên phải của Ngài là Bồ Tát Quan Thế Âm, bên Trái của Ngài là Đại Thế Chí Bồ Tát. Tất cả đều đứng trên Hoa sen năm cánh. Sau đó là tác ý đọc chú Đại Bi.

Cách 2:

Cũng dùng trình độ chánh định trên mà quán cho ra chữ Hrih (vốn là tâm chú của Quan Thế Âm Bồ Tát và cũng là tâm chú của Ngài A Di Đà Phật). Chữ có màu đỏ trong cái mặt trời màu vàng sáng chói. Và sau cùng là tác ý đọc Chú Đại Bi.

Cách 3:

Nhắm mắt nhìn chăm chú vào một điểm ngay đằng trước mặt và trì chú. Cách này chỉ dùng niềm tin với một tâm lực yếu hơn hai cách trên. Biểu hiện khi trừ diệt tội nặng:

Ở hai cách đầu (1 và 2) thì linh ảnh biến mất và sẽ xuất hiện một màn ảnh rất là lớn (có thể nói là cả cái tầm nhìn 360 độ). Ở ngay giữa là một hình ảnh khá lớn, hình ảnh này mang ý nghĩa tổng quát của những khuynh hướng gây tội của mình, và chung quanh cái hình chính này là những hình nhỏ như ngón tay cái, mỗi hình lại diễn tả chi tiết nhũng lần phạm tội của mình, nếu mình tập trung vào cái hình đó. Kế đó, một giọng nói xuất phát từ một điểm cao hơn tầm nhìn khoảng 45 độ và ngay đằng trước mặt. Giọng nói này vang khắp cả bầu trời làm chấn động cả không gian:
- Ông muốn tôi xóa hết hay là để đó làm kỷ niệm?

Hễ mình tác ý xoá thì màn ảnh liền trắng (Cô Trang), còn hễ mình tác ý là để làm kỷ niệm (Đệ và Cô Vân) thì màn ảnh còn y nguyên. Nhưng khi nhìn vào những hình ảnh nhỏ đó thì mình chỉ thấy đó là chuyện của ai đó đã làm chớ không phải là mình đã làm, nhưng mình hiểu rằng là chính mình đã làm. Và giọng nói đó lại một lần nữa vang lên với bài kệ của kinh nhật tụng quen thuộc. Ở cách 3 thì không được rõ ràng như vậy mà chỉ hiểu mang máng rằng mình cảm thấy nhẹ nhàng trong tâm và những giấc mơ với những nhân vật trong gia đình đã quá cố xuất hiện cám ơn mình đã trì tụng và họ đã được nhẹ tội. Sau khi đã trì tụng một thời gian khá lâu.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Đ iều phục thân

99. Thần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Điều phục thân

<< [Mục Lục] [Tập Tin] >>

11274- Điều phục thân

Because of this, it is not possible for the body to change as quickly as the mind in the process of development and liberation...

HL: Không hẳn là vậy, vì trên đây chỉ là những nhân quả của một tâm thức chưa thuần thục hay chưa được... huấn luyện, hay khéo điều phục. Khi đối trước một sự đau đớn khủng khiếp như cảnh tự thiêu chẳng hạn thì các Ngài phải dùng tình trạng nhập chánh định để khống chế nó. Ở Việt Nam, có Ngài Quảng Đức là một điển hình nổi tiếng. Còn trong kinh sách thì rất là nhiều trường hợp: Ngài Anan đã dùng chánh định về đề mục ngọn lửa để tự thiêu. Đức Phật đã dùng Tứ Thiền Hữu Sắc để... phân thân để hướng dẫn những Ngài đang ở xa và đang gặp trở ngại khi tu hành. Ngài còn dùng tình trạng nhập chánh định của Tứ Thiền để khống chế cơn đau, và sau cùng là dùng trình độ này để nhập Niết Bàn. Ngoài ra, Đức Phật còn hỏi Ngài Anan rằng có muốn Ngài sống lâu thêm một tý nữa không? Nhưng vì tình hình không cần thiết nữa (vì giáo pháp đã được Ngài trình bày quá đầy đủ) nên cho dù được hỏi đi hỏi lại ba lần: Ngài Anan cũng không có ý kiến.

Như vậy, đối với một người tu sĩ khéo điều tâm thì hiện tượng vật chất không thể là một trở ngại. Một kinh nghiệm về chính bản thân của đệ là khi tu hành về chân ngôn nhiều quá thì cơ thể không thể dùng thuốc để chữa bệnh nữa. Đệ chỉ còn nước là dùng chánh định để tự chữa bệnh mà thôi. Ngoài ra, Đức Phật còn hỏi Ngài Anan rằng có muốn Ngài sống lâu thêm một tý nữa không? Nhưng vì tình hình không cần thiết nữa (vì giáo pháp đã được Ngài trình bày quá đầy đủ) nên cho dù được hỏi đi hỏi lại ba lần: Ngài Anan cũng không có ý kiến. Như vậy, đối với một người tu sĩ khéo điều tâm thì hiện tượng vật chất không thể là một trở ngại.

VVV: Dĩ nhiên rồi, đối với người đã điều phục được tâm 24/24. Thì không có gì phải bàn. Đọc bài viết của ông Peter Santina chính đương sự cũng đồng ý như thế.

Arhats no longer experience mental pain because the bases for mental pain (aversion, ill will, and hatred) are no longer present, but they can experience physical pain as long as the basis for physical pain (the body) remains. Until an Arhat enters final nirvana--'nirvana without residue,' without the psychophysical personality--the

possibility of physical pain remains.

HL: Không hẳn là vậy vì chỉ cần khoảng hai mươi phút là một cơn đau cho dù như thế nào đi nữa cũng được khống chế. Thầy MiLarepa đã làm được như vậy, Một cơn đói bụng thì chưa tới hai phút thằng oắt tỳ của đệ đã khống chế được nó bằng Kundalini.

VVV: Ở đây, có lẽ ông ta nhấn mạnh một cách thật tế, và tất cả những ai có kinh nghiệm trong tu tập, thấy rằng: it is not possible for the body to change as quickly as the mind in the process of development and liberation.

Trong câu mở đầu của Bát Nhã Tâm Kinh khi Bồ Tát Quán Tự Tại soi thấy ngũ uẩn không có tự tánh (Tánh Không). Ngài vượt thoát mọi khổ đau. Đã có v/đ được đặt ra là: thấy ngũ uẩn giai không thoát được khổ đau, hay là thoát được khổ đau thì thấy được tánh không? Ông Peter Satina thì khẳng định chiều số 1 bỏ qua v/đ trong nhân đã có quả trong quả đã có nhân? Còn Đ/H thì sao?

HL: Bằng con đường Diệt Thọ Tưởng Định thì câu một có lý hơn.

VVV: Tuy nhiên, theo tôi ông Peter Santina cho rằng trong quá trình tu chứng, hành giả chỉ thấy được dựa trên dụng của tâm & thân (quality experience) nên mới "bàn ra, bàn vào" chẻ sợi tóc làm 2 (chưa đến nỗi phải gọi làm 4).

Chứ nhóm câu hỏi có chủ đề chủ quan như thân tâm là 1, là khác, vừa là 1 vừa khác, vừa chẳng khác vừa chẳng không khác, hơn 2500 năm trước Đức Phật đã trả lời bằng một sự IM LẶNG. Theo tôi thì hình ảnh 1 cái film hay vài cái films trong cả cuốn film nói về sự liên hệ giữa thân & tâm (từ lúc khởi sự tu tập cho đến thành đạt) không diễn tả được điều gì cả - điểm quan trọng nữa là ta không chắc nắm được tương tác giữa thân & tâm. Một nửa sự thật không còn là sự thật huống chi 1/1000000 hay nhiều hơn thế dù rằng chúng ta thấy được sự thật chỉ trong khoảng khắc không thời gian nhất định nào đó. Chính sự im lặng của Phật mà có tư tưởng Tánh Không, Bất Nhị, Trung Đạo khi đề cập đến Duy Tâm hay Duy Vật trong quan điểm PG mà Đ/H Hoà đã trình bày rất cặn kẽ trong 1 message gần đây. Trong bài kệ Trung Luận V.8. Ngài Long Thọ có viết: "Thiển trí kiến chư pháp, Nhược hữu nhược vô tướng, Thị tắc bất năng kiến, Diệc kiến an ẩn pháp." Cho nên v/đ này, xin được nói trước rằng: chỉ có kẻ “thiển trí” mới bàn ra bàn vào, còn “thiện tri thức” làm ơn tha cho - đa tạ trước.

HL: Một kinh nghiệm về chính bản thân của đệ là khi tu hành về chân ngôn nhiều quá thì cơ thể không thể dùng thuốc để chữa bệnh nữa. Đệ chỉ còn nước là dùng chánh định để tự chữa bệnh mà thôi.

VVV: Đồng ý hết sức. Điều này hoàn toàn được xác nhận và mới gần đây một số bài báo về y học cho rằng meditation làm chậm và ngăn chận sự phát triển của các tế bào ung thư (tôi không có thu thập tài liệu nên không dẫn chứng được ở đây). Từ lâu tôi dùng một vài tiêu chuẩn đơn giản để kiểm chứng sự tu tập - v/đ tự chữa bệnh là 1 trong vài tiêu chuẩn đó. Bệnh gì nặng thì tôi chưa biết vì chưa bị, chứ stress, mệt mỏi vì thiếu ngủ, triệu chứng do làm việc quá sức, biếng ăn, nhức đầu, khả năng chịu rét lạnh thì không khó lắm - Một đêm 2hrs - 3 hrs ngủ là đủ, nhưng thức để xem World Cup thì mệt lắm. Nhiều khi ngủ nghe tiếng ngáy của mình mới vui.


Tap Tin

Hoa Sen Trên Đá

81. Truyền cái không thể

82. Sân và Không Sân

83. Sợi tóc và trái đất

84. Chia xẻ kinh nghiệm tu tập

85. Bàn cãi nhau

86. Phật hay Bụt

87. Thấy Tướng, thấy Như Lai

88. Địa ngục

89. Tái sanh và 49 ngày

90. Niệm Phật vãng sanh

91. Heart of Tibet

92. Chân Không và Chân Như

93. Duy vật hóa Đạo Phật

94. Giấc mơ

95. Mộng và Nghiệp

96. Treo tôn ảnh của Phật

97. Tâm từ

98. Điều phục thân

99. T hần chú Đại Bi và cúng vong

100. Hộ niệm

101. Đạo và Đời

102. Knowledge is not awareness

103. Ngồi tịnh

104. Từng bước chân thảnh thơi

105. Kiết già vs. bán già

106. Đức Phật và Vô Học

107. Hướng Tây

108. Đức Phật hay thầy Nhất Hạnh

109. Sư Ajahn

110. An tịnh mà không cần Thiền

111. Thiền

112. Tuổi thọ

113. Không ôm là không ổn

114. Buddhasasana

115. Cám ơn

116. Đại thừa và Tiểu thừa

117. Đặt lại câu hỏi

118. Sơ thiền

119. Ngã

120. Cái Thấy

[<<] [>>]

TẬP TIN I

Thần chú Đại Bi và cúng vong

<< [Mục Lục] [Tập Tin] >>

11364- Thần Chú Đại Bi + Lễ cúng vong

HA: Thưa quý DH,

Chân thành cảm ơn đh LCD đã giải thích rất chi tiết về con số “5” biến Chú Đại Bi. Bài giảng Chú Đại Bi của hòa thượng Tuyên Hóa được các đệ tử của ngài thu băng rồi chuyển ngữ ra tiếng Việt, vì là văn nói nên có nhiều đoạn nhiều chữ lập đi lặp lại nhiều lần (trong bài post Chú Đại Bi (2) hôm qua ngày 06/05 như quý đh đọc thấy đó… Ha ráng gõ bài giảng y như dăng trong báo Bồ Đề Hải không dám bỏ chữ nào. Mong quý Đh đọc “lấy ý quên văn”. Bài giảng rất dài. Mỗi ngày hoặc 2-3 ngày post 1 đoạn ngắn. Lí do là message gửi đi via Thần mailer-feeder… Luôn tiện có thắc mắc này, xin quý đh từ bi chia xẻ hiểu biết.

Thành thật tri ân.

1) Làm lễ cầu siêu nếu không đúng ngày người mất, có người bảo là người chết không về được??

HL: Vạn pháp duy tâm tạo: Tâm không đủ lực thì làm gì thì làm cũng không được.

HA: Việc này đúng hay sai làm sao nhận biết hương linh không về dự?

HL: Việc này đúng và sai. Đúng: vì không có tâm lực nên Pháp không chuyển. Sai là vì khi đủ tâm lực thì người chết sẽ bị ảnh hưởng.

HA: 2) Lúc cúng cơm trên bàn hương linh có 3 bát cơm (bát giữa cắm đôi đũa, 2 bát kế bên cắm 1 chiếc). Số 3 này tiêu biểu cho gì có liên hệ gì với 3 bát cơm cúng Phật? Một đôi đũa cho hương linh chính + 1 chiếc cho các hương linh phụ, 1 chiếc đũa làm sao gắp thức ăn?

HL: Chắc đây là sự lập dị của các Thầy Pháp rẻ tiền, Mấy ông này chuyên môn quan trọng hoá vấn đề và làm tiền thiên hạ

HA: Trước khi lễ lạy hương linh 3 hay 4 lạy thì gắp đồ ăn vào 3 bát cơm. Làm sao biết hương linh có về ăn? Có chùa làm lễ chẳng gắp đồ ăn gì cả?

HL: Lại là những lập dị của những ông Thầy Pháp rẻ tiền.
HA: Nghi thức cầu siêu cúng vong: có quyển ghi lạy hương linh 3 lạy có quyển ghi 4 lạy?

HL: Nhưng có lẽ không có cuốn nào chỉ cách là chỉ cần một lạy cho thật là thành tâm thì mọi chuyện liền êm xuôi.
HA: Tuy là hình thức cúng kiếng bên ngoài (không giúp gì cho sự nghiệp giác ngộ) nhưng nếu làm với cái tâm tỉnh thức, hiểu biết thì cũng ích lợi hơn chứ.

HL: Hình thức cúng kiếng hay nhất là... hồi hướng công đức công phu của mình cho người nhà mà mình biết tên. Sau đó, khi tâm lực mạnh hơn thì mới có thể hồi hướng cho những ai mà mình không biết tên. Và sau cùng là cho cha mẹ, huynh đệ, Thầy Tổ kiếp này, kiếp trước.... Đây là một hành động với cái tâm tỉnh thức nhất và hiệu quả nhất.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. T ứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Tứ Niệm Xứ

<< [Mục Lục] [Tập Tin] >>

13328- Tứ niệm xứ

Carol: Cám ơn đã giải thích về Tứ Niệm Xứ cho Carol nghe. Nhưng vì kinh này cũng bị dịch ra từ 1 từ ngữ khác, chị có chắc là đúng không tại vì kinh dịch cũng nguy hiểm lắm. (Như anh KKT, chị và các vị khác đã bàn luận) Thực tập thấy dễ làm, dễ hiểu (như chị nói) chưa chắc là đúng tại vì TNX cũng bị dịch và chị học lại từ bản dịch chứ không phải từ bản chính gốc. À mà Kinh Pháp of Phật mình đọc là do "ta nghe như vầy" không à chứ không phải tự Phật viết ra. Vậy nếu mình không tin những kinh sách mình đọc thì "ôi thôi" rồi.

HL: "Tôi nghe như vậy" là câu nói của một vị A La Hán, vị này bị mắc quai ở chỗ: Không được quyền nói thêm, nói bớt đến độ có chỗ lại lẩm cẩm như đoạn thường lặp đi lặp lại trong các kinh nguyên thủy. Và đến khi các Tổ, Thầy, sau này cũng dùng câu trên để tường thuật lại chuyện mình khám phá ra (ý đệ nói đến cái rừng cây của Bổn Sư, chớ không phải là cái nắm lá mà Ngài đã trao lại khi Ngài còn sống). Thì Các Ngài cũng bị mắc quai là không nói thêm cũng như nói bớt đi được. Nhưng các Ngài cũng gạt bỏ bớt những chỗ phải lập đi lập lại. Cũng vì cái chỗ, ai cũng có thể ghi lại câu: "Tôi nghe như vậy" cả, nên trước khi chết: Đức Bổn Sư đã có chỉ rõ những chuyện đó trong "bốn điều đối chiếu lớn". Khi đọc kinh Phật thì nên trang bị như vậy thì ít bị... dị ứng.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đ ối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Đối cảnh vô tâm

<< [Mục Lục] [Tập Tin] >>

13329- Đối cảnh vô tâm

lyut: Xin Chào tất cả mọi người trong Ban Biên Tập,
Tôi được một người bạn giới thiệu thuvienhoasen webpage nên vào đây xem và mong rằng có bạn nào đó có thể giúp tôi giải quyết một vấn đề là làm sao à "Đối Cảnh Vô Tâm". Tôi đối cảnh tâm thường khởi, hay thấy việc tốt xấu hay dở phải quấy của người mà chẳng chịu thấy lỗi mình vì vậy nên bị cái cảm giác vui buồn hờn dỗi bất chợt dẫn dắt đến mệt luôn, trở thành chướng đạo.

Xin thành thật cám ơn.

HL: Đối cảnh mà vô tâm chỉ xảy ra khi mình thật sự có vào một cái gì đó:

- Về tiền: Khi mình về lại quê hương thì hàng hoá lại rẻ mạt, nhân công thì rẻ rề, nên khi mình... đối cảnh là phải ăn hay phải mướn ai đó làm việc gì cho mình, thì mình rất là vô tâm (vì chuyện tiền bạc không đáng là bao)

- Về tình: Nếu mình có một người tình tuyệt đẹp từ tính tình cho đến tài sản và luôn cả kiến thức, theo kiểu: lẳng lơ trong giường ngủ, tiết kiệm ngoài đường phố, dịu dàng trong ngôn ngữ, tinh vi trong nhận xét... thì mình đâu cần phải thả dê những mái tóc dài tầm thường khác? Như vậy do mình đã có một người yêu quá đã rồi, thì khi đối cảnh thì mình vẫn vô tâm được như thường.

- Về danh: Nếu khi là Tổng Thống, miệng hét ra lửa... Thì nhằm nhò gì ba cái đồ lạt xoong, ve chai như Bác sĩ, Kỹ Sư, Đại Tướng.

Trên đây là những cái thông thường, rất là đời, khi mình

đạt được. Và vì vậy mà mình Vô Tâm rất là tự nhiên, khi mình đối diện với những cái có giá trị yếu hơn cái mình đang có. Nay bàn đến chuyện "Tại Sao" một tu sĩ Phật Giáo (ăn và bận rất là tầm thường) phải đi ăn xin mà có thể... Vô Tâm khi đối trước các cảnh đó.

Phim đang chiếu bỗng nhiên đứt là vì... mất hứng...

Vì rằng Huynh ấy có thật sự muốn Vô Tâm khi đối cảnh hay không? Hay đây là chỉ gợi chuyện hỏi chơi cho vui? Nay chiếu tiếp. Trong bài trước thì đệ có cái nhận xét là mình sẽ Vô Tâm khi đối tượng có giá trị ít hơn nếu đem so sánh với giá trị của cái mình đang có.

Còn một cách thứ hai nữa là: Tuy rằng ăn bận thì luộm thuộm (một năm ba bộ đồ) khi ăn thì phải đi ăn xin, nhưng kỳ lạ là những người này lại có thể Vô Tâm được khi đối trước cảnh. Ngắn gọn: Họ làm được như vậy là vì họ

"Không_Quan_Tâm" đến. Dài dòng hơn là vì họ cũng có cái của họ, và tất nhiên là cái đó có một giá trị cao hơn những cái chuyện vớ vẩn như Giận Hờn, sắc đẹp, tiền tài, danh vọng, bằng cấp, đảng phái... Không bàn đến chuyện cao siêu như là Như Lại Tạng, Phật Tánh... mà chỉ cần giữ một đề mục xuất hiện đằng trước mặt chỉ có 12 (mười hai) giây thôi thì ba cái chuyện vớ vẩn ở trên đều rơi rụng như lá mùa thu.

Nói theo văn chương nhà nghề: đó là chứng Sơ Thiền thì tự nhiên "Có_Ngay"cái hạnh phúc của sự thoát khỏi tham dục thường tình hằng ngày. Tâm (chữ thường) đang lăng xăng nay chỉ còn có bốn cái chính: Tầm, Tứ, Hỷ, Lạc. Chuyện cơm áo gạo tiền đã giải quyết xong: người Sơ Thiền đã có kinh nghiệm của cái sự "Biết_Đủ" nên họ không còn lăng xăng, chạy đôn chạy đáo để tìm một cái hạnh phúc nào nữa cả.
Mến.
TB: Đây chỉ là cách của Tà Sư ngoại đạo chưa phải là cách một tu sĩ Phật Giáo thứ thiệt mà đã làm được chuyện rồi.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Á c tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Ác tâm

<< [Mục Lục] [Tập Tin] >>

13330- Ác tâm

Carol: caroldhn@y...Kẻ tu đạo thiện tâm cần có Phải quyết lòng dứt bỏ ác tâm…

HL: Muốn hết ác tâm thì tối thiểu phải là A La Hán.

Carol: Không âm mưu hại tha nhân

Thấy người khốn khổ lấy thân giữ gìn

Giữ chính niệm ở trên tâm tưởng

Là đường vào vô thượng chân nhân

Tâm mình phát tuệ cho thân…

HL: Tâm (chữ hoa) chỉ phát Tuệ cho... tâm (chữ thường) mà thôi còn thân thì chỉ có làm được một chuyện thật sự có ý nghĩa, đó là: Sinh Lão Bịnh Tử.

Carol: Thân tâm minh mẫn rất cần khi tu

Nam Mô Bổn Sư Thích Ca Mâu Ni Phật.

Nam Mô Quan Thế Âm Bồ Tát

Nam Mô A Di Đà Phật.

Dạy chớ mở lòng sắc tướng. Sắc tướng là ngại chướng đường tu…

HL: đây là nhận định thường xuyên của người chưa có Ngộ Đạo

Carol: Không còn sắc tướng hữu vô

Mời mong đi đúng đạo đồ ai ơi

HL: Đây là câu nói... "xúc miệng" người đã Ngộ Đạo rồi, mà một Sư Phụ đã tóm tắt trong câu mà đệ hằng áp dụng trong lúc... xúc miệng:

-Phước!
-Dạ.
-Phước!
-Dạ.
-Phước!
-Dạ.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. S ợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Sợ chết

<< [Mục Lục] [Tập Tin] >>

13364- Sợ chết

Đồ nhựa có thể gây độc khi chứa thực phẩm
Các bà nội trợ cần thận trọng khi đựng thực phẩm trong đồ nhựa vì nhiều đồ dùng loại này chứa cả những chất phụ gia có thể gây độc. Đặc biệt, không nên dùng đồ đựng bằng nhựa thơm vì độc tố dưới dạng polymer mạch thơm sẽ hòa tan mạnh khi gặp thức ăn lỏng, mặn và chua.

HL: Không khí nếu thở ẩu tả cũng bị nhiễm độc luôn. Sợ chết thì nên sợ cho đúng cách. Và vì sợ chết quá thì nên đi tìm cái Vô Sanh để rồi vì Vô Sanh mà sẽ thành Bất Diệt (hết chết). Chuyện sống chết đã được đức Bổn Sư mình bàn lâu rồi: có thân thì phải lãnh thẹo theo chu trình tiến triển tự nhiên của nó: Sinh, Lão, Bệnh, Tử

NQ: Chân thành đa tạ Huynh HL đã gợi ý cũng như nhắc nhở. Đồng ý với Huynh HL. Nhưng... sự tiến triển của... những hộp, lon, keo... nhựa, nó hổng có tự nhiên chút nào! hehehe...

HL: Nó không phải là Sinh Lão Bịnh Tử mà là Sinh Trụ Hoại Diệt. Và cho dù Đức Phật có thật hay không thì

chuyện này lúc nào cũng đúng cả.

NQ: Ngoài ra, tầm đạo, đạt đạo chưa xong hay là sắp xong (ai biết?!) nhỡ chết ẩu thì... siu

HL: Tình trạng tâm linh được tự động bỏ bank. Không mất đi đâu hết: nếu tu tà tà thì kiếp sau là bậc hạ căn, còn tu ngầu đời thì kiếp sau là bậc thượng căn.

NQ: Hoặc đạt đạo rồi và do lòng thương xót chúng sinh, muốn trụ thế dài lâu thêm một chút để có thể giúp đỡ gì thêm một chút... nhỡ chết ẩu thì... siu

HL: Làm xong rồi thì có hai con đường:

1. Nếu do ác nghiệp (Bất Hiếu...) mà tu thành thì khi thuyết pháp sẽ không có ai nghe theo và vì vậy không có thể

truyền đạt kinh nghiệm tâm linh cho người khác được nên: đành nhập Niết Bàn với quả vị Độc Giác Phật.

2. Nếu do thiện nghiệp mà tu thành thì: sẽ có rất nhiều cơ hội để truyền đạt kinh nghiệm tâm linh của mình cho các Bạn Bè mình nghe và tập theo, nên tự động là một Bồ Tát (chuyện này tự nhiên như là ngay sau khi đẻ con ra thì người đàn bà tự động là Má và ông đàn ông tự nhiên là Ba, mà không cần ai phong chức và cầu chứng tại tòa). Tuy nhiên, để cho công cuộc độ sanh có hiệu xuất hơn thì có người vì lòng từ bi nên họ không trụ ở cảnh thiền của họ mà lại tuột xuống các cõi thấp hơn để có dư nhiều phước báu hơn nữa để giúp Bạn Bè hữu duyên. Hai loại người này không còn có chuyện chết oan, chết thình lình, chết vô cớ vì họ lúc nào cũng tỉnh thức cả. Nên họ có cái đặc quyền là: chọn cho họ cái chết (chuyện này không phải là tự tử đâu nghe).

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. V ô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Vô niệm

<< [Mục Lục] [Tập Tin] >>

13426 - Vô niệm

TD: Vô niệm không phải là không suy nghĩ.... mà chỉ đừng dính

mắc or "làm mắm" nó trong tâm đó thôi hahahaha. Như làm thử không suy nghĩ gì cả coi có được hay không đi rồi hở nói... hahahahaha

HL: Được chớ, ở Phi Tưởng Phi Phi Tưởng ở đây gọi là có tư tưởng thì là không đúng nhưng khẳng định là không có tư tưởng thì cũng sai tuốt. Vào chỗ này thì cứ tưởng là xong rồi. Nhưng khi ông này nhìn ông kia thì mới phát hiện ra rằng: Bộ Não vẫn còn hoạt động cho nên: không suy nghĩ thì cũng được đó nhưng bản Ngã thì còn nguyên chưa "xi nhê" một tý ty ông cụ nào cả.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. B ốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Thân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Bốn điều

<< [Mục Lục] [Tập Tin] >>

13427- 4 điều

Carol: À, Chú HL, xin giải thích về bốn điều đối chiếu lớn cho cháu nghe được không?

HL: Đại khái là khi nghe một tin tức gì, hay một pháp môn nào, hay là một luận thuyết nào... mà có một số đông người xác nhận đây là những lời nói từ ngay Đức Phật Thích Ca hay từ một Hoá Thân của Ngài... thì tụi mình đừng có vội vàng gạt phăng nó đi, hay là tìm cách đả phá và làm cho nó mất giá trị hay là bỏ qua một bên (nhấn nút delete). Mà phải cẩn thận so sánh từng chữ, từng đoạn với các kinh mà chính Ngài đã thuyết pháp, so sánh coi có đúng với ý của Ngài hay thuyết pháp hay không. Nếu sau khi so sánh kỹ lưỡng như vậy mà thấy nó đúng ý thì đó đích thị là lời nói của Phật. Còn nếu không đúng thì biết rằng đó là không phải lời nói của Phật.

Mến.
TB: Bà đầm có thể đọc trong cuốn Đức Phật và Phật Pháp của Nãrada do Bác Phạm Kim Khánh dịch. Vào Chương 14 (Đại Niết Bàn) Đoạn: Bốn Điều Tham Chiếu Lớn (sách của đệ là trang 254 dòng thứ 9).


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. C ái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Cái Thấy, Cái Nghe

<< [Mục Lục] [Tập Tin] >>

13490- Cái thấy, cái nghe

BY: Anh KKT có nghĩ rằng phương pháp thực hành “trong cái thấy, sẽ chỉ là cái thấy” có “evident” cho “whoever does NOT practice Mindfulness” không??... Pháp thực hành nầy có dễ hiểu cho những người chưa từng thiền quán, chưa từng Tứ Niệm Xứ qua hay không??
KKT: Không nói đến những pháp môn khác (niệm Phật, niệm chú, etc) mà chỉ nói đến “Thiền Quán” (bất luận pháp môn nào) thì bất cứ ai tu tập Thiền Quán và nhất quyết muốn “một đời giải thoát” thì trước sau gì cũng phải biết đến cái chỗ này “trong cái thấy, sẽ chỉ là cái thấy”. Vì đó là chìa khóa của giải thoát.

BY: Vậy “năng”, “sở”, “tịnh minh”, và “không” ở đâu “trong cái thấy, sẽ chỉ là cái thấy”?... “trong cái thấy, sẽ chỉ là cái thấy” là chìa khóa của giải thoát, thì năng, sở, tịnh minh, không là ổ khóa của giải thoát???

HL: Lại trả lời leo nữa đây: năng sở, tịnh minh, không... là văn chương bác học về Đạo lý. Văn chương bình dân thì chỉ cần có bấy nhiêu thôi cũng đủ và đúng rồi: "Trong cái thấy chỉ là cái thấy". Y như chuyện chưa bệnh vậy: Bác sĩ thì biết rất là rành loại thuốc đó có tên thương mại là gì, thuốc gồm những chất gì, tác dụng của các hoá chất đó ra làm sao, có phản ứng phụ là những gì... Nhưng khi Bác sĩ chữa bệnh thì chỉ vỏn vẹn ghi có câu: Tên của thuốc đó: ngày 3 viên uống ngày ba lần, mua 18 viên. Dân chúng đâu cần biết thuốc đó gồm những gì... v.v...? Và chỉ cần làm theo y chang thì bớt bệnh liền.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. K inh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Kinh Hoa Nghiêm

<< [Mục Lục] [Tập Tin] >>

13639- Kinh Hoa Nghiêm

CD: Kính quý vị

Đây là đoạn mở đầu trong website này nói về kinh hoa nghiêm: Kinh Hoa Nghiêm là một kinh đồ sộ và vĩ đại nhất trong Phật giáo đại thừa. Bộ kinh được thuyết trong 21 ngày, tức khắc sau khi đức Thích Ca Mâu Ni thành chính giác dưới cội bồ đề. Nó diễn tả cảnh nội chứng bất khả tư nghì của đức Phật. Qua bộ kinh, đức Phật, bậc đã giác ngộ chân lý tối thượng, hiển bày một nhân sinh quan và vũ trụ quan thâm quảng, chẳng bị hạn cuộc bởi thời gian, không gian và phạm vi nhỏ bé của cá thể hay văn hoá. Câu hỏi: Nếu như Phật thuyết ngay sau lúc thành đạo thì tại sao có người cho rằng kinh điển Đại Thừa xuất hiện sau Tiểu Thừa... 500 năm? Và trong kinh Tiểu Thừa có kinh hoa nghiêm hay không. Lúc Phật thành đạo ngài Anan chưa đi tu thì ai "như thị ngã văn" kinh này. Xin quý vị ai hiểu thì làm sáng tỏ hơn.

đa tạ

HL: Không còn cách nào khác là tự mình đi tìm Thầy Long Thọ rồi hỏi Ngài. Ngài sẽ dẫn đến cái góc biển có bản kinh đó. Kinh dầy 40 mét (meters) bề to của từng tập kinh là 1 mét vuông. Kinh mà mình có trong tay... còn thiếu nhiều phần lắm lận, chỉ là đại ý thôi.

Mến.
TB: Khi đệ học bộ kinh này thì Ngài phải chuyển thành ánh sáng và nhét vào đầu của đệ: Đệ đau đầu gần ba ngày mới hết. Trong nhóm lu bu có Cô Vân, Cô Trang là đi tìm và học xong bộ kinh ngầu đời này.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. V u Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Vu Lan

<< [Mục Lục] [Tập Tin] >>

13667- Vu Lan

HL: Chào các Bạn.

Trong những lúc bàn về Vu Lan hồi ở Việt Nam thì tụi đệ được nghe một bài nhận định rất là lạ đời của Anh Kiếm (nay đã qua đời). Anh ta nói rằng: Một kỹ sư quèn sau khi ra trường đều làm... nở mày, nở mặt gia đình. Đi đâu ai cũng xầm xì: "Con ổng là kỹ sư đó". Hoặc: "Gia đình vậy là ngon lành rồi, còn gì để nói nữa: "Con của anh chị làm kỹ sư là nhất trên đời rồi!" Chuyện đời mà còn là như vậy! Không lẽ chuyện Đạo lại khác chăng?

Ngài Mục Kiền Liên là A La Hán (nói một cách chung

chung) là một Đại Đệ Tử của Đức Phật (nói một cách rõ hơn) và một cách rành rẽ thì Ngài là một đại đệ tử có thần thông bật nhất, Ngài tu hành *liền tù tỳ* (hello lientuti) trong vòng 1 (một) tuần... không hề ngủ... là xong. Đưa ra nhận xét trên xong thì Anh Kiếm làm một màn đạo diễn rất là hollywood như sau. Quỷ Chuá nói với những lâu la của mình:

-Mau mau lên giùm, Ngài Mục Kiền Liên xuống tìm mẹ kìa!!

-Kìa kìa, tui bảo là dán cái mũi chông cho đựng đứng lên đùi Bà và nhớ lấy phẩm màu đỏ bầm bôi lên và lấy vài cái bình xịt mùi hôi của thú xịt chung quanh đây giùm tui một cái! Lẹ lên đi. Ngài tới kia rồi!!!

-Đừng có xịt vô Bà, Bà khó chịu là chết với tao bây giờ!

Rồi Quỷ Chúa nhẹ giọng và diụ dàng nói với Bà Thanh Đề rằng:

-Thưa Bà, vì đây là chuyện lớn: Con xin Bà khi cầm chén cơm của Ngài trao cho Bà thì Bà làm vậy... làm vậy...

nghe!

Bà Thanh Đề nở nụ cười đầy Đạo Vị và im lặng gật đầu.

Một con quỷ canh của ngục hô to:

-Ngài Mục Kiền Liên tới!!!

Quỷ Chúa bỏ ngai vàng, lật đật chạy ra ngõ và quỳ mọp đầu:

-Con kính cẩn chào Ngài, chẳng hay ngọn gió lành nào thổi Ngài đến chỗ thâm sơn cùng cốc này?

-Tui đi tìm Mẹ tui, không hiểu vì lý do gì mà Mẹ tui sống rất là đàng hoàng, trì giới rất là đầy đủ mà sau khi chết lại bị vào chốn này là tại sao?

Quỷ sứ vội vàng thưa:

-Thưa Ngài, đây là Địa Ngục A Tỳ ở đây chỉ có 2 (hai) loại người có thể xuống được đó là người phạm trọng tội như Bất Hiếu, làm tổn thương thân Phật... và loại thứ hai là những Đại Bồ Tát tình nguyện xuống đây để độ sanh mà thôi.

-Đến đây thì Ngài Mục Kiền Liên nhìn vào góc phòng thì thấy đúng mẹ của mình đang đội một thau máu và ngồi trên bàn chông nhọn, một vài cái chông đã xuyên qua đùi Bà:

-Trời Con! có phải là Mục Kiền Liên không?

-Dạ phải, tui là Mục Kiền Liên đây còn... ông có phải là "Bà Thanh Đề" không?

-Phải rồi, tui là "Bà Thanh Đề" đây!

Ngài MKL mau mắn moi ra cái bình bát và đưa cục cơm cho Bà Thanh Đề... Bà cầm cục cơm và la lên:

- Lửa! Lửa! nóng quá, nóng quá, ăn không được!!!

Ngài MKL sợ Bà Thanh Đề quăng cục cơm nên Ngài liền đưa tay cầm cục cơm:

-Thôi được rồi, để tui lên trển thưa lại với Thầy của tui coi coi có giúp đỡ gì Bà không?

Thế là như bọn mình đều biết, nhờ vở kịch này mà mình mới thấy bà con cô bác tu hành nghiêm chỉnh hơn. Và Anh mỉm cười hóm hỉnh. Sau này Anh Kiếm chết vì ung thư Tiền Liệt Tuyến (protaste) Anh là một kỹ sư Điện Lực.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. H òa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Hòa đồng

<< [Mục Lục] [Tập Tin] >>

13712- Hòa đồng

tuechieu: Chào đạo hữu Hương Trà và các đạo hữu, Tôi xin phép trả lời thẳng từng vấn đề đạo hữu nêu ra: Liệu có thể hòa đồng hai tôn giáo Phật và Chúa như một vài quý thầy Phật Giáo kêu gọi. Đạo Phật là đạo giác ngộ, giải thoát con người ra khỏi tam giới, nên mục đích của đạo Phật là đạt tới Vô Thượng Chánh Đẳng Chánh giác. Đó là sự phát triển trí tuệ đến một địa vị cao siêu tuyệt vời và cũng là sự tiến hóa của con người đạt đến cảnh giới hoàn

toàn viên mãn.

Đức Phật dạy chúng ta: “Tất cả mọi chúng sinh đều có giác tánh như Phật, nhưng vì bị tham dục và tà niệm che lấp mà không chứng ngộ, nên phải chịu các nỗi khổ đau không được giải thoát.”. Nhận định lời Phật dạy này, ta thấy giữa Phật và chúng sinh vốn không sai khác. Ngài là Phật đã thành chúng ta là Phật sẽ thành. Có một vài tôn giáo chủ trương rằng con người là do một đấng tạo hóa hay thần linh gì đó sáng tạo; vị thần đó hoàn toàn có quyền thưởng phạt mà chúng ta chỉ là những tên tôi tớ nô lệ, hầu hạ chủ nhân. Nếu chúng ta ngoan ngoãn vâng lệnh chủ nhân thì khi chết sẽ được sinh lên cõi trời, nếu không vâng lời phải bị xuống hỏa ngục đời đời. Chúng ta chỉ là nô lệ, tuyệt đối không được ngang hàng với Ngài. Do sự khác biệt cơ bản này mà tôi nghĩ rằng hai đạo Phật giáo và Thiên Chúa Giáo không thể hòa đồng được. Chuyện một vài thầy kêu gọi hòa đồng chỉ có tính cách làm đẹp lòng tín đồ đạo người ta mà thôi.

Thực sự tín đồ của họ không bao giờ có thể tưởng tượng được hai đạo Phật và Chúa có thể hòa đồng được. Thử hỏi làm sao có thể trộn lẫn nước với dầu được vì đặc tính của hai chất này hoàn toàn khác nhau.

HL: Hâm nóng chúng lên khoảng 37 độ C là trộn được liền lúc này dung dịch có màu trắng đục như sữa. Dung dịch này các thợ tiện VN thường làm để làm nguội dao tiện.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. C hú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Chú Đại Bi

<< [Mục Lục] [Tập Tin] >>

13713- Chú Đại Bi

HL: Chào Huynh LeCongDa cùng Các Bạn.

Đệ đọc đi đọc lại bài của Huynh bàn về Chú Đại Bi nhưng vẫn còn thấy thiêu thiếu một cái gì đó. Nên, đệ lại ghi lại cái kinh nghiệm then chốt của một người tu hành bằng cách trì Chú Đại Bi. Về Thần Chú thì ai cũng có đọc qua một vài lần, thế nhưng ít có ai biết rằng câu tổng nhiếp là câu cuối cùng của Thần Chú đó là câu: Án Tất Điện Đô Mạn Dà Ra Bạt Dà Da Ta Bà Ha (hay là câu: Om sidyantu mantra pataya svaha). Như vậy có hai cách trì tụng: Tụng nguyên cả bài Chú hay chỉ cần trì tụng câu tổng nhiếp thì cũng được.

Cung cách trì tụng:

Cách này hầu như không ai bàn tới vì quả thật nó rất là rắc rối, tối nghĩa và thật là khó làm. Đệ xin mạn phép trích đoạn này trong cuốn Đà la Ni Xuất Tượng của Nguyên Phong Dịch.

Trang 15, dòng thứ 13 sách đã dẫn có ghi lại như sau:

Phát nguyện ấy rồi, chăm lòng xưng niệm danh hiệu của tôi và phải chuyên niệm danh hiệu đức Phật A Di Đà Như Lai là đấng bổn sư của tôi, vậy sau mới tụng đủ năm biến, là đã trừ diệt tội nặng trăm ngàn muôn ức kiếp sanh tử trong bản thân.

Câu hỏi đặt ra là làm sao mình có thể cùng một lúc niệm cả ba niệm trên? Ví dụ như Ngài chỉ đề nghị mình là nên chăm lòng niệm danh hiệu của tôi mà thôi thì... rất là dễ chịu và khỏe ru: Mình sẽ thực hiện yêu cầu này bằng cách niệm liền tù tỳ danh hiệu của Ngài. Nhưng ở đây Ngài lại cho mình cách trì tụng bằng cách là: chăm lòng niệm danh hiệu của Ngài là: Nam Mô Quan Thế Âm Bồ Tát. Và thật là khó!!! Khi cùng một lúc lại phải chuyên niệm luôn danh hiệu Đức Phật A Di Đà Phật đó là: Nam Mô A Di Đà Phật.

Có Người đề nghị là chia cái tâm niệm ra làm hai bè.

Hay quá! Như vậy, mình cũng có thể niệm bằng tâm bằng cách, tác ý câu niệm: "Nam Mô Quan Thế Âm Bồ Tát"

bằng một giọng trầm và tất nhiên, câu: "Nam Mô A Di Đà Phật" sẽ là bè cao! Thực hiện: Nhắm mắt làm thử thì thấy ngay rằng độ tập trung tư tưởng tự nhiên được nâng lên rất là cao!!! Và cách niệm này rất là khó niệm cho nhanh (theo kiểu 140 nhịp trong một phút như trong Chùa).

Nhưng khi đọc kỹ lại đoạn trên thì:

Hởi ơi!!! Ngài lại muốn mình đọc kèm theo luôn 5 (năm) biến Chú Đại Bi thì mới có kết quả như vầy, như kia. Như vậy còn chỗ nào để đọc nữa đâu? Tay trái đã vẽ vòng tròn và tay phải đã vẽ hình vuông rồi!!! Bây giờ có muốn đọc cái gì đi nữa thì cũng chịu thua!!! như ngay cái "Vọng Niệm" là cái thường chen vào phá đám thì nó cũng không còn chỗ để vào được với cách niệm hai bè này.

Vậy đúng là bí... Bí Lù.

Nay đệ bàn tiếp:

Như vậy cách tác ý chia cái tâm niệm Phật ra làm 2 (hai) bè là một cách niệm rất là đặc biệt. Và kỹ thuật này có công năng là nâng cao trình độ tập trung tư tưởng của hành giả lên cao hơn nữa và nhất là không cho vọng niệm chen vào phá đám.

Tuy vậy cách này cũng không thỏa điều kiện của Ngài khi trì chú Đại Bi. Tất nhiên đến đây là... đụng vách tường! Đệ loay hoay tìm cách để trì tụng thì bỗng nhiên "Các Ngài" xuất hiện và đưa cho đệ một nhận định rất là hợp lý như sau. Khẩu Quyết của Chư Tổ và Thầy: trong khi tu hành Mật Tông thì "Bộ Ba" (Đức Phật và hai Vị Bồ Tát ở hai bên) đều có cùng một *Tâm Chú* như nhau. Như vậy, trong trường hợp này: Phật A Di Đà, và hai Bồ Tát Quan Thế Âm và Đại Thế Chí đều có chung một tâm chú đó là Hrih (Hật Rị). Có nghĩa là khi mình trì tụng hay tác ý hay nhập chánh định vào Tâm Chú này thì mình cùng một lúc Đụng Được Hết Cả Ba Ngài. Cũng có nghĩa là khi ấy mình cùng một lúc niệm được cả Ba danh hiệu của Các Ngài, đó là:

Nam Mô A Di Đà Phật

Nam Mô Quan Thế Âm Bồ Tát

và Nam Mô Đại Thế Chí Bồ Tát

Và như nước vỡ bờ. Đệ nghĩ ra được ngay cách trì tụng Chú Đại Bi. Quán cho ra tâm Chú Hrih và sau khi hình ảnh của chữ Hrih xuất hiện như thật đằng trước mặt mình thì ngay lúc đó mình chỉ cần trì năm biến Đại Bi thì thần lực của Chú được phát triển tối đa. Thật là ngầu và cũng thật là giản dị. Tập quen rồi thì khi trì tụng Thần Chú Đại Bi hay Lục Tự Đại Minh Chân Ngôn (Om Mani Padme Hùm)

hành giả sẽ nghe cả pháp giới rung động trong tâm chú Hrih. Có nghĩa là cái back ground sẽ là tâm chú Hrih vang rền và trầm như tiếng sấm trong khi đó câu chú vẫn tự nhiên tuôn chảy đều đặn.

Mến.
TB: Chúc Các Bạn tinh tấn tu hành.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Xá lợi

<< [Mục Lục] [Tập Tin] >>

13752- Xá lợi

CD: Kính quý vị

Khi đọc news này tôi nghĩ ngay đến xá lợi của Phật. Ai cũng có xá lợi cả nếu biết combined nhiệt độ và pressure. Đâu phải tu chứng đắc mới có xá lợi. What do you think

anh HL?

HL: Hay quá là hay. Câu hỏi này đúng chỗ ngứa.

Xá lợi kiểu này là nhân tạo nên có thể nó có hình dáng là như vầy, như kia. Nhưng nó không có một giao động tâm linh như những xá lợi của những tu sĩ thực tu, thực chứng. Khi đệ đi lên chùa Thái Lan để chiêm ngưỡng xá lợi của Đức Phật thì có chụp vài cái hình. Khi cho thằng oắt tỳ coi và nói nó dùng cái màn tivi coi đâu là xá lợi Phật và đâu là xá lợi của những sư phụ khác? Thì sau một lúc nhập chánh định thì nó chỉ cái hình có xá lợi Đức Phật còn những cái hình khác nó nói đó là xương người chớ không phải là xá lợi. Đệ hỏi nó tại sao là: Con chưa một lần nhìn thấy xá lợi Phật mà sao con dám quyết đoán đây là xá lợi, còn kia chỉ là xương?

Nó trả lời rằng:

-Ba, cả cuộc đời Phật thuyết pháp và tu hành thì khi chết cái còn lại, khi nhìn vào thì cũng còn nghe Thầy thuyết pháp nữa đó Ba! Còn con nói là cục xương là vì khi nhìn vào chỉ thấy những sinh hoạt bình thường mà thôi, và không có một tý gì về những chuyện thuyết pháp cả.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. T rì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Trì chú

<< [Mục Lục] [Tập Tin] >>

13822- Trì Chú

Kim Liên: Hôm Chủ nhật tôi tham dự lễ Vu Lan tại một ngôi chùa nọ. Tôi được gặp lại một người bạn cũ, sau một hồi vui mừng chào nhau, chị bạn hỏi thăm tôi dạo này tu hành thế nào, được an lạc không? Tôi tình thật trả lời là bận rộn quá vì lo cho mấy đứa con và cháu, cho nên cũng không được an lạc lắm, hàng ngày tôi chỉ tụng chú Đại Bi 21 biến mà thôi được phân chia làm ba thời mỗi thời bảy biến vì không có thì giờ. Chị bạn tôi nghe thế vội nói: “Trời ơi chị đã già rồi, chú đại bi dài lắm đọc mệt chừ. Chị nghe tôi đổi qua trì chú Lục Đại Thần Chú: Án Ma Ni Bát Mê Hùm” vừa ngắn vừa dễ nhớ, bất cứ lúc nào đi đứng nằm ngồi đều trì được rất khỏe. Tôi còn nghe nói chú này linh lắm. Nếu tụng suốt đời thì kiếp sau ít nhất cũng được lên cõi trời, tha hồ sung sướng, bên Tây Tạng người ta chuyên trì chú này đó.” Đã ba hôm nay tôi cứ bị ám ảnh câu nói của chị bạn không biết có nên thay đổi không. Xin các đạo hữu có nhiều kinh nghiệm tu tập góp ý cho tôi.

Tuệ Chiếu: Tuechieu@a...Thưa đạo hữu Kim Liên và quý đạo hữu, theo ý mọn của tôi, thì các bài Chú đều có giá trị ngang nhau, bởi vì lòng từ bi của chư Phật và chư Đại Bồ Tát rải xuống chúng sinh là bình đẳng. Nếu quả có bài Chú có “công năng hơn” bài Chú khác, thì các Ngài đã tự ý dẹp bỏ bài Chú “có công năng kém”, đâu có nỡ nhẫn tâm để cho chúng sinh uổng phí thời giờ tụng niệm bài Chú “dở hơn” làm chi. Chẳng lẽ tuy biết bài Chú của mình đã ban hành dở hơn bài khác, nhưng vì tự ái, cứ để mặc kệ chúng sinh phí uổng thời gian tụng niệm trong kiếp người ngắn ngủi hay sao? Chuyện đó chỉ có thể xẩy ra trong cái thế giới Tham Sân Si này, không thuộc cảnh giới của những bậc giác ngộ. Tôi thiết nghĩ, các bài Chú đều là những phương tiện để TỊNH TÂM, cũng như các môn thuốc đều để trị bệnh THÂN.

Nếu có người tụng bài Chú này thấy an lạc hơn tụng bài Chú kia, có thể là họ có duyên từ nhiều kiếp với bài Chú này. Hoặc nếu có người này tụng bài Chú này thấy an lạc hơn người kia cũng tụng bài Chú đó, thì có thể là bệnh TÂM của người này đã gặp đúng thuốc là bài Chú này, trong khi bệnh TÂM của người kia thì lại cần tụng bài Chú khác. Có lẽ đó là lý do chư Phật và chư Đại Bồ Tát dậy chúng ta nhiều bài Chú, cũng như cho nhiều toa thuốc để tìm toa phù hợp với bệnh mà dùng. Đại sư Ấn Quang thì lại chỉ ức niệm có 4 tiếng A Di Đà Phật cho cả cuộc đời hành trì mà thôi. Thầy tôi khi xưa có dạy rằng:" Chú là TÂM CHÚ, điều kiện tối cần thiết là người tụng phải hoàn toàn LẮNG TÂM duyên theo lời Chú". Lời dạy này có thể là chìa khóa để giải bài toán "Sao bài Chú này LINH, bài kia KHÔNG LINH, và người này tụng LINH, người kia tụng KHÔNG LINH chăng? Có lẽ đầu mối vấn đề nằm tại chữ CHÚ TÂM chăng?

Trân trọng,

HL: Như là học sinh học võ thuật với đủ thứ binh khí:

Đoản côn (khúc gậy ngắn), trường côn (khúc gậy dài), nhị khúc (roi của Lý Tiểu Long) Tam Khúc (dài gấp bốn lần cái nhị khúc… Cái nào cũng... chết người hết. Nhưng có người thì thích vũ khí dài, có người lại thích cái ngắn. Như vậy Chú cũng cùng một ý như trên. Nay bàn về trình độ cao thấp khi trì chú và những triệu chứng của nó. Trì niệm chú thuật thì có rất là nhiều trình độ:

1. Tự Vệ Nhập Môn:

Công dụng là dùng ngôn ngữ. "Có_Vô_Lượng_Nghĩa" của Thần Chú để thô tâm bớt vọng. Cao hơn một tý thì chư quỷ thần theo hộ chú vì ưa thích tính tình của mình như: sự cố gắng tu tập tuy rằng không có thời giờ. Từ đây tu sĩ tài tử đã có người hộ vệ nên linh tính khá bén nhậy.

2. Cận Định Trì Chú:

Vì thô tâm thanh tịnh nên tình trạng Cận Định (gần nhập được chánh định) xuất hiện: Tình trạng này làm cho hành giả cảm nhận có những người theo mình hay ở phía sau lưng mình. Mình có thể cảm nhận sự xuất hiện của họ qua cảm giác mát lạnh sau gáy hay nằng nặng sau cổ ở vùng bả vai. Trình độ này nếu phước báu nhiều thì có thể chữa bệnh Ma Nhập hay giải bùa ngải và đôi khi chữa được một số thân bệnh nhưng kết quả không rõ ràng cho lắm. Bạn bè vô hình thường là cõi Tha Hóa Tự Tại là nhiều.

3. Chánh Định Trì Chú:

Tới đây thì mới có thể gọi là tu tập Mật Tông được rồi đây. Vì hầu như các khai triển Đàn Pháp đề đòi hỏi Hành Giả phải có trình độ nhập chánh định tối thiểu là Tứ Thiền Hữu Sắc. Còn các từng thiền khác như Tam hay Nhị và Sơ Thiền thì tâm lực đều còn yếu và như vậy: chưa đủ lực để chuyển câu Chú và học hỏi ở câu chú đó. Tóm lại trình độ của KL chỉ là Tự Vệ Nhập Môn nên tụng câu nào mình thấy quen là được rồi.

TN: Có thắc mắc này muốn hỏi anh HL. Trong Phật giáo Mật tông Tây tạng TN để ý thấy trước khi thực hành một pháp tu gì người hành giả phải tham dự một lễ quán đảnh. Qua lễ quán đảnh, người hành giả mật tông được cho phép và hướng dẫn thực hành pháp tu từ vị đạo sư truyền pháp; Còn bằng không, nếu tự ý thực hành thì mọi nỗ lực tu hành chỉ như là đem cát nấu cơm, tệ hơn nữa đó còn là cái nhân để đọa địa ngục. Tại sao lễ quán đảnh lại quá quan trọng như vậy hen?

HL: Nghi lễ quán đảnh là giới thiệu tu sĩ với dòng pháp.
Một ví dụ (kèm theo chuyện xảy ra đằng sau hậu trường): Khi trao truyền một hình ảnh để quán thì thiền sư phải vừa nói và vừa làm. Trong khi ấy thiền sinh thì chú ý lắng nghe và cảm nhận được một nỗi vui mừng như sắp đón người thân, lâu ngày không gặp, tới chơi vậy. Một cách khác: Khi nghe hay đọc một câu chuyện gãi đúng chỗ ngứa của mình thì mình thấy đã đã và vui vui. Chuyện đằng sau hậu trường. Lúc này do pháp khí (tình trạng tâm lý được gãi đúng chỗ ngứa) trên nên sự chuyển biến của thiền sinh được thiền sư thấy rất rõ ở cái hào quang. Khi nhận thấy rằng Thiền Sinh bỗng nhiên chuyển hoá hào quang khi nghe thuyết pháp thì tuỳ vào màu sắc của hào quang đó mà thiền sư hiểu rằng:

1. Thiền Sinh này chỉ hỏi vì tò mò: Hào quang màu vàng ngà ngà (vàng kem). Thiền sư biết ngay rằng: mình không phải là Thầy của vị này và vị này chưa có duyên với

phương pháp này.

2. Thiền Sinh này hỏi vì thật sự đang cầu học và đang bí lối: Hào quang bỗng chuyển ra màu vàng hoa quỳ (vàng khè) và sáng bóng. Tất nhiên, thiền sư hiểu ngay rằng: mình là "Người Hướng Dẫn" của vị này. Và vị này nếu về *nhà_mà_tập_liền_ngay_lập_tức* cách thức vừa mới được trình bày ở trong bài thuyết pháp, thì: vị này sẽ tiến triển nhanh như chớp.

Lúc này, Thiền Sư "mới_đọc_trong_tâm" câu: Các chư Tổ, Thầy kiếp này, kiếp trước, vô lượng kiếp trước đã hộ trì cho con tu tập cho đến nay an toàn và tinh tấn như thế nào thì xin các Ngài cũng hộ trì cho (họ và tên của thiền sinh) cũng được như thế. Nguyện xin cho vị này khi tu tập được bình an: đêm bình an, ngày bình an, đêm và ngày đều bình an.
Đọc xong thì thiền sư lại thấy ngay trong màn tivi của mình nguyên cả hệ thống quán đảnh của ngay trên đảnh của thiền sư được "photocopy" sang đảnh của thiền sinh. Làm được như vậy thì nghi thức quán đảnh mới thật sự là quan trọng.

Kết quả:

Chỉ cần sau lần tập đầu tiên (theo kiểu: về_nhà_tập_ngay) thì thiền sinh sẽ tiến triển vượt bực liền. Và có 2 trường hợp lại hay xảy ra:

1. Một thời gian sau (thông thường một, hai năm gì đó): Thiền Sinh mới có thể tự thấy hệ thống hộ trì của mình nằm ngay trên chính cái đảnh của mình, ở tầm nhìn lên với độ dóc khoảng 60 độ. Thiền sinh sẽ thấy rằng có một chuỗi những người ngồi (hay đứng) trên hoa sen năm cánh, theo kiểu người này lại ngồi trên đảnh của người kia. Và tất nhiên, người thấp nhất là người hướng dẫn mình tu tập (một cách khác là Thầy của mình), còn người cao hơn tất nhiên là Thầy của Thầy mình và cứ thế mà tính lên.

2. Có thiền sinh, rất là đặc biệt và hiếm, lại thấy rằng người gần kề cái đảnh của mình nhất lại... không phải là người hướng dẫn mà lại là một vị khác. Một thời gian sau thì họ mới vở lẽ ra rằng: người hướng dẫn cho mình lại là một... hoá thân của một Bồ Tát nào đó. Tuy vậy bài tập tự nhìn vào đảnh của mình lại là một bài pháp rất là khó làm và rất là thú vị. Còn gì ngon lành hơn là từ nay mình đã biết được Thầy của mình là ai, tổ của mình là ai và nhất là phương pháp này từ đâu mà ra.

Mến.

TB: Tuy vậy, khi khởi tập thì đệ lại không có được ai quán đảnh cho cả. Đệ cứ một mặt làm việc bất vụ lợi (châm cứu) rồi... tu đại. Thì Các Ngài bỗng nhiên xuất hiện và chỉ cho đệ, Các Ngài thường nhập đề là: "tui không phải là Thầy của ông"... và sau đó là một câu chìa khóa cho vấn đề đang bị bí lối. Do vậy, nói rằng chưa quán đảnh mà tập bừa rồi đi xuống Địa Ngục thì chắc đây là một câu của học giả nào đó viết kèm vào để hù thiên hạ chăng và cũng như để tăng uy tín của vị Thầy nào đó chăng?

Vì đệ biết rằng: Nếu mình tác pháp sai thì tu tập lại không có kết quả. Chỉ có vậy thôi. Như vậy, ở đây câu: "đem cát nấu cơm" lại đúng hơn là câu: "bị đoạ Địa Ngục". Và nếu mình là một người... tốt, mà cứ lì lợm húc bừa thì Các Ngài sẽ tự động xuất hiện ra chỉ bày vì... đ ó là bổn nguyện của Các Ngài.

Từ đó, dòng Karyu ngồi trên đảnh của đệ Trên đảnh của đệ có 6 Ngài (Mà Anh Sơn gọi là 6 ông Phật): Ngài gần nhất là Milarepa, kế đến là Gampopa, Marpa, Naropa, Tilopa, rồi Hắc Bì Phật.

KKT: Gampopa là đệ tử của Milarepa, tại sao lại ngồi trên Milarepa?
 BY: Tất cả những vị Anh HL kể trên là Phật? Sao Anh KKT cũng biết tên mấy vị nầy vậy? Anh đọc sách?

KKT: Các vị này theo thứ tự thầy trò như sau:

Tipola à Naropa à Marpa à Milarepa à Gampopa. Thứ tự trên bị “trục trặc” ở vị trí Gampopa nên KKT mới thắc mắc Hơn nữa huynh HL cũng là đệ tử của Ngài Milarepa nên trên nguyên tắc là ngang hàng với Ngài Gampopa.

HL: Chào Huynh KKT cùng Các Bạn.

Gampopa đã là một guru lâu rồi và tái sanh lại và được Thầy Milarepa hướng dẫn theo kiểu nhắc lại mà thôi.

Gampopa được ghi nhận là đệ tử ưng ý nhất của Milarepa. Trên nguyên tắc thì thứ tự là y như Huynh KKT đã ghi lại còn thực tế thì Gampopa lại là... cao hơn Milerapa.

Chuyện này cũng giống như là: Đệ Tử của Ngài Đại Trí Văn Thù Sư Lợi Bồ Tát lại là... chính Đức Phật Thích Ca của mình vậy.

TN: Cám ơn anh HL chia sẻ ý kiến. Khi nghe giảng về Mantra và Tantra, TN nghe một vị đạo sư Tây tạng đã nhắc nhở như vậy. Trước khi tu tập một pháp gì, thì người hành giả ít ra phải thỏa mãn một số điều kiện nào đó. Nói về chữ "HUM" thì vị đạo ấy giảng nghĩa như vầy: HUM là sự kết hợp giữa phương pháp thực hành, trí huệ về tánh không và bồ đề tâm. Sự ứng dụng thực hành pháp phải luôn luôn đi đôi song song với trí huệ tánh không và bồ đề tâm thì sự thực hành pháp ấy mới có kết quả.

HL: Chữ Hùm lớn có hết thẩy là năm nét với năm màu sắc khác nhau và tượng trưng cho năm Vị Phật. Khi nhập định vào chữ đó thì bị lọt vào một hệ thống âm thanh cực kỳ mãnh liệt đó là giao động của năm tâm chú của Năm Vị Phật. Vì sức chuyển biến quá đột ngột, nên: nếu không "Hâm nóng" trước bằng cách quán những cách hộ thân thì sẽ bị hất văng ra khỏi tình trạng nhập định một cách đột ngột nên rất dễ bị bịnh (xây xẩm mặt mày). Chịu đựng nỗi các chấn động và âm thanh đó thì độ yên tịnh của hành giả phải rất là mạnh và vững nên nó cũng có tên là Đàn Pháp Ngũ Phật Trí.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. T hắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Thắng Trí

<< [Mục Lục] [Tập Tin] >>

13931- Thắng Trí

BY: Chữ “mạn tùy miên” nghĩa là gì? Chữ “thắng trí” nghĩa là gì? Chữ “mạn” nghĩa là gì?

HL: Thắng Trí là những cái mà khi mình tu hành và chứng đắc được nó nằm ngoài sức tưởng tượng của mình. Ví dụ: sự an nhiên tự tại, hay những cái linh tính, những giấc mơ rất là Đầy Đạo vị... Cũng như những cái giác quan trở nên nhạy cảm đến lạ lùng: mình có thể thấy được những thế giới sống xen kẽ với nhau và ở đó có những sinh vật mà ngay cả người có trí tưởng tượng cho dù có phong phú thế mấy đi nữa, cũng đành chịu thua. Vì không tài nào mà có thể tưởng tượng ra nổi được. Và sau cùng là những thần thông. Đây là bài kinh Nguyên Thủy... Không biết có dùng cùng định nghĩa với kinh Bắc Tông không?...

BY: Theo Kinh nầy, Đức Phật Thích Ca “BIẾT ĐƯỢC HẠNH NÀNG ĐÃ THUẦN THỤC” nên Ngài mới ra tay độ... Nếu tâm chưa ready, chưa thuần thục, mà cứ ra tay độ đại thì kết quả như thế nào?

HL: Không được gì hết, mệt cho cả hai bên. Vì trống đánh xuôi kèn thổi ngược. Ông nói gà, bà nói vịt. Nhưng nếu đối tượng thật sự tò mò và làm theo thử thì khác hẳn: Thế cờ bị lật ngược hoàn toàn.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. T hời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Thời gian

<< [Mục Lục] [Tập Tin] >>

14163- Thời gian

LS: Do tam sao thất bổn, hay do chữ nghĩa phản bội Thích Ca. Làm gì có "đã" và "sẽ"? Làm gì có cái gọi là thời gian?
 HL: Đệ lại hiểu như sau: Đúng vậy, không thể có cái gọi là thời gian khi mình thực hành theo kiểu là khi sống thì chỉ chú tâm đến giây phút này, nói một cách khác là phải lúc nào cũng gờm súng mà canh giặc cả. Thế nhưng, nếu mà không gờm súng mà canh giặc (ý của đệ là chú tâm vào ngay giây phút này) thì sẽ bị rơi vào cái ảo giác là có thời gian liền. Nói một cách giang hồ: Sống theo kiểu gờm súng canh giặc như trên thì đó là sống theo kiểu **thường trú tam bảo**. Còn sống theo cách **vui đâu chúc đó** thì... hay lắm là tạm trú tam bảo mà thôi. Cách sau này lại có thời gian. Do vậy mà có chữ "đã" và "sẽ".

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. T hị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Thị hiện

<< [Mục Lục] [Tập Tin] >>

14214- Thị hiện

HL: Khi mình phát tâm tu hành thì ráng mà mở con mắt thịt ra mà dòm, mà ngó chuyện thiên hạ: Nếu mình thấy những chuyện sai trái do người khác làm, thì mình nên tránh không làm theo họ và để chấm dứt chuyện phê bình này nọ một cách tốn thì giờ và vô bổ: thì hãy nhìn họ như là một "Bồ Tát Thị Hiện" chuyện sai trái đó để dạy dỗ mình. Nếu mình thấy một người trình bày một vấn đề khúc chiết rõ ràng và sáng suốt thì mình nên biết đó là "Phật Thị Hiện" để dạy dỗ mình. Nhìn cuộc đời qua lăng kính "Thị Hiện" thì quả thật mình thấy tất cả đều bình đẳng, ác hay thiện đều có ích như nhau. Mình hiểu rằng cuộc đời thật là phong phú theo kiểu trùng trùng duyên khởi. Nhìn như vậy mình sẽ có hứng để tu hành hơn và... nhất là bớt ý nghiệp và khẩu nghiệp.

Mến.
TB: Như vậy, không những "Bi Gai Bà Bà" mà... ai cũng có thể "Thị Hiện" được hết.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. C huột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Chuột

<< [Mục Lục] [Tập Tin] >>

14215- Chuột

Liên Hương: Kính thưa quý đạo hữu,

Xin quý đạo hữu mở lòng từ bi chỉ giùm cho chúng tôi nơi bán loại bẫy chuột giống như cái lồng (kiểu bẫy chúng ta vẫn thấy ở Việt Nam), để sau khi bẫy được anh chuột nào, chúng tôi có thể đem thả hắn ra tận đồng xa, cho hắn ta còn được tiếp tục tung tăng chốn cỏ nội mây ngàn, mà chúng tôi cũng khỏi phạm vào giới sát. Xin quý vị giúp chúng tôi sớm kẻo cháu tôi nó sẽ mất hết kiên nhẫn mà đi mua loại bẫy kẹp nát cổ phun đẫm máu, tội nghiệp quá! Chúng tôi cư ngụ tại Orange County, Nam California.

Xin chân thành cảm tạ quý đạo hữu.

HL: Con bò chét truyền bịnh dịch hạch. Chớ không phải con chuột, Huynh cho con chuột đi tàu suốt thì mấy con bọ chét nó bỏ cái xác đó nó đi tìm Huynh thì tiêu ngay. Thay vì giết họ thì nên ráng hết sức nhập lên tứ thiền hữu sắc để mời họ đi... như vậy vừa đúng và vừa hợp Đạo Lý nữa. Mấy năm trước La Hầu La hay dùng hơi độc để giết mấy con nhện... đến năm nay thì thằng oắt tỳ lo chuyện này. Má nó cũng mua hơi độc về xì thì thấy rằng Không có con nào chết hết. Thì ra thằng oắt tỳ nó thông báo trước đó cả tháng cho bà con di tản và sau khi nhà thả hơi độc xong thì nó lại mời họ vào. Vì theo nó thì họ đâu có độc gì đâu? Riêng nhền nhện thì nó nói họ ra ở dưới mái nhà thì yên thân nhất. Thành thử nhà đệ... như nhà hoang: trước nhà màng nhện tùm lum.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. T ợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Tợ tướng

<< [Mục Lục] [Tập Tin] >>

14217- Tợ tướng

HL: Qua bài Chánh Định của Huynh Hoà dịch thì có một vấn đề mà tác giả vì chưa có kinh nghiệm chiến trường nên đã đề nghị rằng sau khi hít thở một thời gian thì có tợ tướng. Và ông khuyên là không nên cho người khác biết về tợ tướng của mình vì theo nhận xét của ông thì tợ tướng rất là nhiều, không ai giống ai. Rồi ông kết luận là nên nương vào tợ tướng của mình để chứng các cảnh thiền. Mời Các Bạn nghiên cứu những kinh nghiệm bản thân sau đây của đệ và sau cùng là cách giải quyết của đệ khi gặp các tợ tướng. Đệ bị mắt kẹt với những tợ tướng này từ năm 1968 đến năm 1983 (tức 15 năm dặm chân tại chỗ).

Nay bàn về tợ tướng:

1. Nguyên tắc vận hành của tâm thức khi hành giả phát hiện ra những tợ tướng. Sở dĩ có các tợ tướng này xuất hiện là vì thô tâm đã và đang lắng động. Vì Thô Tâm lắng động nên vi tế tâm (vẫn còn động) mới hiển lộ lên và vì vậy mà hành giả mới có những tợ tướng. Theo danh từ chuyên môn thì đây là hiện tượng cận định (gần nhập được định). Phân loại một vài Tợ Tướng thường gặp:

1. Những đốm màu sắc bỗng xuất hiện một cách bất ngờ, không báo trước như:

- Màu xanh dương (da trời): tợ tướng này xuất hiện do vi tế tâm có khuynh hướng thích đọc sách, tâm tính ù lì, nói được nhưng đến khi làm thì hay gặp khó khăn rồi bỏ

ngang, áp huyết hạ.

- Màu cam hay đỏ: Tợ tướng này xuất hiện vì tính tình nóng nảy, miệng nói là tay làm, nóng tính, áp huyết cao.

- Màu sắc pha trộn tùm lum: Tính tình bất nhất, có khuynh hướng "Thần Quyền", ưa sự giúp đỡ của những "đấng

Thiêng Liêng", ưa chuyện tu tắt... tóm lại chuyện thần

quyền.
2. Những cảnh vật bỗng nhiên xuất hiện bất ngờ, không báo trước:

- Cảnh hoa rơi: Thô tâm yên ổn và lâu dài, cộng hưởng đến cõi Tha Hoá Tự Tại

- Cảnh rừng cây già có hoa trái thông thường là trái cây có màu vàng: Tha Hoá Tự Tại.

- Một con mắt trái: Tha Hoá Tự Tại

- Một cái ghế trống: Tha Hoá Tự Tại

- Những cái vòng tròn màu nâu, trong không gian tôi tối

như lúc xế chiều: Tha Hoá Tự Tại.

- Nhiều người nho nhỏ đứng hay ngồi lúc nhúc (có khi đầy cả không gian): Tha Hoá Tự Tại. (có thể thấy ngay khi mở mắt).
- Khi mở mắt ra nhìn vào không gian tối tối trong phòng tập thì thấy các đốm màu vàng như những hạt cát: Tha Hoá Tự Tại.

Trên đây là những tợ tướng có liên quan về Cái Thấy.
Kế đến là những tợ tướng liên quan đến sự cảm nhận:

- Tự nhiên thấy mình to lớn khủng khiếp: vi tế tâm có

khuynh hướng tự tôn tự đại, tự cao, tự cho mình là chì, là gồ.
- Tự nhiên thấy mình teo nhỏ lại đến độ hình như đang ngồi ở giữa... hai cọng chiếu (đệ hay ngồi trên cái chiếu khi tập tành): tự ty mặc cảm, tự cho mình là đồ dỏm nhất thế giới, xuống tinh thần.

- Tự nhiên cảm nhận rằng trong óc nó trống rỗng như không có cái gì cả: khi dùng cận định mà tự chiếu soi thì sẽ có cảm giác quái đản này: đây là một biểu hiện tình trạng ích kỷ, bỏn xẻn. Một tình trạng biểu hiện của sự nghèo nàn tâm linh của tâm thức.

- Cảm thấy nằng nặng tại giao điểm của hai chân mày và sóng mũi: Tha Hoá Tự Tại, linh tính bắt đầu phát triển vì thô tâm đã yên lặng lâu dài, điều này nguy hiểm vô cùng vì nó thoả mãn được cái tự ái. Vì bởi cái linh tính, khi có, khi không này, cái linh tính chỉ có thể trúng với tỷ lệ là 70% đã cầm chân không biết bao nhiêu là hành giả.

Tợ tướng có liên quan về cái nghe:

- Nghe tiếng kêu răng rắc trong xương sọ, nhất là ở vùng trước trán (vị trí chính xác là ngay xoang trán).

- Tính trạng kế tiếp là nghe nổ một tiếng to lớn như là lựu đạn có thể kèm theo một tia chớp sáng trắng như đèn flash khi chụp hình: Đây là chấn động của dây thần kinh khi hành giả để "tâm không" (thực tế thô tâm đã khá yên lặng và vi tế tâm vẫn còn lăng xăng) trong khi tập tành này nọ. Do thô tâm đã yên lặng nên trong não đã tạo ra những "đường cày" mới về sự yên lặng. Các **đường cày tâm lý** này (không phải là tâm linh) mỗi khi được tạo nên là hành giả cảm nhận những tiếng động như trên.

- Sau cùng là một tợ tướng khá đặc biệt là bỗng nhiên hành giả nghe kêu một tiếng nhỏ phía trên nóc vọng, tiếng kêu này như một cái túi nylon đựng nước bị rơi xuống đất vậy. Sau tiếng *bụp* đó thì nước từ xoang trán tràn xuống miệng, nước này vô vị, phản ứng tự nhiên là cứ nuốt. Sự yên lặng của thô tâm đã có năng lực và bị kích động do vi tế tâm nên tình trạng này có thể kích thích thể xác tạo ra những vật chất rất là kỳ quái như: ve chai (từ trong khóe mắt mà ra), dầu (trong những vết thương, thay vì chảy máu thì đây lại là chảy... dầu), nước (như tình trạng vừa kể).
Như vậy kết quả của 15 năm giậm chân tại chỗ với những tợ tướng. Khi đệ đem đi hỏi thiên hạ thì hầu hết đều kinh ngạc và hết ý với những kết quả trên. Họ khuyên đệ là:
-- Ngưng ngay lại đi, ông tu cái gì mà ghê quá trời!

-- Kinh sách có bàn về ngũ ấm ma, ông coi trong đó có khi nó giúp đỡ cho ông.

-- Theo tui thì ông nên từ từ lại đi vì ông là người can đảm và... yêu nghề, tui vẫn cảm nhận đây là đúng đường nhưng nguy hiểm.

Tất nhiên sau này nhờ cái màn tivi ở Tứ Thiền Hữu Sắc mà đệ tìm ra những lời giải thích trên. Đem áp dụng cho Các Bạn Bè thì có kết quả ngon lành như thường. Nhờ những lời giải thích trên mà Bạn Bè của đệ không sợ các tợ tướng nữa, tất cả đều không ưa các tợ tướng và không thèm mất thời giờ với nó. Trở lại vấn đề: Nếu mình tập trung vào những tợ tướng này thì nó càng trở nên mạnh mẽ và chắc rằng phương cách này không dẫn mình đi tới đâu hết. Không thể nào vào được ngưỡng cửa của Sơ Thiền khi

Vi_Tế_Tâm_Còn_Dao_Động

Do vậy bài "Chánh Định" trở nên tối nghĩa khi ông bàn về các cách chứng đắc về cảnh thiền Hữu Sắc.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. T hinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Thinh văn sử

<< [Mục Lục] [Tập Tin] >>

14290- Thinh Văn Sử

HL: Tại trang nhà của Huynh Bình Anson có sách nhan đề là Thinh Văn Sử hay: Lịch sử các Đại đệ tử của Phật Thích Ca. Đọc những chuyện theo kiểu trời ơi đất hỡi này (ngầu đời hơn những cuốn phim của đệ nhiều thì mình mới hiểu được câu: Thập Phương Chư Phật không chấp nhận bất cứ sự tình cờ nào.

BY: Anh HL giải thích thêm về ý nghĩa cho chữ “tình cờ” mà Anh dùng bên trên đi... BY không hiểu câu cuối của Anh...BY

HL: Ngắn gọn: Chuyện gì cũng có nhân duyên của nó chớ không phải là chuyện tình cờ gì đâu. Dài dòng: Như ông Kiều Trần Như chẳng hạn: chính ông ấy đã bói ra rằng hoàng tử sau này sẽ là Phật. Rồi ông cứ một mực bám theo Thầy để chờ Ngài thành Đạo. Thế nhưng, sau đó thì thấy hoàng tử đi tìm đồ ăn, đồ uống, nên ông buồn quá, ông bỏ Thầy, ông đi. Sau này, chính Đức Phật lại tìm đến ông để chỉ dạy cho ông vào lần đầu tiên. Và Ông thành A La Hán. Chuyện có thể cho là tình cờ. Nhưng khi đọc Thinh Văn Sử thì té ra là không phải là chuyện tình cờ mà đó là chuyện thọ ký của một vị cổ Phật thời xa xưa.

Và chuyện này lại xọ chuyện kia. Khi đệ bàn về chuyện này ở nhà Cô Trang tại Đà Lạt thì có một con ve sầu bay vô ngay nhà bếp (là nơi đang nói chuyện Phật Pháp). Cô Trang bắt nó và nhập định coi coi tại sao lại có chuyện lạ này (vì ve sầu chỉ bay vào ban ngày chớ ít khi bay vào ban đêm. Và Cô ta tuyên bố là: Cô Vân bỏ nhà ra đi vào hồ Đa Thiện (Thung lũng tình yêu) để nhập định học bộ kinh Hoa Nghiêm. Rồi cô Trang lại nói tiếp:

-- Đây là một Bồ Tát thị hiện để thông báo cho anh em mình đó, Bồ Tát này thuộc hệ thống A Di Đà Phật. Sau đó con ve sầu liền chết trên tay Cô Trang.

Kiểm tra: Vì nhà Cô Vân chỉ cách có nữa cây số nên cả bọn lu bu lại kéo sang nhà Cô Vân để xem thực hư ra làm sao. Và cả bọn đều cười xòa khi Bác Gái Má Cô Vân nói

rằng:
-- Con nhỏ đang bệnh mà tự dưng ăn cơm chiều xong thì..... đ i đâu mất, không nói cho ai biết hết.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. C hánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Chánh niệm

<< [Mục Lục] [Tập Tin] >>

14304- Chánh niệm

nguyenvanhoa: Thưa bác Phan Tấn Hải, bác KKT, bác Nguyen Quy, bác AP, cùng các cô chú bác, Cháu cảm ơn bác Phan Tấn Hải (cháu sẽ coi cuốn phim của bác), bác Nguyen Quy và xin trả lời bác KKT và AP như sau: Cháu thực tập thiền, theo như Sư ông cháu dạy là trong mọi lúc, ở mọi nơi và trong mọi tư thế: đi, đứng, nằm, ngồi, khi lái xe, lúc làm việc, trong phi trường, ngoài chợ búa. Lúc nào cũng phải giữ chánh niệm, nghĩa là ý thức được những gì đang xảy ra trong giây phút hiện tại, trong thân, trong tâm và trong hoàn cảnh. Chánh niệm là có mặt trong cuộc sống, nhận diện được bất cứ những gì đang xảy ra bây giờ và ở đây. Khi nhận diện chỉ nhận diện mà không phê phán. Sư ông cháu dạy là niệm bao giờ cũng là niệm một cái gì, như khi theo dõi hay để ý tới hơi thở vào ra và nhận biết nó là hơi thở vào ra thì đó là niệm hơi thở.

Khi cháu nằm thiền hay ngồi thiền, cháu theo dõi hơi thở, bắt đầu nhận diện tới trên đầu, rồi tới trán v.v…, tới đâu tiếp xúc tới đó. Khi tới con mắt thì miệng mỉm cười với hai mắt, trong khi thở vào cháu quán chiếu hai con mắt trong suốt chiều dài của hơi thở và trong suốt thời gian của hơi thở cháu mỉm cười với đôi mắt và nhận biết rằng mắt cháu còn đó, còn sáng và hễ mở mắt ra là thấy được trời xanh mây trắng và vui mừng vì biết hai mắt mình còn sáng.... Khi đi cháu biết là mình đi. Chỉ cần có ý thức là mình đang đi thôi. Khi kinh hành, duy trì chánh niệm trong từng hơi thở từng bước chân.

Sư ông cháu dạy là “khi bước chân trái, mình biết chắc rằng mình bước một bước chân trái, khi bước chân phải, mình biết rằng mình bước một bước chân phải, và như vậy bước chân rất tự nhiên, an lạc” và “khi ăn cơm chánh niệm là phải ăn cơm trong im lặng, để nhận biết một cách trọn vẹn từng món ăn, thưởng thức các món ăn ngon như vậy là một điều quý báu, mà không phải ai cũng có được. Có bao nhiêu người đang chết đói khắp nơi trên thế giới, khi ăn chúng ta phải nhớ đến họ cũng là làm phát triển hạt giống hiểu và thương trong ta...

Khi ngắm bông hồng, chúng ta biết bông hồng đẹp, nhưng không dính mắc vào cái đẹp đó vì chúng ta biết được tính chất vô thường trong đó, nó nở rồi tàn, nó bây giờ thơm đẹp nhưng nó sẽ là rác, chúng ta thấy rác trong nó. Cũng vậy, khi thưởng thức một tách trà, với chánh niệm chúng ta biết tách trà ấy ngon vì việc thưởng thức cái ngon ấy sẽ không phải là cái nhân gây ra khổ đau cho mình và cho người, hay khi chúng ta uống rượu với chánh niệm, chúng ta ý thức được chất rượu sẽ làm hư gan chúng ta, có tác dụng gây khổ đau cho mọi người, cho mình, cho xã hội và cho các loài khác. Chúng ta cũng ý thức được rượu làm bằng ngũ cốc mà đáng lý ra để nuôi người, giúp người khỏi chết đói. Với việc uống rượu trong chánh niệm, chúng ta thừa nhận rằng đó là hành động không thân thiện với những người đang thiếu ăn. Uống rượu trong chánh niệm giúp chúng ta tỉnh giác, và giúp chúng ta không uống rượu nữa....”

HL: Trong suốt cách tập này: Huynh không phát triển ba pháp ấn là Khổ, Vô Thường, Vô Ngã. Nên đây là một phương pháp tà đạo (Không đúng với chánh pháp) hay đúng hơn đây là phương pháp tập để hưởng phước: Huynh để ý đến những chữ như sau":

1. Vui sướng vì thấy mắt mình còn sáng.

2. Bước rất là tự nhiên an lạc.

3. Thưởng thức các món ăn ngon.

4. Trà ngon.

5. Rượu thì độc (hơi phiến diện ở chỗ này: còn rượu thuốc thì sao?). Ngoài những câu thuộc về hưởng phước kia, chỉ có cách ngắm hoa hồng là đúng với chánh pháp trong đó có cái "Vô Thường".

Kết luận: Huynh chỉ mỉm cười hoài (ngay khi ngủ) vì nhận thấy mình có phước báu. Chớ không phải nụ cười vì đã được giải thoát đối với các thế gian pháp. Như cách thở của Huynh sau đây: Để ý đến chữ "Đẹp Tuyệt Vời" là một loại tư tưởng hưởng phước.

nguyenvanhoa: Mới đầu cháu thực tập thiền hai hơi thở bằng bốn câu kệ “Thở vào tâm tĩnh lặng. Thở ra miệng mỉm cười. Thở vào, an trú trong hiện tại. Thở ra, giây phút đẹp tuyệt vời.”. Cháu thở vào thở ra như vậy cả năm trời, đến nỗi má cháu bảo “cái thằng ấy tập thiền gì mà lúc nào cũng thấy nó mỉm cười, kể cả lúc ngủ, trông như thằng mát dây”. Vì nghe má cháu complain như thế nên cháu thưa với một sư huynh, sư huynh này dạy cháu thêm sáu câu kệ khác của Sư ông. Thực tập sáu câu kệ này trước khi tập bài trên. Đó là: “Thở vào biết thở vào. Thở ra biết thở ra.

Hơi thở vào càng sâu. Hơi thở ra càng chậm. Thở vào tôi thấy khỏe. Thở ra tôi thấy nhẹ. Thở vào tâm tĩnh lặng. Thở ra miệng mỉm cười. Thở vào, an trú trong hiện tại. Thở ra, giây phút đẹp tuyệt vời.” và cháu thực tập cả thảy năm hơi thở bằng mười câu kệ như vậy cho đến nay.

HL: Còn sau đây là những điều Huynh chưa làm nên đệ không bàn tới.

nguyenvanhoa: Nói về thiền Minh Sát cháu được biết thiền sư Mahasi Sayadaw dạy phương pháp chú ý tới sự phồng và xẹp của bụng do hơi thở tạo nên. Cháu thấy phương pháp này không được diễn tả như là một phương pháp quán niệm hơi thở. Điều này có thể cho rằng quán niệm hơi thở thì không được đi theo hơi thở vào trong cơ thể và xuống tới bụng. Có thể cháu hiểu sai chăng? Về kinh hành, cháu thấy khi bước chân, tối thiểu phải qua ba động tác dở chân lên, đưa tới và đặt xuống. Đôi khi có thầy dạy phải qua nhiều động tác hơn thế nữa là bắt đầu dở chân lên, dở lên nữa, dở lên cao rồi; đưa tới một chút, đưa tới hai chút, đưa tới đủ rồi, bắt đầu đặt xuống, đặt xuống gần đất, đặt xuống sát đất rồi v..v.., và cứ tiếp tục. Khi ăn cơm, gắp, gắp, gắp lên; bỏ, bỏ, bỏ vào miệng; nhai, nhai, nhai...

Còn chánh niệm, cháu học được qua Pháp Bảo Đàn kinh là "Vô niệm, niệm tức chánh (chánh niệm), Hữu niệm, niệm thành tà" (tà niệm). Vậy, nghĩa là sao? Chánh niệm phải là vô niệm, tức không có niệm nào chăng?

Trên đây là những điều cháu đã học hỏi và biết sơ qua kể ra để bác KKT cùng quý bác bổ túc thêm những điều cháu hiểu thiếu sót hay chưa đúng hẳn.

HL: Vì Huynh trình bày cách tập mà không hề có tiến trình của 3 pháp ấn nên đệ cho rằng đây là một phương pháp tà đạo. Đọc lại đoạn trình bày của sư ông thì mình thấy rằng: Như khi theo dõi hơi thở thì chỉ để ý đến cái vào và ra của nó mà thôi. Nếu dừng lại ở đây thì là... tà vì không có hình dáng của 3 pháp ấn. Nhưng nếu mình suy nghĩ tiếp rằng: nếu nó không còn ra và còn vào nữa thì là mình chết. Thì đây mới thấy được cái mong manh của đời sống, từ đó mới thấy rằng những đòi hỏi của mình đều là vô lý, và đều do ngu si. Do vì tất cả đều là nấm mồ trá hình và nay mình đã nhìn ra thật tướng của nó rồi thì: ăn, uống, mặc, danh xưng... đều chỉ là tạm bợ và không thành vấn đề. Có như vậy, trước một tình huống không thể thay đổi được thì mình "thế à!" với nó rất là dễ dàng. Như vậy cuộc sống chỉ còn là cải thiện chớ không còn tham, sân, si gì nữa cả. Đây là kết quả của chánh niệm về hơi thở khi đem mùi vị của ba pháp ấn vô.

1. Vui sướng vì thấy mắt mình còn sáng.

HL: Sáng được bao lâu?

2. Bước rất là tự nhiên an lạc

HL: Bước như vậy được bao lâu?

3. Thưởng thức các món ăn ngon

HL: Thưởng thức như vậy được bao lâu?

4. Trà ngon

HL: Ngon được bao lâu?

5. Rượu thì độc (hơi phiến diện ở chỗ này: còn rượu thuốc thì sao?)

HL: Độc thì độc được bao lâu?

Ngoài những câu thuộc về hưởng phước kia, chỉ có cách ngắm hoa hồng là đúng với chánh pháp trong đó có cái "Vô Thường". Đây là phép hành của chư Phật vì mình thấy được cái diệt của nó nên mình... hết ham vì đó là đồ lô không phải là đồ thứ thiệt.

Kết luận: Huynh chỉ mỉm cười hoài (ngay khi ngủ) vì nhận thấy mình có phước bàu. Chớ không phải nụ cười vì đã được giải thoát đối với các thế gian pháp. Như cách thở của Huynh sau đây: Để ý đến chữ "Đẹp Tuyệt Vời" là một loại tư tưởng hưởng phước.

KKT: Huynh HL nhận xét rằng “đây là một phương

pháp tà đạo (Không đúng với chánh pháp)” thì là quá đáng. TT Nhất Hạnh có đề nghị thay vì dùng ba pháp ấn Vô Thường, Khổ Não, Vô Ngã thì dùng ba pháp ấn Vô Thường, Vô Ngã, Niết Bàn.

HL: Nhưng theo cách trình bày của Huynh Hoà thì không có tính đến ba pháp ấn này trong cách tập, nên hẳn đây là một phương pháp tà đạo.

KKT: Ba pháp ấn sau này là của Đại Thừa:

Chư hành Vô Thường

Chư pháp Vô Ngã

Niết Bàn tịch tịnh

Nghĩa là thay Khổ bằng Niết Bàn.

Điều này không có gì sai với lời dạy nguyên thủy của Phật TC. Khi Phật dạy quán thế gian là Khổ là để phá cái mê lầm của phàm phu nhận lầm những pháp vô thường là “sướng” nên khi sự thay đổi xảy ra thì liền bị “khổ” Tuy nhiên đối với người đã có Chánh Kiến về Khổ thì sẽ xả ly được sự tham luyến những pháp thế gian, từ đó trong nội tâm đạt được sự “an lạc, hạnh phúc” (và đây mới thật sự là “the real happiness”. Cho nên không hẳn rằng tất cả mọi chuyện trên đời đều là Khổ! Người có sự an lạc trong nội tâm thì đương nhiên là “cười” rồi!

PS. Bạn nào có quyển The Heart of the Buddha’s Teaching của TT Nhất Hạnh, tìm đọc chương 5, Is Everything

Suffering? để biết quan điểm của TT NH. Bản Việt văn của sách này là “Trái Tim Của Bụt”.

NQ: 1. Có người không thấy vui sướng vì không hề nghĩ rằng mắt mình còn sáng và do đó không hề có được sự vui sướng vì mắt mình còn sáng. (do thiếu chánh niệm, tỉnh giác?) Đệ xin thưa thêm: HT. Nhất Hạnh có một nhận định rất sâu sắc, tuy đơn giản nhưng thâm thúy (theo ý đệ): (đại ý) “chính sự nhức răng mới có thể khiến ta chiêm nghiệm được cái hạnh phúc sung sướng khi răng ta không bị nhức!” (rất thực tế, rất chính xác, rất chánh niệm. Phải thế không?)

HL: Không đúng hẳn. Là vì đệ có thấy ai là người hạnh phúc khi răng không nhức đâu?

NQ: 2. Có người bước rất vội vã, nếu không muốn nói là... chạy... đua! Hoặc bước mà không hề biết rằng mình... đang bước!!! (do thiếu chánh niệm, tỉnh giác?)

HL: Không hẳn là vậy, cái này cũng tùy. Nếu người đó là bác sĩ đỡ đẻ, hay cảnh sát đi truy lùng ai đó? hay là người bị đau bụng đang tìm chỗ giải quyết thì những người đó có "Chánh niệm" quá đi chớ (chánh niệm ở đây được hiểu theo kiểu: "buộc cái niệm lại").

NQ: 3. Có những người đang ăn những thức ăn ngon vật lạ mà không biết là đang được hưởng diễm phúc đó! Ăn mà không biết rằng mình đang ăn! Ăn cho có lệ, ăn cho xong, ăn để trả nợ bao tử,... trong khi hằng triệu người đang thiếu ăn trên thế giới,...(do thiếu chánh niệm, tỉnh giác?)

HL: Cái này lại cũng tùy và hơi vô lý: Cũng tùy là vì: Nếu người đó đang đắp đê chữa lũ lụt hay đánh giặc thì họ có chánh niệm quá đi chớ: ăn lè lẹ để trả nợ cái bao tử rồi đi làm: trong trường hợp này: họ vẫn còn chánh niệm vì chánh niệm của họ là ở công việc làm. Vô lý là vì: Đã biết rằng có những người không có thức ăn thì làm sao một tu sĩ có thể thưởng thức những thức ngon, vật lạ một cách đành đoạn được? Đây là một hành động của một người "từ đất nẻ lồi lên" chớ không phải là một người tu sĩ với đầy đủ bi, trí, dũng.

NQ: 4. Trà ngon, hiện nay rất nhiều người không chịu uống trà, chỉ khoái uống cà phê, bia, rượu, nước ngọt đủ loại... là những thứ có thể gây mập, bịnh tiểu đường, bệnh tim mạch, say sưa,… (do thiếu chánh niệm, tỉnh giác).

HL: nếu Huynh bàn về tu sĩ thứ thiệt thì chỉ là nước lạnh mà thôi còn thích và khen trà... ngon là tu sĩ còn yếu lắm.
 NQ: 5. Rượu thuốc (?) cái khó là có người mỗi lần uống chỉ uống “một” ly, nhưng sau “một” ly này thì lại đến “một” ly khác. (Mỗi lần uống, chỉ uống “một” ly thôi. Hahahah...) (do thiếu chánh niệm, tỉnh giác?).

HL: Huynh lại lẫn lộn với uống rượu chữa bệnh và lợi dụng vào cái chữ rượu thuốc để được uống say của các bợm nhậu.

NQ: (Rượu thuốc có thể được sử dụng khi bị bệnh và tùy căn bệnh. Khi bệnh hết thì... ngưng rượu). Nếu để ý, một trong những đặc tính “độc” của bia, rượu là... càng uống càng khát!!! Chính vì vậy, uống cho đã (khát), cho say mèm... mới thôi!!! Rồi sao nữa? Trước hết là... khổ mình, sau đó là... khổ vợ, khổ con, Rõ khổ! (khi bị khát... kiếm nước trà, nước suối mà uống là… chắc ăn. Hìhì...)

HL: Không có cái gì là thái quá mà không hại. Ngay cả uống nước lạnh. Vì ai mà đã từng bị khát nước một hai ngày rồi, mà uống òng ọc một ly nước nhỏ thôi là chết ngắc liền.

NQ: Vậy thì sao? Khuyến khích, nhắc nhở trở về với

“chánh niệm, tỉnh giác” là.... tà đạo, là... không là chánh pháp?

HL: Là vì thiếu phần khai triển **Ba_Pháp_Ấn** nên là tà, vả lại cái gọi là chánh niệm ở đây chỉ là "cột cái niệm lại với các hành động của mình". Còn chánh niệm “zin zìn zin” là "An Trú Chánh Niệm Đằng Trước Mặt". Nó là một trời một vực với cái chuyện chú tâm vào hành động của mình. Cái chú tâm vào hành động của mình, nó không dẫn mình đi tới đâu hết vì đó là giai đoạn đầu của "Chánh Niệm". Phân tích ra thì thấy liền: Khi mình chú tâm vào một mục tiêu Đang Di Động (ở đây là hành động của mình) thì tâm của mình cũng Di Động theo mục tiêu đó.

Vì hành động này vẫn còn là Động nên không thể dẫn dắt mình vào Chánh Định được. Do vậy mà gọi là tà pháp.

NQ: Ngoài ra, có những người đang hưởng phước mà không biết rằng mình đang được hưởng phước, đang dần dần làm hao mòn cái phước mình đang có, đang hưởng...

Chẳng những thế, họ còn “vô tình” tạo ác nghiệp!!!

HL: Hưởng phước thì cho dù mình biết hay không biết đều làm cho phước báu mình tiêu hao đi: Tốt hơn hết là không thèm hưởng phước, tự ý sống nghèo, biết đủ là được.
 NQ: Hoặc có thể nói hay tự hỏi rằng, tất cả chúng ta đây có ai không là “người” đang hưởng phước? (nếu không đang hưởng phước... sao mang được kiếp người?).

Và phải chăng... mỗi mỗi chúng ta ai ai cũng nhận biết được điều này??!!

HL: Huynh chẻ sợi tóc ra làm tư như vậy, thì cũng nên chừa chỗ cho những người duy tác họ sống với.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Niết Bàn

<< [Mục Lục] [Tập Tin] >>

14390- Niết Bàn

Anh KKT: Chỉ có một chữ “Niết Bàn” bên trên có lẽ không phủ định? (mặc dầu theo Tiểu Thừa thì Niết Bàn vẫn mang nghĩa phủ định: “Không còn Tham, Sân, Si là Niết Bàn”). Vậy Niết Bàn là gì? (xin mời bà con nói dóc tiếp)
Peace (một đặc tính của Niết Bàn?)

BY: Mời Anh KKT nói dóc trước!!!...

HL: Nghe nói Niết Bàn là: "mộng du vào ban ngày". Tại

sao?
 BY: Dạ tại vì “có người” cho cái việc mộng du là thật... Có một thì có tất cả, mà một nầy là một người tưởng mình có thật xưa giờ...

HL: Chưa đã ngứa lắm.

Mớm mồi: Người bị bệnh mộng du có thể hành động rất là chính xác và rất là... không sợ gì hết: Họ có thể trèo ra cửa sổ ở từng lầu thứ mười ngồi thòng chân và hóng gió... rồi sau đó tuột máng xối xuống đường và đi về nhà một cách tỉnh queo. Họ có thể nhắm mắt mà lên hay xuống cầu thang một cái vèo mà không hề bị té... Có điều là họ không biết và nhớ gì hết mà thôi.

Vì cái tính "không biết và nhớ này" của căn bệnh mà các Ngài mới thêm vào chữ "Vào Ban Ngày" để nói rõ cái trạng thái của người nhập vào Niết Bàn. (trạng thái này là chính là: Cái Biết và Cái Tính Không Sợ"). Phải nói cho hết ý: Nhưng khi "Vào đó rồi thì mới té ngửa ra rằng: Từ trước tới giờ, Niết Bàn thì có, nhưng người nhập vào thì lại không bao giờ có ai.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. K hó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Khó lắm

<< [Mục Lục] [Tập Tin] >>

14425- Khó lắm

HNhư: Đức Phật khi có ai hỏi điều gì, phải đợi hỏi đến 3 lần mới trả lời.

HL: Tại sao?

Là vì lần thứ nhất thì Ngài coi lại nhân duyên.

Lần thứ hai là Ngài xem trình độ của người hỏi có đủ sức để tiếp thu hay không?

Lần thứ ba, thì Ngài mới nói là vì đã hội đủ nhân duyên. Tất nhiên, thực tế, thì Ngài không đợi người hỏi phải được hỏi tới ba lần một cách quan liêu như vậy đâu. Nhưng riêng về cõi Tây Phương Cực Lạc thì phải đến lần thứ 5 (năm) thì Ngài mới nói cho Xá Lợi Phất nghe. Và 4 lần kia thì Ngài trả lời là: Khó Lắm!

HNhư: HNhư thì dở ẹt, không biết noi gương Phật, ai hỏi gì cũng vội vã góp ý, chẳng bao giờ biết nhìn coi câu hỏi có xuất phát từ lòng thiết tha mong cầu chánh pháp hay không.

HL: Đây lại là một đức tính vô cùng cần thiết: Ăn ngay nói thật.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. P hái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Phái yếu

<< [Mục Lục] [Tập Tin] >>

14426- Phái yếu

AP: Sissy BY mà Tiểu Thừa gì... Tiểu Nhân thì phải hahaha... Đàn bà với tiểu nhân đều khó dạy như nhau... làm sao mà hiểu nổi những trước tác hay những sự biện luận của những nhà scholars học giả Phật giáo chứ...

KKT: Luận Ngữ, XVII-25: Tử viết: "Duy nữ tử dữ tiểu nhân vi nan dưỡng dã. Cận chi tắc bất tốn, viễn chi tắc oán." Khổng Tử nói: "Chỉ hạng tì thiếp và tôi tớ là khó cư xử với họ. Thân cận với họ thì họ nhờn, xa cách với họ thì họ oán." So Confucianism is another misogynistic

doctrine?

Hùng: Đường xá trơn trợt, yêu cầu 2 thầy dùng lời thoải mái với phái yếu mạnh như trâu chớ yếu gì nổi. Trước đây, cũng vì đường bóng láng mà một vị phải bỏ đi tu đấy (hy vọng đi tu thiệt)

BY: chời, chời!!!.. Anh Hùng nhảy ra cứu bồ tèo, hay là Anh sẵn chân bồi thêm một đạp yậy hả, Anh Hai?... Bỗng dưng không đâu mà Anh tung tin đồn nóng hổi sốt dẽo là “cũng vì đường bóng láng mà một vị phải bỏ đi tu đấy”!!!.. Chuyện nầy xảy ra hồi nào mà BY hỏng hay vậy ta??... Mấy chuyện xí xọn, ngồi lê đôi mách nầy BY thích nghe lắm!!...híhíhí... Có ai có toạ cụ cho Anh Hùng mượn đỡ để “bình tâm phản quang” không??... BY mới học mấy chữ “bình tâm phản quang” lạ lùng nầy từ phim tàu dịch ra tiếng VN, nhưng không chắc BY nhớ đúng hay không nữa đây... Kệ tấp chữ đại vô nghe tức cười quá... Anh KKT và AP chơi BY sát ván cái vụ “đàn bà, tiểu nhân khó dạy gì đó hoài hà”... Họ ỷ BY không biết Hán Việt, Khổng, Lão gì hết nên họ làm trời đó Anh Hùng... Ai la làng mặc ai, miễn mình hỏng cảm thấy bị miểng mìn văng trúng là được rồi... Để 2 anh em nhà đó phá liếp ba ga đi!!...

HL: Không phải nói quá chớ: 75% đàn bà có thể di chuyển kundalini một cách rất là ngon lành. Còn liền ông mình, tuy là phái mạnh, nhưng... khi yêu cầu thử "chuyển kundalini" thì chỉ có chịu chết: Không làm được (chỉ có 30% là làm được mà thôi). Điều này xảy ra là vì bản tính tự kềm chế của liền bà được huân tập nhiều hơn bên liền ông, nếu họ sống theo tập tục Á Đông. Do vậy mà khi được khuyến khích đúng cách thì liền bà tới đích có vẻ là lẹ hơn liền ông.

KKT: Để tiếp tục câu chuyện về... phụ nữ. Nguyên nhân sự đọa lạc của phụ nữ. Một hôm A Na Luật nhìn thấy rất nhiều phụ nữ bị đọa trong địa ngục, bèn đến hỏi Phật:

-- Bạch Thế Tôn! Hôm nay con thấy có rất nhiều phụ nữ bị sa đọa vào địa ngục, theo con thấy người nữ rất dễ tín phụng lời Phật dạy, người nữ nhiều lòng nhân từ hơn nam giới, vì cớ sao họ lại đọa địa ngục nhiều hơn?

Này A Na Luật! Trong Phật pháp, người nữ dễ tín phụng đó là sự thật, nhưng người nữ dễ tạo tội cũng là sự hiển nhiên. Người nữ có ba thứ tâm lớn hơn nam giới. Thứ nhất, mỗi sáng sớm mới thức giấc, tâm san tham của nữ nhân rất nặng, họ mong rằng tất cả tài bảo trên thế giới đều gom vào nhà mình. Thứ hai, lúc ban trưa, tâm tật đố của họ tăng lớn mạnh, cảm thấy rằng toàn thể nhân loại đều làm chướng ngại mình. Thứ ba, lúc xế chiều tâm dâm dục của họ lẫy lừng, lúc nào cũng mong có người dựa kề bên mình. A Na Luật! Tâm san tham, tật đố, dâm dục của nữ nhân rất dễ chiêu cảm họ phạm tội, đó là nguyên nhân khiến họ đọa địa ngục rất nhiều

HL: Hay quá là hay. Như vậy ai mà tu luyện theo ba pháp này thì có chỗ chứa rồi đó. Không kể gì là đàn bà hay đàn ông. Nói tóm lại đây là ba đặc tính của con cháu Bố Già đó.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. T âm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Tâm Đại thừa

<< [Mục Lục] [Tập Tin] >>

14427- Tâm Đại Thừa

nguyenvanhoa: Thưa bác Hồng Như,

Trước hết cháu hết lòng cảm ơn bác đã giúp rất nhiều ý kiến. Cháu rất vui lắng nghe và ghi nhận để thực hành hai điểm đầu của bác. Riêng về điểm thứ ba, cháu biết Sư ông cháu dạy nhiều lắm về Tâm Đại Thừa. Suốt khóa an cư mùa Đông năm 1991 tại làng Mai, Sư ông giảng ròng rã 3 tháng trời về đề tài Bồ Tát tại gia và Bồ Tát xuất gia cho tăng chúng (gồm cả cư sĩ). Mở đầu Sư ông đã nói: “nền móng của đạo Phật Đại thừa là Phát Bồ Đề Tâm và khuyến tấn mọi người hãy phát bồ đề tâm ngay ngày hôm nay đừng đợi đến ngày mai” Các bài giảng này được phát hành dưới hình thức CD và nay xuất bản thành sách dưới tên “Bồ Tát Tại Gia và Bồ Tát Xuất Gia, Kinh Duy Ma Cật Giảng Luận”.

Cháu được học về phương pháp hành trì của Bồ Tát Tại Gia mà điểm đầu tiên là Sư ông cháu dạy là “Một vị Bồ Tát tại gia trước hết phải thọ tam quy, tức là quy y Phật, quy y Pháp và quy y Tăng.” Một điểm khá đặc biệt ở đây là Sư ông cháu có đặt một bản nhạc là ba sự quay về nương tựa, trong đó có câu “Con về nương tựa Phật...” thì nay Sư ông giảng cho những người Bồ tát tại gia trong khóa tu này là “Quy y Phật là phải thực tâm muốn thành Phật I want to take refuge in you, but I also want to become like you” Quy y như vậy mới đúng. Nếu chỉ nói con về nương tựa Phật... thì chỉ có thể và chỉ muốn nắm áo Phật thôi thì không bao giờ con có thể được như Ngài... chỉ có thể là Thanh Văn, chỉ có thể tối đa đắc quả A La Hán...”

HL: Nói chuyện nghiêm chỉnh mà y như chuyện phiếm. Xin Huynh đọc lại Thinh văn sử để đo lường cái sức của mình. Trước khi tuyên bố là muốn... Thành Phật! đọc thì đơn giản thôi (vì chỉ có hai chữ) nhưng: Thực tế, Ngài chỉ xuất hiện khi trái đất không có ai biết cái chuyện này cả. Riêng đệ thì... không khoái như vậy vì là: phận thì yếu, sức thì hèn. Nên trong cái trò chơi này thì bước đầu là nên nắm áo Ngài (tuy rằng nó hèn) nhưng cho chắc ăn trước cái đã.

nguyenvanhoa: Cháu cũng được dạy là “chẳng những không làm những điều ác, mà còn phải làm những điều lành, và trong tâm luôn luôn có ý nguyện thực hiện những điều có an lạc, có hạnh phúc cho tất cả các loài hữu tình chúng sinh...” Cháu cũng được học và thực hành triệt để giới thứ nhất là không sát hại.

HL: Ái chà! Triệt để! Huynh dùng từ không đúng vì Huynh đang nói một vấn đề mà không biết mình đang nói về cái gì. Huynh thử tìm ra coi.

nguyenvanhoa: Không sát hại tức là bảo vệ sự sống. Bảo vệ sự sống của mọi người và mọi loài. Cháu đã phát nguyện không giết hại sinh mạng, không tán thành sự giết chóc và không để kẻ khác giết hại, trong tâm tưởng hay trong cách sống hàng ngày. Do điều này mà cháu đã thực hành ăn chay trường trong kiếp này và mãi mãi về sau. Sư ông cháu có dạy là nếu ăn chay, muốn độ chúng sinh mà mình không làm gì để chấm dứt sự chém giết giữ phe này phe kia, thì mình không phải là Phật tử, không phải là Bồ tát.... Mình giáo hóa cho chúng sinh hữu tình một tâm niệm đừng đấu tranh, làm sao cho lòng người đừng kẹt vào hận thù, đừng làm hay nói điều gì có thể tạo sân hận cho người xung quanh. Phải làm sao nói với mọi người thấy rằng con đường hận thù không thể hóa giải bằng thù hận, bằng hành động và tư tưởng chém giết....

HL: Sống theo đúng như lời Huynh tuyên bố thì chỉ có trong các cõi Hữu Sắc và Vô Sắc mà thôi. Còn ở Dục Giới thì Huynh suy nghĩ cho kỹ một tý thì Huynh hiểu liền mà.

nguyenvanhoa: Cháu cũng được dạy: Không được trốn tránh thực tại khổ đau, nhắm mắt trước nỗi khổ đau và đánh mất ý thức về khổ đau của cuộc sống. Phải tìm tới những kẻ khổ đau bằng các phương tiện khác nhau. Nên thường xuyên tự đánh thức mình và đánh thức người xung quanh về sự có mặt của những đau khổ hiện thực khắp nơi trên thế giới... Ngoài ra Sư ông cháu cũng dạy rất nhiều về Tứ Vô lượng Tâm và cách tu tập từ quán, bi quán, hỷ quán và xả quán trong khóa an cư mùa Đông năm 1994. Thưa bác Hồng Như, Thật ra những điều cháu đã được học hỏi và thực hành tốt thì có lẽ không nên nói ra (sợ kẹt là khoe mình và khoe cho thầy mình là điều không tốt).

HL: Đây mới là một điều không tốt. Vì ở đời nếu là một bác sĩ thì cứ vỗ ngực xưng tên: Tôi là Bác sĩ và học ở trường đó, tui làm được những chuyện như vầy, như kia. Thì không những người ta phục mình là có thực tài mà còn phục luôn cả cái trường dạy mình. Đó là chuyện Vô Minh. Còn chuyện giải thoát thì nguyên tắc là cứ huỵch tẹt ra. Vì mình phải đặt trên nền tảng là "ăn ngay, nói thật". Nếu rằng: Có, thì có chết cũng cứ nói rằng: Có. Nếu rằng: Không, thì có "quê thế mấy đi nữa" cũng vẫn nói là Không. Và nhất là không nên ú ớ đánh lận con đen, ăn nói uốn éo như con lươn: Cái này còn nguy hiểm hơn cái nghiệp sát nữa. Câu trên của Huynh làm cho đệ hiểu rằng: "Thầy ra sao thì đệ tử là như vậy".

14585

nguyenvanhoa: Cháu cảm ơn hai bác đã cho cháu biết những ý kiến rất là độc đáo mà cháu chưa bao giờ nghĩ hay nghe ai nói đến. Tuy nhiên, cháu cần phải có thời gian gạn lọc và suy nghiệm những lời của hai bác đối với Sư ông cháu. Cháu cũng sẽ học cuốn sách Đại Niệm Xứ như bác Bạch Yến giới thiệu. Cháu chưa vội tin ngay cũng chưa vội bác bỏ ngay. Xin hai bác Metta và bác Hòa giúp thêm ý kiến về những nhận định của hai bác Hai Lúa và Bạch Yến. Riêng với cháu, cho đến thời điểm này (thời điểm sau có thể sẽ khác sau khi học hỏi thêm, gạn lọc và suy nghiệm) cháu vẫn cho rằng Sư ông cháu dạy đúng pháp của đức Phật Thích Ca, có thể vì hai bác và nhiều người khác nữa chưa hiểu thấu triệt tư tưởng của Sư ông cháu. Cháu xin phép viết lên đây một vài điểm cháu học được

Thứ nhất: Sư ông cháu nhận định: Đạo Phật là một thực tại sinh động, tràn đầy sự sống. Khi có sự sống thì nó phải phát triển, nó không thể đứng nguyên trong tình trạng cũ. Ví dụ như một cái cây đang sống thì thế nào cũng phải mọc thêm cành, thêm lá, thêm hoa. Do đó, nếu muốn cho đạo Phật còn là một thực tại sinh động thì phải cho đạo Phật phát triển, bằng không nó sẽ chết.

HL: Xin nhớ cho kỹ rằng: cho dù con người có lái dĩa bay đi nữa thì Vô Minh vẫn còn y chang. Phật Giáo là chân lý nên không cần phải phát triển vì nó đã đúng rồi thì lấy gì để phát triển tiếp. Chữ **phát triển** ở đây dùng không đúng.

nguyenvanhoa: Tuy nhiên có những người đã không muốn đạo Phật phát triển, họ muốn giữ y nguyên như cũ, và không chịu thích ứng giáo lý, cũng như cách hành trì với khung cảnh mới, với thời đại mới, với xã hội mới. Trong trường hợp ấy đạo Phật không còn được phổ biến sâu rộng trong quần chúng nữa, mà chỉ đóng khung trong phạm vi rất nhỏ của những người bảo thủ....

HL: Nếu mà mình còn phát triển được thêm cái gì khác thì té ra là mình hay hơn Đức Phật. Ví dụ như mình còn tìm ra được rằng ngoài ba cái tham sân si còn có một cái thứ tư là cái "khoèm" thì mình hay hơn Ngài là cái chắc. Đối với Chân Lý (cái đã đúng 100%, thì không thể nào đúng thêm hơn được nữa) nên không ai có thể phát triển được mà chỉ là khai triển thêm thôi.

nguyenvanhoa: Thứ hai: Bài kệ: “Thở vào tâm tĩnh lặng. Thở ra miệng mỉm cười. An Trú trong hiện tại. Giờ phút đẹp tuyệt vời.” Sư ông cháu giảng là: ta biết rằng trong lúc thiền quán thân và tâm là một. Vậy thì tâm tĩnh lặng tức cũng có nghĩa là thân tĩnh lặng. Miệng mỉm cười là chứng tích của sự an lạc của thân tâm... An trú trong hiện tại là ta trở về tiếp xúc với ta va làm cho con người của ta toàn vẹn trở lại. Sự tiếp xúc chỉ sâu sắc khi ta thực sự là ta. Nếu ta không là ta trong giây phút hiện tại thì nhìn trời xanh ta không thực sự thấy trời xanh... Giờ phút đẹp tuyệt vời là để thấy được những mầu nhiệm của sự sống nơi thân tâm và hơi thở và để làm vững mạnh niềm an vui ấy...

HL: Dùng tâm, duyên theo sự ra vào của hơi thở như đã được trình bày là tâm vẫn còn di động nên chưa được gọi là an lạc hay tĩnh lặng được nên cho dù có mỉm cười thì nụ cười này chỉ là nụ cười ăn theo (thấy người ta cười, thì mình cười theo vậy thôi). Nó còn cách rất là xa nụ cười đầy đạo vị của Các Ngài.

nguyenvanhoa: Thứ ba: Giải thoát không phải là trốn chạy sự sống hay là tiêu diệt sự sống. Có nhiều người trình bày đạo lý của Phật như con đường thoát ly sự sống, thoát ly của thế giới năm uẩn, tức thế giới của sắc thân, cảm giác, tri giác, tâm tư và nhận thức. Trình bày đạo lý của Phật như thế có khác nào nói rằng mục đích của sự tu tập là đạt tới sự vắng mặt của sự sống, hay đạt tới hư vô. Trong kinh Chuyển Pháp Luân, Phật có nói tham đắm vào hiện hữu và tham đắm vào hư vô đều là tham đắm.

Trong kinh nêu khổ đau không phải là sự sống, không phải là năm uẩn, không phải là tính cách vô thường, vô ngã, và duyên sinh của vạn vật mà là sự mờ ám của ta về tính cách vô thường, vô ngã và duyên sinh của vạn vật....

Vô thường, vô ngã và duyên sinh không phải là những nhược điểm của sự sống mà chính là điều kiện thiết yếu của sự sống.... Diễn bày vô thường, vô ngã và duyên sinh như những vết đen hoặc những bệnh trạng của sự sống, ta vô tình bôi đen sự sống và gây tâm trạng chán ghét đối với sự sống. Ta phải làm ngược lại. Ta phải tán dương vô thường, vô ngã và duyên sinh như những điều kiện tất yếu của sự sống. Chỉ khi nào không thực chứng được chúng, ta mới bị ràng buộc vào tham đắm và khổ đau mà thôi...

HL: Khi cái ống khói còn phì phò thì nói hươu nói vượn gì lại không được nhưng cứ chờ xem khi cái ống khói hết phì phò thì... biết liền. Coi Ngài còn đủ sức để tán dương nó không. Một khi rõ ràng như ban ngày rằng: Ngài chưa điều khiển được cái ban bệ của mình hành xử cho đúng với chánh pháp. Cứ như con rùa mù 1000 năm mới trồi lên mặt biển một lần và lần này nó trồi lên đúng ngay cái lỗ của cái thân cây đang trôi nổi trên biển. Trong dịp may hiếm có này: Nó đang hưởng phước. Nhưng khi nó rời cái bộng cây thì sác xuất nó gặp cái miệng của con cá mập thì chắc chắn rất là cao.

nguyenvanhoa: Thứ tư: ...Trong kinh Bảo Tích ta thấy danh từ uẩn và thủ uẩn. Năm uẩn tức là năm yếu tố tạo nên sinh mạng, và thủ uẩn là năm yếu tố như đối tượng chấp thủ, chấp thủ nghĩa là vướng mắc. Nguồn gốc của khổ đau không phải là uẩn mà là chấp thủ. Vì lầm lẫn cho nên thay vì đối trị với tâm chấp thủ, có người đã xoay lại đối phó với trần và uẩn, do đó sinh ra sợ hãi sắc, thanh, hương, vị, xúc và pháp, và chán ghét sắc, thọ, tưởng, hành và thức....

Con đường giải thoát không phải là con đường trốn chạy ngũ uẩn mà là con đường trực tiếp đối diện với ngũ uẩn để quán chiếu và khám phá ra tự tính của chúng. Nếu ta cắt những bông hoa ngoài vườn vào để trang trí phòng khách của ta, đó là vì ta thấy những bông hoa ấy đẹp... thấy một cảnh mặt trời lặn đẹp và biết thưởng thức cái đẹp ấy, đó không phải là dục, nếu ta “an trú một cách tự do, không bị bất cứ thứ gì trong cuộc đời làm vướng bận (kinh Bốn Lĩnh Vực Quán Niệm)”... Bơi trong dòng sông mát, uống một ly nước trong, ăn một trái cam ngọt, và biết thưởng thức cái mát mẻ và cái ngọt nào ấy, đó cũng không phải là dục, nếu ta đã đạt tới sự không vướng mắc kia....

HL: Không có cách nào mà đánh trực diện với năm uẩn mà thành công được hết. Vì kẻ thù (năm uẩn) nằm bên trong Con Người nên nếu dùng "Triệt Quyền Đạo" mà thiệt tình hơn thua với nó chớ không phải là nói chuyện theo kiểu lý thuyết suông thì hành động này sẽ dẫn đến hai vấn đề:

1. Chuyện bỏ cuộc

2. Hay tự sát mà thôi.

Một nhà bác học (quên tên rồi) đã nói rằng: Nếu cho tôi một điểm tựa ngoài Trái Đất thì tôi có thể dời trái đất ra khỏi quỹ đạo của nó (bằng hệ thống ròng rọc). Cũng vậy, nếu dùng bàn đạp ở Dục Giới mà tính chuyện sang bằng Ngũ Uẩn thì... không làm được. Bởi vậy mà tiến trình giải thoát phải cần qua các cửa ngõ của các tầng thiền là vậy. Và cung cách nhập Niết Bàn thì cũng phải nhờ vào các cửa ngõ này. Không tin thì cứ việc chờ cho đến lúc mình giải thoát được thì biết liền.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. M èo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Mèo lại hoàn mèo

<< [Mục Lục] [Tập Tin] >>

14450- Mèo lại hoàn mèo

HL: Chào Các Bạn.

Tuy là nói có 4 (bốn) đặc tính nhưng khi ghi thì chỉ có ba vì... những dấu phẩy, ở đây đệ dùng chữ hoa ở đầu các dấu phẩy cho rõ thêm: Thường, Lạc, Ngã tịnh. Rồi đến đoạn sau thì lại ghi khác đi. Xin trích đoạn lại như sau: Vì thế chỗ chứng đặng của hàng nhị thừa chẳng phải là đại Niết Bàn, vì không có thường, lạc, ngã, tịnh. Có thường lạc, ngã, tịnh mới được gọi là đại Niết Bàn. Như vậy, tới đây thì lại là: Thường, Lạc, Ngã, Tịnh.

Nhưng đến đoạn kế sau thì lại là, xin tiếp tục trích đoạn: Niết Bàn chính là thường, lạc, ngã tịnh. Rồi khi bàn về Phật Tánh thì lại ghi như sau, lại xin tiếp tục trích đoạn: Vì thế nên Phật tánh là thường, lạc, ngã, tịnh. Đến đây mình có thể đặt câu hỏi là: Như vậy Niết Bàn hay Phật Tánh là: Thường, Lạc, Ngã tịnh. hay là: Thường, Lạc, Ngã, Tịnh?
Mến.
TB: Phần tái bút này làm đường trở nên cực kỳ trơn trợt, xin quý Bạn giảm tốc độ đọc lại tối đa: Nếu còn Ngã thì là cái Ngã nào? (trong: Thường, Lạc, Ngã, Tịnh)? Nếu là "Ngã tịnh" (trong: Thường, Lạc, Ngã tịnh). Thì mình vẫn có thể nghĩ rằng: OK, bây giờ nó tịnh rồi, nhưng vì còn có cái Ngã, nên cái sác xuất là nó sẽ... "bất tịnh trở lại" là bao nhiêu? Nếu rằng: "không bao giờ nó bất tịnh trở lại" thì nó tự triệt tiêu (không cần nói đến nữa). Vì nếu nói đến thì phải kèm theo luôn cho nó đủ: Ngã tịnh, Tham tịnh, Sân tịnh và Si tịnh thì mới là đủ bộ sậu. Như vậy rõ ràng: Niết Bàn chỉ còn là: Thường, Lạc hay Chơn Hạnh Phúc theo y chang cái... hàng... Tiểu Thừa. Vậy là... "mèo lại hoàn mèo".


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. T ịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Tịnh khẩu

<< [Mục Lục] [Tập Tin] >>

14682- Tịnh khẩu

NQ: Dear chư Huynh Tỷ,

Nhân Huynh TT nhắc nhở thực hành “chánh ngữ”, đệ đã tìm những gì Phật TC đã chỉ dẫn về sự thực hành này. Sau khi tìm ra được vài phần, đệ đã post lên diễn đàn xin được gọi là chia sẻ qua hai mesgs “Thế nào là Chánh Ngữ?” và “Chánh Ngữ, Khẩu Nghiệp” như chư Huynh Tỷ đều đã thấy. Và cách đây vài hôm, Huynh PTH đã có ý kiến “tịnh khẩu” Từ hai đoạn trích dẫn và từ hai chữ “tịnh khẩu”, nơi đệ bỗng khởi lên một ý như sau: “tịnh khẩu” không chỉ có nghĩa là “không nói gì cả” mà nó còn có nghĩa là “i ra những lời thanh tịnh”. Chư Huynh Tỷ nghĩ sao? Vài hàng mạo muội trao đổi và mong nhận được những ý kiến từ chư Huynh Tỷ.

Kính,

HL: Còn một kiểu tịnh khẩu nữa là: Nguyên do là khi nói đến những chứng đắc này nọ về tu hành thì bà con sợ nổi da gà và khi bà con nghe những lời thành thật như vậy thì bà con sẽ rất là lúng túng trong cuộc sống. Do vậy mà mới sản sinh ra những Thầy tu tịnh khẩu. Khi đệ gặp những vị này thì họ đều nói rằng: "Tui tịnh khẩu không phải là cho tui mà là cho những người khác". Người mà đệ gặp là: Thầy Thiền Tâm ở Đại Ninh và Cậu Tám.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Nhân duyên

<< [Mục Lục] [Tập Tin] >>

14691- Nhân duyên

KKT: Nói thêm một chút ở chỗ này kẻo không có nhiều người không hiểu. Theo PG thì tất cả mọi chuyện là do NHÂN DUYÊN (conditions) sinh. Khi ta nói rằng “ta làm” một chuyện gì, thật ra đó là một ảo tưởng rất lớn! Chuyện đó xảy ra chỉ là vì “nhân duyên đầy đủ” nên xảy ra, vậy thôi! Không phải do “ta làm”! Sở dĩ ta gọi là “ta làm” là do cái mê lầm chấp ngã (ie. the feeling of I, Me, Mine, Myself) khiến ta tự “IDENTIFY” (khẳng định) rằng ta là kẻ làm ra chuyện đó! Giác ngộ “vô ngã” chỉ là sự “biến mất” của cái “feeling of I, Me, Mine, Myself” There is doing, but no doer. Nhất thiết pháp nhân duyên sinh Ly nhân duyên biệt vô ngã Tất cả các pháp do nhân duyên sinh Lìa nhân duyên không có gì là ngã cả.

Toàn: Cái này có toà nào nhận không, anh hai? Giả sử Toàn làm luật sư biện hộ cho anh chàng serial killer (giết người hàng loạt) đầy đủ nhân chứng, vật chứng, anh nghỉ anh ta trắng án không? "Thưa quý toà, anh ta không hề giết ai, tất cả vì nhân duyên, vì nhân duyên sở tan, cô A vì nhân duyên đi ra xe đêm, lúc 0 giờ, anh K (bị cáo) vì nhân duyên trong bóng tối, vì nhân duyên, etc... Vả lại anh K từng chứng biết vô ngã. Bằng chứng anh ta khẳng định anh ta

không làm, chẳng có ai làm. Tóm lại bị cáo vô tội. Bị cáo trước toà nên là nhân duyên. Kính xin quý toà cho anh K được trắng án "I think I could look good in one of those white hairy thing that British lawyers wear”.

HL: Không, Huynh xử người như vậy chưa có ngon lành lắm đâu. Phải như vầy mới đúng là nhân duyên: Vì anh đây là con cháu của Angulimala (ông tổ của anh chỉ giết có 999 người thôi). Nên tui dùng Tứ Thiền Hữu Sắc để xử anh: Tui nói ra và anh chỉ xác minh là có làm hay không có làm. Sau đó quan toà dùng màn tivi để khám phá những án mạng của anh ấy... vv.. và vv... Và để kết luận rằng anh có tội hay không thì theo nhân quả kiếp này thì anh có giết người này nhưng trước đó họ đã giết anh một cách oan uổng cách đây vài kiếp... Cứ theo kiểu như vậy thì quan toà mới kết án một cách... chính xác được do đã thấy rất rõ nhân duyên gây án.

Mến.
TB: Chuyện kể nghe như giỡn chơi, nhưng lại... có thật khi đệ dùng cách này để nghiên cứu một người bạn hữu duyên. Anh chàng này đã thủ tiêu khoảng mười người mà không ai hay biết. Khi nghe đệ kể chuyện này qua ly sữa đậu nành ở đường Minh Mạng Đà Lạt, thì anh chàng thiếu điều muốn... ị trong quần luôn. Sau này anh chàng tu lên được Nhị Thiền và có độ ông già vợ của anh ấy lên trung phẩm trung sanh ở Tây Phương Tịnh Độ.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. C huyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Chuyện Diễn Đàn

<< [Mục Lục] [Tập Tin] >>

14739- Chuyện diễn đàn

nguyenhoa: Chào đ/h Vuong Van,

Nhận xét của đ/h tinh tế. Nhưng sở dĩ cho vô ngã là chuyện dài dài, hay tưởng mình đạt được trạng thái vô ngã, là vì trong hai trường hợp đó, có thể người nói không rõ được trạng thái vô ngã là như thế nào. Tôi căn cứ vào kinh điển của Nam Tông để bàn chút về chuyện này, chỉ vì Nam Tông nhấn mạnh đến Vô Ngã hơn Bắc Tông (và như HT Thích Thiện Siêu viết "Vô Ngã là Niết Bàn"). Trạng thái vô ngã theo Nam Tông có 5 loại:

1. Anattato: Trạng thái không phải ta, không phải của ta

2. Parato: Trạng thái khác lạ

3. Rittato: Trạng thái trống rỗng

4. Tucchato: Trạng thái hư huyễn

5. Sunnato: trạng thái không không.

HL: Quá đã! Quá đã nghe! Lại đúng chỗ ngứa rồi.

Chào Huynh Hoà, Cùng Các Bạn.

Sau đây là kinh nghiệm bản thân của đệ khi vào Diệt Thọ Tưởng Định. Muốn nhập vào trạng thái đầu tiên của quy trình Diệt Thọ Tưởng Định thì hành giả dùng cái niệm

"Thanh Tịnh" ở vào trình độ Tứ Thiền Hữu Sắc: Khi trạng thái "Thanh Tịnh" tác động ngược vào chính ngay thân thể của hành giả thì hành giả sẽ cảm thấy như mình đang bị... ngợp thở vậy.

Lời bàn: Hiện tượng này thật ra cũng là bình thường hết sức là vì: các Ngài đã từng nói rằng: "Tâm Thanh Tịnh thì Cảnh Thanh Tịnh". Do cái xì xụp của hơi thở nó còn hoạt động nên theo đúng nghĩa của chữ "Thanh Tịnh" thì thực tế rằng mình đang còn... giao động. Do vậy mà khi nhập vào Tứ Thiền Hữu Sắc thì tâm lực lúc này rất là mạnh nên khi niệm "thanh tịnh" thì việc đầu tiên nó sẽ tác động vào hơi thở của mình. Với cái đặc tính "Dũng" của một người đã từng thề rằng: Một là sanh cỏ, hai là đỏ ngực: nay con đã quyết chí đi theo con đường của Ngài thì nhằm nhò gì ba cái chuyện ngợp thở này. Đọc xong thì hành giả tự chiến đấu với cơn ngợp thở và cố gắng niệm cho được cái niệm "Thanh Tịnh" cuối cùng trong lúc nhập chánh định cao độ này. Do trạng thái nhập chánh định cao độ này cộng với cái niệm "Thanh Tịnh" kia: Hành giả đã có thể quên được cái bản thân và... lọt vào "Chân Như" qua Cái Thấy. Hiện tượng kế tiếp là:

Hành giả nay đã là Cái Thấy thấy hình ảnh của một anh chàng đang ngồi kiết già ở trong một cái khung hình dựng đứng. Đối trước cái hình ảnh của anh chàng này, Cái Thấy lại có cảm giác rằng đã có thấy ông này ở đâu đó nhưng lại không biết ở đâu, cảm giác quen quen và ngờ ngợ này rất là lạ kỳ khi nhìn vào cái hình ảnh này Cái Thấy lại... hiểu rằng cái anh chàng này sao mà ngu ngu và khờ khờ và không được... bình thường lắm. Khi tác ý vào Trái Đất thì một tư tưởng lại xuyên qua đầu mình từ bán cầu Phải sang bán cầu Trái của cái não bộ của mình như sau: Tui chưa từng sanh ra ở đó một lần nào cả!!! Đó là gồm cả bốn trạng thái mà Huynh đã ghi lại ở trên.

nguyenhoa: 5. Sunnato: trạng thái không không.

HL: Trạng thái này thì nói ra cũng được nhưng bài lại quá dài đi.

VVV: Chào quý Đ/H,

Ông Charles Chaplin gởi thư cho Albert Einstein:" Thưa ngài, ngài đã nói cùng khắp thế giới về thuyết tương đối, mà chẳng có ai hiểu cả, ngài quả thật là thiên tài của nhân loại" Ông Einstein viết trả lời: " Thưa ngài, trong phim chiếu cùng khắp thế giới, ngài đã không nói một lời mà cả thiên hạ đều hiểu ngài, ngài quả thật là thiên tài". Trên diễn đàn V-B, có Đ/H nghiên cứu kinh điển cùng khắp về 2 chữ "vô ngã" cuối cùng kết luận "Vô ngã là chuyện dài nhân dân tự vệ" - Đ/H ấy quả thật lừng danh của diễn đàn. Lại có một Đ/H khác chủ trương không đọc và nghiên cứu kinh điển lại [tự] chứng được "vô ngã", Đ/H ấy cũng quả thật lừng danh.

HL: Câu kết luận bỏ lửng của Huynh VVV sẽ làm cho nhiều người hiểu rằng chuyện Đạo Quả phải có thứ lớp. Nên đệ mới có nhận xét như sau: Chuyện Đạo Quả mà bàn là phải có thứ lớp này nọ thì cũng chưa đi xác vào thực tế cho lắm vậy. Chắc rằng tụi mình vẫn còn nhớ cái chuyện ông Thầy Chùa dịch xong cuốn kinh Kim Cang và đi xuống núi tìm những cái bọn "Phương Nam" không cần kinh sách mà vẫn cứ cho rằng: "Ta đã chứng này, chứng nọ". Ông ta lần lược gặp một bà chủ quán dạy cho một bài học khi ông ta vào đó để ăn điểm tâm, bà nói: Quá khứ đã trôi qua, tương lai thì chưa tới: vậy thầy nên điểm tâm nào? Thầy tá hoả tam tinh liền. Và sau đó được bà chủ quán giới thiệu qua một tay đồ tể đang bán thịt ngoài chợ. Chuyện này lại dài... như chuyện nhân dân tự vệ vậy.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. T hầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Thấy Thích Mãn Giác

<< [Mục Lục] [Tập Tin] >>

14740- Thầy Thích Mãn Giác

Nguyễn Phước Đại Trí: Chào quý ban biên tập,

Tuần vừa qua tại chùa Phổ Đà, thuộc quận Cam miền Nam California có tổ chức cái gọi là “lễ sinh nhật Hòa Thượng Thích Mãn Giác”. Có vào khoảng 400 Phật tử và quý Hòa thượng Hành Đạo, Chơn Thành, Phước Thuận, và rất nhiều quý Thượng Tọa, quý vị Ni sư tham dự. Có ăn uống, có ca nhạc và những lời chúc tụng. Tôi không hiểu truyền thống Phật Giáo có cái lễ sinh nhật cho các vị Tăng Ni này không? và theo giới luật nhà Phật có cho phép quý vị tăng ni hát hò như chính mắt tôi thấy một số quý vị sư nam và sư nữ cùng Phật tử đồng ca bài hát tiếng Mỹ “Happy Birth Day” để chúc mừng Hòa Thượng Mãn Giác qua phóng sự truyền hình của Chương trình Truyền Hình Vabc kênh 18 ngày 2- 10-002. Tôi hy vọng được quý ban giải đáp giùm nỗi thắc mắc này.

Xin cảm ơn ban biên tập.

Kính thư,

HL: Đó là những Bồ Tát thị hiện cho mình thấy rằng:

1. Làm phật sự không thể nào như là chuyện làm áp phe được.
2. Khi nhìn vào một hiện tượng, công phu hay triết thuyết nào đó thì nên rà lại bằng bốn điều đối chiếu lớn. Cho dù rằng những chuyện đó đã và đang có một số rất là đông người tán thành đi nữa.

3. Thông thường ngoài đời hay dùng cách "đi lên" hay "đi tới". Còn Phật Giáo thì lại dùng cách "đi xuống" và "đi vào". Nay Huynh đã thấy rằng họ đang cùng nhau "đi lên" và "đi tới" thì tụi mình nên cố gắng "đi xuống" và "đi vào" nếu thật sự là những người con của Phật.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. T hượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Thượng tọa

<< [Mục Lục] [Tập Tin] >>

14741- Thượng Tọa

HL: Chào Các Bạn

Đọc trong các bản tin mới gần đây thì đệ thấy có chữ Thượng Tọa. Chữ này có nghĩa là "Ngồi Cao" như Vua và vì là Vua nên sẽ lôi luôn cả cái tính: Ăn Trên, Ngồi Trước? Nhưng khi nhập Chánh Định vào đề mục này thì cái tư tưởng... "xẹt qua, xẹt lại" lại cho biết như sau:

-- Bất kỳ Ai, mà một khi đã "Ngồi Xuống Rồi" mà mình vẫn thấy là "Cao" thì đó mới đích thị là "Thượng Toạ". Ấy vậy mà các tín đồ cứ tưởng rằng Các Ngài lại phải được "Ăn Trên, và Ngồi Trước" hay khi Ngồi thì phải "Ngồi Trên Cao". Đúng là "Lắm Thầy thì nhiều Ma..." (còn câu sau thì đệ tự ý đục bỏ)

KKT: Có chắc không vậy huynh HL? KKT có người bạn tướng “ngũ đoản” cho nên khi đứng anh ta luôn thấp hơn mọi người, nhưng khi ngồi thì cao hơn hết mọi người (thấy rất rõ) vì lẽ cái lưng của anh rất dài.

HL: Vậy à? Đệ thì lại chưa được cái may mắn là thấy ai mà có cái lưng gì mà ngầu đời như vậy cả.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. M ù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Mù rờ voi

<< [Mục Lục] [Tập Tin] >>

14786- Mù rờ voi

HL: Chào Các Bạn.

Sự thoả mãn tâm lý là một yếu tố khá quan trọng trên con đường Giải Thoát. Hiện tượng này được thấy nhan nhãn trong những cách công phu. Sự thoả mãn này sẽ dẩn đến một đức tin không gì lay chuyển nổi. Một khi đã chứng đắc một trình độ tâm linh bất kỳ nào đó thì tâm lý thường chấp chặc vào trình độ đó. Do trình độ công phu và nhất là sự siêng năng tập tành mà người tu mới có nổi trình độ này, trình độ nọ, nên tất nhiên là họ sẽ có một niềm tin không gì lay chuyển nổi về sự chứng ngộ của mình.

Xin đề cử một trường hợp thường xảy ra: Ông ta là một người nóng tính và nay đã lớn tuổi rồi. Hồi nhỏ, ông ta là một tay anh chị nổi tiếng ở Quảng Ngãi. Ông có một cú đấm rất là thần sầu quỷ khốc nên... ông bèn lấy 5 chỉ vàng ra làm cái nhẫn để ịn vào mặt những kẻ chống đối ông... Sau ngày 1975, ông đi kinh tế mới cách Bảo Lộc 30 cây số... Vào đây, ông đổi tính và cạo đầu ăn chay và tự tu. Đến khi đệ có dịp xuống đó và gặp ông, thì đệ nghe ông than rằng:

-- Chắc tui sắp chết rồi chú nó à! Sao mà khi tui ngồi hít thở thì nó có một cái lực nó cứ xông lên đầu tui và làm như nó muốn nổ tung cái đầu tui ra vậy. Mà không phải là bệnh... lên máu (áp huyết cao).

Đệ nói rằng:

-- Không sao đâu, đây chỉ là dấu hiệu của sự... xuất hồn.
Vài tháng sau, ông diễn tả lại cho đệ nghe rằng:

-- Cái áp lực nó ép lên đỉnh đầu khó chịu vô cùng, cứ tưởng rằng nó sẽ nổ tung cái đầu ra luôn vậy! Cứ một hơi hít vào thì áp lực nó giảm xuống nhưng khi thở ra thì cường độ lại càng mạnh và càng gia tăng hơn nữa... đến lúc tui không chịu nổi nữa thì nó nổ trong đầu tui như một trái lựu đạn vậy và tui thấy tui lơ lửng trong cái mùng, đúng ra là trên cái nóc mùng và khi nhìn xuống: tui lại thấy thể xác của tui còn nằm ở trên cái phản. Lúc này tui mới biết rằng: Ngoài cái thể xác này, con người còn có một phần khác đó là cái Linh Hồn nữa....

Chào các Bạn.

Trước cái cảnh đó mà mình nói rằng đó là vọng, đó là sai thì không có gì... lại vô duyên bằng: Ông ta... sẽ xuất hồn đến nhà mình và... kêu tên mình. Như ông ta đã từng làm cho những ông bạn của ông ta trong hội các Bô Lão. Trước hiện tượng hiển nhiên đó: phải nói rằng ông ta đã có một niềm tin không gì lay chuyển nổi. Nói về tu hành thì đây đã là một trình độ kha khá rồi vậy: người hành giả đã có một nhận xét rất là thật rằng: Con người ngoài thể xác ra còn một phần nữa: đó là Linh hồn. Chuyện này nếu dừng lại ở đây thì tai hại vô cùng. Vì là dừng lại và không tiến tu tiếp nên có thể nói đây là một tình trạng sa lầy rất là trầm trọng kéo dài từ cõi Dục Giới cho đến... Tứ Thiền Hữu Sắc. Từ Dục Giới cho đến Sắc Giới.

Yếu điểm chính của vấn đề là: Cái "Tánh Giác" hay nôm na là "Cái Biết" nó chưa được đúng lắm nên khi gặp các vấn đề khó khăn thì họ lại thường dựa vào một lý thuyết không đầy đủ về một Thượng Đế, lý thuyết này tạm thời giải quyết những bế tắc của họ. Thượng đế lúc này như là... cái thùng rác công cộng vậy. Cộng với cái tính lười suy nghĩ nên bất cứ vấn đề gì trừu tượng, khó hiểu thì họ cứ đổ hết vào cái ông thượng đế này.

Yếu điểm chính thứ hai là: ở Dục Giới thì... "Cái Biết" chỉ là "cái Tư Duy" hay "cái Suy Nghĩ" mà thôi. Vì là sự suy nghĩ nên đặc tính của nó là: mình chỉ có thể thấy được có một hiện tượng đang xảy ra mà thôi, và không cách gì mà có thể thấy rõ cái hiện tượng đứng liền sau đó. Do tình trạng này mà lại có cái chữ "Xác Xuất". Đến cõi Sắc Giới thì "Cái Thấy" lại xuất hiện. Cũng vì cái trình độ này mà "cái tư duy" trở nên chính xác hơn là vì ngoài "cái tư duy" họ còn có "Cái Thấy" nữa. Do chính "Cái Thấy" này mà họ có thể biết rất rõ hiện tượng đứng liền sau đó. Cũng do "Cái Thấy" nầy mà đối với họ: những hiện tượng trước kia (ý của đệ là khi họ còn ở dục giới) là còn đứng theo "Chiều Dọc" (vì tính cách: cái này che lấp cái kia, làm cho họ không thể thấy rõ được) thì nay lại đứng theo "Chiều Ngang" và họ thấy rất rõ như là cái bàn đứng kế bên cái ghế vậy.

Tuy vậy, "Cái Thấy" ở trình độ này lại có cái giới hạn của nó. Họ không thể thấy cái gì ngoài khoảng hai mươi (20) kiếp sống (nếu họ đang trụ ở Tứ Thiền Hữu Sắc).

Đến trình độ Tứ Thiền Hữu Sắc có thể nói là đã đến mức độ an toàn rồi. Vì rằng trong các bài giảng về sự hoại kiếp thì Đức Phật có trình bày rằng:

Sơ Thiền sẽ bị nạn Đất (?).

Nhị Thiền thì bị nạn nước (?)

Tam Thiền thì lại bị nạn gió (?)

Và Ngài không đá động gì đến Tứ Thiền cả.

Do vậy mà khi tu sĩ đến trình độ này mà còn tính chuyện tiến tu tiếp thì sẽ đụng với Thiên Ma. Vốn là một số đông các Chư Thiên Tứ Thiền chủ trương rằng đây là đã an toàn rồi. Và vì họ có cái lý của họ nên họ lại ra sức ngăn cản những người đến đây rồi mà còn tính chuyện... vượt biên. Và tất nhiên đây cũng là một hậu quả của Sự Thoả Mãn Tâm Lý.

Thế nhưng vì cái nạn... tuột định sẽ chắc chắn xảy ra nên Tứ Thiền cũng không an toàn là vì vậy. Nay bàn về cái cõi Vô Sắc cùng với sự thoả mãn tâm lý của nó. Cõi Vô Sắc được tình cờ tìm ra do sự nhập chánh định về khái niệm Không. Ở đây, lại có bốn trình độ về cái Không này:

- Không Vô Biên Xứ: hay Thân hình không còn bị ngăn mé nữa. Điều này có thể nói dóc cho dễ hiểu là: Nếu cho rằng thân hình mình đều do các nguyên tử hợp thành thì rõ ràng là ở đâu mà không phải là thân thể của mình?

- Thức Vô Biên Xứ: là cái tư tưởng cũng không còn bị ngăn mé. Đến đây lại cũng có thể lấy thí dụ về khoảng không trong không gian vật lý: cái khoảng không này còn nhiều hơn cả các nguyên tử nữa. Và dĩ nhiên khi mình chứng rằng cái thức mình có nguồn góc là Không thì... ở đâu mà không phải là cái thức của mình?

- Vô Sở Hữu Xứ là một tình trạng ý thức một cách hài hoà về hai trạng thái trên: Vì thể xác và tư tưởng đều là Không nên... đâu có cái gì là của ai đâu?

- Phi Tưởng Phi Phi Tưởng Xứ: là một trạng thái phủ nhận cả hai trạng thái trên: Do hiện tượng xả đặc biệt này mà hành giả trở nên thanh tịnh vô cùng đến độ không còn cả tư tưởng. Nhưng vì khi nhìn cho kỹ lại thì lại phát hiện rằng: Não bộ còn hoạt động nên không thể nào khẳng định đây là một trạng thái triệt tiêu các tư tưởng được. Do vậy mà trình độ này mới có cái tên kỳ quái như vậy.

Xin nhắc lại đây cũng là một trình độ của Tứ Thiền nhưng lại tinh vi hơn vì tình trạng nghiêng nặng về cái "không" và tình trạng xả nữa... Đến đây sự thỏa mãn tâm lý lại còn cao hơn nữa, vì họ có thể coi được tiếp 20 kiếp nữa. Vị chi là 40 kiếp. Và không cách gì mà họ có thể coi được kiếp 41 (Bốn Mươi Mốt). Nguyên nhân là vì cái Bãn Ngã vẫn còn y nguyên như tự thuở nào.

Leo đến Vô Sắc rồi thì sự thoả mãn tâm lý của những vị tu sĩ này là: Con Người gồm một thân thể (là cái dễ hư hoại nhất), một linh hồn (là cái bền hơn một tý) và cao hơn hết là một tư tưởng (là cái bền nhất). Đến đây, cái thùng rác mang nhãn hiệu Thượng Đế đã biến đổi, họ lại quan niệm rằng: Chúng ta hiện hữu là vì... đây là một giấc mơ của Thượng đế. Do vậy mà họ tính đến chuyện triệt tiêu tư tưởng để thoát khỏi giấc mơ này. Họ vào được Phi Tưởng Phi Phi Tưởng Xứ. Nay lại bàn đến chuyện thời trang của những người mù.

Cái mốt (mode) của Dục Giới là: anh hãy dự trù, dự đoán coi chuyện gì sẽ xảy ra...

Cái mốt của Tứ Thiền là: Anh có thể coi kiếp sống của mình... đúng tới đâu, sao mà khi coi tới đây thì tui nhận thấy nó lại sai rồi và nhất là những chi tiết thì lại không còn có thể thấy rõ được nữa?

Cái mốt của Phi Tưởng Phi Phi Tưởng là: ai là người có thể coi được cái kiếp thứ 41?

Tất nhiên, khi bọn mình nghiên cứu về Đức Phật thì một trong những danh hiệu của Ngài là: Thầy của Trời và Người. Điều này lại đưa đến cái suy nghĩ thô thiển nhất là: Để làm một vị Thầy thì điều trước mắt là phải giải quyết cho được những cái thời trang trên. Còn nếu không giải quyết được và cứ... nói dóc về giải thoát này nọ thì... chỉ có người khùng mới có rảnh thời giờ để nghe mà thôi, chớ đừng có nói đến cái chuyện là làm theo. Cũng như câu kết luận bình thường trong đời sống hằng ngày của bọn mình là:

-- Chuyện cơm, áo, gạo, tiền, anh chưa làm xong thì khi nói: ai là người sẽ nghe theo?

(còn tiếp)

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. C hánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Chánh kiến

<< [Mục Lục] [Tập Tin] >>

14841- Chánh kiến

nguyenhoangtan: Muốn biết chánh kiến là gì thì phải điêu luyện thân tâm. Chừng nào thân pháp và tâm pháp là một thì hoạ may có được cái nhìn về chánh kiến. Ngoài ra dùng sự hiểu biết của mình (không cần biết đó là ai). Chẳng qua nói về chánh kiến chỉ là "hí luận" chứ chẳng đi về đâu? Ý muốn nói phải trải qua giai đoạn thân chứng. Chứ còn ba cái kiến thức ba mớ của người tu lâu năm mà chưa có ấn chứng, thì nói về đề tài nầy tức là chúng ta mang tội phỉ báng Phật pháp. Tạm thời chúng ta không nên bàn đến vấn đến nầy. Vì nó quá lớn so với sự, hiểu biết của chúng ta, cũng như thực chứng của từng cá nhân.

HL: Chào Huynh.

Gì mà dữ dzậy? Chánh kiến là "cái thấy đúng" là cái bước đầu tiên của một Con Người thật thụ, hay một Con Người với một trái tim chạy đúng. Muốn có cái vụ này thì chỉ cần ưa việc thiện và thích làm việc thiện đến độ nó có mùi vị của vấn đề "bất vụ lợi". Một người thuần thiện, thì khi nhìn sự việc thì họ biết rõ rằng đây là thiện, còn kia là ác. Và họ không thích chuyện ác. Và tất nhiên là hễ mà thấy đã đúng thì suy nghĩ sẽ đúng rồi thì nói năng sẽ đúng và nó làm "đúng" luôn một lèo cho đủ tám cái. Và cái hòn đá mài "tám cái" này sẽ tiếp tục quay tròn và mài giũa cho đến khi mình xong chuyện.

Đó là chuyện của bọn mình.

Còn các Ngài đã xong rồi thì cái Chánh Kiến của họ nó có chiều sâu hơn bọn mình, đến đây Chánh Kiến nó vừa là Bi, Trí và Dũng.

Đề cử một trường hợp: Khi Ngài tu hành xong rồi thì việc đầu tiên là Ngài tính chuyện nói cái này với hai vị Thầy của Ngài: Đây là Bi. Chư Thiên chen vào và thông báo với Ngài rằng là họ đã chết hết rồi. Ngài bèn dùng Thiên Nhãn để kiểm tra lại: Đây là Trí. Sau đó Ngài dùng thiên nhãn để đón đường năm anh em Kiều Trần Như: và tìm cách trình bày phương pháp này cho họ: Đây là mới thật là Dũng.
nguyenhoangtan: Thì ra chánh kiến với cái tâm trạng của phàm tâm.?? Khi ngũ uẩn vẫn còn rẫy đầy?

HL: Chào Huynh vậy là khi vào Niết bàn rồi thì mới tu tập cái chánh kiến chớ gì? Vì Huynh đã ghi rất rõ là chừng nào mà thân pháp và tâm pháp là một thì lúc đó mới có chánh kiến. Mà thân pháp và tâm pháp đã là một rồi [có nghĩa là tri hành hợp nhất (?)] thì người đó phải có kinh nghiệm nhập vào niết bàn rồi. Huynh có thấy nó vô lý cái gì không?

NQ: Dear chư Huynh tỷ,

Khi nghe rằng:

-- Phải làm thế nào để đạt được chánh kiến?

-- Quý vị đang mô tả chánh kiến nhiều hơn là thân chứng về chánh kiến..

-- Diễn tả chánh kiến qua thân chứng... nơi đệ bỗng khởi lên một ý như sau:

- Chánh kiến trong Bát Chánh Đạo không phải là mục đích để đạt được, để thân chứng… mà đó là... một sự thực hành. Và thực hành... như thế nào đây?

HL: Chào Huynh NQ.

Đây là chuyện... cơ bản thao diễn, là những động tác đầu tiên để huấn luyện mình thành một quân nhân kiên cường trên mặt trận không giới tuyến của chiến trường Vô Minh. Thế nhưng để học những động tác cơ bản này thì phải quay lại cái đoạn của những... tuần lễ huấn nhục, khi mới vào quân trường. Ở đây, vì là chuyện tu hành thì là sự quyết định thay đổi cách sống: Ăn thì ngay (đệ lại không hiểu ăn uống ra làm sao mà ông bà lại nói như vậy. Vì vậy mà đệ cứ cho là: có gì thì ăn đó và không có thì nhịn, không đòi hỏi. Nói thì thật (cái này thì đệ lại hiểu rất rõ). và sau cùng là: Làm thiện tránh ác. Làm những điều đó thì đệ nhận thấy rằng: cách suy nghĩ... mất dạy của mình nó từ từ thay đổi: Mình nhìn sự việc không qua lăng kính của một "Cơ_Hội" nữa mà lại nhìn ra được rằng cái này là xấu, cái kia là tốt.

Xấu thì không chơi, dù có quê một cục hay tan xương nát thịt cũng không chơi, tóm lại ở đây: Không có chuyện tự trọng... tự triết gì hết ráo.

Tốt thì cứ làm, dù có chết đói, mang tiếng hay tù tội như thế nào đi nữa thì cũng không sợ. Đem so với con đường tám nhánh của Phật Giáo thì té ra là mình đã có chánh kiến tự hồi nào mà mình cũng không hay biết.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. N iệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Niệm thân trong thân

<< [Mục Lục] [Tập Tin] >>

14889- Niệm thân trong thân

HL: Là đừng cho cái thấy nó thấy theo kiểu của nó: Huynh nhìn cái hình của một em playboy thơm như múi mít và Huynh chấm dứt ở cái lớp da mịn màng đó. Đó là cái niệm thân trong thân của phàm tình. Nhưng người tu sĩ khi niệm thân trong thân thì sẽ... ngửi luôn được cái mùi hôi của cô nàng, sẽ thấy rằng trong lớp da đó chỉ là máu, ruột gan, bệnh hoạn và nhất là đó là đồ không có bền vì đụng tới đâu là bệnh tới đó. Sẽ thấy rằng nàng sẽ già đi và cũng chui vào mả thánh. Niệm một lúc nữa thì thấy được cái tư tưởng rất là tầm thường của cô nàng: cô chỉ quay cuồng về cái bề ngoài và tốn không biết bao nhiêu là tiền để... cúng dường cái bề ngoài đó.

Đề nghị: Một cách hay nhất là... Huynh đi tìm những cái hình của những hoạ sĩ dạng New Age thì Huynh sẽ gặp cái hình hai người trai và gái hôn nhau nhưng hình được vẽ lại theo cái thấy của Tứ Thiền. Có nghĩa là người Tứ Thiền sẽ thấy được cả bên trong (óc xương, máu...) lẫn bên ngoài (huyệt đạo, đường kinh huyệt...) và cả luôn vùng không gian bên ngoài thân thể với những màu sắc của hào quang và nhất là cái chỗ hai màu sắc ấy quyện vào nhau ở trên hai cái đầu, chỗ này nói lên ý đồ của cái hôn này: có nghĩa là tùy vào hình ảnh của vùng không gian này mà tu sĩ sẽ thấy được cái ý đồ của nụ hôn (như lợi dụng nhau, tình dục... hay là ý muốn có đứa con). Đó là kết quả của niệm thân trong thân. Dạng hình ảnh độc đáo này lại có hình bà mẹ cho con bú. Người ngồi kiết già...

ToanTran: In a way, anh HL diễn tả cái mà Toàn hiểu:

nhận thức dừng lại ở đó.

HL: Chào Huynh "Không phải là chuyện hiểu mà là

chuyện... thấy”

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. C úng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Cúng dường

<< [Mục Lục] [Tập Tin] >>

14913- Cúng dường

HL: Chào Huynh Trí

Cúng dường là cái rắc rối nhất.

1. Cúng dường.

Chuyện này thể hiện cái vụ là: "Tâm làm sao là cảnh như vậy": Có nghĩa là nếu mình tính chuyện làm ăn hay buôn bán trong những việc cúng dường thì mình chỉ gặp những người có... nghề nghiệp là thầy tu mà thôi. Còn nếu mình gặp đủ duyên lành để cúng dường một người chân tu thì: Thầy tới đâu thì mình sẽ tới đó. Trong điều kiện này người cúng dường và người chân tu là những duyên nghiệp bất khả tư nghì. Đây là nhận xét của Thầy Milarepa.

2. Đâu là thân cận, đâu là không?

Khi Thầy nằm thì mình được quyền nằm đè lên mình Thầy. Khi Thầy đi đâu đó thì mình là cái đuôi của Thầy.

Và khi Thầy ngồi thì mình được quyền ngồi trong lòng của Thầy.

Khi Thầy đứng thì mình sẽ đứng thế nào cho cái bóng của Thầy che kín thân hình của mình.

Những lời Thầy nói thì mình ghi chép lại cẩn thận và đem về sao vàng nấu từ ba chung thành một chung rồi uống liền tù tì mười năm.

Có làm như vậy đi nữa thì cũng chẳng bao giờ được gọi là thân cận được. Thân cận ở đây có nghĩa là Thầy chỉ cho mình cách tu thì về nhà cứ vậy mà cắm đầu cắm cổ mà tu. Đây mới là thương Thầy và đây mới là thân cận thứ thiệt.

3. Niệm Phật và làm công quả:

Niệm Phật là pháp xuất thế, là công đức vô lậu.

Làm công quả là phép đối đãi của thế gian, hay là phước báu hữu lậu.

Hai cái này khó có thể trộn với nhau được. Niệm Phật là xin được xuất ngoại để đi tu học. Đó là nguyên con của pháp môn Tịnh Độ. Như vậy, phải biết kỹ thuật niệm Phật để chỉ cần niệm đủ 10 (mười) niệm là qua được bên đó. Ở đây, nếu mình niệm nhiều hơn mười niệm là mình không biết cách niệm. Chớ Chư Phật bị mắc quai là không có nói xạo.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. T hanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Thanh tịnh tăng

<< [Mục Lục] [Tập Tin] >>

14920- Thanh tịnh tăng

HL: Chào Các Bạn.

Khi Đức Bổn Sư quyết định đi đón đường năm anh em Kiều Trần Như để mà thuyết pháp thì Ngài có gặp một đạo sĩ tên là Upaka, ông ta nhận thấy được cặp mắt sáng quắc tràn đầy hạnh phúc của Ngài và hỏi:

-- Này hỡi Đạo Hữu! Ngũ quan của Ngài thật là vô cùng trong sáng. Nước da của đạo hữu thật là trong trẻo và tươi tắn. Hỡi này đạo hữu, tại sao đạo hữu lại từ bỏ gia đình? Thầy của đạo hữu là ai? Đạo hữu truyền bá giáo lý gì?

Và Đức Phật vỗ ngực xưng tên rằng:

-- Như Lai đã vượt qua tất cả. Như Lai đã thông suốt tất cả. Như Lai đã dứt bỏ mọi trói buộc. Như Lai đã thoát ly tất cả. Như Lai đã chú hết tâm lực tận diệt tham dục (A La Hán). Đã thấu triệt tất cả, Như Lai còn gọi ai là Thầy? Không ai là Thầy của Như Lai (Đức Phật nói như vậy vì Ngài tự lực cố gắng, tự mình chứng ngộ đạo quả tối thượng, không có sự hỗ trợ của một vị thầy. Trước đó Ngài có thầy nhưng chính Ngài tự vạch ra con đường đi đến Đạo Quả Phật). Không có ai đứng ngang hàng với Như Lai. Trên thế gian này, kể cả Chư Thiên và Phạm Thiên không ai có thể so sánh với Như Lai. Quả thật Như Lai là một A La Hán trên thế gian này. Như Lai là tôn sư vô thượng. Chỉ một mình Như Lai là bậc toàn giác, vắng lặng và thanh tịnh. Như Lai đang tiến đến thành Kãsi để vận chuyển bánh xe pháp bảo giữa thế gian mù quáng. Như Lai sẽ gióng lên hồi trống Vô Sanh Bất Diệt.

Upaka hỏi vặn:

-- Nầy đạo hữu, vậy phải chăng đạo hữu đã tự nhận là A La Hán, là bậc siêu hùng, quyền lực vô biên?

Đức Phật trả lời:

-- Tất cả những bậc siêu hùng đã chinh phục mọi ô nhiễm của mình đều giống Như Lai. Như Lai đã tận diệt những gì xấu xa tội lỗi. Vậy, này Đạo Hữu: Như Lai là bậc siêu hùng.

Nghe xong, đạo sĩ Upaka lễ phép nói:

-- Có thể được vậy chăng đạo hữu?

Và cúi đầu, quay lưng, rẽ sang con đường nhỏ bên cạnh đi luôn.
Lời bàn:

Nhìn vào hình dáng bề ngoài thật là khó mà biết đâu là thứ thiệt đâu là loại... nghề nghiệp tu sĩ. Những lời thành thật của Đức Phật thì một người hay chữ cũng có thể bắt chước hay soạn trước và... nói làu làu như vậy luôn. (Như là bà vô thượng sư của mình vậy). Chỉ có khác là cái cặp mắt sáng ngời hạnh phúc của Ngài là không ai có thể... bắt chước được. (tất nhiên là họ có thể nhỏ thuốc xanh Bell, hay vị thuốc nam có tên là cây dùi trống để làm cho cặp mắt long lanh...). Upaka đã nhận thấy được điều đó, nhưng lại không ưa nghe cái kiểu nói thẳng thừng, nói như tát nước vào mặt của Đức Phật nên ông ta không chấp nhận là mình đã gặp đúng người rồi.

Bởi vậy:

Thông thường thì khi gặp một tu sĩ thì bọn mình lại hay thích nghe ông ta nói những điều chính mình ưa thích mà thôi. Chớ không bao giờ có nhận xét rằng: lời nói này là lời nói uốn éo như con lươn, hay là lời nói từ trong bụng mà nói ra. Thực tế: nghe lời nói như vậy cũng chưa đủ để đánh giá được. Phải thận trọng quan sát Giới Luật của vị tu sĩ này dựa trên: Tiền, Tài, Tình. Và nhất là sự giỡn mặt của những người trong ban bè của vị tu sĩ. Một người tu sĩ đúng cách: Không ai có thể giỡn mặt được. Người ta có thể ăn nói thoải mái, nhưng vì không thể qua mặt được Ngài, nên từ đó không thể giỡn mặt được.

Một thí dụ, Ngài nói rằng:

-- Ê chú, tui đã dặn chú là: chú còn nhỏ nên sức khỏe nó rất là dồi dào: ngay từ lúc chú mở mắt thức dậy là chú dùng ngay cách thở đặc biệt mà tui đã chỉ chú chớ không được để cái chuyện kỳ cục đó xảy ra: Như vậy là phạm giới, cái đầu lớn phải điều khiển cái đầu nhỏ, không cho nó chạy bậy, rõ chưa? Vả lại khi chú nằm mơ mà còn thấy có con trai và có con gái là vì tâm chú nó còn tham dục.

Trước câu xác quyết đó của Ngài thì chú nhỏ chỉ gật đầu mà không nói gì.

Thật ra có một cách thấy để nhìn ra ngay ai là nghề nghiệp tu sĩ ai là tu sĩ thứ thiệt.

Người mới vào nghề.

Về điệu bộ: Người mới tu hành thì điệu bộ ngay ngắn, tướng pháp coi rất là ngon lành, chải chuốt.

Về ăn nói: Người mới tu thì rất là thích rủ bà con cô bác vào con đường tu tập.

Người tu lâu rồi:

Về điệu bộ thì tự nhiên như là người chưa tu, không có gì là ngay ngắn... ngon lành cả.

Về ăn nói: Ngươi này ăn nói thận trọng hơn, vì họ hiểu rằng: Không phải ai cũng làm được chuyện này nếu không được chuẩn bị cho thật là kỹ. Họ hay nhập đề bằng những câu quái đản và có vẻ là mơ hồ: Tui không phải là Thầy của ông... Tui biết rõ về ông còn hơn là ông biết về ông nữa... Tui nói, ông kiểm tra... Ông chưa biết rằng tui thương ông đến độ nào đâu... Đây là những chuyện ông nên làm, ông đừng có tính những chuyện "dao to búa lớn" mà hãy lo những chuyện của mình là tốt nhất... Tất nhiên, đó là cái bề ngoài, mà là bề ngoài nên... không chắc ăn lắm.

Cách thứ hai là... nhìn cho ra cái hào quang của người đó.

Cách này là hết chạy.

Hào quang màu vàng hoa quỳ là thứ thiệt. (Tứ Thiền)

Hào quang màu trắng hình nan quạt là thứ thiệt. (Vô Sắc)

Hào quang có đủ bảy màu hình nan quạt là hết chạy. (Vô Sắc)

Trên đảnh đầu tu sĩ lại có hẳn một hệ thống quán đảnh là thứ dữ

Ngay ngực lại có một chữ Vạn màu vàng to khoảng 10cm: Người đã Ngộ Đạo hay đã Nhập Lưu (Tu Đà Hườn)

Hào quang màu vàng úa là đồ lạt xoong: chuyên nói uốn éo vặn vẹo như con lươn.

Hào quang nâu bầm nơi hông: cái đầu lớn chưa đủ sức để điều khiển cái đầu nhỏ.

Trên đầu có cái hình vương miện màu xanh dương đậm, lâu lâu có màu vàng úa: ông ta mỉm cười nhẹ nhàng vì có tiền nhiều và đã dùng xảo ngữ để dụ thiên hạ.

Thôi nín, nói nhiều không có lợi gì đâu.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. C ó chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Có chữ mà không có nghĩa

<< [Mục Lục] [Tập Tin] >>

14974- Có chữ mà không có nghĩa

NHT: Ngồi đếm hơi thở mà thành Phật. Sao đh xem thường Đạo Phật quá vậy. Tánh sân si từ trong người mà không dọn dẹp. Lại đi tìm thêm vấn nạn của UẨN và

THỨC mà thêm cho đầy một bụng VÔ MINH.

HL: Chào Huynh NHT

Hơi thở là "Tự Vệ Nhập Môn" của nhiều vấn đề như võ thuật, thể thao, yoga, nội công... và dĩ nhiên là cũng là chuyện thành Phật vậy. Huynh có chơi hay có nghe nhạc thì sẽ thấy rằng đây là những chuyện của Vô Minh mà còn phong phú như vậy (một bài hát, hay một bản hoà tấu... thì người này chơi/hát như vầy, người khác lại chơi/hát như kia, không ai giống ai) do vậy, thành Phật thì có 84000 kiểu. Trong chừng đó kiểu, không lẽ Huynh đã biết hết? Nếu Huynh đã biết hết thì Huynh thử trả lời câu này coi: Khi đối diện với một người đang tu mà họ không nói gì hết: Huynh làm cách nào để biết rằng nếu tâm của người, đó là: Tâm tinh tấn, biết đó là tâm tinh tấn, Tâm phóng dật biết đó là tâm phóng dật, Tâm sân biết tâm đó là tâm sân, Tâm si biết đó là tâm si, Tâm tham biết đó là tâm tham, Tâm nhu nhuyễn, biết đó là tâm nhu nhuyễn, Tâm giải thoát biết đó là Tâm giải thoát? Nếu trả lời được những câu hỏi trên thì cách thành Phật của Huynh mới có chất lượng, còn không thì cũng là một trong những cách của "Mù rờ voi" mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. C ô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Cô Tô thành

<< [Mục Lục] [Tập Tin] >>

14997- Cô Tô Thành

Trăng tà tiếng quạ kêu sương

Lửa chài cây bên sầu vương giấc hồ

Thuyền ai đậu bến Cô Tô

Nửa đêm nghe tiếng chuông chùa Hàn San.

metta: Nói thiệt đó. Cả một pháp tu giúp cho giải thoát đó. Còn việc anh chê các người xưa à? Chỉ một địa hạt âm nhạc thôi, anh thử chỉ giùm một người nào có thể sánh với four B (Bach, Beethoven, Brahms, Bartok) Hay là anh sẽ chỉ các thứ nhạc của loại New Age (Âu Mỹ) và FOB của Viet_Americans mới đây đã trình diễn ở Thủ Đô Tị nạn? Xin đừng công kích mà instead cho các ý kiến xây dựng đi thì sẽ hoan nghênh lắm.

TrD: metta10@j...Thôi lão bá TT ơi! Nội 1 bài thơ đã đủ nhức đầu rồi, còn tộng thêm bài thơ khác nữa thì là.... vô nghĩa, và vô lý không gì bằng.... Nói thật, từ lâu TrD sao không có khoái mấy ông già xưa thơ với thẩn này

HL: Nói về nhạc là nói về cái "gu" của mỗi người, tuy vậy "gu" của đệ là: "Mô Da" (thiên tài) và "Paganini" (ông này chết rồi mà không có đất để chôn vì họ cho rằng ông ta là phù thủy). Và trong cuốn Đường Về Phương Đông" do

Nguyên Phong dịch thì ở Chương năm: Những Sự Kiện Huyền Bí, vào trang 104, dòng 20: có cái nhìn rất là đặc biệt về tính nghệ thuật như âm nhạc, hội họa, thi ca. Cũng như cung cách thưởng thức những tác phẩm đó. Mời quý vị tìm đọc.

Mến.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. L ịch sử con rùa

159. Trí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Lịch sử con rùa

<< [Mục Lục] [Tập Tin] >>

15062- Lịch sử con rùa

trancaonha: Có người khi nghĩ đến rùa là nghĩ đến tứ quý: long, lân, qui, phụng, có người thì liên tưởng đến thần Kim Qui đã giúp Thục An Dương Vương chống xâm lăng,
 KKT: Về “thần” Kim Qui (rùa vàng) có thể đó là chiếc đĩa bay chăng. Và thần Kim Qui cho An Dương Vương cái nỏ thần có thể là súng laser chăng?

HL: Chắc là nguyên tắc Bát Quái Trận Đồ (phe ta xây thành Cổ Loa). Sau đó bên Trung Hoa mới phái điệp viên qua ăn cắp cái nguyên tắc này và uýnh phe ta thua te tua. Rồi trong chiến dịch truy quét, thủ tiêu tất cả nhưng người rành về Kinh Dịch. Phe ta bèn phản ứng bằng cách truyền khẩu câu chuyện Bà Âu Cơ với 100 cái trứng. Nếu lấy Hà Đồ và Lạc Thư ra đếm các điểm thì tụi mình thấy có hết thẩy là 100 cái điểm tròn trắng và đen (trong đó có 50 điểm đen và 50 điểm trắng). Vì trên thế giới chỉ có dân tộc ta... nổ ra... cái chuyện kỳ quái là phụ nữ Việt Nam đẻ... trứng nên hẳn nhiên nguyên tắc Kinh Dịch có nguồn gốc từ Việt Nam. Có người thì nghĩ đến con rùa thần ở hồ Hoàn Kiếm,
 KKT: KKT có quen người kia đến từ Hà Nội kể rằng ngày ông HCM chết (1969) thì có con rùa thật lớn cũng chết nổi trên hồ Hoàn Kiếm? Người này cũng bảo rằng con rùa sau đó được mang ra trưng bày cho du khách xem (chẳng hiểu thực hư ra sao?) Có người khác về VN chơi bảo có thấy con rùa này, lớn khoảng chừng mặt bàn (chẳng hiểu thực hư ra sao? KKT có đọc một tài liệu nói rằng hồ Hoàn Kiếm có giống rùa rất lớn sống và hiện nay cũng còn rất nhiều. Không phải chỉ có “một” con rùa “thần” ngậm kiếm của vua Lê Thái Tổ mà thôi!


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. T rí Tuệ

160. Chuyện không đoạn kết

[<<] [>>]

TẬP TIN I

Trí Tuệ

<< [Mục Lục] [Tập Tin] >>

15097- Trí tuệ

ep: So in order to have "tri tue" do we need to have

"experience" and "comparison" to realize it? or "tri tue" is a direct perception not going through the limit of "ego"?

KKT: “Trí Tuệ” is “direct perception” “It” knows itself by itself as such. It also “detects” any movement of the ego and discards it right away “Trí Tuệ” and ego are mutually exclusive (very sorry)

HL: Trí Tuệ là kết quả của cái Chánh Định. Tuỳ vào cái... tài sản của mình mà mình tiến dần đến cái Trí Tuệ của Đức Phật: Ví dụ như: Tài sản của mình chỉ có là Thân Xác mà thôi. Cái Trí Tuệ của mình chỉ là cái trí thông minh, ở đây thì mình phải trải qua hai vấn đề đó là: kinh nghiệm và so sánh. Vì đây cũng là cái trí thông minh của Dục Giới nó dùng cái Tư Duy hay suy nghĩ làm công cụ. Tài sản của mình không những là thân thể mà còn có cả cái linh hồn và từ khi nhận thấy rằng mình có cái linh hồn và mình có thể làm cái thí nghiệm nhỏ như sau.

Thí nghiệm về sự hiện thực của linh hồn: Ngồi trong phòng tập và ở một phòng kế bên: để một cái dĩa đựng một loại bột gì đó cũng được như... bột talc, hay tro bếp... Kế đó là từ phòng tập xuất hồn qua phòng kế bên ịn cái bàn tay của mình vào cái dĩa bột đó. Sau đó xuất định và đi qua phòng kế bên kiểm tra lại và thấy rằng: rõ ràng là trên điã bột có hình của bàn tay mình mà mình vừa ịn lên hồi nãy. Thì cái Trí Tuệ của mình lần này cái là biết trực tiếp qua một hiện tượng có thật sắp xảy ra.

Một ví dụ: Con gái rụ của đệ hay nhìn những chiếc máy bay cất cánh từ phi trường SLC và chúc họ thượng lộ bình an. Thì ngay lúc 9/11, vào 6 giờ rưởi sáng: tự nhiên nó thấy tối sầm lại (như là bị hiện tượng "máu xâm" vậy) và cảnh tượng hãi hùng của "Một_Cuốn_Phim_Câm" về cảnh khói và lửa, rồi người ta rơi từ trên cao xuống... khoảng hai giờ sau thì hiện tượng thật tế lại xảy ra. Lần này cái Trí Tuệ lại có kèm theo hình ảnh nữa (tuy rằng là câm) nên nó chính xác hơn là cái Tư Duy hay cái suy nghĩ của minh. Tài sản của mình gồm Thân Thể, Linh Hồn và Tư Tưởng.

Một ví dụ: Anh Nhâm là một cư sĩ tại Đà Lạt. Anh hay dùng cách quán thoại đầu để tập: Và một hôm, nhìn vào mảnh vườn, anh thắc mắc là nên trồng cái gì cho hợp với thời vụ, đang miên man suy nghĩ: Anh liền lọt vào một trạng thái như là một không gian bao la đen ngòm và... từ bán cầu não phải một tư tưởng xuất hiện, tư tưởng này xuyên qua bán cầu não trái y như một mũi tên:

- Trồng cải.

Anh làm theo tư tưởng này và nhận thấy rằng nó hợp thời vụ. Cái Trí Tuệ này chỉ là cái "sự xẹt qua xẹt lại" (hello Huynh KKT) của tư tưởng từ bán cầu phải qua bán cầu trái hay đúng hơn là từ... miền Vô Thức ra miền Ý Thức. Dạng Trí Tuệ này chỉ có âm thanh mà không thể kèm theo hình ảnh. Anh là một cư sĩ độc nhất, mà đệ biết, đã tự tìm ra cách nhập thẳng vào trình độ Phi Tưởng Phi Phi Tưởng.

Tài sản của mình chỉ còn là cái Tịch Chiếu. Cái Trí Tuệ này chính là cái biết trực tiếp của Chư Phật: Bất cứ đề tài nào mà dùng cái Tịch Chiếu này để nghiên cứu thì hành giả sẽ vừa thấy hình ảnh và đồng thời là âm thanh một cách trung thực... y như là cảnh mình đang sinh hoạt đây.

Mến.
TB: Một đặc điểm là khi dùng cái Trí Tuệ này mà chiếu soi thì... chính mình... lại là đối tượng đó. Ví dụ như để giải đáp một trình độ công phu bất kỳ nào đó thì... mình lại là... người đang hỏi. Và dĩ nhiên những hiện tượng, trình độ của tâm thức của đối tượng xuất hiện một cách rõ ràng trước mặt mình với đầy đủ âm thanh và hình ảnh cùng với cảm giác của đối tượng, kèm theo thời gian và không gian.


Tap Tin

Hoa Sen Trên Đá

121. Tứ Niệm Xứ

122. Đối cảnh vô tâm

123. Ác tâm

124. Sợ chết

125. Vô niệm

126. Bốn Điều

127. Cái Thấy, Cái Nghe

128. Kinh Hoa Nghiêm

129. Vu Lan

130. Hòa đồng

131. Chú Đại Bi

132. Xá lợi

133. Trì chú

134. Thắng Trí

135. Thời gian

136. Thị hiện

137. Chuột

138. Tợ tướng

139. Thinh văn sử

140. Chánh niệm

141. Niết Bàn

142. Khó lắm

143. Phái yếu

144. Tâm Đại thừa

145. Mèo lại hoàn mèo

146. Tịnh khẩu

147. Nhân duyên

148. Chuyện Diễn Đàn

149. Thầy Thích Mãn Giác

150. Thượng tọa

151. Mù rờ voi

152. Chánh kiến

153. Niệm thân trong thân

154. Cúng dường

155. Thanh tịnh tăng

156. Có chữ mà không có nghĩa

157. Cô Tô thành

158. Lịch sử con rùa

159. Trí Tuệ

160. C huyện không đoạn kết

[<<] [>>]

TẬP TIN I

Chuyện không đoạn kết

<< [Mục Lục] [Tập Tin] >>

15106- Câu chuyện không đoạn kết

huongtra: Kính thưa các đạo hữu,

Tình cờ tôi nhặt được mảnh báo cũ, trong đó có một câu chuyện rất ngắn. Tôi xin chép lại ra đây để các đạo hữu đọc và cho biết ý kiến: Có hai vị thiền sinh, trên đường đi gặp một chú nai con bị thương nặng đang quằn quại rên siết ven đường. Hai vị thiền sinh này dừng lại nhìn chú nai như muốn tìm cách cứu chú nhưng vì chú nai bị thương quá nặng không thể cứu được. Trước tình thế này vị sư em nói với vị sư anh là nên giúp cho chú nai được chết để thoát khỏi nỗi đau đớn này, nhưng vị sư anh không đồng ý vì làm như vậy là phạm giới sát sanh. Sau một lúc suy nghĩ vị sư em quyết định giúp cho chú nai này thoát khỏi đau đớn bằng cách kết liễu sự sống của chú. Vị sư anh không đồng ý và khi về chùa bạch với sư phụ sư em đã phạm giới sát.

Không biết sư phụ hai vị thiền sinh kia trả lời thế nào vì phần tiếp theo ở trang khác (bị mất).

HL: Vì là bị mất, nên có nhiều cách để giải quyết cái

chuyện này.

Chuyện nghiêm chỉnh:

Kinh #144: Giáo Giới Channa (Trung Bộ Kinh Tập 3) bàn về một đệ tử Đức Phật tự tử mà đắc quả vị A La Hán. Đọc xong bài kinh này thì sẽ hiểu tuy rằng tự tử là một hành động đáng chê trách nhưng cũng tùy vào trạng thái tâm thức mà hành giả có thể lật ngược thế cờ. Như vậy giết chết một mạng người là một hành động đáng chê trách, nhưng cũng tùy vào trạng thái tâm thức của hành giả thì có thể lật ngược thế cờ.

Chuyện... viết báo: Trở về bài báo: bài này lại không nói rõ cách thức kết liễu đời sống con nai nên là một tài liệu không đầy đủ.

1. Vì vậy mà cứ cho rằng Thầy tu lấy hòn đá và đập bể đầu con nai. Do hành động này thì sư phụ sẽ thở dài và nói:

-- Chú mày nên tu cho tinh tấn đi đã rồi hẳn... cứu người. Chú cứu cái kiểu này thì... thấy mẹ thầy rồi!!!

2. Chú ta dùng cái tâm không (theo kiểu... không có gì của mình) để kết liễu đời sống con nai. Thầy sẽ nói:

-- Thay vì cứ đứng đó mà "Tâm không" thì con đi về đây cho sớm để thầy đỡ lo, chớ cái gì mà... hai đứa đi xách nước mà tới mấy ngày mới về... làm thầy lo muốn... đứng tim. (trong tài liệu cũng không nói rằng hai chú đang đi đâu và làm gì).

3. Chú ta niệm Phật A Di Đà để tiếp dẫn chú nai. Thầy sẽ nói rằng

-- Con niệm Phật để tiếp dẫn cho con nai là đúng nhưng con còn chen cái tâm không ởm ờ của con vào cái niệm này thì câu niệm lại không ra đâu vào đâu!!! Thảo nào là mấy ngày sau con nai mới chết là đúng rồi! Thầy đã dạy là niệm Phật là phải quán cho ra Ngài cái đã... rồi hẳn đi cứu người bằng câu niệm.

4. Chú ta... ôm xác con nai mà than rằng:

-- Đây là mẹ của ta từ kiếp trước... Ta sẽ... bóp mũi để cho mẹ đi sớm và khỏi đau đớn và để trả hiếu! Thầy sẽ nói:

-- Không phải là mẹ mà là... ông hàng xóm!!! Biết thì thưa thốt, không biết thì dựa cột mà nghe! Ông này đã lấy vợ của chú mày nên lần này chú mày mới có cơ hội... bóp mũi ổng để trả nghiệp!!! Chừa cái tật nói láo và đóng kịch ba xu của chú mày đi!!! Chú mày lo tu tập đàng hoàng đi chớ cái kiểu này thì chú mày sẽ làm... Vô Thượng Sư đó nghe!

5. Nghe xong Thầy nói:

-- Chà thịt nai này... thanh tịnh à!! Đâu, hai đứa bây đi ra lại chỗ đó, lôi xác nó về đây! À, nhớ ghé qua quán Cô Hai Nõn Nà đầu xóm mua chịu ba xị rượu nghe. Đừng có rề ra ở đó lâu quá nghe mấy ông nội!!! Về sớm, Thầy trò mình lai rai ba sợi. Thầy trò mình thực hành theo bức tranh thứ mười của bộ tranh chăn trâu coi... tên nào xỉn trước cho biết!!! Chuyện báo chí mà... hơi đâu mà bận rộn đi tìm cái giải đáp chi cho mệt. Lo cái chuyện của mình thì có lẽ là ích lợi hơn.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Chết và tái sanh

<< [Mục Lục] [Tập Tin] >>

15127- Chết và tái sanh

HL: Mời các Bạn đọc lại tác phẩm Chết Và Tái Sanh kèm lời bàn của đệ.

Đại Đức Thích Nguyên Tạng soạn dịch.

LỜI NÓI ĐẦU

Đạo Phật xuất hiện trên thế gian này chỉ một mục đích duy nhất là đưa chúng sanh thoát khỏi cảnh trầm luân đau khổ, ngày nào chúng sanh chưa giải thoát sanh tử trong ba cõi, sáu đường, ngày đó Đạo Phật vẫn hiện hữu. Như vậy sẽ có nhiều người lại cho rằng bên ta luôn có Tam Bảo che chở, không cần tu tập, và nếu đến lúc chót, vấn đề sinh tử luân hồi chưa được giải quyết, thì chư Phật và chư Bồ tát tiếp tục ra đời với sứ mạng cứu khổ độ sinh. Đó là một quan niệm sai lầm.

Người xưa từng nói "Chớ hẹn tuổi già mới học đạo, mồ hoang lắm kẻ tuổi xuân xanh". Sự vô thường già, bịnh, chết không hẹn trước với ta, nó sẽ đến với ta bất cứ giờ phút nào, do đó mỗi người phải tự biết mình và phải chuẩn bị hành trang cho một chuyến đi của mình chắn chắn sẽ xảy ra ở phía trước. Tập sách này phần chính là ghi lại cuộc tham vấn giữa Thượng Tọa Pende Hawter và các Lạt Ma Tây Tạng, những con người được mệnh danh là có đủ năng lực để thẩm định sự sống chết. Thượng Tọa Pende Hawter là một Tăng sĩ người Úc, sáng lập viên Dưỡng Đường Tiếp Dẫn Kasura để chăm sóc người sắp lâm chung ở thành phố Brisbane, tiểu bang Queensland, Uc Đại Lợi. Ngài đã viếng thăm các bậc Lạt Ma tên tuổi như Dalai Lama, Dilgo Khyentse Rinpoche, Kirti Tsen-shab Rinpoche, Garje Khamtul Rinpoche, và Geshe Lamrimpa, để tìm hiểu về tiến trình hấp hối, chết và tái sinh của con người.

Cuộc tham vấn được thực hiện vào tháng 5 năm 1995 tại tỉnh Dharamsala, miền Bắc nước Ấn Độ (nơi các Lạt Ma Tây Tạng đang sống cuộc đời lưu vong từ năm 1959) và sau đó được đăng tải trên Nguyệt San Mandala của Hội Bảo Tồn Phật Giáo Đại Thừa (The Foundation for the

Preservation of the Mahayanaradition) tại Hoa Kỳ. Ngoài ra tập sách này cũng cung cấp nhiều tài liệu khác có liên quan đến chủ đề "Chết và tái sanh”, những thông tin có thể giúp ta ít nhiều trong tiến trình chết và sau khi chết.

Tập sách nhỏ này được ấn hành lần đầu tại Sàigòn vào tháng 10/2000 do một đệ tử góp nhặt các bài ngắn đã in trên báo trước đó, rồi sách lại được tái bản tại Úc vào tháng 2/2001 để cung ứng cho sự học hỏi của Phật tử tại đây. Và nay nó được Đạo hữu Phillip Phạm và một số bạn bè của anh tại Tiểu bang California để in lại cho quý Phật tử đọc. Tôi xin ghi lại nơi đây lời tán dương công đức của Đạo hữu Phillip và Quý Phật tử tại MỸ, đã góp phần lăn chuyển bánh xe Pháp đến với chúng sanh trên thế gian này. Xin chắp tay nguyện cầu cho Chánh Pháp được trường tồn, chúng sanh được an lạc. Và cũng xin nguyện cầu cho Cữu Huyền Thất Tổ, Cha Mẹ nhiều đời của chúng ta sớm tái sinh về cõi giới an lành. Nam Mô Đại Hiếu Mục Kiền Liên Bồ Tát. Melbourne, mùa Báo Hiếu 2001

Tỳ Kheo Thích Nguyên Tạng.

Chết, Thân trung ấm và Tái sinh

1. Chết: Qua sự huân tập và ảnh hưởng của tam độc tham, sân, si ác nghiệp đã hình thành, thiết lập những mối liên kết với tâm thức qua những khuynh hướng có mục tiêu.

Khi con người chết, nếu có những khuynh hướng như thế sẽ tiếp tục đầu thai trong vòng sanh tử luân hồi với thân và tâm được thừa hưởng từ sự tích lũy nghiệp thiện và ác ở kiếp sống vừa qua. Một số người chết vì kiệt sức hoàn toàn, một số khác chết do hao mòn phước đức, chết không đúng thời điểm hay còn gọi là bất đắc kỳ tử. Một người chết thường ở một trong ba trạng thái tâm: Thiện, Bất thiện và Vô ký.

Trong trường hợp thứ nhất, người hấp hối có thể quán tưởng về Tam Bảo hay một vị thầy đức hạnh của mình, bằng cách đó tâm của vị ấy mới phát sinh tín tâm. Hoặc người hấp hối có thể nuôi dưỡng niềm hỷ lạc vô biên để thoát khỏi sự ràng buộc của những phiền não, tham dục, luyến ái, thay vào đó bằng cách quán niệm Tánh không và Tâm từ bi. Điều này có thể tự người hấp hối làm hoặc qua sự trợ niệm của người khác. Nếu những yếu tố trên được nuôi dưỡng trong thời điểm hấp hối, một người chết với tâm thanh tịnh như thế thì việc tái sinh của họ sẽ được cải thiện. Đây là cách tốt nhất để chuẩn bị cho cái chết. Mặt khác, ta nên tránh đánh thức, quấy nhiễu người đang hấp hối, điều đó chỉ khiến cho họ nổi giận thôi. Đôi khi người thân và bạn bè tập trung quanh tử sàng bày tỏ niềm tiếc thương và khóc lóc bi thảm, sẽ làm cho người hấp hối khởi tâm tham ái và quyến luyến. Nếu người chết với tâm niệm bất thiện như thế, sẽ đẩy họ đầu thai vào cõi xấu, điều này rất nguy hiểm. Trong bất cứ trường hợp nào, trạng thái tâm của người hấp hối bao giờ cũng quan trọng trước khi chết. Bởi vì ngay cả một người tu luyện tâm linh mà bị quấy rầy vào thời điểm ấy cũng làm cho phiền não phát khởi, chính trạng thái tâm này sẽ tạo ra ác nghiệp và đó là động cơ chính dẫn dắt người ấy tái sinh vào một cái bất lợi như ba đường ác: Địa ngục, Ngạ quỷ và Súc sanh.

Vì thế, điều tối quan trọng cho cả người hấp hối lẫn người sống là tránh tạo ra những tình huống gây bất lợi cho tâm thức của người chết. Chúng ta cần biết điếu này. Những người chết trong trạng thái tâm thiện đều có cảm giác mình từ trong bóng tối thoát ra ánh sáng, loại bỏ sự khổ đau và đạt được hạnh phúc. Có nhiều trường hợp người bịnh rất nặng, đến lúc gần chết đã nói ra những điều tốt đẹp thoải mái thay vì nói đến căn bịnh của họ. Còn đối với người bịnh tuy nhẹ nhưng nỗi sợ hãi quá lớn, giai đoạn cuối cùng này tâm họ luôn hoảng hốt, nên có cảm giác mình từ nơi ánh sáng đi vào trong bóng tối và từ nơi hạnh phúc bị rơi vào cảnh khổ đau. Một số người, thân thể ấm áp của họ đã bị suy yếu qua cơn bịnh nên họ trở nên khao khát muốn được hơi nóng, bằng cách này củng cố thêm cho khuynh hướng tái sinh của họ vào nơi như địa ngục nóng hoặc một nơi có khí hậu nóng. Những người khác thích cái mát lạnh, thích uống nước lạnh và khiến cho khuynh hướng tái sinh của họ hướng vào nơi như địa ngục hàn băng hay một nơi có khí hậu lạnh. Vì thế điều rất quan trọng là tránh khởi những niềm tham ái trong lúc chết và trực tiếp hướng tâm đến những điều thiện.

2. Thân trung ấm:

Thân trung ấm (bardo/intermediate state) được hiểu nôm na là sự sống sau khi chết trước khi thần thức người ấy đi tái sinh vào một trong sáu cõi nào đó (Trời, Người, A tu la, Địa ngục, Ngạ quỷ và Súc sinh). Thân trung ấm là thân không có xác thịt mà chỉ lấy tư tưởng làm thân. Sau khi người ấy chết, thần thức thoát ra khỏi xác thì trụ lại ở thế giới trung gian này từ một đến bảy tuần lễ, rồi sau đó tìm kiếm một nơi thích hợp với nghiệp lực của mình mà đi tái sinh. Nếu trong thời gian này, thân trung ấm chưa tìm thấy một nơi tương ứng với mình để tái sinh thì nó lại chết đi sau mỗi bảy ngày, sau đó thần thức lại chuyển qua một thân trung ấm khác, chu kỳ sinh diệt này cứ lập lại cho đến khi thần thức đi tái sinh.

Trong thời gian ở lại với cõi trung ấm này, vào những ngày đầu, vong linh không nhận ra mình đã chết, họ quay lại gia đình để gặp những người thân nhưng không ai hay biết, họ hỏi thăm từng người nhưng không ai trả lời, họ cố gắng sinh hoạt trở lại bình thường như lúc còn sống nhưng không thể được, cho đến khi họ tự phát hiện ra họ không có bóng hình trên đất, không có ảnh trên gương, họ mới biết là mình đã chết.

Giờ đây, họ lần lượt nhớ lại những thiện và ác nghiệp mà họ đã tạo ra trong đời sống vừa qua. Tất cả những cảnh tượng hạnh phúc hay khổ đau trong suốt đời họ hiện ra trước mắt như một cuộn phim. Nếu là vong linh của người vốn từng tạo phước, tu tập tâm linh, thì luôn có những cảm giác yên bình, thanh thản và dễ dàng để tìm đường tái sinh vào cõi lành. Còn nếu những người từng tạo ra ác nghiệp, sống cuộc đời tiêu cực thì luôn đối mặt với những cảnh tượng khổ đau, kinh hoàng, sợ hãi, thất vọng và chán chường. Họ lang thang một cách tuyệt vọng trong cõi trung ấm và muốn tìm một thân xác để tái sinh tương xứng với nghiệp lực của họ. Nếu thân trung ấm có tu tập và làm chủ được thần thức của mình, thì người ấy chọn lựa cho mình một cảnh giới tốt để tái sinh, ngõ hầu tiếp tục tu luyện hoặc vì hạnh nguyện cứu độ chúng sinh. Bằng như trái lại, thì không có sự lựa chọn nào, dù muốn hay không thì thần thức của người ấy cũng buộc phải thọ sinh vào một cảnh giới nào đó khế hợp với nghiệp lực của mình.

3. Tái sinh: Nếu được tái sinh trở lại cõi người, thần thức của người ấy thấy cha mẹ tương lai của mình đang nằm với nhau. Nếu người ấy tái sinh thành người nam thì phát khởi tâm muốn chiếm hữu người mẹ mà rất ghét người cha. Nếu tái sinh trở thành người nữ thì ngược lại, thần thức người ấy khởi tâm muốn giao hợp với người kia, nhưng lúc ấy họ chỉ thấy bộ phận sinh dục của người kia (nam hay nữ) mà không thể thực hiện được, do đó họ nổi giận, chính cơn giận này đã làm chấm dứt thân trung ấm của họ và thần thức của họ được chuyển qua đời sống kế tiếp, bằng cách nhập vào bào thai của người mẹ và bắt đầu với hình dáng của một con người. Khi ấy tinh cha và huyết mẹ được kết hợp với thần thức của người ấy, họ tự nhiên và dần dần phát triển thành một con người. Như đã nói ở trên, khi gần đến ngày tái sinh, thần thức của người ấy bị lôi kéo về nơi tái sinh tương lai, thậm chí nơi ấy là địa ngục.

Ví dụ, một đồ tể nhìn thấy một con cừu, anh ta muốn đuổi bắt và giết chết nó, nhưng lập tức anh ta thấy bóng mờ xuất hiện, nên anh ta giận dữ, cơn giận đã làm kết liễu thân trung ấm và thần thức của anh ta rơi vào Địa ngục hay Súc sinh. Sự chuyển tiếp sự sống từ đời này sang đời khác là nghiệp lực. Nghiệp (karma) có một năng lực cá biệt và đóng một vai trò rất quan trọng trong việc cấu tạo tâm tánh của con người. Nghiệp được hình thành dưới sự tập hợp của tam độc tham, sân, si hay vô minh và ái dục. Chính vô minh (ignorance) và ái dục (desire) là cội rễ của mọi ác nghiệp. Do ác nghiệp này mà khiến cho con người trôi lăn trong vòng sinh tử luân hồi. Để thoát khỏi vòng tuần hoàn khổ đau này con người phải nỗ lực tu tập đoạn diệt cho bằng được cội rễ của vô minh. Khi vô minh bị tận diệt thì ái dục cũng bị tận diệt, ái dục diệt thì sinh, lão, bịnh, tử, sầu bi khổ ưu não cũng không còn, khi ấy con người mới thật sự thoát khỏi vòng vây của sinh tử luân hồi.

4. Cuộc hành trình đi đến kiếp sau: Thượng tọa Pende

Hawter, sáng lập Viện Dưỡng Đường Tiếp Dẫn Karuna (Từ Bi) để chăm sóc người sắp lâm chung ở thành phố Brisbane, tiểu bang Queensland, Úc Đại Lợi, đã thực hiện cuộc phỏng vấn các bậc Đại sư Tây Tạng như Dalai Lama, Dilgo Khyents Rinpoche, Kirti Tsen-shab Rinpoche, Garje Khamtul Rinpoche, và Geshe Lamrimpa, về tiến trình hấp hối, chết và tái sinh của con ngườị Cuộc phỏng vấn được thực hiện vào tháng 5 năm 1995 tại tỉnh Dharamsala, miền Bắc nước Ấn Độ.

5. Giúp đỡ cho người hấp hối

-Hỏi: Xin cho biết cách nào tốt nhất để chúng ta có thể giúp đỡ cho người đang hấp hối và người vừa qua đời?

-Đức Dalai Lama: Khi gặp người đang hấp hối tuyệt đối tránh quấy rầy họ. Đặc biệt là không làm cho họ nổi giận hoặc khóc lóc để họ sanh tâm quyến luyến. Ngược lại, phải nhắc nhở để họ hành trì, tu tập vào giờ phút cuối, ví dụ như quán tưởng hình ảnh của chư Phật. Nếu người ấy không theo một tôn giáo nào, nên giúp đỡ cho họ chết trong thanh thản và yên bình. Khi người ấy trở nên hôn mê, nếu là hành giả, thì nhắc nhở pháp môn mà họ công phu thường ngày, đặc biệt là lúc họ sắp ra đi. Kế đó tụng một số bài cầu nguyện. Nếu thân nhân muốn tốt cho người đang hấp hối thì tự tụng niệm hoặc cung thỉnh chư tăng về nhà để cầu nguyện cho họ.

Trường hợp không có chư Tăng tiếp dẫn, người thân trong gia đình có thể tụng thần chú Om mani padme hum, hoặc những thần chú khác mà họ biết, để tiếp dẫn cho người chết. Sau tang lễ, gia đình tiếp tục thọ trì, tụng niệm đến ngày thứ 49 cho hương linh dễ dàng tìm lối tái sinh vào cõi lành. Công việc mai táng thi hài còn tùy nghi theo mỗi nền văn hóa hay tập tục của người chết, điều này không mấy quan trọng, bởi vì một khi thần thức (consciousness) đã thoát thân thì xác chết ấy cũng giống như một đống đất. Tại một làng không theo Phật giáo thuộc miền Nam Ấn Độ, tập quán của họ là chôn cất thi hài rồi trồng cây lên mộ. Đây là một cách để chấm dứt việc ô nhiễm không khí (air pollution) từ hỏa táng bằng củi đuốc, một tập tục thường thấy ở Ấn Độ, điều này còn tránh đi việc hủy diệt cây rừng, một tài nguyên quý giá của quốc gia. Đây là một phương pháp tốt mặc dù nó không bằng như ở phương Tây nơi dùng điện để hỏa táng.

-Đại sư Garje Khamtul Rinpoche: Khi bạn chắc chắn người ấy đã chết, bạn vẫn duy trì lòng bi mẫn vô bờ của bạn và cùng với mọi người ở bên cạnh tử sàng mà tụng lớn danh hiệu chư Phật như Phật Thích Ca Mâu Ni, Phật A Di Đà hoặc danh hiệu 35 vị Phật v.v... Nếu bạn niệm Phật với lòng bi mẫn vô biên của bạn sẽ giúp cho người lâm chung một bước đường tái sinh tốt đẹp

-Đại sư Kirti Tsenshab Rinpoche: Có hai hạng người cần xem xét ở đây. Thứ nhất là người có tín ngưỡng. Thứ hai là người không theo một tôn giáo đặc biệt nào. Nếu người hấp hối là một Phật tử thì chúng ta tụng kinh và niệm Phật tiếp dẫn siêu độ cho họ. Nếu người ấy không theo tín ngưỡng nào thì điều tốt nhất để giúp đỡ họ là khuyên họ nghĩ đến những người tốt và những điều tốt đẹp nhất trên đời.

Khi một người đang hấp hối và trong giờ phút bối rối ấy, không gì tốt hơn là đem lại cho họ cái cảm giác bình an và ấm áp của lòng người, cảm giác này rất có ích cho tâm thức của họ. Tôi sẽ giải thích chi tiết về những gì để giúp đỡ hai hạng người này. Đối với người theo đạo Phật, chúng ta có thể gợi cho họ hồi tưởng về những gì mà họ từng quy y và tu tập. Chúng ta có thể nhắc cho họ nhớ về Bồ đề tâm, tỉnh thức tâm, thanh tịnh tâm và sự tập trung thiền định... điều này rất có lợi cho một Phật tử. Đối với người không có đạo, chúng ta có thể khuyên họ suy nghĩ rằng: "Cầu mong cho mọi người được hạnh phúc, cầu mong cho mọi sinh linh được an vui, cầu nguyện cho mọi chúng sanh thoát khỏi những khổ sầu của họ". Những ý tưởng muốn sự tốt đẹp đến với người khác, rất có ích cho người hấp hối.

Đối với Phật tử lúc sắp chết, nên nhắc cho họ nhớ về công hạnh của chư Phật, nhớ về hình ảnh của một vị Phật nào đó, có thể đặt một ảnh Phật trong phòng của họ. Điều này rất có ích và là điều kiện giúp cho vong linh tái sinh vào đất tịnh. Ngay sau khi người ấy chết, điều rất quan trọng cần lưu ý là không được đụng chạm đến thi hài của họ để cho tiến trình chết không bị gián đoạn, tiến trình này chỉ chấm dứt khi thân trung ấm (Bardo/Intermediate state) hoàn toàn thoát ra khỏi thân xác. Ở Tây Tạng, người thân phải đợi 48 tiếng đồng hồ sau mới tiến hành tang lễ.

-Đại sư Geshe Lamrimpa: Nói chung, khi đã xác định người ấy sẽ chết, điều quan trọng là phải hoàn thành mọi ước nguyện của họ. Nếu họ tỏ ra luôn luôn giận dữ thì chúng ta nên làm cách nào để ngăn chặn cơn giận của họ, giữ cho họ luôn ở trạng thái thanh thản và yên bình. Nên tránh gây ồn ào và di chuyển đi lại thường xuyên bên người ấy. Nếu người hấp hối quá quyến luyến người thân, vợ (hoặc chồng), cha mẹ con cái, thì tốt nhất không cho những người thân này đến gần tử sàng. Hãy cố gắng làm điều này để chấm dứt lòng luyến ái của người hấp hối. Nếu xác định chắc chắn rằng họ sẽ chết, thì chúng ta nên cho họ những đồ ăn thức uống và các thứ mà họ đòi hỏi để họ vui lòng và thỏa mãn, ngay cả thức ăn kiêng cữ trong thời gian điều trị. Tuy nhiên, không được cung cấp độc dược và thức ăn có thể đe dọa đến mạng sống.

Nếu chúng ta cố gắng nói Pháp cho người hấp hối nhưng họ không thích nghe, thì tốt nhất là đừng nói, vì điều này tạo cho họ có ác cảm đối với Chánh pháp. Với ý nghĩ như vậy thì đời sau họ sẽ không thích gần gũi với Phật pháp. Tương tự, nếu họ thích ăn uống mà mình không làm thỏa mãn ước muốn của họ, sẽ làm họ giận dữ và là nguyên nhân khiến họ đọa vào loài ngạ quỷ (hungry ghost).

Nếu một người tin tưởng vào sự giúp đỡ của người khác và cũng là người từng giúp đỡ kẻ khác trong đời này, chúng ta nên nhắc cho họ nhớ về công hạnh tốt của họ và khen tụng về việc tốt mà họ đã làm. Việc này làm tâm họ vui và họ sẽ tái sinh ở một nơi đầy hạnh phúc. Nếu chúng ta giúp cho ước nguyện của người hấp hối hoàn thành, thì họ sẽ rất mãn nguyện. Điều này ngăn ngừa sự trỗi dậy lòng tham ái, giận dữ, quyến luyến và những tâm tà kiến khác của người hấp hối, nhờ đó giúp họ tái sinh vào cõi lành mà không đọa vào cõi xấu. Đối với Phật tử và người từng thọ trì một pháp môn nào đó thì thật là thuận lợi nếu họ được chúng ta nhắc lại mười điều Phật dạy trước khi chết như sau:

5.1. Không nên khởi niệm tham đắm chấp thủ mọi dục vọng ở đời này. Nên cố gắng và tránh hướng tâm ái luyến đến người thân của mình, vì dẫu đời sau có gặp lại thì cũng phải chia lìa. Trong thời điểm hấp hối, ta phải bỏ tất cả mọi thứ lại phía sau. Ta cũng không nên chấp đắm tấm thân của mình, vì lúc chết ta phải rời bỏ nó. Ta không luyến tiếc các thứ như thức ăn, áo quần, nhà cửa, vì những thứ ấy cuối cùng cũng từ bỏ ta

5.2. Ta nên phát khởi lòng bi mẫn và thương yêu đối với mọi chúng sanh.

5.3. Ta nên đoạn tận mọi phẫn uất và thù hằn, nếu không thì nó sẽ làm hại ta trong kiếp sau.

5.4. Tất cả các giới pháp mà mình thọ trì nếu đã vi phạm thì phải cố gắng sám hối cho thanh tịnh trước khi chết.

5.5. Ta phải phát tâm dũng mãnh trong đời vị lai sẽ thọ trì và giữ giới pháp thanh tịnh.

5.6. Ta phải cảm thấy đau xót về những ác nghiệp mà mình đã gây tạo cho người khác trong đời này và phải sám hối để dễ dàng tái sanh.

5.7. Ta phải nhớ đến những công đức mà mình đã làm trong đời này, những công đức của người khác đã làm và phát tâm sẽ tiếp tục làm trong vị lai.

5.8. Ta nên nghĩ đã đến lúc mình phải ra đi để đến đời sau không có gì sợ hãi cả, vì đó là quy luật tự nhiên có sinh ắt có tử.

5.9. Phải quán thấy mọi sự vật hiện tượng đều do nhân duyên sinh và cũng do nhân duyên mà hoại diệt.

5.10. Ta phải quán thấy rằng mọi sự vật hiện tượng đều vô ngã để ta vượt thoát khỏi sầu và đạt được sự an lạc.

-Đại sư Dilgo Khyentse Rinpoche: Cách tốt nhất để giúp cho người hấp hối là lời nói và hành động của mình phải được thúc đẩy bởi lòng từ bi. Nếu có thể thì cung thỉnh các bậc thầy đức hạnh đến để làm pháp chuyển di tâm thức (transference of consciousness) cho người hấp hối. Pháp này Tạng ngữ gọi là Phowa, được xem là một pháp tu đặc biệt có giá trị và hiệu quả nhất để giúp cho người hấp hối. Bạn quán tưởng hình ảnh đức Phật ở trên đầu người hấp hối. Quán tưởng những tia sáng chiếu rọi vào người sắp lâm chung làm sạch bản thể của họ, và quán thấy họ tan thành ánh sáng, hòa nhập vào ánh sáng của chư Phật. Việc chuyển di tâm thức có thành công hay không là còn tùy thuộc vào sức thiền định của người đang thực hiện pháp tu này. Pháp tu đặc biệt này không những dành cho người sắp chết mà còn có thể giúp tịnh hóa và chữa lành bịnh cho người còn sống. Các vị Lạt ma vẫn thường dùng pháp này để cầu an thọ mạng cho người già yếu. Một số vị thầy cho rằng nên thực hiện pháp chuyển di tâm thức vào khoảng ngừng lại giữa hơi thở vào và hơi thở ra. Nhiều người khác thì nói rằng nên thọ trì pháp này càng nhiều càng tốt sau khi người đó chết để hộ trì cho thân trung ấm của họ dễ dàng tái sinh. Theo giáo nghĩa của Luật Tông thì nên hỏa táng thi thể càng sớm càng tốt sau khi chết. Nhưng theo Mật Tông thì tốt nhất là đừng di dời thân thể sau khi chết trong vòng ba ngày.

-HL: Đối với người tu Tịnh độ hay người tu hành mà chưa đắc pháp: Nhắn với họ rằng họ sẽ gặp một ánh sáng rất là mạnh và rất là sáng: Đừng có sợ hãy hướng về đó mà đi. Người giúp đỡ nên nắm tay người hấp hối và dùng giọng trầm mà nói với họ. Nên nói vừa đủ nghe. Hỏi họ có sợ không (họ sẽ nói là sợ) thì nói rằng họ đã làm những việc thiện nhiều rồi như sự cố gắng tu hành của họ. Nay là lúc họ đi về ánh sáng bằng câu niệm: A Di Đà Phật. Họ sẽ chấp nhận và dùng phương tiện này mà ra đi. Kết quả chỉ cần khoảng năm phút sau khi tắt thở là điểm nóng cuối cùng là ngay trên chỗ cái thóp của họ.

- Hỏi: Người sắp lâm chung rất đau đớn về thể xác và hãi hùng với nỗi sợ chết. Phương pháp nào tốt nhất để giúp họ vượt qua nỗi sợ hãi đó?

-Đại sư Garje Khamtul Rinpoche: ở phương Tây người ta thường dùng thuốc phiện hoặc thuốc an thần để giảm cơn đau thể xác của người hấp hối và giúp cho họ chết trong bình an. Tuy nhiên theo Phật giáo thì con người cần phải chết một cách đầy đủ ý thức, có sự tự chủ và tỉnh táo càng nhiều càng tốt. Vì thế cần phải kiểm soát sự đau đớn để nó không thể che mờ ý thức của người sắp lâm chung, đó là điều kiện cốt yếu của việc làm giảm sự đau đớn về thể xác.

Thứ hai, làm gì để giúp người sắp chết vượt qua nỗi sợ chết?? Trước hết, bạn phải thật bình tĩnh vì chính bạn cũng phải vượt qua nỗi sợ hãi ấy. Khi giúp đỡ người hấp hối, bạn cần phải lưu ý từng phản ứng của chính bạn, vì phản ứng của bạn sẽ phản chiếu trên phản ứng của người sắp chết và nó sẽ góp phần rất lớn vào sự an ủi của họ hay tàn phá họ.

Khi niệm Phật tiếp dẫn, bạn cần chú ý trấn an người hấp hối rằng trong giờ phút cuối cùng này họ sẽ đối mặt với vô số những cảnh tượng hãi hùng khác nhau mà lâu nay họ chưa từng biết, và điều đó khiến cho họ vô cùng sợ hãi. Tuy nhiên, bạn phải trấn an họ rằng đó chỉ là ảo ảnh hoàn toàn không có thật mà chỉ là sản phẩm từ ảo giác của người hấp hối. Nếu có thể hãy trao cho họ chuỗi ngọc Mani, hoặc một xâu chuỗi hạt của các thầy đức hạnh sẽ giúp đỡ cho họ vượt qua nỗi sợ hãi. (Chuỗi hạt ở đây là biểu tượng năng lực của bậc đạo sư).

HL: Như đã trình bày ở trên: nên dùng giọng trầm nhất của mình mà khuyên họ. Người có Tứ thiền hữu sắc thì nên dùng màn tivi mà nhìn vào điểm sáng nhất của họ mà khuyên họ làm theo như niệm Phật A Di Đà chẳng hạn.

Hỏi: Đối với người không phải là Phật tử, họ không theo một tín ngưỡng nào, thì làm gì để giúp họ?

Đại sư Garje Khamtul Rinpoche: Đối với một người không tin hoặc không biết gì về đạo Phật, chỉ cho họ viên ngọc Mani cũng như an ủi và giải thích cho họ biết những cảnh tượng rùng rợn mà họ sắp thấy trong chốc lát chỉ là những ảo ảnh trong giấc mộng chứ không có thật. Nhờ sự dặn dò trước này, họ sẽ vượt qua nỗi sợ hãi khi hấp hối.

HL: Nguyên tắc chính là giọng trầm, nguyên tắc thứ hai là hồi hướng công đức tu hành của mình cho họ bằng câu:

Từ hồi tui chưa tu hành thì tui cũng có phạm những ác nghiệp, nhưng khi tôi tu theo chánh pháp cho đến nay thì tui không hề cố ý làm hại bất cứ chúng hữu tình nào. Nếu đúng là như vậy: nguyện xin cho... (anh hay chị)... được về vùng thanh tịnh và nương vào tâm lực này mà về vùng ánh sáng.

6. Khi nào thần thức của người mới ra khỏi thể xác?

Hỏi: Ở Phương Tây, dấu hiệu thông thường của cái chết là chấm dứt hơi thở và tim ngừng đập. Còn theo Phật giáo thì phải mất bao lâu sau khi việc này xảy đến thần thức mới thoát ra khỏi thể xác?

Đại sư Kirti Tsenshab Rinpoche: Có lẽ có hai hạng người cần xem xét ở đây. Thứ nhất, những người trẻ tuổi hoặc những người đã nằm chờ chết trong một thời gian dài. Hạng người này tâm thức rất tinh tế và thần thức của họ sẽ không lưu lại trong thể xác lâu, có thể chỉ một ngày thôi. Thứ hai là những người mạnh khỏe và cái chết đến nhanh, thần thức của họ lưu lại trong thể xác đến ba ngày. Những cái chết khác như bất đắc kỳ tử (chưa đến thời điểm chết mà phải chết), chết vì tai nạn hay vì bạo lực. Chẳng hạn hai người đánh chém nhau, một người trong số đó chết đột ngột, thì thần thức của họ không lưu lại trong thể xác lâu. Nói chung, thời gian bao lâu tùy thuộc vào tâm thức nặng hay nhẹ của mình mà thoát ra khỏi thân xác sau khi chết.
Đại sư Geshe Lamrimpa: Khi hơi thở dứt và tim ngừng đập, nó chỉ ra rằng phần thô của thần thức đã tan mất. Tuy nhiên có nhiều trường hợp, phần tinh tế của tâm thức còn lưu lại trong xác thân người ấy hàng tuần lễ, thậm chí có lúc cả tháng. Nhưng hầu hết là phần tinh tế của tâm thức rời khỏi thể xác trong ba hoặc bốn ngày, trong thời gian này thi hài không bốc mùi hoặc thối rữa.

Đại sư Garje Khamtul Rinpoche: Chưa thể khẳng định rằng một người bình thường, sau khi chết thần thức của họ rời khỏi xác trong ba ngày sau đó. Nhiều người lưu lại lâu hơn, nhưng một số người khác thì trụ lại thời gian ngắn hơn. Có nhiều ví dụ điển hình trong số các vị Lama Tây Tạng. Như đức Lama Ling Rinpoche, thầy dạy học của đức Dalai Lama, thần thức của ngài đã trụ lại trong xác thân cả tuần lễ sau khi viên tịch. Ở trong cộng đồng người Tây Tạng, những trường hợp tương tự vẫn thường xảy ra. Tóm lại, việc hỏa táng hoặc tiến hành tang lễ hay di chuyển thể xác tốt nhất phải đợi ba ngày sau. Tuy nhiên, ngày nay điều này khó thực hiện vì người ta sợ ô nhiễm, do vậy, nên làm pháp chuyển di tâm thức trước khi động đến thể xác của người quá cố.

HL: Cũng tuỳ vào từng loại nghiệp quả: nghiệp thiện hay ác quá nặng thì sẽ ra đi liền. Y như cảnh người mẹ bỏ công chuyện đang làm mà chạy đón đỡ người con của mình bị té vậy. Còn những người 50% ác và 50% thiện thì sẽ rề rà hơn.

Hỏi: Trường hợp của những người chết vì bịnh quá nặng như ung thư và Aids (Sida) thì thần thức của họ có thoát xác nhanh hơn không?

Đại sư Garje Khamtul Rinpoche: Điều này không chắc chắn lắm. Việc thoát xác sớm hay muộn không thực sự tùy thuộc vào người chết bị tai nạn hay bị bịnh nặng, mà tôi nghĩ rằng việc ấy có liên hệ mật thiết đến thiện và ác nghiệp của người mất.

Ví dụ, đối với một người tu tập theo pháp Dzogchen hay một pháp nào khác thì sau khi chết họ tiếp tục quán tưởng Tánh không và thần thức của họ duy trì lại trong thể xác rất lâu, cho dù họ không hề luyến ái tấm thân ngũ uẩn này.

HL: Bịnh nặng mà có thiện nghiệp: họ thoát ra rất là nhanh. Và ở tình trạng này: họ không còn cảm thấy đau đớn nữa, và họ tỉnh người hẳn lại. Bịnh nặng mà kèm theo ác nghiệp thì họ cũng thoát ra rất là nhanh và họ (thân trung ấm) sẽ chạy trốn và trong khi ù té chạy như vậy: họ sẽ gặp cảnh giới ác để mà tái sanh. Nếu họ chạy vào hang động thì là từ nhẹ đến nặng sẽ có thể là: atula, súc sanh, quỷ đói và địa ngục. Nếu họ bị xử tử thì họ sẽ bị xé ra từng mảnh và họ sẽ đi tìm những mảnh đó lại như: nếu bị chặt đầu họ sẽ đi tìm cái đầu của họ. Nếu bị chất độc thì họ sẽ chết đi sống lại nhiều lần với một thân trung ấm càng ngày càng xấu xa vặn vẹo. Do tâm vô ký này mà họ ở trong cảnh buồn khổ vô tận này khá lâu: Họ thành ma.

Hỏi: Các ngài có thể cho biết khi nào thì thần thức rời khỏi thể xác? Những dấu hiệu nào cho chúng ta biết ra điều này?

Đại sư Kirti Tsenshab Rinpoche: Một lần nữa chúng ta lại thảo luận về hai hạng người thoát xác sau khi chết. Bây giờ tôi sẽ không đề cập đến hạng người có thần thức lập tức thoát xác sau khi chết mà chỉ nói đến hạng người có phần tinh tế thần thức lưu lại trong thi thể nhiều ngày. Người ta nói rằng trước khi thần thức người ấy thoát ra khỏi xác thì trên thi thể họ sẽ có một điểm nóng được tụ lại duy nhất có màu đỏ hoặc màu trắng, điểm nóng tụ lại ở đâu thì thần thức sẽ thoát ra ở chỗ đó. Ví dụ, nếu điểm nóng hội tụ ở đỉnh đầu thì chúng ta tin rằng người ấy sẽ tái sinh vào cõi lành, điểm nóng tụ lại ở bàn chân thì chắc chắn người ấy sẽ đọa vào hạ giới. Dấu hiệu cho biết khi thần thức thoát xác sẽ có một ít máu chảy ra ở lỗ mũi hoặc tinh dịch thoát ra từ bộ phận sinh dục. Tuy nhiên, có một số người không thấy dấu hiệu này, đó là những người chết đột ngột vì tai nạn hay bị bịnh tim. Dấu hiệu này chỉ tìm thấy ở những người có tiến trình chết chậm và lâu.

Đại sư Geshe Lamrimpa: Hầu hết người nào bị chết vì bịnh nặng thì khi thần thức rời khỏi thể xác đều có dấu hiệu máu hoặc chất nước vàng chảy ra từ lỗ mũi hoặc bộ phận sinh dục. Khi thần thức thoát ra thì thể xác mới có mùi hôi.

Đức Dalai Lama thứ 14 từng nói chuyện với các bác sĩ nổi tiếng ở phương Tây về vấn đề thần thức rời khỏi thể xác khi bịnh nhân tắt thở. Các bác sĩ đã trắc nghiệm và nói rằng họ đã thấy một làn khói trắng nhỏ thoát ra từ một điểm nào đó trên thân của người chết. Kết quả này được kiểm tra bằng máy móc và phân tích thể xác một cách cẩn thận. Những dấu hiệu như giọt máu hoặc nước vàng đều xảy ra đối với những người chết vì bịnh nặng. Tuy nhiên, thi thể người ấy thường được di chuyển quá nhiều trước khi thấy những dấu hiệu này, vì vậy những trường hợp như thế tuyệt đối không bao giờ xảy ra ở Tây Tạng, theo tập quán truyền thống phải giữ thi thể trong ba, bốn hoặc bảy ngày ngõ hầu giúp cho thần thức có đủ thời gian để thoát xác. Trong thời gian chờ đợi này, các lễ cầu siêu cho người quá cố được tiến hành một cách nghiêm mật.

Đại sư Garje Khamtul Rinpoche: Bạn có thể biết khi thần thức thoát xác dựa vào sự biến đổi của thi thể. Khi thần thức còn lưu lại trong thể xác thì bạn cảm thấy người ấy chưa chết thật sự, nước da của họ còn tươi và sáng lạ thường, giống như họ đang nằm ngủ. Nhưng một khi thần thức đã thoát xác thì lập tức ta thấy thi thể thay đổi khác liền, nước da khô, tái xanh đi và bắt đầu có mùi hôi. Lúc ấy, bạn mới có cảm giác đó là một xác chết chứ không phải là một người nữa.

Những kinh nghiệm về làn khói hoặc giọt máu xuất ra khi thần thức thoát xác không phải lúc nào cũng nhìn thấy được, chúng ta chỉ gặp ở một số ít người. Trong số những người này, khi thần thức thoát xác, chất nước vàng chảy ra từ lỗ mũi và ở hạ bộ. Có một vị cao tăng Tây Tạng viên tịch, khi thần thức thoát xác, lỗ mũi của ngài liền chảy ra hai dòng chất dịch lỏng, một bên thì màu đỏ còn bên kia màu trắng.

HL: Điểm nóng cuối cùng:

- Ngón chân cái (1 bên: a tỳ); (cả 2 bên: Bồ tát dùng bi

nguyện vào cõi đó để độ chúng sanh).

- Đầu gối (một bên: Địa ngục) Như vậy từ đầu gối xuống ngón chân cái là Địa Ngục.

- Ngay mép đùi: (một bên: Rồng): cả hai bên: Bồ Tát dùng bi nguyện vào đó để độ sanh). Như vậy, từ xương đùi trở lên vùng bẹn là súc sanh.

- Ngay bờ xương mu: (ngay giữa: yêu tinh, loại quỷ dùng tinh khí của Con Người làm thức ăn); (hai bên: Bồ tát dùng bi nguyện vào cõi đó để độ chúng sanh)

- Ngay vùng rún: (ngay giữa: A Tu La); (hai bên: Bồ Tát dùng bi nguyện vào đó để độ sanh).

- Trên vùng rún cho tới giao điểm của xương sườn: Ngay giữa: các loại Thần (thần cây, thần đá, thổ thần, thần sông, thần hồ, thần núi, thần biển, chơn bà la môn…); nếu là hai bên: Bồ tát phát bi nguyện vào đó để độ sanh).

- Từ giao điểm của xương sườn lên đến vùng giữa ngực: Ngay giữa (Con Người ít phước báu đến Con Người trung bình). Hai bên (Bồ Tát phát bi nguyện vào đó để độ sanh).

- Từ giữa ngực đến yết hầu: Ngay giữa (Con Người trung bình đến Con Người nhiều phước báu); hai bên (Bồ Tát phát bi nguyện vào đó để độ sanh).

- Từ miệng đến mi tâm: Ngay giữa (Dục giới tiên); hai bên (Bồ Tát phát bi nguyện vào đó để độ sanh)

- Vùng trán: ngay giữa (Chư Thiên Sắc Giới); hai bên (Bồ Tát phát bi nguyện vào đó để độ sanh)

- Vùng thóp: ngay giữa (Các cõi Tịnh Độ)

Còn người nhập diệt Hai Lúa tui chưa gặp nên chưa biết là các Ngài sẽ nóng ở đâu?

Hỏi: Có đúng là cho đến khi thần thức thoát xác, thi thể mới bắt đầu có mùi hôi và có dấu hiệu thối rữa?

Đại sư Garje Khamtul Rinpoche: Sự thật đúng như thế.

Hỏi: Khi một người chết nhưng thần thức vẫn còn lưu lại trong thể xác. Vậy người ấy có cảm giác gì không nếu bị người khác đụng chạm đến?

Đại sư Geshe Lamrimpa: Họ sẽ không có cảm giác gì cả? Khi phần khí của thần thức tan mất thì người ấy không còn cảm giác nữa. Đối với các vị Tăng chứng đắc và người Phật tử có tu tập, khi chết, phần tinh tế của thần thức còn lưu lại trong thể xác, thì họ có thể chết ở trong tư thế ngồi thiền, đến khi thần thức thoát xác, thi thể của vị ấy mới ngã xuống.

Mấy mươi năm trước, khi những người Tây Tạng đầu tiên đến tị nạn tại tỉnh Buxa của Ấn Độ, một Phật học viện của Phật giáo Tây Tạng nọ, có hai vị tăng đánh nhau và một người chết. Sau đó, vì vụ này mà chính quyền Ấn và người dân địa phương chỉ trích rất gắt gao đối với người dân Tây Tạng, họ nói rằng các tu sĩ Tây Tạng chỉ biết chém giết nhau mà thôi. Về sau có một Lama đức hạnh tên là Gyari Rinpoche, đến từ tu viện Gender ở Tây Tạng, vị này đã viên tịch tại Ấn với tư thế ngồi kiết già trong bảy ngày; Người Ấn được mời đến chứng kiến cái chết lạ thường của vị Lama này và họ cố gắng giật mạnh khăn trải giường để làm cho thi thể của ngài ngã xuống, nhưng ngài vẫn ngồi thẳng như pho tượng, dù trải qua bảy ngày nhưng thể xác của ngài vẫn không có mùi hôi. Sau sự kiện này, quan điểm của họ về các Tăng sĩ Tây Tạng đã thay đổi hẳn họ không còn phê bình, chê bai nữa.

HL: Họ còn cảm nhận như thường nhưng rất là mãnh liệt và tinh vi: Nếu một người hiền mà đụng vào họ thì họ cảm thấy êm ái, nếu một người ác mà đụng vào thì họ thấy rất là đau đớn y như lấy giấy nhám mà chà vào con mắt vậy.

Hỏi: Nếu đụng chạm và di chuyển thi thể trước khi thần thức thoát xác có ảnh hưởng gì đến tâm thức của người chết không? Vì ở trong bệnh viện, sau khi người hấp hối ngừng thở và tim hết đập, còn nhiều thủ tục khác chi phối đến tử thi. Sự can thiệp này có hại cho thần thức người chết không?

Đại sư Kirti Tsenshab Rinpoche: Trước hết, nếu đó là một người tinh thông, có năng lực thiền định, họ cố gắng luyện tập thiền định sau khi trút hơi thở, nếu ta lắc mạnh thi thể của họ vào lúc họ ở trong trạng thái thiền định thì sẽ khuấy rối tiến trình tập trung thần thức của họ. Do đó, tốt nhất là không đụng chạm đến thể xác họ trong thời điểm ấy. Ngay cả một người thường (người không có tu tập) cũng không nên đụng đến thi thể của họ cho đến ba ngày sau. Nếu một người đang ngủ say, nhưng ta lay mạnh thì họ sẽ thức giấc ngay, người chết ở đây cũng vậy, khi chạm đến họ, không có tác hại gì cho thể xác, nhưng có hại rất lớn đến thần thức của họ. Thêm vào đó, nếu chúng ta buộc phải thay tấm khăn trải giường và nệm từ giường của người vừa chết cho sạch sẽ thì cũng nên thao tác nhẹ nhàng. Tương tự, nếu người chết còn mở mắt và hả miệng, nên yêu cầu một người thân trong gia đình đến trước tử thi bày tỏ lòng kính trọng cuối cùng rồi giúp họ khép mắt và miệng lại để trông dễ nhìn hơn. Đối với những người bị dị tật, tay chân cong quẹo, lúc tẩm liệm phải kéo thẳng ra để dễ dàng đưa vào quan tài. Nhưng mọi cử chỉ đối với người chết đều phải nhẹ nhàng và thực hiện ba ngày sau khi người ấy trút hơi thở cuối cùng.

HL: Vì họ còn cảm giác nên muốn di chuyển họ thì nên vừa cầu nguyện hay niệm Phật mà di chuyển họ thì không sao cả. Tất nhiên là nên làm nhẹ nhàng.

Hỏi: Có lợi ích gì khi chúng ta chạm hoặc kích thích trên đỉnh đầu của người hấp hối và người chết, đặc biệt là người vừa chết?

Đại sư Garje Khamtul Rinpoche: Khi một người vừa chết, chúng ta có thể sờ chạm vào đỉnh đầu của họ, đó là vùng huyệt đạo tốt nhất để thần thức thoát ra mà ngài Lama Je Tsong Khapa gọi là "chiếc cổng vàng". Do đó, bạn nên kích thích vào vùng đỉnh đầu, nếu thần thức của người chết thoát ra ngoài bằng đường này thì chắc chắn họ sẽ thác sinh vào cảnh giới an lành. Nhưng nếu thần thức thoát ra bằng các đường ở hạ bộ, từ lỗ rốn trở xuống, người ấy sẽ thác sinh vào ác đạo, như cõi ngạ quỷ hay loài cầm thú. Vì thế, người Tây Tạng không bao giờ tiếp xúc phần hạ bộ của thi thể người chết, nếu ta chạm vào chỗ nào của họ thì thần thức sẽ tụ lại chỗ ấy mà thoát ra ngoài.

Đại sư Dilgo Khyentse Rinpoche: Tiếp xúc vào đỉnh đầu của người hấp hối được xem như là đang làm phép "chuyển di tâm thức" cho họ. Thực hiện pháp này không phải là một vấn đề đơn giản, phải làm cẩn thận để giúp cho thần thức của người hấp hối tập trung ở đỉnh đầu, chỗ mái tóc giáp nhau, gọi là cửa Brahama. Nếu đầu của người ấy không bị sói thì chúng ta phải nhổ năm ba sợi tóc bên trên cửa ấy và dùng ngón tay trỏ cạo nhiều lần vào chỗ ấy, việc làm này nhằm giúp cho thần thức của người chết biết chỗ mà thoát ra ngoài. Kỹ thuật này cũng thường giúp cho chất nước vàng chảy ra từ cửa ấy, dấu hiệu đó chứng minh cho pháp chuyển di tâm thức đã thành công.

HL: Dùng cái ấn này mà dồn ép thần thức của họ về vùng ánh sáng: các ngón tay của cả hai bàn tay khít lại với nhau, chừa ngón cái là xoè ra thẳng góc với ngón trỏ. Kế đó để ngón cái của bàn tay phải trên ngón cái của bàn tay trái (thế nào cho khi nhìn vào lưng hai bàn tay thì thấy như hình con dơi vậy). Kế đó là hồi hướng công đức tu hành của hành giả cho họ, sau đó là mình nín thở mà di chuyển dần dần từ điểm nóng cuối cùng lên phía trên. Nếu là đúng cách điểm nóng sẽ di chuyển theo ấn này. Còn nếu là Tứ thiền thì khỏe hơn: dùng màn tivi mà quán ra họ rồi hồi hướng công đức của mình cho họ và đưa họ vào vùng ánh sáng.

7. Thần thức phải ở trong trạng thái trung ấm bao lâu.

Hỏi: Sau khi thần thức rời khỏi thể xác và bước vào giai đoạn thân trung ấm giữa đời này và cuộc sống kế tiếp, phải mất bao lâu trước khi thần thức này gá vào một bào thai mới?

Đại sư Kirti Tsenshab Rinpoche: Thời gian kéo dài trung bình để một người đi tái sinh vào một cơ thể mới là bảy tuần lễ. Cứ sau bảy ngày thì thân trung ấm chết đi và rồi tái sinh lại trong một thân trung ấm khác cho đến khi nó bắt được liên lạc với cha mẹ tương lai mới đi tái sinh. Tuy nhiên có nhiều người sau khi chết chỉ mất hai giây họ đã đi tái sinh vào cảnh giới khác. Lý do tại sao thần thức phải chịu đựng trong tiến trình trung gian sinh và tử giống như ma quỷ này. Vì do nghiệp thiện và ác của người ấy gây tạo đời trước sẽ quyết định dẫn dắt họ đến nơi thích hợp, do đó phải cần có thời gian nhất định để tìm kiếm cho một đời sống tương lai.

Đại sư Dilgo Khyentse Rinpoche: Bốn mươi chín ngày là thời gian dành chung cho tất cả mọi người, nhưng có một số người khác cứ vất vưởng trong thế giới trung ấm này một thời gian rất lâu, có lúc đến bảy năm mới đi tái sinh. Nếu trường hợp họ bị kẹt lại trong thế giới trung gian này, họ sẽ trở thành ma quỷ. Thông thường khi một người đang hấp hối, chúng ta đọc kinh cầu nguyện hoặc nhắc nhở, họ đều nghe thấy, thậm chí người bất tỉnh cũng thế. Đối với vong linh trong cõi trung ấm cũng có khả năng nghe, cảm nhận và hiểu được khi chúng ta đọc sách "Tử thư Tây Tạng" (Tibetan Book of the Death) để cảnh tỉnh họ. Vì thế, trong bảy tuần lễ đầu sau khi chết là thời gian rất quan trọng để cho người sống làm mọi việc có thể giúp sức tái sinh cho người chết. Còn thần thức của những người bị chết trước khi sinh (bị sẩy thai), trong lúc sinh hoặc tuổi còn nhỏ, sẽ đi qua các trạng thái trung ấm một lần nữa và nhận thấy một hiện hữu khác. Cha mẹ của họ cũng có thể tạo phước (meri-forious acts) để hồi hướng công đức cho vong linh hoặc thực hiện các pháp dành cho người chết như thọ trì thần chú Kim cương Tát đoả một trăm âm

(Hundred - syllable mantra of Vajrasattva), đủ tác số 100 biến, cúng dường đèn, bố thí, phóng sinh các loài vật... để giúp cho thần thức của hài nhi đó được nhẹ nhàng và dễ dàng tìm lối tái sinh.

Đại sư Geshe Lamrimpa: Không thể xác định thời gian chính xác là bao lâu. Nếu một người không phải tái sinh vào cõi người thì họ liền thác sinh đến cõi khác chứ không qua giai đoạn thân trung ấm. Nhưng nói chung một người có thể ở trong cõi trung ấm trung bình là 49 ngày, có người ở một ngày, bốn ngày và có khi bảy ngày. Trong thời gian trụ lại trong trung ấm thân, vong linh tìm kiếm một đời sống tương lai khế hợp với nghiệp của mình để tái sinh.

Đại sư Gerje Khamtul Rinpoche: Đối với một số người thời gian dài nhất là bảy tuần lễ, nhưng có một số khác chỉ ở trong thân trung ấm ba ngày. Phần lớn mọi người đều phải đầu thai sau hai mươi mốt ngày. Không phải ai chết cũng qua giai đoạn thân trung ấm. Có một số người tu tập chứng ngộ, có một đời sống phạm hạnh và lợi lạc, khi chết họ trực tiếp tái sinh vào cảnh giới tốt lành chứ không qua giai đoạn trung gian này. Một người phạm tội ngũ nghịch (giết cha mẹ, phá hoại chánh pháp...), hoặc có một đời sống tiêu cực, ác độc... thì sẽ đọ liền vào địa ngục, hoặc một cái xấu nào đó chứ không qua giai đoạn thân trung ấm.

8. Quan điểm của Phật giáo về việc tự sát.

Hỏi: Xin cho biết quan điểm của Phật giáo như thế nào về vấn đề tự sát?

Đại sư Kirti Tsenshab Rinpoche: Đối với người Phật tử, tự giết mình là một tội rất lớn. Vì sao? Bởi vì có được thân người là một trong những điều khó và làm bị thương hoặc hủy diệt thân ấy là một điều sai lầm rất lớn. Tự tử thường bắt nguồn từ kết quả của những cơn nóng giận. Chỉ có giận dữ người khác mà không làm gì được nên trở lại giết chết mình. Đối với một người không theo đạo Phật cũng thế, tự tử là một hành vi đáng trách và tội lỗi. Sau khi chết, thần thức của họ không có một nơi nào khác là phải lao theo nghiệp ác của mình. Vì thế chúng ta phải nghĩ cách làm thế nào để giúp họ vượt qua những cơn khủng hoảng tinh thần và nỗi khổ đau của họ. Ở trong tình trạng rối loạn, bế tắc và tuyệt vọng, cơn khủng hoảng trầm trọng này có thể đẩy con người đến chỗ tự sát.

Đại sư Garje Khamtul Rinpoche: Nhà Phật cho rằng tự tử là một điều tồi tệ nhất mà con người có thể làm. Đây là một hành động tiêu cực khiến cho thần thức của kẻ ấy gặp khó khăn trong việc tái sinh. Theo truyền thống của Phật giáo Tây Tạng thì có hàng trăm vị nam và nữ thần ở trong thân của chúng ta, nếu phạm vào tội tự sát, đồng thời ta cũng giết cả họ. Còn theo Phật giáo Đại Thừa thì dưới chân của mỗi sợi tóc thì có hàng ngàn tế bào sống khác..., khi ta giết ta thì đồng thời ta cũng hủy diệt chúng.

Đại sư Geshe Lamrimpa: Theo Phật giáo thì tự tử là một hành vi tiêu cực và là nguyên nhân khiến cho thần thức của người ấy rơi rớt vào cái xấu.

Đại sư Dilgo Khyentse Rinpoche: Khi một người tự tử, thần thức của họ thường phải đi theo nghiệp xấu của mình, rất có thể họ sẽ bị một ác ma bắt lấy và chiếm đoạt sinh lực. Để giúp cho những người này, các vị thầy có năng lực phải làm nhiều lễ cầu siêu đặc biệt như năm cuộc lễ và những nghi thức khác để siêu độ thần thức cho người chết.

HL: Tự sát là một hành động hoàn toàn thiếu suy nghĩ và cũng là kết quả của những nghiệp sát của mình cộng lại và do ác duyên mà có cơ hội hoàn thành. Tự sát còn giết luôn cả sự tỉnh thức: Họ sẽ vào các cõi trắng đen, ảm đạm, cô đơn và buồn bã: Họ là những bóng ma cứ than khóc: theo kiểu tiếng khóc nghẹn ngào và tức giận của một em bé bị ai đó đánh oan và ăn hiếp. Nếu họ nghiêng về tức giận thì họ sẽ là quỷ, còn nghiêng về buồn tủi thì họ sẽ là ma. Tuy vậy, cũng có người tự sát mà vẫn nhập diệt được. Chuyện xảy ra vào thời Đức Phật (kinh giáo giới Channa #144 trung bộ kinh tập ba).

Hỏi: Trong thời gian chiến tranh tại Việt Nam, có nhiều Tăng sĩ đã tự thiêu, với động cơ là làm cho thế giới chú ý đến nỗi khổ đau chiến tranh ở VN. Việc tự thiêu của họ phải chăng là hành vi tiêu cực?

Đại sư Geshe Lamrimpa: Các vị Bồ Tát được phép thực thi một số hành vi mà người thường cho đó là tiêu cực. Tuy nhiên, Phật giáo Nguyên thủy phản đối hành động này, vì thế tự tử luôn được xem là hành vi tiêu cực trong truyền thống này. Nếu bạn phân tích kỹ hơn, xem động cơ khiến các vị Tăng này tự thiêu là gì thì chúng ta mới phán xét là tiêu cực hay tích cực. Trong một bộ kinh của Phật giáo có ghi lại câu chuyện về một vị Tỳ kheo trẻ bị một phụ nữ ép buộc phải lấy bà ta. Vị này biết rõ rằng nếu mình chịu lấy thì sẽ phá bỏ giới luật; mặt khác, nếu không chịu lấy, bà ta sẽ vu khống rằng mình đã có những hành vi tồi bại. Vì thế, để giải quyết tình cảnh bế tắc này mà không phạm giới, vị ấy quyết định tự kết liễu đời mình. Suy nghĩ như thế rồi, vị ấy giả vờ đồng ý và nói với bà ấy đợi một chút. Vị ấy vào phòng trong, đóng cửa và tự đâm vào cổ họng mà chết. Trước khi tắt thở, vị ấy kính lễ mười phương Tam Bảo và nói rằng: "Vì tin kính Tam Bảo và gìn giữ giới hạnh mà con quyết định từ bỏ thân này". Trong Kinh nói đây là hành vi tích cực và có công đức. Nếu trường hợp các Tăng sĩ Việt Nam và động cơ muốn cứu vãn Chánh pháp của đất nước họ không lún sâu vào chiến tranh, và một động cơ cao cả như thế thì hành vi tự thiêu của họ không thể cho là tiêu cực mà phải được xem là hành vi của các vị Bồ Tát.

Hỏi: Quan điểm của Phật giáo như thế nào về việc chấm dứt mạng sống trước khi người ấy chết? Bệnh nhân yêu cầu để cho họ chết tự nhiên bằng cách không dùng thuốc hay những phương pháp y học nào đó vì họ quá đau đớn về thể xác và tinh thần trong khi việc điều trị không mang lại kết quả.

Đại sư Garje Khamtul Rinpoche: Trong trường hợp này rõ ràng bạn muốn đem lại lợi ích cho người khác, chấm dứt sự đau đớn của họ. Tuy nhiên, cần phải xem xét cẩn thận chứ đừng nên hành động thiếu suy nghĩ, bởi vì giết một mạng người là một tội ác, vì vậy, dù đau đớn dữ dội, thay vì để cho họ chết thì cố gắng dùng hết khả năng để điều trị cho họ, có thể cho họ uống thuốc giảm đau hoặc thuốc an thần chẳng hạn. Mặt khác, nên nhớ rằng thân người rất khó khăn mới có được. Do vậy, các nhà điều trị phải suy nghĩ cẩn thận trước khi quyết định việc này.

Đại sư Geshe Lamrimpa: Người ta nên tiếp tục chữa trị để giữ mạng sống cho họ. Nếu người ấy chết với trạng thái tâm giận dữ, bất an, tiêu cực hay hôn mê thì sẽ gặp rất nhiều khó khăn trong việc đầu thai và sẽ gặp bất lợi cho đời sống tương lai của họ. Tuy nhiên, nếu cho họ uống thuốc để rút ngắn mạng sống thì cũng không thích hợp.

Hỏi: Đôi khi họ muốn được chết thì sao?

Đại sư Geshe Lamrimpa: Họ muốn chết trước thời trước hạn, bởi vì họ không chịu đựng nổi sự đau đớn ngay trong đời này. Nhưng họ đâu biết rằng nỗi khổ đau ấy họ vẫn phải đối mặt trong đời sau, vì thế, tốt hơn hết nên giúp họ điều trị.

Đại sư Dilgo Khyentse Rinpoche: Sử dụng máy móc để kéo dài mạng sống của một người không còn cơ may lành bệnh là điều vô lý và hãi hùng. Tốt hơn cứ để cho chết một cách tự nhiên trong bầu không khí yên bình. Khi sử dụng máy móc mà không có hy vọng hồi phục cho người bệnh thì việc chấm dứt điều trị bằng máy không phải là tội ác. Rõ ràng không cần thiết để kéo dài sự sống nhân tạo cho họ. Theo cách nhìn của nhà Phật, thì chúng ta nên làm bất cứ điều gì có thể để trợ giúp cho người ấy đối phó với sự xuống tinh thần trong giờ phút đau đớn và sợ hãi, đem lại cho họ niềm bình an vào phút cuối của cuộc đời.

9. Hiến tặng thể xác có tốt không?

Hỏi: Ở phương Tây, hiến tặng những bộ phận trong cơ thể người vừa chết là việc bình thường, như hiến tặng cặp mắt, quả thận để cho người khác, việc làm này có ảnh hưởng hay làm trở ngại gì cho thần thức của người chết không?

Đại sư Dilgo Khyentse Rinpoche: Việc hiến tặng thi thể là một điều tốt, bởi vì nó phát khởi từ động cơ làm lợi lạc cho người khác với lòng bi mẫn chân thật. Và một khi nó là ước nguyện cuối cùng của người chết thì tuyệt nhiên không có ảnh hưởng hoặc có hại gì cho thần thức của họ khi họ rời bỏ thể xác. Trái lại, việc làm tích cực này sẽ góp phần tạo thiện nghiệp cho người ấy trong đời sống vị lai.

Đại sư Garje Khamtul Rinpoche: Nếu một người muốn hiến tặng thi thể của họ thì nên lấy những bộ phận cần thiết ấy sau khi người đó chết. Điều này không có gì ảnh hưởng đến tiến trình thần thức thoát xác và tái sinh của họ.

Hỏi: có nhiều trường hợp nếu các bộ phận của thi thể được lấy đi mà thần thức của họ chưa rời khỏi thể xác thì sao?

Đại sư Dilgo Khyentse Rinpoche: Điều này tùy thuộc vào lòng bi mẫn và ước nguyện của người chết. Nếu người ấy đã từng bày tỏ nguyện vọng bố thí lớn lao đó một cách chân thành, thì có thể lấy đi những bộ phận cần thiết ngay cả trước khi tim ngừng đập, cũng không có hại gì cho thần thức.

Đại sư Garje Khamtul Rinpoche: Như tôi đã nói trên, thần thức sẽ rời khỏi thể xác khi ta đụng chạm đến thi hài của họ, chẳng hạn như ta kích thích vào vùng đỉnh đầu để chỉ dẫn cho thần thức thoát ra. Một khi thần thức đã ra rồi thì bạn có thể lấy đi những thân phần cần thiết. Do đó, nên lưu ý giúp người chết làm pháp chuyển di thần thức trước khi lấy những thân phần của họ.

Hỏi: Còn phương pháp đông lạnh (Cryonics) thi hài sau khi chết thì sao?

Đại sư Dilgo Khyentse Rinpoche: việc ấy hoàn toàn vô nghĩa, không đem lại một lợi ích nào. Thần thức người ấy không thể quay lại thi thể một khi người ấy đã chết thật sự.

10. Làm gì để chuẩn bị cho cái chết?

Hỏi: Có phương pháp nào tốt nhất để chuẩn bị cho cái chết của mình không?

Đại sư Dilgo Khyentse Rinpoche: Phương pháp tốt nhất để chuẩn bị cho cái chết của mọi người là nên tu tập tâm linh trong suốt cuộc đời mình.

Đại sư Kirti Tsenshab Rinpoche: Một lần nữa tôi phải đề cập đến hai hạng người, thứ nhất là tín đồ theo đạo Phật, thứ hai là những người không có đạo. Đối với hạng người thứ nhất đã từng quy và tu học theo chánh pháp, khi họ biết rằng cái chết đang đến với họ thì đó là thời gian giúp họ tinh tấn hơn trong việc tu tập của mình. Đối với hạng người thứ hai, chưa hề nghĩ gì về con đường đạo trong cuộc đời họ, nên khuyên họ cố gắng phát khởi tâm đạo, tâm đạo ở đây nghĩa là suy nghĩ về điều tốt, nghĩ và cầu mong điều tốt đến với người khác. Đây là cách tốt nhất dành cho những người không có đạo chuẩn bị cái chết.

Đại sư Garje Khamtul Rinpoche: Giống như ta đi đến một nha sĩ, đó là điều không ai tránh khỏi, việc cuối cùng cũng phải xảy ra, chết cũng thế, vì vậy có gì tốt đẹp bằng nếu ta bắt đầu suy nghĩ về nó ngay bây giờ. Để biết rõ về cái chết ta nên hỏi các bậc thầy của mình, những người có kiến thức về cái chết, các ngài sẽ cho chúng ta biết con người sẽ chết như thế nào. Nếu ta có những hiểu biết như thế, ta thật sự không sợ chết và nó sẽ giúp đỡ ta rất nhiều.

Đại sư Geshe Lamrimpa: Nếu một người đang chuẩn bị một nơi tái sinh hạnh phúc thì sẽ loại bỏ tham sân si và tịnh hóa mười ác nghiệp nếu đã phạm phải trong quá khứ, bày tỏ sự hối tiếc và lập nguyện không vi phạm giới pháp trong tương lai.

Đây là lời dạy chung cho tất cả mọi chúng sinh. Đối với một người đã thọ giới để tu hay một hành giả Mật giáo, họ phải sám hối và tịnh hóa tất cả giới luật và lời phát nguyện mà họ đã phế bỏ. Mặt khác, nếu muốn đời sau giàu sang thì phải thực hành pháp bố thí, muốn được hạnh phúc thì phải giữ giới hạnh, muốn được trường thọ nên tránh sát sinh, muốn được ngưỡng mộ và tôn kính phải tu pháp nhẫn nhục. Muốn giải thoát thì tu tập sáu hạnh của Bồ Tát, v.v... Nói chung, nếu chúng ta loại bỏ hết ác nghiệp, tịnh hóa hết tất cả nghiệp chướng và hướng đến hành vi công đức, tạo cho ta có một sức mạnh hỷ lạc về nội tâm. Khi cái chết đến với ta, chính năng lực công đức và giới hạnh ấy sẽ tiếp sức cho ta đi tới một đời sống khác an toàn và hạnh phúc. Đó là cách tốt nhất để chuẩn bị cho cái chết của mọi người.

Hỏi: Ở trong Phật giáo có một vài phương pháp thiền quán niệm về cái chết và kể lại tiến trình chết. Loại thiền này có ích lợi gì không?

Theo triết học của Phật giáo, phương pháp thiền quán tưởng về cái chết là nhắm vào mục đích để ta ý thức được cuộc đời là vô thường và ta sẽ trở nên quen thuộc với những diễn biến khác nhau về cái chết mà con người sẽ phải đi qua. Điều đó rất có ích. Trong pháp tu này, hành giả biết rõ những dấu hiệu xảy ra trong tiến trình đưa đến cái chết như sự suy yếu của sáu giác quan, và sự tan rã dần của thân tứ đại. Rồi tiếp đó, ta cũng nhận ra rằng khi ta tái sinh và sự hỗn hợp giữa tinh cha, huyết mẹ và thần thức của ta; một lần nữa, ta lại thấy cái chết đến với ba thứ này, tiến trình sinh tử này không dứt cho đến khi ta giác ngộ. Theo triết học Phật giáo Tây Tạng thì luyện tập quán tưởng về cái chết là một pháp tu rất quan trọng.

11. Chủ nghĩa vị tha là trái tim của Phật giáo.

Hỏi: Ở phương Tây, nhờ Phật giáo mà trong những năm gần đây có sự phát triển rất nhanh về phong trào thiết lập những Tiếp Dẫn Đường để chăm sóc cho những người sắp lâm chung. Các ngài có nghĩ rằng chúng ta có thể đem lại lợi lạc cho người chết không?

Đại sư Garje Khamtul Rinpoche: Tôi cho rằng phong trào này rất tốt bởi vì người phục vụ và người được chăm sóc đều biết rõ mình cuối cùng cũng đi đến cái chết, do đó khi còn sống trên đời này họ cố gắng làm mọi điều tốt đẹp và nhất là giúp đỡ những người sắp lâm chung. Giống như khi bạn đi máy bay, biết rằng bạn đang ở trên không trung và có cảm giác sợ hãi. Nhưng khi bạn thấy xung quanh có đủ tất cả những tiện nghi để giúp đỡ bạn thì bạn cảm thấy như mình đang ở nhà, bạn cảm thấy hạnh phúc về điều đó. Tóm lại, tôi thấy rằng các Tiếp Dẫn Đường ở phương Tây rất tốt, vì nó giúp cho người sắp lâm chung cảm thấy an toàn, tự tin và không sợ hãi nữa.

Đại sư Kirti Tsenshab Rinpoche: ý tưởng thành lập các dưỡng Đường Tiếp Dẫn cho người sắp lâm chung là biểu trưng cho lòng bi mẫn vô biên của chúng ta đối với người sắp chết. Đây là một phong trào rất tốt mà tôi cho rằng phát triển nhiều Trung tâm thêm chừng nào tốt chừng ấy. Ở phương Tây xưa nay không quan tâm đến vấn đề tu tập tâm linh, nên người sắp chết rất cần sự nâng đỡ về tinh thần ở cuối đời, điều này giúp cho họ có một sức mạnh nội tâm để vượt qua nỗi hãi hùng của cái chết. Cuối cùng, trái tim của Phật giáo là lòng vị tha, nghĩ đến người khác và giúp đỡ cho họ. Chúng ta phải nỗ lực nhiều hơn nữa để có thể đem lại sự an ủi, nâng đỡ tinh thần cho họ mà xã hội đã một thời bỏ rơi và thiếu quan tâm.

Từ đáy lòng mình, tôi muốn nói lời cảm ơn Thầy (người thực hiện cuộc phỏng vấn này) rất nhiều và tôi phải nói rằng Thầy đừng nghĩ rằng mình đang đơn độc với trong công việc này. Và tất cả những gì mà Thầy đang làm hiện nay là đại diện cho một đường hướng hoạt động của Phật giáo trong thời hiện đại. Chư Phật, Bồ tát và các vị Thiên thần Hộ pháp luôn ủng hộ và luôn ở phía Thầy.

12. Chết, một pháp môn tu:

Nhiều người sẽ ngạc nhiên hỏi tại sao chết cũng là pháp tu. Theo giáo lý đạo Phật, đó là pháp tu rất quan trọng. Chết xuất phát từ tính vô thường, sự thay đổi và biến chuyển, vạn vật có sinh có tử, có hợp có tan, là trung tâm điểm của việc tu tập Tuệ giác.

Quan niệm về cái chết không phải là một bài luyện tập về sự bi ai, cũng không phải sự bất hạnh của cuộc sống. Thật ra khi quán niệm về cái chết được thực hành đúng, nó sẽ mang lại sự bình yên biết bao. Có lẽ không có gì phải ngạc nhiên và hầu hết mỗi chúng ta đều bối rối khi nói đến cái chết. Chúng ta đã không thoả hiệp với bản chất của cơ thể và không thấy cái chết là quá trình tự nhiên. Vì vậy chúng ta có những phản ứng buồn cười, đùa cợt quá mức, lẩn tránh hay bi lụy. Quan niệm về cái chết có thể mang lại cho chúng ta sự cân bằng.

Trong Kinh Sattipatana đức Phật có dạy nhiều phương pháp quán niệm, trong đó có pháp quán niệm về nghĩa địa (cemetery contemplation). Vào thời đức Phật còn tại thế, các hành giả đi đến các nghĩa địa và đôi khi họ sống ở đó trong một thời gian dài. Các tử thi không được chôn cất hay hỏa táng mà vứt bỏ tại nghĩa trang làm thức ăn cho những con kên kên và những con thú ăn thịt khác. Vì thế, các hành giả phải quan sát thi thể con người qua những giai đoạn hôi hám, sình ươn, mục rữa. Vấn đề chính mà hành giả phải thấy là dù thân thể này của ai đi nữa thì cũng phải chịu cùng một quy luật sinh diệt.

Hiện nay, pháp tu quán niệm về nghĩa trang này vẫn còn áp dụng ở các tự viện trong rừng sâu tại châu Á. Đạo Phật cho rằng, nay ta còn trẻ áp dụng pháp tu này sẽ giúp ta vượt qua nỗi sợ hãi về cái chết. Quán niệm về cái chết là tu tập về Tuệ giác. Trí tuệ này có thể nhận thấy rõ bản chất như thật của sự vật. Bạn có thể thấy rằng quán niệm về cái chết sẽ khiến cho bạn mạnh mẽ, giúp bạn vượt qua những khó khăn trong tu tập, chẳng hạn như cảm giác bồn chồn, buồn ngủ hay đau đớn. Như chính trường hợp của người viết, khi tôi thấy mình buồn ngủ trong lúc toạ thiền thì tôi nghĩ ngay đến cái chết của chính mình, nó lập tức đánh thức tôi. Hay lúc tôi cau có hoặc thả hồn đâu đâu, thì tôi cũng nghĩ về cái chết của chính tôi. Rất ít điều cản trở khi bạn chiếu ánh sáng của cái chết lên nó. Hãy xem cái chết như một người cố vấn của bạn.

Trong Kinh Pháp Cú (Dhammapada), chứa đựng nhiều lời dạy độc đáo của Phật, rằng con người sẽ không đánh nhau hay tranh cãi khi họ biết rõ rằng tất cả đều sẽ chết. Khi quán về cái chết chúng ta cũng đang bày tỏ lòng từ bi với kẻ thù. Chúng ta thấy rằng chúng ta cùng là đồng sự với nhau. Tâm chúng ta sẽ mềm đi khi ta nhận ra tất cả mọi người đều có chung một số phận: chết.

Có nhiều lợi ích khác khi chúng ta thực hành pháp quán niệm về cái chết. Hiện tại bạn đang bận rộn làm mọi việc, dành nhiều thời giờ để ăn và ngủ. Chỉ một lời thỉnh cầu ở đây là bạn hãy suy gẫm về cái chết, điều đó có thể giúp bạn đánh giá năng lượng các bạn đã tiêu phí. Một khi bạn biết rằng không có sự vĩnh cửu (forever) thì có lẽ bạn sẽ thay đổi tích cực và dành nhiều thời gian để tu tập.

13. Thực hành pháp quán về cái chết.

13.1. Nội dung của pháp quán, cái chết không thể tránh khỏi.

13.1/1. Mọi người đều phải chết.

13.1/2. Tuổi thọ của ta đang giảm xuống theo thời gian.

13.1/3. Thời gian dùng để tu tập trong đời ta rất ngắn ngủi. Không thể biết khi nào ta chết.

13.1/4. Tuổi thọ con người không chắc chắn.

13.1/5. Có nhiều nguyên nhân đưa đến cái chết.

13.1/6. Cơ thể con người quá mong manh. Thực tế chỉ có tu tập mới có thể giúp chúng ta lúc chết.

13.1/7. Tài sản và thú vui không thể giúp ta.

13.1/8. Người thân của ta cũng không thể giúp ta.

13.1/9. Chính cơ thể của ta cũng không thể giúp ta.

13.2. Quán niệm như thế nào?

Nhiều hành giả đang tu pháp thiền quán niệm (Vipassana) có thể chưa bao giờ niệm về cái chết, vì pháp thiền này nhấn mạnh trực tiếp đến những gì đang xảy ra ở thời điểm hiện tại Khi hành thiền quán niệm bạn không được khuyến khích tư duy. Tuy nhiên trong thiền quán niệm về cái chết phải sử dụng tiến trình tư duy một cách sáng tạo để tạo ra một trợ thủ cho việc phát triển tuệ giác.

Thật hữu ích khi bắt đầu pháp quán này bằng cách chú tâm vào hơi thở hay tận dụng những kỹ thuật khác để làm tâm bạn an tịnh. Mỗi ngày bạn có thể luyện tập 20 phút. Trước hết là tìm cách tĩnh tâm. Chọn một trong những đối tượng niệm để quán tưởng và đi sâu vào đó. Khi chấm dứt quán niệm ở phần này bạn lướt qua phần khác (xem lại trong bản nội dung ở trên).

Cụ thể bạn quán tưởng như sau: Bạn chọn ý tưởng và nói: "Mọi người đều phải chết". Rồi bạn đem ý tưởng đó vào trong suy tưởng và quán niệm nó. Đây là lúc việc thực hành trở nên rất sáng tạo. Mọi người đều có thể thực tập theo cách riêng của mình. Bạn có thể quán tưởng chính bản thân mình hay một người bạn của mình đang hấp hối, hay quán tưởng những nấm mồ của người thân trong nghĩa địa, hoặc bộ xương của chính bạn. Mức độ định tĩnh và tập trung mà bạn có được từ quán niệm có liên quan rất lớn đến chất lượng và kết quả tu tập của bạn. Nếu bạn đã có định lực rồi, bạn sẽ trở nên rất linh hoạt, bạn có thể chất vấn, suy niệm và ngay cả chơi đùa với nó: cái chết.

Hai Lúa chuyển vào Palm ngày 17/10/2002 lúc 20:36:23

Đúc kết HL góp ý

Hỏi: Xin cho biết cách nào tốt nhất để chúng ta có thể giúp đỡ cho người đang hấp hối và người vừa qua đời?

HL: Đối với người tu Tịnh độ hay người tu hành mà chưa đắc pháp: Nhắn với họ rằng họ sẽ gặp một ánh sáng rất là mạnh và rất là sáng: Đừng có sợ hãy hướng về đó mà đi. Người giúp đỡ nên nắm tay người hấp hối và dùng giọng trầm mà nói với họ. Nên nói vừa đủ nghe. Hỏi họ có sợ không (họ sẽ nói là sợ) thì nói rằng họ đã làm những việc thiện nhiều rồi như sự cố gắng tu hành của họ. Nay là lúc họ đi về ánh sáng bằng câu niệm: A Di Đà Phật. Họ sẽ chấp nhận và dùng phương tiện này mà ra đi. Kết quả chỉ cần khoảng năm phút sau khi tắt thở là điểm nóng cuối cùng là ngay trán chỗ cái thóp của họ.

Hỏi: Người sắp lâm chung rất đau đớn về thể xác và hãi hùng với nỗi sợ chết. Phương pháp nào tốt nhất để giúp họ vượt qua nỗi sợ hãi đó.

HL: Như đã trình bày ở trên: nên dùng giọng trầm nhất của mình mà khuyên họ. Người có Tứ Thiền Hữu Sắc thì nên dùng màn tivi mà nhìn vào điểm sáng nhất trong hào quang của họ mà khuyên họ làm theo như niệm Phật A Di Đà chẳng hạn.

Hỏi: Đối với người không phải là Phật tử, họ không theo một tín ngưỡng nào, thì làm gì để giúp họ?

HL: Nguyên tắc chính là giọng trầm, nguyên tắc thứ hai là hồi hướng công đức tu hành của mình cho họ bằng câu: Từ hồi tui chưa tu hành thì tui cũng có phạm những ác nghiệp, nhưng khi tôi tu theo chánh pháp cho đến nay thì tui không hề cố ý làm hại bất cứ chúng hữu tình nào. Nếu đúng là như vậy: nguyện xin cho... (anh hay chị)... được về vùng thanh tịnh và nương vào tâm lực này mà về vùng ánh sáng.

6. Khi nào thần thức của người mới ra khỏi thể xác?

HL: Cũng tuỳ vào từng loại nghiệp quả:

Nghiệp thiện hay ác quá nặng thì sẽ ra đi liền. Y như cảnh người mẹ bỏ công chuyện đang làm mà chạy đến đỡ người con của mình bị té vậy. Còn những người 50% ác và 50% thiện thì sẽ rề rà hơn.

Hỏi: Trường hợp của những người chết vì bệnh quá nặng như ung thư và Aids (Sida) thì thần thức của họ có thoát xác nhanh hơn không?

HL: Bệnh nặng mà có thiện nghiệp: họ thoát ra rất là nhanh. Vì ở tình trạng này: họ không còn cảm thấy đau đớn nữa, và họ tỉnh người hẳn lại. Bệnh nặng mà kèm theo ác nghiệp thì họ cũng thoát ra rất là nhanh và họ (thân trung ấm) sẽ chạy trốn và trong khi ù té chạy như vậy: họ sẽ gặp cảnh giới ác để mà tái sanh. Nếu họ chạy vào hang động thì là từ nhẹ đến nặng sẽ có thể là: Atula, súc sanh, quỷ đói và địa ngục. Nếu họ bị xử tử thì họ sẽ bị xé ra từng mảnh và họ sẽ đi tìm nhũng mảnh đó lại. Như nếu bị chặt đầu: họ sẽ đi tìm cái đầu của họ. Nếu bị chất độc thì họ sẽ chết đi sống lại nhiều lần với một thân trung ấm càng ngày càng xấu xa vặn vẹo. Do tâm vô ký này mà họ ở trong cảnh buồn khổ vô tận này khá lâu: Họ thành ma.

Đến đây là hết phần góp ý chung của đệ, phần sau chỉ có thể trả lời chính xác cho từng cá nhân mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. B ói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Bói toán

<< [Mục Lục] [Tập Tin] >>

15250- Chuyện bói toán

DV: Thưa quý đạo hữu,

Thấy có câu chuyện coi bói ngồ ngộ, DV lượm về coi chung với chư vị.

Kính,

HL: Thầy bói ba láp thì là như vậy chớ nên nhớ rằng hồi Đức Phật ra đời cũng có Thầy bói đoán tùm lum tà la và cũng trúng tá lả vậy. Ví như năm anh em Kiều Trần Như... Ba của Đức Phật cũng đành phải dựng cảnh ăn chơi hạng sang để cho đứa con của mình bén mùi mà quên chuyện đi tu....

Mến.

TB: Bói toán là một phương pháp dùng cho người quân tử, nay tiểu nhân cũng muốn dùng bói toán để làm giàu thì đâu có được. Còn chuyện lên đồng lên bóng thì hầu như là chuyện xạo. Thế nhưng nếu có vị nào mà chứng kiến cái cảnh người lên đồng dùng một sợi dây và... tự thắt cổ rồi ngồi nói chuyện khoảng một tiếng đồng hồ rồi mới tự cởi dây thắt cổ ra và mới... xuất thì: Ngay cả Ngài Đạt Lai Lạt Ma mình còn phải tin nữa là...

KKT: Trước nay chỉ nghe nói huynh HL xem chuyện tiền kiếp (trên 40 kiếp gì đó) nhưng chưa hỏi xem huynh HL thấy được chuyện tương lai chăng? Như huynh có kể con gái rụ của huynh thấy hai tòa nhà WTC cháy sập trước đó mấy tiếng?

HL: Chào Huynh KKT,

Đúng vậy, nó thấy cách đó vài tiếng. Còn đệ thì cũng có thể thấy này nọ, nhưng rồi theo thời gian nó cũng đâm ra chán và không thèm coi tương lai nữa. Thằng oắt tỳ cũng không thích và nó chẳng thèm coi cái chuyện tương lai làm gì vì theo nó: nếu làm như vậy thì sẽ hết cái... surprise đi. Mà nó thì lại thích những cái surprise của cuộc đời (có lẽ là nó sống quá an toàn chăng?).

Hiện nay nó đang tính chuyện chữa bệnh bằng cách day huyệt, nó khoái nhìn ra mấy cái Huyệt này hơn vì cách này, theo nó, có thể giúp người được. Đã lâu lắm rồi, đệ chỉ chuyên khoa và rất là khoái nhìn và chỉ bà con tu hành vậy thôi. Nhìn tương lai theo kiểu này nó nhẹ người hơn khi nhìn vào những chuyện tương lai theo kiểu Tử Vi, hay Kinh Dịch... vì rằng đệ thấy được cái bế tắt của một kiếp người, nên không khoái nhìn cho lắm.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. T rả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Trả thù, báo oán

<< [Mục Lục] [Tập Tin] >>

15251- Trả thù, báo oán không dẫn đến an tịnh

DV: Lời kinh:

3. "Nó lăng mạ tôi, đánh đập tôi, chiến thắng tôi, cướp giật của tôi", lòng sân hận không nguôi trong tâm của người còn ôm ấp những ý tưởng tương tợ.

4. "Nó lăng mạ tôi, đánh đập tôi, chiến thắng tôi, cướp giật của tôi", lòng sân hận sẽ nguôi ngoai trong tâm của người không ôm ấp những ý tưởng tương tự.

Chú thích: Đức Phật hằng khuyên dạy hàng tín đồ không nên trả thù báo oán mà phải hành pháp nhẫn nại, luôn luôn, trong mọi trường hợp, ở mọi nơi, trước mọi khiêu khích. Đức Phật tán dương những ai sẵn sàng chịu đựng lỗi lầm của kẻ khác, mặc dầu trong tay có đủ quyền lực để trả thù. Trong quyển Pháp Cú này có nhiều trường hợp cho thấy rằng đức Phật luôn luôn hành pháp nhẫn nại, dầu lắm khi ngài cũng bị chỉ trích thậm tệ, bị chửi mắng và bị tấn công. Nhẫn nại không bao giờ là dấu hiệu của sự ươn hèn, yếu kém, hay chủ bại, đầu hàng, mà trái lại là sức mạnh bất khuất của con người tự chủ.

Kinh Pháp Cú – Pháp sư Narada soạn, Phạm Kim Khánh dịch, chùa Đức Viên tái bản năm 1988

HL: Có nhiều lúc nhẫn nại cũng khó làm được nếu mình không... chế độ một suy nghĩ đủ dũng mãnh để làm bàn đạp mà chịu trận: Hai suy nghĩ thường dùng của đệ là:

1. Ngài Mục Kiền Liên chỉ cần một tuần là xong, mà Ngài còn bị uýnh cho đến chết. Mình cũng tập tành bậy bạ vỏ vẻ như vậy, như kia thì tất nhiên bị trả quả như vậy là còn quá nhẹ!!!

2. Mình tinh tấn tu hành mà còn bị như vậy thì nếu mình mà ngưng tu thì sẽ đoạ hàng ngàn năm vào Địa ngục. Đây hẳn nhiên là những phút đại diện cho hàng ngàn năm trong Địa ngục. Vậy là quá nhẹ rồi còn muốn gì nữa.

Mến.

DV: Lời kinh:

1. Cái tâm, chập chờn, chao động, khó canh phòng, khó kiểm soát -- người thiện trí giữ vững tâm ngay ngắn giống như thợ chuốt tên uốn nắn cho tên được ngay.

HL: Đây là một chuyện không phải là dễ làm, nếu mình không có một kế hoạch rõ ràng. Chuyện uốn nắn là một chuyện lâu dài và kiên định. Y như khi uốn nắn một cây kiểng theo kiểu bonsai vậy. Uốn cành cây kiểng thì phải dùng dây kẽm để giữ cái cành theo một hình dạng mà mình muốn trong một thời gian vài... năm. Cây là cái thấy và rờ nắm được mà còn... khó và lâu như vậy huống chi cái tâm là cái vô hình vả lại mình chưa có một lần có cái kinh nghiệm về một cái tâm thẳng nó ra làm sao cả.... Vì nếu nó thẳng là mình đã xong rồi. Do vậy, mà mình cũng có đọc về cái chuyện Trao Truyền Tâm Ấn, hễ mà được trao truyền là xong ngay. Đó là chuyện đọc sách còn chuyện thực tế thì chẳng qua đó là chuyện không cần để mắt đến. Vì sao?

Là vì: Nếu một người dùng tâm để suy nghĩ về một vòng tròn màu đen có kích thước là 3" chẳng hạn. Và một người khác, chỉ cần... đọc cái tâm của người kia và vẽ ra y chang một vòng tròn có đường kính đúng là 3" chớ không phải là 3' thì người hoạ sĩ tài ba này mới có khả năng dùng tâm để mà ấn tâm. Đó là chuyện của người có khả năng truyền tâm ấn. Và chuyện của người nhận được cái tâm ấn của người kia trao truyền thì phải là dân... ngang cơ nhau hay nói cho ngon lành là phải cùng đẳng cấp với nhau.

Các Bạn có nhận ra cái Vô Lý của câu chuyện này không?
Cái vô lý ở chỗ này là: Tuy rằng đã ngang cơ với nhau rồi mà một người thì chắc ăn và người kia thì còn lùng bùng, chưa chắc ăn lắm. Nói cho dễ hiểu, cũng y như là chuyện hai học trò xuất chúng đều giải ra một bài toán khó thì một người lại chắc ăn còn người kia lại không chắc ăn. Và người không chắc ăn lại... đi hỏi cái người học trò kia để xác minh coi mình có đúng không???!!! hay nói thẳng thắn hơn: Nó vô lý ở cái chỗ là hai cái tâm đã thanh tịnh ngang nhau rồi mà cái tâm này còn phải nhờ vả vào cái tâm kia. Thế còn cái Biết của cái tâm đã xong này chắc để cho chó nó gặm chắc???

Do vậy mà đệ ít khi để ý đến những câu chuyện về Tâm Ấn Tâm trong các thiền luận là vậy.

2. Cá bị vớt lên khỏi nước và vứt trên đất khô như thế nào thì tâm chao động cũng dường thế ấy. Vậy, phải lánh xa cảnh giới của dục vọng.

HL: Chuyện này cũng lại là rất là dài đây. Mời bà con tán dóc cho vui.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ư ng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Ưng Vô Sở Trụ

<< [Mục Lục] [Tập Tin] >>

15303- Ưng vô sở trụ nhi sanh kỳ tâm

Hùng: Thân chào các đạo hữu

Nhân đọc một bài post của một đạo hữu có thấy câu "vô trụ là vô niệm" nên viết lên đây vài lời góp ý cùng trích dẫn lời của Phật và Tổ. Kinh Kim Cang nói: "Thị cố, Tu-bồ-đề! Chư bồ-tát ma-ha-tát ưng như thị sanh thanh tịnh tâm, bất ưng trụ sắc sanh tâm, bất ưng trụ thanh hương vị xúc pháp sanh tâm, ƯNG VÔ SỞ TRỤ NHI SANH KỲ TÂM." được dịch là: "Vì thế, Tu-bồ-đề! Các bồ-tát lớn nên sanh tâm thanh tịnh như vầy: không nên trụ sắc mà sanh tâm (thanh tịnh), không nên trụ thanh hương vị xúc pháp mà sanh tâm (thanh tịnh), phải nên không trụ nơi nào hết mà sanh cái tâm (thanh tịnh) ấy."

Và Lục tổ Huệ Năng nói về vô niệm như sau trong Đàn kinh: "Bát-nhã tam-muội tức là vô niệm. Sao gọi là vô niệm? Biết thấy cả thảy các pháp mà lòng không nhiễm vương, dính níu, ấy là vô niệm." Nếu chúng ta tư duy những đoạn kinh trên về vô trụ và vô niệm thì thấy rằng: ý vô niệm và vô trụ không có khác gì với ý vô thường và vô ngã cả. Tuy dùng những danh từ khác nhau nhưng Phật và Tổ đều chỉ muốn nói một ý mà thôi. Các đạo hữu có ý kiến gì không?

HL: Mùa này ở trển có tuyết sớm hơn ở dưới này nên Huynh Hùng “dẹp dao" rút cẳng tư duy cũng độc đáo: Thật vậy: Một đằng, là cứ cho nó "Qua_Đi, Qua_Đi" (nhạc của Lê Uyên Phương) theo kiểu "Tôi đưa em sang sông" mà không cần phân tích. Một bên, lại là "Không thèm quan tâm đến" vì nhờ vào cách phân tích để thấy rất là rõ rằng: ở đâu cũng là đồ ve chai, là đồ hư hại, là những cái thứ không bền nên tớ đây không thèm chơi. Và ngay cả cái "Tớ_Đây" cũng không có luôn. Thì rõ ràng hai kiểu trên đều giúp cho tụi mình có lý do để mà không bị lôi kéo và cũng không chạy theo thế giới hiện tượng. Và như vậy: nó như nhau.

BY:
 (1) ƯNG VÔ SỞ TRỤ NHI SANH KỲ TÂM.

(2) Không trụ nơi nào hết mà sanh cái tâm.

(3) Biết thấy cả thảy các pháp mà lòng không nhiễm vương, dính níu, ấy là VÔ NIỆM.

(4) Ý VÔ NIỆM và VÔ TRỤ không có khác gì với ý VÔ THƯỜNG và VÔ NGÃ. Đọc như trên và hiểu như vầy: “Vô Niệm vẫn SANH TÂM” Anh Hùng viết tiếp đi...

HL: Cái tâm lăng xăng thì hay sanh sản, hay lôi kéo, hay dòm ngó, với cái kết quả là hay tự nói, tự cười... Cái tâm (chữ thường) hay sanh sản, hay lôi kéo này... khi đụng chuyện thì nó lại lộ ra cái ngu si, và như vậy: nó không có thể nhìn ra cái chiều sâu của sự việc vì cái tính cách cứ chấp chặc vào hết bên này, rồi đến bên kia của nó.
Y như là một người dùng con dao để cắt một vật gì đó mà ông ta lại hết chà cái mặt bên này của lưỡi dao đến chà cái mặt bên kia của con dao thì... động tác này không cách gì mà có thể cắt được vật đó, cho dù lưỡi dao có bén đến đâu đi chăng nữa, hay rằng ông ta khỏe như voi!!! Nhưng khi cái Vô Niệm nó sanh sản ra cái Trí Tuệ thì lại khác: Vì nó không chấp vào bên nào cả nên nó có khả năng đi vào chiều sâu của vấn đề rất là dễ dàng và nếu dùng nó để cắt bỏ thì nó sẽ cắt rất là... ngọt. Y như ông nọ lại dùng dao để cắt một vật gì đó thì lần này ông ta lại khôn khéo dùng ngay cái phần bén của lưỡi dao. Ngay tại phần bén này, nếu phân tích, thì các phân tử kim loại lại không ở bên trái và cũng không ở bên phải của lưỡi dao. Nó dùng được cả hai bên, nó vừa là bên trái và cũng vừa là bên phải.

Do vậy mà mới có cái cách ăn nói khó hiểu của ngôn ngữ tâm linh đó là: Cái Tịch & Chiếu của Trí Tuệ.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. T he bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

The bird's way

<< [Mục Lục] [Tập Tin] >>

15347- The bird's way

KKT: According to Vignana (Final Reality) there are three ways of Transmission of Spiritual Power and they can be explained through example: Suppose there is a sweet and ripe fruit at the top of a tree. To enjoy the taste of the fruit, an ant slowly comes to the trunk of a tree, slowly marches forward to the branch and enjoys the taste of the fruit. The way is known as Pipilika Marg (Ant-path).

HL: Cách này coi vậy mà ngon lành à! Chậm mà chắc. Họ dựa vào cách cũ rích của Đức Phật Thích Ca lúc ngồi dưới cây Bồ Đề. Hầu như cách này lại không cần phải Ngộ Đạo rồi hãy tu. Vì cách này lại dựa vào giàn phóng của Tà Đạo (các từng lớp của các cảnh giới của các từng Thiền) rồi khi tới cao điểm của các cảnh giới Tà thì Ngài lại dùng thần thông Phật pháp (Diệt thọ Tưởng Định) để nếm mùi hạnh phúc giải thoát (Hữu Dư Niết Bàn). Nguyên con phương pháp này có thể nói là dành cho những xe cũ và yếu.

KKT: -- Jumping from one tree to another a monkey comes from a distance to the branch of the tree and directly starts tasting the fruit. This way is known as Markat Marg (Monkey-Path).

HL: Cách này, có thể nói là dành cho những bậc thượng căn. Nó lại có một ý nghĩa thứ hai nữa là: Trong thời gian cấp bách, các chư Tổ và Thầy có một suy nghĩ là:

Làm sao cho những Bạn Bè mình tự thấy được Con Đường. Mà các Ngài còn gọi là "Ngộ" hay là tình trạng "Nhập Lưu" để rồi họ sẽ tự tu (vì theo lý thuyết, tới chỗ này rồi thì chỉ còn có... bảy kiếp nữa thôi là họ xong). Cách này, y như là câu cá mà không dùng lưỡi câu vậy. Nói thì dễ nhưng thực tế thì có mấy ai? Về kinh nghiệm bản thân của đệ, để mà đi đến chuyện Ngộ Đạo thì trình độ nhập định tối thiểu phải là khoảng Nhị Thiền

KKT: -- A bird flying in the sky, directly pecks at the fruit with its beak and starts eating. This is known as Vihangam Marg (the Birds'-Path).

HL: Cách này là của các Ngài Nhất Lai, họ chỉ ghé qua đây chơi một kiếp cuối và... đi luôn. Trong các dạng tu sĩ này còn có một dạng Con Người rất là đặc biệt: Họ chỉ một mực lo cho tròn chữ Hiếu mà thôi. Sau khi chết, do phước báu này: họ sẽ vào được... Nhị Thiền, và từ đó họ tiến tu cho đến Niết Bàn mà không còn về chỗ cảnh giới Con Người nữa.

KKT: Nói thêm về quả vị Nhập Lưu hay Tu Đà Hườn

(Sotapanna) này. Theo ý nghĩa thì là “nhập vào dòng Thánh” và chỉ còn 7 kiếp là giải thoát nghĩa là “không còn thối chuyển” Tuy nhiên trong thời kỳ “bộ phái” hay Tiểu Thừa tức 500 năm sau Phật Niết Bàn (có 18 bộ phái) thì có phái lại nói rằng đắc TDH rồi vẫn còn có thể “bị thối chuyển”

HL: Tu Đà Hườn y như là con lừa với củ cà rốt vậy. Dù muốn dù không họ cũng hướng về cái thanh tịnh của cái tâm. Có những người bị nghiệp quả vùi dập ngay sau đó, tuy rằng cuộc đời có vẻ là tiêu dênh như tù tội, gia đình tan nát... tuy rằng bề ngoài của họ có vẻ là thoái chuyển... nhưng trong thâm tâm của họ vẫn cứ còn... cái âm hưởng của cái cảm giác khi "Ngộ" này hoài thôi. Cảm giác ngộ hay nhập lưu này, theo sách vở, chỉ xảy ra một lần trong một kiếp. Nó cũng quý lắm đó.

KKT: -- A bird flying in the sky, directly pecks at the fruit with its beak and starts eating. This is known as Vihangam Marg (the Birds'- Path). Huynh HL nói tới chữ “Hiếu” làm KKT nhớ đến một câu chuyện do một người bạn đạo kể lại. Ở vùng quê cùng xóm anh có một thanh niên kia sống với mẹ già từ nhỏ. Anh này từ nhỏ giúp mẹ làm tất cả mọi chuyện khó khăn nặng nhọc mà không hề nề hà gì cả. Anh tính cũng ít nói và nhẫn nhịn và cũng không hề cho thấy có tu hành gì không, nên những người trong xóm cũng chẳng biết anh ra sao. Chỉ thấy là rất siêng năng chịu cực nhọc giúp mẹ trong tất cả mọi việc mà không hề than van. Đến một hôm kia, lúc anh khoảng 30 tuổi, bỗng tự nhiên anh nói: "Thôi nhé, trả đủ rồi nhé!" Rồi sau đó anh bỏ lên núi và không ai biết tung tích anh nữa!!!

HL: Chắc là vô bưng quá.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. K hông tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Không tu sao kiến tánh

<< [Mục Lục] [Tập Tin] >>

15366- Không tu làm sao kiến tánh

tridat: Thưa quý chư liệt vị trên diễn đàn: Có người nói KIẾN TÁNH rồi mới KHỞI TU. Nhưng thiển nghĩ, làm sao kiến tánh cho được nếu không biết tu, và quyết lòng tu. Nhờ tu cho nên một lúc nào đó mình mới kiến tánh được vài giây, rồi từ đó mình mới có niềm tin để tiếp tục. Quý chư liệt vị nào có ý gì thêm xoay quanh ý nghĩ này hay không, xin vui lòng đóng góp cho thêm phần sáng tỏ để cùng nhau học hỏi vậy.

HL: Huynh lại đưa banh ngon lành như vậy mà không làm bàn thì uổng quá. Vì là một câu hỏi quá là hay nên đệ phải cần một thời gian để... rà lại và tìm cách diễn tả nó. Theo Thắng Pháp Tập Yếu Luận tập 2, của Thích Minh Châu:

trang 121, dòng thứ 6, có ghi như sau:

[...] Tám sát na này được gọi là Dự Lưu Đạo

(Sotãpattimagga). Sota là lưu, dòng hiền thánh. Ãpatti: là vào lần đầu tiên. Sở dĩ gọi là magga, vì khi tâm này khởi lên, các phiền não được diệt trừ. Đạo tâm (Maggacitta) chỉ khởi lên một lần trong một đời người [...]

Đây là kết quả của chuyện đọc rất là kỹ của bọn lu bu khi nghiên cứu về hiện tượng gọi là Ngộ Đạo. Thực tế chỉ sau khi chứng cái tâm nó "An Chỉ" ra làm sao thì lúc này hành giả mới có cái khuôn mẫu để mà tiến tu tiếp được. Phải nói cho rõ ở cái chỗ này. Thật vậy, trong quân đội, khi cầm sơ đồ hành quân và nghiên cứu địa hình để tiến tới Mục Tiêu thì có một sinh viên sĩ quan hỏi rằng:

-- Thưa Đại Úy, thực tế khi tiến tới mục tiêu thì chuyện gì sẽ xảy ra?

-- Tụi nó sẽ bắn anh chớ còn chuyện gì nữa mà hỏi? Nghe thì hiểu như vậy, chớ làm sao mà Sinh Viên sĩ quan chưa ra trường nọ có thể biết rõ ràng được là câu: "tụi nó bắn mình" nó sẽ ra làm sao? Cũng vậy, ở đây: Sách vở ghi lại rằng đây là sự An Chỉ của tâm thức, một trạng thái thanh tịnh đặc biệt của Đạo quả, chỉ xảy ra một lần cho một đời người. Thì đọc và hiểu là nó như vậy chớ làm sao mà biết được nó thanh tịnh và an chỉ ra làm sao? Trừ khi chính hành giả thực sự đã mò tới đó?

Và sau đây là chuyện gì sẽ xảy ra khi mò tới đó. Thông thường thì sự cảm nhận của bọn mình là ngay cái bản thân này, có nghĩa là: Khi ai đó đụng tới cái bàn kia thì mình lại không có cảm nhận được cái gì cả: Mình vẫn bình chân như vại. Và dĩ nhiên, khi ai đó đụng tới bản thân mình thì mình có cảm nhận liền, đó là cái phản ứng mà bọn mình cho là đúng và rất là thật!!!. Thế nhưng, khi cái Maggacitta xuất hiện thì cái cảm giác lại lan tràn ra và hiện hữu ở... khắp mọi nơi. Trong một tích tắc, ai làm cái gì, động đậy gì và ở đâu... mình cũng biết hết!!! Cái cảm giác ở khắp mọi nơi này bất chợt xảy ra làm cho mình choáng váng. Lại phải nói cho rõ ở chỗ này: Cũng như là khi bịt mắt một người rồi dẫn họ đến cái mép của một cái vực sâu thăm thẳm và bất ngờ mở mắt họ ra... chắc chắn cái cảm giác bất ngờ đối diện với cái chiều sâu không đáy của cái vực sẽ làm họ choáng váng, rúng động toàn thân và ngầy ngật một lúc sau... Thì ở đây cũng vậy: cái cảm giác ở tại bản thân đã là một thói quen của mình rồi, nhưng nay mình lại... Bất Ngờ biết rằng: Mình ở Khắp Mọi Nơi!!! Cái cảm giác này nó quá mới, nó lại... quá thực đi và nó lại vượt ra khỏi mọi sức tưởng tượng của mình (danh từ chuyên môn là: Thắng Trí) thì... kết quả là nó sẽ làm cho mình ngầy ngật suốt... 24 giờ đồng hồ!!! Vâng, một lần nữa, Các Bạn đã đọc không lầm: Cảm giác ngầy ngật sau khi "Ngộ Đạo" là đúng 24 (hai mươi bốn) giờ. Khỏi nói: nó sẽ có tầm ảnh hưởng rất là mãnh liệt: Cảm giác này sẽ thay đổi tất cả cách sống của mình từ trước tới nay. Nó sẽ là dấu ấn rất là mạnh đến độ nó thôi thúc mình tiến tu cho xong và cái thời gian mà lâu nhất là 7 (bảy) kiếp Người.

Mến.

TB: Kinh nghiệm của bản thân đệ là: khả năng Ngộ Đạo cao nhất là trình độ nhập vào Nhị Thiền: Khi hành giả đã thấy đề mục rồi và kèm theo trạng thái tâm lý là "sợ đề mục lại mất đi".

BY: Cám ơn Anh HL giải thích chi tiết... Nghe nói lại là ảnh hưởng của Magga kéo dài tùy theo mỗi hành giả: có khi vài giờ, có khi vài ngày, có khi vài tháng... Lại nghe nói dư hưởng của Magga là tâm nhẹ nhàng thanh tịnh liên tục... Theo như Anh HL quote ở trên Magga (sát na "Thánh Đạo") chỉ kéo dài một sát na, tức là lẹ hơn một cái nháy mắt gấp nhiều nhiều lần... Lại nghe nói sau một sát na của Magga, thì có từ 3 đến 5 Phala (sát na "Thánh Quả"), cho lần đầu tiên bước vào Thánh Đạo Sotapanna... Lại nghe nói, sau lần đầu, hành giả có thể trở lại với Thánh Quả cũ và có thể kéo dài thời gian trong Thánh Quả tùy theo nguyện của hành giả trước khi nhập vào Thánh Quả, hay là hành giả có thể tiến đến Magga của Dòng Thánh kế tiếp, cũng tùy theo nguyện của hành giả... Nghe nói là “tầm ảnh hưởng mãnh liệt” của Magga/Phala là Chánh Kiến, ví như bật đèn sáng cho một vùng vừa mới đến nơi rồi nên từ đó về sau không còn mò mẫm chỗ đã đi qua rồi, tuy nhiên những đoạn đường chưa từng tới thì vẫn cứ mò mẫm như mọi người... Nghe rồi kể lại... Dường như đọc Thắng Pháp Tập Yếu Luận, thì phải nghĩ đến những citta (tâm) chỉ kéo dài trong thời gian là “sát na” mà thôi... Nếu phải dựa theo sự hiểu biết và suy nghĩ bình thường, Anh HL nghĩ sao vào “sát na”??..

HL: Sát na là cái rắc rối của cuộc đời. Mình có thể dùng hình ảnh sau đây để gợi ý về cái thời gian trong một sát na: Nhìn một lực sĩ bóng rổ nhảy lên để ném banh vào cái rổ thì: khi anh ta tung mình lên, mình sẽ thấy rằng khi lên đến điểm cao nhất thì thân hình anh ta hình như treo lơ lửng như vậy trong một thời gian rất ngắn, rồi anh ta lại rớt xuống. Và mình lại có nhận xét rằng: Lực sĩ chuyên nghiệp hay thuộc loại chơi hay thì hình như có khuynh hướng lơ lửng... lâu hơn là những người mới chơi. Họ có khả năng duy trì được cái... sát na này lâu hơn chỉ vì họ dợt rất là nhiều vậy thôi. Nay trở về cái chuyện sát na trong công phu: Sau cái sát na Ngộ Đạo thì nếu hành giả không có thời gian để tu tập trong một ngày thì cái lương tâm nó lại... cạp cho một miếng. Cái tự nói, tự cười bỗng nhiên thành một tư tưởng khiển trách: "Lại uổng phí cả một ngày" hay là... "Rủi chết ngay lúc này thì sao?"

Sát na còn có một tính cách nữa là: tự đánh giá trình độ công phu của mình: Khi vào Tam Thiền thì hành giả có thể thấy trong một sát na một hình ảnh của tiền kiếp của mình. Hay là khi chập chững đi vào con đường quán các đề mục (kasina) hay các Pháp Thân của các Đức Phật hay là Bồ Tát thì: Khi nhập định về một vị Phật nào đó thì hào quang của hành giả bỗng nhiên phực mạnh lên và sáng rực... trong một sát na y như hình ảnh mà mình quán tưởng. Đồng thời hình ảnh cũng xuất hiện có một sát na rồi biến mất.

Hay là khi an vị một bàn thờ bằng cách trì tụng Thần Chú như chú Tỳ Lô chẳng hạn: Bàn thờ bỗng nhiên phực sáng lên trong một sát na với ánh sáng có màu trắng hay đôi khi màu trắng xanh (tia hồ quang). Lại có khi hành giả cũng có thể thấy những đóm sáng màu trắng hay màu xanh sáng rực bỗng nhiên xuất hiện trong tầm nhìn của mình, những đóm sáng này chỉ xuất hiện trong một sát na vào những lần đầu tiên và sau một thời gian thì lại có vẻ xuất hiện lâu hơn... Đó là những Chư Thiên ở cõi Sắc Giới họ có suy nghĩ về mình khi mình đang tinh tấn tu hành. Những sát na này, chứng tỏ rằng tâm của hành giả chưa thật sự đủ lực để duy trì tình trạng chánh định trên nên: tình trạng chung là nó chỉ... chớp một cái rồi hết. Thế nhưng âm hưởng của nó còn rất là dài. Hành giả tự hiểu rằng:

1. Mình chưa đủ lực.

2. Mình đang đi đúng hướng.

3. Vì tình trạng tâm lực chưa đủ mạnh nên mình còn rất nhiều việc phải làm. Do vậy mà hành động kế tiếp là cắm đầu cắm cổ mà tu, vậy thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. H ỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Hỏi HL

<< [Mục Lục] [Tập Tin] >>

15444- Hỏi HL

Carol: Cho Carol xin hỏi là có các bác nào ở San Jose không? Carol muốn học tiếng Phạn để biết cách phát âm những bài chú. Các bác có biết ở chùa nào dạy không? Ở Vạn Phật Thành dạy nhưng từ đây lên đó tới 3 tiếng lận xa quá. Chú Hai Lua, cháu hơi tò mò, muốn hỏi chú vài câu. Hy vọng chú trả lời. (Cháu xin thay mặt đám tò mò ở trong hội này hỏi tại vì cháu nghĩ cũng có nhiều trẻ lơ tơ mơ như cháu cũng thuộc loại tò mò như cháu muốn biết hì hì.) Chú ở đâu vậy? Chú có tiếp khách không?

HL: Có, cả ngày, lẫn đêm lúc nào đệ cũng bị... hỏi giấy. Không có chuyện nào là lãng nhách cả, bà đầm đừng có sợ. Tuy vậy, đệ mà đi lang thang thì... La Hầu La của đệ sợ lắm lận. Vì hồi còn ở Đà Lạt thì đệ lang thang cho đến 10 năm mới về nhà. Do vậy, qua đây hộ pháp La hầu La bèn rút thẻ đỏ tước quyền đi rong rêu. Nên đệ chỉ còn một ngõ là diễn đàn này đây.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. N iết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Niết Bàn và Phật Tánh

<< [Mục Lục] [Tập Tin] >>

15473- Niết Bàn Và Phật Tánh

HL: Huynh viết một khúc dài thòn lòn mà cũng chưa tới đâu. Lý do là vì mình đi vào cái bánh xe cũ của thiên hạ.

Niết Bàn hay Phật Tánh mà dùng ngòi bút để diễn tả thì đó là một điều sai lầm lớn nhất. Chỉ có học giả hoan hô học giả mà thôi. Còn hành giả thì lại lo cái chuyện khác. Khó hiểu hi?

Đây nè. Có ba cách để cho một người lạ đi tìm ra cái nhà của mình:

- Cách thứ nhất: Miêu tả thật rõ căn nhà: Căn nhà này bằng gỗ... có sân trước bề ngang là... bề dài là... và trên đó có chính xác là... ngọn cỏ vào mùa xuân, mùa hạ thì số cỏ lại tăng lên là... vị chi là... Căn nhà xoay mặt về hướng tây có cái cây to nhất xóm... vv... và vv...

- Cách thứ hai là: Vẽ sơ đồ bình diện, tả diện, chính diện với đầy đủ chi tiết: như rui, mè, ván, đinh, vít, sơn màu... tóm lại rất là đầy đủ không thiếu một chi tiết nào cả.

- Cách thứ ba: Là đặt câu hỏi: Nếu anh muốn tới nhà tui thì hiện giờ anh đang ở đâu? Khi anh cho tui biết địa chỉ của anh thì tui sẽ tính cho anh cách đến nhà tui. Đại khái có ba cách đến: xe buýt, máy bay, xe mướn hay taxi và xe nhà.

Trong ba cách này: cách thứ ba, tuy rằng không đá động gì đến căn nhà. Coi vậy mà là cách thông minh nhất, vì rằng nó chỉ con đường đi đến đó.

Còn hai cách kia là chỉ miêu tả căn nhà chớ không phải là con đường đi đến. Cũng vậy ở đây: Con đường đi đến Niết Bàn, nó lại quan trọng hơn là cứ cong lưng mà lo cái chuyện miêu tả... Những chuyện mà Các Ngài đã gọi là "Bất Khả Tư Nghì".

Đã bảo là không thể suy nghĩ và bàn luận được thì bọn mình lại đem cái chuyện đó ra để bàn luận thì không bảo đó là điên, là khùng, là tốn thì giờ thì còn là gì nữa.

HTT: Hai Lúa có nhiều bạn làm xong chuyện sanh tử đời người nhiều vậy sao? Thật không, xin Hai Lúa xác định lại một lần nữa để tôi mừng thật lòng đi!

HL: Chào Huynh HTT.

Đệ vào chỗ đó tới bốn lần rồi, sau đó thì phát nguyện chỉ cho Bạn Bè cách đi đến căn nhà đó. Chưa một lần nào đệ trình bày căn nhà đó nó ra làm sao mà chỉ bàn rằng khi vào đó thì chuyện gì lại xảy ra. Khi đi ra thì chuyện gì lại xảy ra. Trong Nhóm lu bu có một số anh em Ngộ Đạo (Thái già, Hà, Minh, Phước nhỏ). Và có một số anh em lại không Ngộ mà vẫn tới được căn nhà đó (Ba Danh, Cô Vân, Cô Trang). Số còn lại đang lu bu trong các cảnh Thiền trải dài từ Sơ Thiền cho đến Tứ Thiền, một vài anh em lại mon men vào các cảnh Vô Sắc. [...]

KKT: Hỏng đặng rồi. Kinh sách của Theravada nói rằng một người đắc A La Hán mà trong vòng bẩy ngày mà không thế phát xuất gia thì sẽ chết! Tuy nhiên đây có lẽ là lời bàn của các luận sư chứ không phải lời Phật trong Kinh. Vậy thì anh Sơn đúng (tức là anh Sơn có đắc ALH) hay là các vị luận sư đúng?

HL: Anh Sơn đúng. Đây chỉ là bàn. Khi nào thấy tận mắt anh ấy thì biết liền.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. N ghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Nghiệp và quả báo

<< [Mục Lục] [Tập Tin] >>

15486- Nghiệp và quả báo

HL: Chuyện nghiệp quả mà đem ra bàn luận khơi khơi như vậy (vì rằng Huynh đặt tiền đề là Nếu... là không đúng cách vì Nghiệp quả là một dây chuyền của những hành động có thật đã xảy ra hàng tỷ kiếp mà Huynh dùng chữ ***Nếu*** thì đã sai từ đầu rồi. Vả lại Phật đã dặn rằng dùng trí khôn mà mà bàn luận hay suy nghĩ về nhân quả thì sẽ bị khùng, tức giận và não loạn vô cớ.

Mến.

TB: Hơi đâu mà cõng cái chuyện của Thiên Hạ, chuyện của mình còn chưa xong, vì chắc chắn rằng mình sẽ... chết cho dù chiến tranh hay hoà bình. Huynh có lần nào nhói tim về cái chuyện của chính mình không?

BY: Chấm hết... xuống hàng... làm phước để bỏ ống mai mốt xài thì sao Anh HL??...

TrD: Làm phước để bỏ ống ư? Cái đó cũng là "tham" vi tế đó đạo hữu BY ơi!

BY: Hay là lời giải thích của Anh HL cho phần Nghiệp và Quả báo cũng có thể áp dụng vô “làm phước để bỏ ống mai mốt xài”???... Tức là.. “Chuyện “làm phước để bỏ ống mai mốt xài” mà đem ra bàn luận khơi khơi như vậy là không đúng cách. Vì “làm phước để bỏ ống mai mốt xài” là một dây chuyền của những hành động có thật đã xảy ra hàng tỷ kiếp mà Huynh dùng chữ ***Nếu *** thì đã sai từ đầu rồi. Vả lại Phật đã dặn rằng dùng trí khôn mà mà bàn luận hay suy nghĩ về nhân quả “làm phước để bỏ ống mai mốt xài” thì sẽ bị khùng, tức giận vui mừng và não loạn vô cớ.”

HL: Làm cái chuyện đó tất nhiên là một bước đầu để đi vào cái chân thiện mỹ. Thế nhưng, nếu đòi hỏi rằng:

-- Tui nay đã làm phước nhiều rồi và tui đang cần xài những phước báu đó!!!

Thì không có gì... dại dột cho bằng. Suy nghĩ như vậy sẽ làm cho mình não loạn một cách vô ích.

Hay rằng:

-- Tại sao họ ác như thế kia mà họ sung sướng vô cùng. Còn tui thì cả ngày lo làm phước để xài mà đến nay, trong lúc cấp bách này, tại sao tui chưa xài được?? Suy nhĩ như vậy sẽ làm cho mình phẫn nộ một cách vô ích.

Và sau cùng:

-- Nhân quả, nghiệp quả cái con mẹ gì!!! Ba cái trò dụ khị con nít này thì chỉ có thằng điên nó mới nghe theo!!! Tất nhiên, suy nghĩ trên sẽ dẫn đến chuyện kế tiếp là hô to những khẩu hiệu sặc mùi A Tu La như:

-- Chết là hết! Mạnh được yếu thua, đó là luật ở đời!!!

Suy nghĩ như vậy sẽ làm cho mình thành điên khùng hồi nào không hay.

BY: Vì Anh HL có màn ảnh tivi trắng như trứng gà bóc, nên BY xin hỏi: “nếu” như Anh TrD đang gặp vận xui xẻo cả thân lẫn tâm, hay là khổ thân thôi, hay là khổ tâm thôi, và “nếu” Anh TrD cầu phước, sốt sắng làm làm phước với ước mong rằng có đấng cao siêu ở các cõi khác hay là cao hơn như thế nữa dùng phước mới làm ngay đó để giúp Anh TrD thoát qua cảnh khổ hiện nay... Xin Anh HL cho biết Anh TrD có được toại tâm không? Anh TrD có thể tính toán kiểu “làm phước nầy thì được khỏi nạn nầy liền tù tì” hay không??.. hay là chỉ làm phước thì hay làm làm vậy, gặp khổ thì hay khổ khổ vậy... Khổ và phước có cộng trừ, gia giảm nhau liền tù tì y như sự mong ước của người làm phước “để” cầu may, cầu đổi vận mệnh không?

HL: Câu trả lời là: Y như việc trả tiền nhà vậy, phần lời sẽ được trả trước rồi mới đến phần vốn. Nói về cách dùng phước báu để dẹp ác nghiệp thì chỉ có con đường là liều mạng với các nghiệp quả. Theo trình tự như sau. Mới đầu thì mình còn tính sổ xem mình thực hiện bao nhiêu phước báu rồi. Và rồi sẽ đến cái lúc: vấn đề làm việc thiện (để tăng phước báu) nó trở thành tự nhiên như hơi thở vậy: Mình không màng đến nó nữa.

Kết quả là: Có thể mình sẽ sống như một con chó hoang, hay y như là một tử tội đi xin làm việc thiện... Hành giả bỗng nhiên trở thành thuần thiện hồi nào mà không hay. Tới lúc này thì sẽ có những điềm lạ báo rằng nghiệp gì đó (của đệ là nghiệp sát) đã hết...

KKT: Khi Thái tử Tất Đạt Đa bỏ nhà đi tìm chân lý là

Ngài muốn tìm con đường giúp chúng sinh thoát khỏi Sinh, Lão, Bịnh, Tử. Sau khi thành đạo thành Phật TC thì cuối đời Ngài cũng có đủ Lão, Bịnh, Tử không khác gì ai! Vậy thì giải thoát cái gì???

TT: Giải thoát sinh tử Không còn luân hồi

BY: Một khi có “Sanh” rồi, thì lão, bệnh, tử mới có... Giải thoát “sanh”? Không còn trôi lăn trong cảnh sanh tử nữa.

HTT: Sau khi Phật giác ngộ thì chuyện sanh già bệnh chết là chuyện nhỏ! Tứ diệu đế là giai đoạn ban đầu, rất đơn

giản và dễ hiểu trên con đường hoằng pháp của Người. Đó không phải là mục tiêu của Người khi chuyển bánh xe pháp, Người muốn đem đến cho nhân loại một cuộc sống mới, một cuộc sống mà ở đó con người đồng với vũ trụ, hoà với cỏ cây. Lúc ấy thì sanh lão bệnh tử đâu có gì là quan trọng! Nhiều người hay dùng từ giải thoát, tự do tuyệt đối để nói cái này nhưng tôi thấy những từ này dường như bị mòn rồi. Vậy hãy cứ nghĩ rằng trong cái trạng thái tan trong tự nhiên ấy ta có thể hiểu và nghe được hết mọi thứ. Lúc này thì sanh lão bệnh tử không còn quan trọng mà chuyện thần thông cũng chẳng quan trọng!

HL: Nghe và hiểu hết mọi thứ như tiếng chim, cây cỏ... thì chỉ cần vào Tứ Thiền hữu sắc thì đã nghe và hiểu rồi.

Chuyện sinh tử vẫn là quan trọng hơn hết. Vì Thần Thông Phật Gíao đợt một lại nằm trong công thức nhập diệt thọ tưởng định. Đợt hai, mà anh Sơn sẽ vào trong kiếp này: lại nằm trong công thức nhập Niết Bàn của Phật Thích Ca. Công thức này có nói trong cuốn Đức Phật và Phật Pháp của Nãrada.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. C hỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Chỗ nào

<< [Mục Lục] [Tập Tin] >>

15497- Chỗ nào

BY: Trong mỗi thời hiện tại trôi qua, mỗi người làm việc gì đó khác hơn những thời khác trước và sau thời hiện tại, ít nhất thì cái cảm giác bên trong, tình trạng thân thể, và cái bối cảnh bên ngoài không còn “giống y chang lúc trước” nữa... Trong mỗi thời hiện tại, mọi người đều làm việc gì đó hoàn toàn khác với tất cả những người khác đang còn sống trên thế gian nầy, hay là việc làm ngoài mặt có vẻ giống nhưng cái cảm giác bên trong, tình trạng thân thể, và bối cảnh bên ngoài của mỗi người “không ai giống y chang ai”... Nghe nói có 84,000 pháp môn nên cách thực hành khác nhau... Giả như không có “chữ và định nghĩa” như Phật Tánh, Tánh, Chân Tâm, v.v... Không dựa vào ngôn ngữ đó, thì một người làm sao biết “chỗ nào?” là chỗ đồng nhất (?) của tất cả các thời, của tất cả mọi người ĐỂ LÀM LỢI CHO CHÍNH ĐƯỜNG TU CỦA MÌNH.. Làm sao thấy “chỗ nào?” đồng nhất (?) giữa -- khổ và hạnh phúc? -- phước và họa? v.v... Thấy chỗ khác biệt, thì dễ rồi... Đưa cục kẹo, con nít cười... Lấy kẹo đi, con nít khóc... Khóc và cười giống nhau “chỗ nào?” NGAY LÚC SỰ VIỆC ĐANG DIỄN RA... Bàn bạc so sánh lý thuyết trước sau chậm và lùng bùng lắm, không lợi ích gì để dỗ con nít đang khóc... Chỉ cần con nít thấy “giống chỗ nào?” đang lúc khóc cười, thì cái “giống tại hiện trường” mới quan trọng?... Giống “chỗ nào?” ngay bây giờ, tại hiện trường?... Dỗ con nít không cần lý thuyết cao siêu, mà ngược lại cần làm cái gì thực tiễn ngay trong hiện tại đúng tại hiện trường

HL: Có chớ. Nó giống nhau ở nhiều điểm.

- Nó cứ tái diễn hoài, và do sự tái diễn này mà nó trở thành chẳng hay ho gì: Cười làm chi để rồi chút nữa lại khóc??? Khóc làm gì để lúc sau lại cười??? Cái cảnh này quả thật là mệt mỏi vô cùng!!!

- Khi mình đủ nội công rồi thì đối trước cảnh đó thì đọc hai câu kệ như sau: -- Kêêê ệệệ.... Nóóó!!!

BY: Nghĩa là không cần dỗ dành con nít gì hết... Nó khóc kệ nó, khóc riết thì nó cũng nín. Nó thích kẹo cũng kệ nó, nó vui cũng kệ nó, lát nữa nó “hết”, nó thay đổi, nó quên đi...

HL: Gọi là ***Con Nít*** là vì họ chưa có cái nhìn tổng quát hay chịu khó tìm hiểu những nguyên nhân sâu dầy để dưa đến những cái nụ cười hay tiếng khóc. Họ đã không đủ khả năng tiếp nhận thì người lớn làm được cái gì cho họ? Khi khuyên lơn trong điều kiện này thì cái chuyện... ông nói gà, bà nói vịt sẽ xảy ra là cái chắc. Và kết luận sẽ là không đi tới đâu cả và mất thì giờ của cả hai bên.

BY: Người lớn (khác với con nít) thường nghĩ tôi làm việc nầy, tôi suy nghĩ thế nầy, tôi tạo dựng nầy kia kia nọ, tôi từng là như thế kia và bây giờ vẫn vậy, thì “cục kẹo của người lớn” là cái gì vậy Anh HL?

HL: Người này vẫn là con nít vì họ không có những suy nghĩ về nhân quả

BY: Vậy thì như người lớn coi nhẹ sự vui buồn của coi nít do vì có hay mất cục kẹo, “kệ nó” đứa con nít nên con nít dần dà tĩnh queo, nó quên và người lớn cũng quên cục kẹo của con nít... Còn người lớn với đỉnh cao của trí tuệ tự “kệ nó” sự vui buồn và cục kẹo của chính mình nỗi thì gọi đó là “nội công thâm hậu”?

HL: Người lớn với đỉnh cao trí tuệ hiểu theo kiểu Việt Nam thì họ chỉ là con nít. Người lớn với đỉnh cao trí tuệ hiểu theo kiểu những tu sĩ đã tu xong thì:

Thông thường, ở trong một tình thế Không Thể Thay Đổi Được thì họ Kệ nó một cách rất là dễ dàng. Tất nhiên đây phải là có nội công thâm hậu lắm mới làm được.

Mến.

TB: Ta đã là không có thì... đâu là Con của ta!... Đâu là tài sản của ta? (Ghi lại theo ý của kinh Pháp Cú).


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. M ơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Mơ

<< [Mục Lục] [Tập Tin] >>

15560- Mơ

TD: mỗi người có một giấc mơ, còn cái giấc mơ của lão Ho Trung Tử là gì nào?

HTT: Giấc mơ của HTT là có được một ngày ngủ không mơ gì cả. Phật bảo với ngài Anan rằng "Chư Phật ngủ

chẳng mơ bao giờ".

Hùng: Người ngồi thiền đầy đủ thì không thể có vụ ngủ chiêm bao được. Còn thức chiêm bao thì tùy theo chỗ đến của hành giả.

TD: hahaha... nói theo lão HT tử và lão dao phay thì ta có thể dùng giấc mơ để đo lường sự tu tập???... nếu tu còn dở thì ngũ còn mơ mộng, tu hay chút thì còn ít mơ mộng... tu khá hơn... thì hết mộng mơ... bà con đồng ý không? Ngày lo những chuyện đêm mơ Đêm mơ những chuyện ngày tơ tưởng hoài... Nếu ngày không tưởng đêm lại không mơ... thì tâm an tịnh??? bà con chịu chỗ này không?....

HL: Có năm kiểu nằm mơ:

Mơ lung tung không đầu không đuôi (tâm sân hận).

Mơ bị rơi từ trên cao xuống (tâm thô tục).

Mơ bị lạc đường (tâm tầm thường).

Tỉnh thức trong giấc mơ (tâm tinh tấn).

Mơ đâu trúng đó (tâm thanh tịnh).

Ngủ không mơ (Tâm tỉnh thức: nếu và chỉ nếu: khi ngủ không mơ cộng thêm hiện tượng là chỉ thấy ánh sáng trắng)

HTT: Cảm ơn Hai Lúa đã cung cấp năm kiểu năm mơ. Ở đâu chép chuyện đó vậy? Chuyến nào chứ chuyến này lão TD học được nhiều điều nhất. OK?

HL: Chào Huynh HTT. Không có chép ở đâu hết mà là ở ngay trong người của đệ. Còn vài loại giấc mơ nữa là: nằm mơ mà thấy con trai hay con gái (tâm tham dục vẫn còn)

Nằm mơ trắng đen (thú tính nhiều). Nằm mơ màu y như mình thấy vậy (Nhân tính nhiều).

PTH:

Dear all: Bậc Thánh có còn nằm mơ không? Đây là 1 trong 5 đề tài tranh luận giữa các sư đã hoàn toàn lộ rõ sự bất đồng và làm tách ra Thượng Tọa Bộ và Đại Chúng Bộ. Đó là theo tôi nhớ đã đọc như thế trong 1 cuốn sách của HT Quảng Độ, dịch từ sách của ông Kimura Taiken (spelling?) Đọc từ lâu rồi, mà nãy giờ lục tủ sách không thấy cuốn nào của HT/QĐ để tra cứu, nên chỉ nhớ mang máng, có thể là 1 trong 2 cuốn sau: Đại Thừa PG Tư Tưởng Luận, Tiểu Thừa PG Tư Tưởng Luận. Đ/h nào trong tủ sách có 2 cuốn này có thể tra cứu giùm. Hình như, Đại Chúng Bộ (sau này là Đại Thừa) cho rằng ngay cả A La Hán tối ngủ vẫn mơ, còn bên Thượng Tọa (sau là Tiểu Thừa) cho rằng chứng quả A La Hán là tối ngủ kể như hết mơ mộng.

Tuy nhiên, khi chúng ta đọc sách về chư Tổ Tây Tạng, Trung Hoa, vẫn thấy các Ngài nằm mơ như thường, giấc mơ tào lao thì không nghe nói (vì hẳn không sách nào ghi làm chi), nhưng còn mơ thấy Phật hay Bồ Tát hay chư thần thì là có thấy ghi trong sách. Thí dụ Ngài Marpa (ở Tây Tạng) nằm mơ thấy Thầy Tilopa gọi qua Ấn Độ bảo để thỉnh thêm kinh hay học thêm pháp. Hay như Ngài Bá Trượng mơ thấy ông Tăng (hóa thân cáo thành tinh) tới lạy, xin làm tang lễ như tăng sĩ. Lúc đó Ngài BT là Thầy của cả ngàn tăng sĩ rồi. Ngài hôm sau ra gốc cây, moi ra 1 xác cáo, bèn làm lễ tang như 1 ông sư. Còn nói về Tịnh Độ và Mật Tông thì nằm mơ là thường. Tu tử tế, nếu không mơ, mới là chuyện lạ.

Chỗ này thực tình tôi không hiểu, chỉ suy đoán mù mờ thôi. Lý do thứ nhất: do sức cảm ứng của chư Phật, Bồ Tát hóa hiện ra (Trước khi trì chú nhà Phật, tôi từng trì chú ngoại đạo, thờ các ông Lục, cho nên tôi biết là chú lực thực sự có cảm ứng với NHIỀU giới vô hình, nên đây là chỗ khó biện biệt). Thứ hai: các pháp này đi từ Tướng vào Tánh, dụng tâm với nhiều nguyện lực, gom cả biển niệm để đưa chung về một tánh nước của giải thoát, cho nên những hình tướng hóa hiện trong mộng là bình thường. Riêng PG Tây Tạng có môn Du Già về Mộng, như cuốn "The Tibetan Yogas of Dream and Sleep" của Tenzin Wangyall Rinpoche, NXB Snow Lion 1998 (Trong nước có dịch rồi, nhan đề "Những Yoga Tây Tạng Về Giấc Mộng và Giấc Ngủ" do NXB Thiện Tri Thức, TP HCM in năm 2000). Trở ngược ban đầu, còn tại sao Đại Chúng Bộ tin là bậc A La Hán vẫn nằm mơ thì không thể nhớ nổi, hy vọng đ/h nào tra cứu lại được chăng.

Cheers

HL: Chào Huynh PTH. Đệ là người gặp được một A La Hán. Có nói chuyện với Anh ấy (anh ấy bình dân đến độ khi đối diện mình không thể xưng hô cái gì khác ngoài chữ Anh, về đủ thứ đề tài. Tất nhiên là có cả những giấc mơ. A La Hán nằm ngủ không có mơ mà chỉ là ánh sáng, Vô sắc nằm mơ thì chỉ thấy không gian bao la rộng lớn và đen ngòm. Hữu Sắc nằm mơ không mộng thì lại thấy trong veo và rất là sạch sẽ: ngay cả không khí cũng... sạch và trong veo luôn. Vô minh khi nằm mơ không mộng thì lại không thấy gì cả. Không có chuyện nào mà một vị A La Hán bị cái tình trạng là Không nhớ. Người còn quên đôi chút là A Na Hàm.

HTT: HL nghiên cứu giấc mơ kỹ vậy có xuất phát bởi ngày xưa mê chơi số đề không? Mẹ của đệ ngày xưa thuộc nằm lòng 100 con số ứng với trăm giấc mơ. Cuối đời cụ niệm Phật miên mật và đã thật nhẹ nhõm khi ra đi. Tôi đang lo không biết lúc ấy sẽ la hét cỡ nào đây.

HL: Không có chuyện số đề mà chỉ vì thắc mắc và nghe bà con cô bác nói về giấc mơ. Sau này đọc sách cũng thấy các Ngài bàn về giấc mơ. Rồi kế đó, vào năm 1983, đệ dùng màn ti vi của Tứ Thiền Hữu Sắc để tìm hiểu rồi tổng kết thành chừng đó triệu chứng. Thấy nó cũng hay hay nên hễ có dịp là đệ trình bày lại. Lo gì lúc ấy, ăn ở hiền lành thì là ông tiên. Giúp đỡ bạn bè một cách bất vụ lợi thì là Tha Hoá Tự Tại. Có hiếu với Ba Má thì lên Nhị Thiền rồi... đi luôn vô Niết Bàn. Tập tành này nọ và có khuynh hướng ráng sức thì lần sau là thượng căn. Tập tà tà thì lần sau là hạ căn. Có gì mất đâu mà sợ.

KKT: Huynh HL là A Na Hàm mà còn là “quèn” sao? Bao nhiêu người chỉ muốn Nhập Lưu (Tu Đàng Hoàn) mà còn chưa được nữa là. Có chuyện này cũng hay: Bà con có biết ngay lúc Phật TC tại thế có bao nhiêu vị đắc A La Hán chăng? (Huynh HL có thể dùng màn ảnh TV để xem giùm chuyện này chăng?

HL: Khi đệ tập vòng phép Om, Mani Padme Hùm thì các Ngài có chỉ một chi tiết trong cách quán tưởng đàn pháp này là: Đứng trước Bàn thờ Ngài A Di Đà Phật thì có 1250 Vị A La Hán. Khi quán ra đủ con số đó thì cái tư tưởng xẹt qua xẹt lại báo hiệu cho đệ biết rằng: Đây là số A La Hán của Thời Đức Phật Thích Ca. Đệ có phối kiểm với Anh Sơn thì anh ấy cũng nói rằng con số này đúng đó.

Chúc Hoà: Kính chào huynh HL,

Với “tư cách” A Na Hàm (Nhất Lai) vậy huynh chỉ còn sinh ra một lần nữa thôi sao? Huynh có ý định sinh vào đâu không vậy?

HL: Không có chuyện đi đâu hết. Đệ là dân cư trú lỳ. Sau khi đệ phát nguyện và tuột xuống Nhị Thiền, theo ý của Pháp Thân Tỳ Lô Giá Na để làm Bồ Tát Bất Thối chuyển bậc tám. Nơi đây đệ có điều kiện chỉ cho Bạn Bè nhiều hơn. Chuyện rất là dài.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đ ối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Đối cảnh vô tâm

<< [Mục Lục] [Tập Tin] >>

15613- Đối cảnh vô tâm

HTT: Kính thưa đạo hữu Chơn Như. Đọc bài viết biết đạo hữu thọ giới nhiều, công đức cũng đã lắm, chính vì vậy nên xin được hỏi cái thắc mắc lâu nay. Tôi rất muốn đối cảnh vô tâm như chư tổ, chư Phật, như mặt nước hồ thu phản chiếu tất cả mà không lưu giữ bất cứ thứ gì. Thế nhưng, để đạt được đến đó, theo bài viết của Chơn Như, thì chỉ cần: "THẤY tâm không phải của mình", "THẤY được sự thật vô ngã này ta đi đến vô tâm", và "Có HIỂU được Vô Tâm như thế ta mới được chân định hoặc vô niệm". Và "Khi trí tuệ đã thấy rõ Lý nhân duyên của vạn pháp thì...", là đủ. Thực lòng tôi THẤY cũng nhiều, tôi HIỂU cũng đúng như thế mà tâm vẫn không chịu Vô! Lý nhân duyên tôi cũng THẤY rõ như ThẤY cái duyên để có được cuộc vấn đáp này... Thế nhưng, vô tâm vẫn cứ ở đâu đâu không biết!

Thắc mắc mãi tôi rút ra hai điều như thế này: Chư Phật, chư tổ thì đối cảnh vô tâm rồi, Lục căn không sợ dính mắc với sáu trần mà Lục căn lúc này nhạy cảm vô cùng, tiếng vỗ cánh của con chuồn chuồn trong đêm cũng âm vang vẻ đẹp không mô tả được! Cái tâm ấy động hay không động ta không biết nhưng quý lắm, độc đáo lắm. Còn chúng sinh nghe vậy mới hóng hớt, đối cảnh vô tâm thì sẽ được vậy, thế là đua nhau đối cảnh vô tâm! Vậy xin cho được hỏi, vô tâm là một châm ngôn sống (giống như tẩu vi thượng sách hoặc cái gì đó đại loại như vậy), là một nhận thức đưa đến hành động, hay đó là một quả vị? Theo như bài viết của đạo hữu thì đó là một nhận thức để đưa đến hành động, nhưng nhận thức thì thuộc về tâm thức, mà lấy tâm thức ra tu thì mong nấu cát thành cơm, cơm không có mà cát thì nóng bỏng! Chính Phật bảo vậy chứ chẳng phải tổ hoặc thầy nào cả. Có thể tôi sai chỗ nào đó mà không tự biết, xin chư huynh đệ chỉ giùm. Kính

HL: Vô tâm chính là ***căn nhà***, tụi mình không nên nặng nề về căn nhà mà nên nghiên cứu về con đường đi đến căn nhà. Con đường thì có nhiều. Huynh đang định đi trên con đường nào? Đệ thì lại đi trên con Đường Tiểu Thừa, con đường này có trình bày trong cuốn Đức Phật Và Phật Pháp của Nãrada. Trong cuốn sách này, đệ lại chú ý đến cái Chết của Đức Phật với lý do rất đơn giản là: Người ác thì có cái chết ác, người hiền thì có cái chết hiền... thì Đức Phật phải có cách chết của Ngài!!! Chắc chắn đây là một cái chết rất là đặc biệt!!! Vì Ngài đã xong chuyện rồi.

Lý do thứ hai là: Nếu mà mình thành Phật được thì cái chết của mình phải tương tự như... cách của Ngài. Sau đó, đệ lại đi một vòng coi các Thiền Sư chết ra làm sao? Qua các tài liệu: Có Ngài thì trồng chuối, có Ngài thì làm thơ, có Ngài thì biết trước lúc mình sẽ chết, có Ngài hét lên một tiếng rồi chết....

Nhưng đệ không thấy ai ghi lại cách chết của các Ngài một cách rõ ràng như cách chết của Đức Phật. Trong công thức về cái chết (của Đức Phật) này có quá nhiều danh từ mà mình chưa biết. Thế là đệ mò từng danh từ một rồi lắp ráp lại theo cái công thức trên. Đó là cách của đệ.

HTT: HL nói đúng mà gọn, đối cảnh vô tâm là căn nhà của mình. Khi vào được căn nhà của mình thì lúc ấy mới có đối cảnh vô tâm. Đang đi trên đường thì lo việc đi, không có đối cảnh vô tâm được đâu! Rõ, gọn và rất hay! Tiếc là nhiều người đang đi trên đường, chưa về đến nhà, mà mang cái vẻ mặt đối cảnh vô tâm. Chắc chắn là sẽ không đến nhà được vì có đối cảnh vô tâm mà, có nhìn đường nhìn lối gì đâu!!! Tôi diễn đạt lại như vậy trúng hay trật anh Hai?

HL: Các vị này sẽ đi rất là chậm vì phải đánh tới hai mặt trận lận: Một mặt trận là đối cảnh (tất nhiên khi dụng công tập tu thì phải có cái gì khác lạ so với khi không tu tập chớ!!!) Và vì khái niệm Vô tâm nên hành giả tự động xóa luôn cái tâm trạng tu hành của mình. Tình trạng này y như người đạp xe đạp trên cái máy tập thể dục: Họ ra sức đạp rất là mạnh và nhanh, nhưng... lại không đi tới đâu hết. Trong điều kiện này mà mò ra cây sào thì đã bở hơi tai rồi, ôm cây sào và nhún mình tìm cách leo lên đã là chuyện hiếm. Leo lên cao đến một vài tất đã là chuyện ngoan

cường... Còn chuyện leo đến 100 trượng thì chỉ còn là lời nói. Và dĩ nhiên chuyện nhảy thêm một bước nữa chỉ là chuyện... nằm mơ mà thôi.

Trong thiên hạ không dễ gì mấy ai làm được chuyện này, khi trang bị ngay từ đầu khái niệm Vô Tâm của căn nhà. Tại sao, là cũng vì cái tật là trang bị quá nặng trên con đường về nhà. Phần đông vì quá lo xa nên lại trang bị luôn cả Ngũ Ấm Ma. Trang bị Thiên Ma Ba Tuần. Trang bị luôn một đống Công án... Chưa đủ các vị này còn trang bị thêm tính cách Phá Chấp (trong khi chính mình, mà mình còn mù nữa mà, thì biết đường nào để mà Phá với Chấp chớ?) Trang bị nặng nề như vậy, đứng lên đã là khó rồi chớ đừng có nói là tính chuyện đi. Vì sao? Vì khi trang bị như vậy: các vị này vô tình mang theo bên mình luôn cả... ***Cái Sợ ***. Mà đã là sợ thì không làm ăn gì được!

Nguyên tắc chính của người **Vượt Biển** là niềm tin. Đó là biển thiệt có sóng, có bão... Còn **Biển Khổ** thì không những là chỉ cần niềm tin mà niềm tin phải có cơ sở hay căn bản rõ rệt thì mới làm nổi chuyện này. Niềm tin có căn bản nó biểu hiện như thế nào? Xin thưa, ngay cái bước đầu thì hành giả phải nếm được mùi tràn trề hạnh phúc rồi. Vì nếu không có hỷ và lạc thì không có chuyện bước thêm bước thứ hai vì nó vô bổ và quá là mơ hồ... Cho đến lúc hành giả nghỉ chân ở giai đoạn Ngộ Đạo thì nó lại quá đã vì cái cảm giác **mình ở khắp mọi nơi** này nó quất sụm tất cả cái sợ hãi kể cả cái chết vì đơn giản rằng: mình đã ở tất cả mọi nơi thì có cái gì được gọi là chết chớ!!!

Như thuyền máy được giương buồm và thuận chiều gió nên hành giả tiến tu nhanh còn hơn cả vận tốc ánh sáng. Thật vậy, thay vì còn cả tỷ kiếp trong Vô Minh thì nay chỉ còn tối đa là 7 (Bẩy) Kiếp cho người... làm biếng nhất..

HTT: Còn chuyện chết như thế nào thì nói vậy chứ tôi không quan tâm mấy đâu. Cái tham vọng của tôi là có một lúc người ác cũng có cái chết hiền nữa kia! Anh Hai có còn nhớ lời đại thệ nguyện của ngài A-nan khi mới chứng đắc, "Đến lúc nào chúng sinh còn một người chưa thành Phật thì ta nguyện không thành Phật", chẳng hiểu sao tôi lại tin đó là thệ nguyện rất thật chứ không phải là một ước lệ hoặc hàm ý gì đó. Anh Hai có tin là trước khi nhân loại đến năm 3000 thì chúng sinh thành Phật hết không? Tôi ngờ ngợ chuyện này là sẽ có. Như anh Hai và tôi vậy, làm sao mà chúng ta đối thoại với nhau được nếu không có chiếc computer? 50 năm nữa thì không có computer ở hai đầu trái đất cũng nói chuyện vô tư. Chính vì vậy tôi nghĩ rằng con đường Thiền tông rộng rãi hơn cho số đông người. Tôi là kẻ nói dóc số một thôi mà!!!

HL: Huynh định chơi... trò chơi lớn (Làm Bồ Tát) chăng?

HTT: Anh Hai nói quá hay! Chỉ có cái chỗ 7 kiếp có vẻ hơi khiêm tốn. Tô Cao Phong Diệu bảo "Miên mật như viên gạch chìm dưới đầm sâu thì trong vòng 7 ngày sẽ chứng đắc. Nếu không chứng đắc ta chịu đọa địa ngục!!!". Anh Hai có để ý câu này không? đệ thì tín tự tâm!!! Lúc nào mới chịu hạ thủ đây anh Hai ơi? Đệ hỏi mình hoài mà không trả lời được!!!

HL: Huynh lên Đà Lạt tìm đến những người tu sĩ trên thì tất nhiên có ngay cảm hứng để hạ thủ công phu liền.

Cô Vân là một nữ cư sĩ đau tim, phong thấp, bản thân yếu như cọng bún, lời nói thì nhỏ nhẹ như muốn đứt hơi hồi nào không biết. Lúc nào mà Cô không bịnh thì lại là một chuyện lạ vô cùng, đã vậy còn bị điếc nữa chớ! Cô vào diệt thọ tưởng định để né cơn đau... như cơm bữa. Đúng ra là Cô chết hồi 32 tuổi rồi. Nhưng vì áp dụng phương cách của Đức Phật là hễ nếu muốn thì hành giả có thể sống lâu thêm một ít nữa. Nên Cô mới sống cho tới ngày nay.

Thái già thì, khỏi nói về niềm tin của ông này. Hồi đệ ở Đà Lạt thì ban đêm, ông tu tới đâu thì ban ngày, bọn đệ đến xác minh tới đó. Ông ta càng tinh tấn niệm Phật vì theo lời ông ta nói thì:

-- Thái già tui ra sức tu tập mà mấy ông cò ke lục chốt như vậy (bọn đệ đó) mà còn biết nữa thì Ngài (ý của ổng là Ngài A Di Đà Phật) lại làm gì mà không biết? Hiện nay Thái già đang giậm chân tại chỗ ở quả vị: Thượng Phẩm Thượng Sanh và là người Ngộ Đạo trong khi tu tịnh độ. Bên này có một số các anh em về đó và có gặp Thái già. Gặp rồi thì... cứ ghé hoài.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. C hùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Chùa Phật Đà

<< [Mục Lục] [Tập Tin] >>

15637- Chùa Phật Đà

Chúng tôi xin giới thiệu một nơi chuyên tu Tổ Sư Thiền tại Việt Nam

CHÙA PHẬT ĐÀ

362/46 Nguyễn Đình Chiểu, P.4, Q.3, Hoặc

199/35/13 Cách Mạng Tháng Tám, P.4, Q.3, HCM

ĐT: 8326709)

Người có công kế vị và đẩy mạnh sinh hoạt tu học chùa Phật Đà hưng thịnh trong những năm cuối cùng của thế kỷ thứ 20 là TT Thích Minh Hiền, ủy viên Ban Hoằng pháp (HP) Trung Ương. Thầy về đây trụ trì vào đầu tháng

12.1980, cũng là dịp ngôi Tam bảo này trùng tu lần thứ hai dưới sự cố vấn của H.T Ngộ Chân Tử, Viện chủ chùa Hoằng Pháp (Hóc Môn).

Giai đoạn 1980-1991, vì quyết tâm tu học cho sáng đạo nên Thầy Minh Hiền hạn chế tiếp xúc với mọi người để có thời gian chuyên tu nhiều hơn. Vào năm 1989, được sự tín nhiệm của Ban HP Thành hội và Ban HP TU - Thầy bắt đầu sự nghiệp hoằng pháp Tổ sư Thiền tại trường hạ các quận huyện và các tỉnh: Tây Ninh, Tiền Giang, Bến Tre, Sóc Trăng, Cà Maụ Từ đó đến nay công tác của thầy vẫn đều đặn, nhất là ở huyện Củ Chi, Đạo tràng chuyên tu Tổ sư Thiền luôn phát triển với nhiều tín hiệu lạc quan.

Năm 1998, được sự quan tâm giúp đỡ của các cấp Giáo hội, chính quyền địa phương, cùng tinh thần hoan hỷ phát tâm của Phật tử xa gần, vì thế lần đại trùng tu ngôi Tam bảo lần thứ 3 được thành tựu viên mãn với kinh phí là 750 triệu đồng, diện tích 250m2 gồm chánh điện, Thiền đường và 4 căn phòng chư Tăng. Hiện nay lịch sinh hoạt tu học Tổ sư Thiền hàng tháng được tổ chức từ ngày 21- 27 âl. Vào mỗi tối mùng 1, Thầy trụ trì có buổi thuyết giảng giáo lý để hướng dẫn Phật tử tu học. Tóm lại, từ khi chùa Phật Đà thành lập vào nam 1962 do cụ Lê Đình Nguyên, Phật tử địa phương chủ trương vận động mọi người ủng hộ xây dựng. Đến năm 1963, TT Thích Thông Lỉễu trụ trì (hiện đang ở Nhật). Năm 1970, được sự cúng dường của cụ Trần Văn Thoại, chùa trùng tu lần thứ 2 với vật liệu nhẹ. Vào thời điểm đó, Thầy Tâm Tịnh trụ trì. Trải qua những biến thiên của cuộc sống, ngôi Tam bảo Phật Đà giờ đây đã uy nghi hoàn chỉnh với sự hộ trì của 13 vị Tăng.

Source: Tuần Báo Giác Ngộ

http://www.thuvienhoasen.org/cvn-hcm-phatda.htm

HL: Uổng hỉ. Đáng lẽ là phải nói như sau: thay vì Thầy dùng số tiền là 750 Triệu đồng làm cơ sở tu hành thì Thầy nhận thấy rằng đất nước còn quá nghèo nên Thầy đã dùng số tiền đó để cứu trợ cái gì đó... nó có vẻ là Tổ Sư Thiền hơn không.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. C hừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Chừa một phương lấy chồng

<< [Mục Lục] [Tập Tin] >>

15692- Chừa 1 phương lấy chồng

HTT: Chư vị ơi, sống kiểu gì cứ việc im lặng mà sống, chẳng cần phải oang oang như vậy đâu. Hơn nữa phải biết chừa một phương để lấy chồng, chừa một chỗ để khi chết có người tụng kinh cho chứ nếu không người ta đem chôn như chôn một con... chuột.

HL: Khi Huynh đem con đi chữa bệnh thì Huynh đem đến nhà thương hay là đem vào nhà của một anh bạn? Đem vào nhà thương thì có bác sĩ chuyên khoa này nọ, máy móc tùm lum tá lả. Trong đây y tá là ra y tá, bác sĩ là ra bác sĩ, có nhãn, có hiệu, có xưng, có hô, và có... đủ thứ. Còn đem nó vào nhà một anh bạn hàng xóm thì sẽ được đón tiếp với một cách nói chuyện rất là từ tốn và khiêm nhường như:

-- Chào Đạo Hữu tui chỉ là một ông lang băm quèn, chẳng học gì tới đâu. Thôi thì phước chủ may thầy. Đạo Hữu cứ bình tĩnh để tui mò coi em nó bị cái gì. Tui thì cứ theo cách của ông bà mình là: Đau bên trái thì cứ chữa bên phải...

Câu hỏi là: Huynh sẽ đem con đi vào đâu để chữa? Đó là chuyện ở đời mà Đức Phật thường gọi là... Vô Minh. Còn chuyện sinh tử mà Huynh đem mạng của chính mình đem nộp vào những người từ tốn khiêm nhường vì... không biết gì, với hiện tượng rõ như ban ngày là: Họ không đọc được cái tâm của mình thì lấy gì mà họ chữa bệnh cho mình? (huynh không cần làm gì nhiều: chỉ cần đối diện với họ và nghĩ bậy theo kiểu (ĐM mầy, biết cái đ... gì mà nói). Và coi phản ứng của họ thì biết liền rằng họ có nghề hay không có nghề. Huynh chỉ thích những ánh sáng nhẹ nhàng của nghiệp quả (theo kiểu đóng cửa khen nhau) còn rất là sợ và né cái ánh sáng chói chang của Chân Lý (theo kiểu có sao nói vậy, thẳng thắn góp ý, thẳng thắn xây dựng, thẳng thắn nhận xét: Ma thì gọi đó là Ma, Quỷ thì gọi đó là Quỷ, Thần thì gọi đó là Thần, Thánh thì gọi đó là Thánh). Đừng nên nhắm mắt nghe theo cách nói của một số đông rằng không nên khoe khoang, Không nên này nọ... là vì số đông đó có tu tập được thành quả gì đâu, họ làm sao mà có những quang tuyến X để rọi kiếng, để coi mình bị bể chỗ nào, yếu chỗ nào, hư chỗ nào?

Khi sống thì tưng bừng thuyết pháp này nọ hứa hẹn chắc như bắp, tới khi chính lúc mình chết thì... lại do bị xe đụng... Một tai nạn... do mình bất cẩn băng qua đường!!! Chẳng giấu gì Huynh. Hồi tiền kiếp đệ cũng y như họ vậy: Sợ mất tín đồ, mà hễ mà mất tín đồ thì của cải của mình sẽ không có: mình sẽ không... sang trọng như những bạn bè cũng làm nghề Thầy tu như mình. Do vậy mà họ dùng chiêu đánh phủ đầu là chắc ăn nhất.

Xét về tiểu sử Đức Phật, họ đem voi chiến trận cho uống rượu và xua nó ra để dày Ngài, mà không thành: Voi tuy rằng say nhưng không cách gì mà dày được một người đã sạch nghiệp sát. Đâu phải là họ dừng lại ở chỗ đó: Họ giăng bẫy sập bằng đá theo kiểu như sau: Họ hè nhau làm thành những cái bửng bằng gỗ và chất đầy đá lên đó và sau đó chống cái bửng đó lên rồi cột sợi dây bẫy vào các cột chống. Đâu ra đó, Họ chờ Đức Phật đi vào và khi Ngài vào đúng ngay tầm thì họ giật dây bẫy: Đá lăn xuống ầm ầm. Đức Phật đứng lại ngay tại chỗ đó: Ngài không né, không núp. Mưa đá rơi ầm ầm chung quanh Ngài chỉ có một cục đá đụng ngay gót chân của Ngài. Nhân quả là vì hồi xưa (một tiền kiếp nào đó) Ngài đã giết Đề Bà Đạt Đa để đoạt gia tài!!! Giết người thì sẽ bị người giết lại, nhưng với oai lực, cùng với phước báu vô biên của Ngài: Ác Nghiệp chỉ có thể làm Ngài bị đau ở cái gót chân mà thôi.

Một anh bạn cán bộ nghe tới đây thì có hỏi đệ rằng:

-- Như vậy, tôi với anh có cái gì gọi là nghiệp sát với nhau không?

Đệ trả lời rằng:

-- Không!

Anh bạn đó tiện tay rút khẩu K54 ra lên đạn và để vào đầu đệ bóp cò, súng kẹt đạn. Anh bạn lại lên đạn và tiếp tục bóp cò, súng lại kẹt đạn. Anh bạn đó lại lên đạn và cũng cứ bóp cò: súng cũng cứ tiếp tục kẹt đạn. Anh bạn đó "địch mẹ" và cứ lên đạn và cũng cứ tiếp tục bóp cò, súng cũng cứ kẹt đạn... Hết băng đạn, anh bạn đó nhìn đệ cứ tròn xoe con mắt. Sau này, anh bạn đó về hưu non, cũng tứ thiền như ai, cũng tu ngon lành như ai.

KKT: Đây là cái ý nghĩa cùng một nghiệp như nhau nhưng mỗi người nhận quả sẽ “cảm nhận” khác nhau tùy vào hoàn cảnh phước phần của mình lúc đó. Đó là thí dụ này: Một nhúm muối bỏ vào một ly nước sẽ làm nước trong ly trở thành mặn. Nhưng nếu đem bỏ vào hồ nước thì chẳng làm thay đổi vị mặn hồ nước được. Thí dụ hai người cùng lãnh nghiệp quả là mất 100 đồng. Nếu một người đang nghèo đói và túng quẩn thì số tiền mất mát này sẽ làm anh rất phiền não. Còn người kia đang là triệu phú thì số tiền mất này chẳng ảnh hưởng gì anh ta cả.

Nếu anh ta bỏ thêm một băng đạn nữa và làm tiếp thì chưa chắc ngày hôm nay có huynh HL ở đây nói chuyện đâu nhé! Là vì trong một Kinh Pali bàn về nghiệp quả, Phật TC có nói rằng không hẳn tất cả mọi chuyện xảy ra đều là quả (vipaka) của nghiệp (kamma). Nghiệp (kamma/karma) chỉ là một trong số nhiều nguyên nhân khiến một biến cố xảy ra. Phật lấy một thí dụ rằng nếu trong một vùng kia đang có bệnh dịch mà mình cứ đi vào thì mình có thể mắc bệnh, và việc này chẳng phải là “quả” của một “nghiệp” trong quá khứ.

Khổng Tử ngày xưa có người hỏi:

-- Thế nào là mệnh trời (fate, destiny)?

KT đáp:

-- Mệnh trời thì ta chẳng biết, nhưng ta biết chắc một điều là “ĐỪNG ĐỨNG GẦN BỨC TƯỜNG SẮP ĐỔ!!!” Câu này coi bộ “chắc ăn” hơn là áp dụng lý nghiệp quả theo cách huynh HL. Đúng không?

HL: Đúng 5 trên 5. Nhưng me xừ đó làm như vậy xong thì làm không nỗi nữa. Tất nhiên là vì có nhân duyên với nhau mới có chuyện lùng bùng này xảy ra. Còn nếu với một cán bộ khác thì câu trả lời sẽ là có và nếu ông ta lại chơi trò Roulette như vậy thì đệ bái bai lâu rồi.

Cô Trang chỉ chịu tu khi mà cô được nằm trên cùng một giường với một Thầy tu thứ thiệt. Khi cô thấy thầy tu thứ thiệt không xơ múi gì với cô. Đọc được tâm trạng này thì đệ làm liền để cho cô tu. Vậy thôi.

Anh Thái Già chỉ thật sự hăng hái tu hành sau khi Cô Vân tu thành công. Cô Vân là vợ ở kiếp xa xưa của Anh Thái già Nên tuy là đã quen với nhau lâu lắm rồi nhưng Anh Thái vẫn coi đệ như là thằng cò ke lục chốt và không biết gì (lúc đó đệ chỉ là ba mươi mấy, và Anh Thái là năm mươi mấy rồi) về Phật Pháp. Chính đệ là người nối lại tình cảm xa xưa của hai người (Anh Thái và Cô Vân). Đó là những nhân duyên gây chất xúc tác để một vài Bạn Bè hữu duyên tiến tu. Trong nhóm lu bu này không thiếu gì tình trạng như vậy với nhau.

HTT: Vào forum này chưa được một tuần, thấy chư huynh nói chuyện trên trời dưới đất búa xua, không biết ai thật, ai giả. Vì thế nên mới lấy gậy khua vào bụi cỏ một cái, không dè rắn bò ra từng đàn! Có thể để Hai Lúa cho chúng sinh đập mỗi người một gậy vì đủ thứ tội. Thế nhưng ông bà mình nói “Đập rắn trúng đầu nhưng thấy ruồi bâu thì bắc cầu cho chạy!”. Vì thế nên phải nói, có duyên thì nhận ra điều gì còn không thì cứ việc cố mà cãi:

1/ Thứ nhất là việc chữa bệnh cho chúng sinh, cứ lấy gậy đập búa xua thì là người điên chứ không phải pháp của một trí giả, chưa nói là Thiện tri thức hoặc là một kẻ Giác ngộ Đọc trong sách thấy các tổ cầm gậy đập người này người kia rồi hiểu rằng đó là một pháp cần thiết để phá chấp; mà không biết rằng những vị được các tổ đập cho một gậy chính là những người đã đến mút đầu sào, tổ mới cầm gậy mà đẩy một cái cho hắn rơi xuống!!! Tổ đâu có cầm gậy mà gặp ai đập nấy? Muốn đập ai phải mở Huệ ra mà xét xem căn cơ người ta đến đâu, rồi mới biết nên đập hay nên hét, nên đập vào đầu hay đập vào mông. Lâu nay thấy các huynh cầm gậy, rồi chúc tụng nhau chuyện được cầm gậy khỏ đầu thiên hạ. Thấy kỳ quá nhưng chưa biết nói sao, nhân dịp này xin huynh xét lại, kẻo tội cho mấy vị bị đau mà chẳng hiểu mô tê gì cả.

HL: Huynh thì thích kính chiếu yêu, nên đệ trình bày cho Huynh một cách để... chiếu yêu vậy thôi. Mời Huynh lên Đà Lạt và vào nhà Anh Sơn mà làm, hay Huynh làm trước ở nhà mình rồi lên gặp Anh Sơn cũng được. Lâu lâu nên đem chuông đi đánh xứ người. Lâu lâu cũng nên làm du tăng một chuyến cho biết đá, biết vàng. Còn về pháp môn thì có nhiều nhưng không nên nói rằng không có nhờ vào những pháp môn này thì không có thiền tông để đệ tu. Vì Huynh đâu có biết đệ tu ra sao? Đệ thì biết Huynh có những sở đắc này nọ nhưng chưa đụng được thứ dữ nên đệ chỉ giới thiệu chỗ để Huynh đi tìm. Để đối chiếu, để tận mắt thấy rằng: Những điều mà mình chỉ mới biết thì trong thiên hạ đã có những người bằng xương bằng thịt, họ đã làm được và làm xong lâu lắm rồi.

HTT: Không có các pháp môn khác thì đạo Phật tuyệt diệt từ lâu rồi!

HL: Vì Huynh lại nhắc lại câu trên một lần thứ hai nên đệ xin hỏi: Có ba pháp môn chính đó là Thiền, Tịnh và Mật. Một người đến hỏi Huynh về cách tu tập: Huynh dựa vào đâu để chọn cho họ một pháp môn hạp với căn cơ của họ? Còn nếu Huynh gạt bỏ hết tất cả kiểm duyệt, hay tự ý đục bỏ (Danh từ thường dùng của các báo chí miền Nam trước 1975), các pháp có liên quan đến những chuyện mê tín, vớ vẩn, chói tai, như chuyện vãng sanh về Tây Phương Cực Lạc (Tịnh Độ), bùa phép (Mật Tông)... Thì Huynh dựa vào đâu để giới thiệu cho Bạn mình rằng: Nên chọn cách Tổ Sư Thiền (quán thoại đầu), Hay Thiền Minh Sát (Quán Thân trong Thân...), Hay Thiền bằng cách quán đề mục (như vậy thì là đề mục nào?). Hay Thiền bằng công án (như vậy thì nên chọn cho họ công án nào?).

HTT: Gia đình ông Bàng Long Ẩn cả nhà chết không một tiếng khóc, lại cười ha hả nữa, thế nhưng chẳng ai đem họ đi chôn như chôn một con chó. Họ không cần điều đó, các sư tụng kinh cũng biết là không cần điều đó. Thế nhưng ai cũng làm bằng một cái tâm như như. Không đủ căn cơ không hiểu được điều này đâu Huynh HL ơi.

HL: Đó là chuyện bên Trung Hoa. Còn chuyện của chính Huynh thì sao? Chuyện của đệ thì xong rồi: Con gái rụ: Tứ Thiền Hữu sắc đang hưởng phước và tiến tu một cách rất là tài tử. Thằng oắt tỳ: Đang tu học trong đàn pháp Om, Mani Padme Hùm. Với đầy đủ vũ khí để: Giải oan, độ sinh, độ tử với những bài học về nhân quả, kèm theo những cách như khai triển tâm Từ, Bi, Hỷ và Xả. Và với cái kính chiếu yêu (màn ti vi, hay Thiên Nhãn) khá chính xác vì còn trong tình trạng chạy Rô Đa. La Hầu La (vợ đệ) cũng đồng hành với đệ, tuy rằng cô nàng không có tu tập gì cả. Nàng chỉ nằm mơ mà học được hai bộ kinh Pháp Hoa và Kinh Kim Cang khi có bầu thằng oắt tỳ vào năm 1987.

HTT: 3/ Còn chuyện Đức Thích ca bị đá đổ lên đầu vẫn rơi ra ngoài, còn huynh súng kê vào tai vẫn vô sự. Sao tôi thấy giống với chuyện của mấy ông đạo ở miền nam hồi xưa và ông Tám và bà Thanh Hải hôm nay quá!

HL: Huynh không nên tự ý đục bỏ (kiểm duyệt) hay là viết lại kinh điển theo ý riêng của mình. Trong khi mình chỉ mới là đi những bước chập chững đầu tiên trên con đường làm tu sĩ bằng cách là chỉ sưu tập, và sau đó là so sánh những kiến thức đó để rồi tự rút ra những kết luận theo ý riêng của mình. Huynh không nên chắc ăn những điều gì mà chính mình còn mơ hồ, chưa có cơ sở rõ rệt để kiểm chứng.

Và chắc rằng: Huynh không nên... quơ đũa cả nắm cho rằng là cá mè một lứa khi Huynh có nghe những chuyện có vẻ chói tai hay đối với mình là hoàn toàn vô lý và mơ hồ như chuyện nhân duyên ở những tiền kiếp xa xưa. Đó chẳng qua là thái độ đúng đắn của một người đi tìm Chân Lý với một cái nhìn khách quan:

- Cái gì tôi biết thì nói rằng tôi biết.

- Cái gì tôi không biết thì nói là tôi không biết.

- Cái gì tôi đã chứng thì nói là tui đã chứng.

- Cái gì tôi chưa chứng thì nói là tôi chưa chứng.

- Cái gì tôi đã đắc thì nói là tôi đã đắc.

- Cái gì tôi chưa đắc thì nói là tôi chưa đắc.

HTT: 4/ Còn chuyện tiền kiếp thì... Kiếp trước của ông tan ra mây khói rồi, kiếp sau của ông cũng hoà vào hư không rồi. Thấy thì tới còn không thì cứ tiếp tục làm ông Tám.

HL: Huynh lộn rồi.

Chuyện tiền kiếp tuy rằng nó đã tan ra khói rồi nhưng nó đã có âm hưởng để tạo ra cái cá tánh đặc biệt của từng cá nhân. Chính là khi nhìn ra được và nhìn vào cái đám khói này mà Chư Thầy, Chư Tổ kiếp này, kiếp trước, vô lượng kiếp trước đã có thể sưu tra lý lịch một cách cực kỳ chính xác và để phân loại những căn cơ của những tu sĩ. Kiếp sau tuy rằng cũng tan vào hư không như Huynh đã có cái nhận xét trên, nhưng khi trực diện với nó qua cái chết của chính họ hàng mình và từ đó suy tư về chính mình thì đó là một nỗi lo lắng có thể nói là thiết thực cho những ai đang đi trên con đường tầm đạo. Không tin thì cứ đọc lại cái email của chính Huynh khi Huynh bàn về gia đình mình cách đây mấy ngày thì biết liền.

quetsanchua: quetsanchua_er@y...Hai Lúa viết như thế này, chư huynh bận tâm với lão mà làm gì? Hắn đùa với mọi người cỡ này thì mất công với hắn mà làm gì! Cho hắn nghỉ đi là vừa

NQSC: tôi chưa gặp cái loại lá cây rụng này trong sân chùa bao giờ. Lạ quá, lạ quá!!!

HL: Tại vì cái sân chùa có cái then cài và cái chổi cũng chỉ quanh quẩn trong cái chừa nhỏ xíu của mình. Đầu tiên là nên quét sân sau đó cầm chổi vào quét luôn cái bàn thờ để cho Các Ngài có dịp ra ngoài đường và đồng thời: Huynh thử quét ra ngoài đường thử coi. Thế nào cũng gặp những người phu khác họ đang quét đường. Lá ngoài này nhiều loại lá mà trong sân chùa nhỏ xíu đó không bao giờ có cả. Phương tiện ở ngoài nầy trong chùa nhỏ xíu đó không hề có và không có ai lại có thể thấy bao giờ: xe hút rác bên đường.

Lâu lâu cũng nên cầm chổi thò ra ngoài cổng chùa và quét thử để biết rằng trái ổi mà mình tìm được, mà mình trân trọng chỉ nhỏ bằng nắm tay mà thôi. Còn ngoài đường có khi nó là đồ nhựa ăn không được nhưng có chỗ nó lại to bằng trái mít và lạ kỳ một cái là người ta lại... cho không. Chỉ cần được hỏi một cách đàng hoàng với một tinh thần cầu tiến.

NQSC: Cái tâm phân biệt của Hai Lúa lớn quá làm sao mà hắn dám nói hắn chứng này chứng nọ được nhỉ. Bảo đảm là không bao giờ, hạ thủ công phu là kẹt liền, tin đệ đi! Hết trong hết ngoài rồi ổi thì nhỏ, mít thì to. Hắn quên là trái đất đang chứa hắn cũng nhỏ xíu hà. Cười một cái đi Hai Lúa, đừng cười gượng như hôm qua đến nay, mà cười cho hớn hở vì dầu sao cũng học được NQSC tôi thấy cũng

nhiều đấy chứ.

HL: Cám ơn.

Thế nhưng đệ lại có ý này. Quét sân chùa có nhiều cách lắm. Thầy chỉ cho cái chổi rồi biểu quét mà không chỉ cách quét thì không xong rồi. Do đó huynh đang quét đằng đông một chổi, sau đó lại quét đằng tây một chổi.

Tại sao mà đệ dám nói như vậy? Là vì không có kỹ thuật quét nên chuyện sanh ra cái chuyện lo ra để rồi đi tới cái chuyện... dòm ngó thiên hạ coi ai quét xong chưa là chuyện tất nhiên. Sau đó thay vì cải cách kỹ thuật của mình để quét dễ hơn và lẹ hơn thì cứ tự cho cách của mình là đúng và tất nhiên, chuyện kế tiếp là: cho rằng chuyện **người ta đã quét xong rồi** là chuyện không bao giờ xảy ra và không thể nào có thể là một chuyện thật được. Còn bài thơ thứ nhì mà Huynh ghi lại sau bài thơ tự giới thiệu về mình lại là bài thơ ghép hai chuyện khác nhau và có tính cách bôi lọ các vị chân tu. Đây nè. Mời các Bạn đọc lại bài thơ của dân hậu học đang quét chưa xong cái sân của chùa:

Ngồi thiền mà nghĩ lung tung

Chi bằng đứng dậy khom lưng quét chùa

Quét trong rồi lại quét ngoài

Quét như Thần Tú lau đài gương trong

Lục tổ đến, trợn mắt trông

Bảo rằng quét dọn thì không có thừa!

Đọc xong rồi tra cứu kinh sách thiền tông vào cái thời Ngài Lục Tổ gặp Ngũ Tổ thì thấy Huynh bôi lọ chư tổ như sau: đây là câu chuyện có ghi chép đàng hoàng mà đệ đây chỉ ghi lại vài nét đại cương: Sau khi đọc hai bài kệ: một bài viết trên giấy và một bài viết trên tường. Về bài viết trên giấy Ngũ Tổ nói rằng làm theo cũng được vì đó là không có gì sai. Về Bài viết trên tường thì Ngũ Tổ lại lấy dép mà chùi vì rằng nếu mà Ngài khen ngay lúc này thì bọn Bắc sẽ tìm cách thủ tiêu ông Nam Man (Huệ Năng) liền.

Điều Huynh bôi lọ chư tổ là do Huynh dùng sáo ngữ để làm cho hậu học sau này có thể hiểu lầm và cho rằng Huệ Năng nạt Thần Tú. Vì thật ra: Không có chuyện là ông này trợn mắt nạt ông kia.

Đây cũng là một hình thức khác theo kiểu **Thâu Thần Thị Tịch**

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. M ỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Mỉa mai tàn nhẫn

<< [Mục Lục] [Tập Tin] >>

15709- Mỉa mai tàn nhẫn

Hai Lúa: Khi sống thì từng bừng thuyết pháp này nọ hứa hẹn chắc như bắp, tới khi chính lúc mình chết thì... lại do bị xe đụng... Một tai nạn... do mình bất cẩn băng qua đường!

Chẳng giấu gì Huynh. Hồi tiền kiếp đệ cũng y như họ vậy: Sợ mất tín đồ, mà hễ mà mất tín đồ thì của cải của mình sẽ không có: mình sẽ không... sang trọng như những bạn bè cũng làm nghề Thầy tu như mình Do vậy mà họ dùng chiêu đánh phủ đầu là chắc ăn nhất..

Cháu Hòa: Thưa chú Hai Lúa,

Đọc đoạn văn trên của chú viết, sao cháu thấy chú mỉa mai một vị thầy nào đó bị xe đụng chết do bất cẩn. Vậy cháu xin chú vui lòng cho cháu biết:

(1) Tại sao chú biết vị thầy đó đã bất cẩn khi băng qua đường

(2) Khi một người đi bộ bị xe đụng theo như chú thì luôn luôn người đi bộ bị buộc tội là bất cẩn hay sao?

(3) Chú không chứng kiến cảnh vị thầy đi bộ bị xe đụng mà chú đã mỉa mai một cách độc ác như vậy chú có vi phạm ngũ giới không?

(4) Một người có tâm địa độc ác như vậy mà tự nhận mình đã đắc quả vị A Na Hàm. Thử hỏi người đạo khác khi nhìn vào đạo Phật xuyên qua chú, họ sẽ nghĩ về đạo Phật như thế nào?? Mong chú trả lời cho cháu rõ. Kính,

HL: Chào Huynh. Đệ không mỉa mai mà chỉ ghi lại rằng. Thầy bị xe đụng do bất cẩn. Huynh muốn biết thì cứ trì chí tu cho tới nơi tới chốn thì sẽ biết rằng đệ dựa vào đâu mà nói lên chuyện đó. Bị xe đụng mà nói lại rằng: Thầy Thâu Thần Thị Tịch thì đó mới thật là ác tâm vì nó không có đúng. Và như vậy dễ làm cho những vị khác... gãi đầu và mỉa mai bọn mình.

LTX: Kính thưa sư huynh Hai Lúa,

Có một vị thầy nói rằng: Muốn biết một Phật tử tu tập tinh tấn ra sao, cứ coi cách họ giải trừ được cái bản ngã, phá được ngã chấp, và dùng tâm từ bi hỉ xả để ứng xử ngoài đời thì biết, đừng nghe những lời khoe khoang mà mắc lừa.

Kính thưa sư huynh Hai Lúa,

Bây giờ thì có lẽ sư huynh đã đủ bình tĩnh, xin sư huynh đọc lại bài sư huynh đã post, coi dư âm của nó, nghĩ tới nỗi xót xa, ngậm ngùi của những đệ tử của vị thầy nào đã qua đời một cách đau thương như thế, (mà tôi nghĩ rằng có thể có một số các đạo hữu của chúng ta trong diễn đàn này), khi đọc những lời mỉa mai cay độc như trên, các đạo hữu ấy có buồn không, và như thế, sư huynh có thấy lòng bất nhẫn không? Dù chỉ là một kẻ sơ cơ trên đường đạo, tôi nghĩ rằng ngay đến người không tu hành (chưa nói đến tu theo đạo Phật là đạo từ bi, hơn thế nữa, lại tự nhận là bậc chứng quả vị A Na Hàm) không ai nỡ giận cá chém thớt mà nhiếc móc người đã qua đời theo cung cách mà sư huynh đã dùng, xin sư huynh suy nghĩ kỹ cho.

Kính,

HL: Chào Huynh LTX.

Tự điển của đệ mất cái chữ thiếu bình tĩnh lâu lắm rồi. Có lẽ là những lời nói thẳng, thấy sao nói vậy của đệ đã làm cho diễn đàn trở nên lùng bùng tướng sĩ. Có nhiều Thầy bị tai nạn đưa đến tử vong. Nhưng một thiền sư thứ thiệt lúc nào cũng để lại thông điệp cho Bạn Bè của mình biết rõ về ngày mình chết. Sau đó thì Ngài chết ra sao cũng được. Tụi mình là dân cầu đạo, hơn ai hết tụi mình cần một pháp tu và những ví dụ rất là sống động, có thật để tạo cảm hứng để mà cùng nhau vượt biển khổ. Do vậy khi đi gặp Thầy để biết Chùa thì không thành vấn đề. Nhưng vấn đề trở nên quan trọng hơn nhiều khi gặp Thầy để nhận pháp tu hành, mình nên lắng nghe và suy nghĩ cho kỹ để chọn mặt gởi vàng. Nên lắng nghe luôn những người đối lập với Thầy để có những suy nghĩ cho nó chín chắn hơn. Riêng về Thầy Duy Lực, mình không nên ghi lại một cách méo mó rằng: Thầy thâu thần thị tịch như đã được loan tin trước đây trên internet mà phải ghi lại rằng: Ngài bị xe đụng mà chết. Đó mới là tinh thần Phật Giáo.

HTT: Thầy Duy Lực là người còn ở hữu học, thầy là bực Thanh Văn uyên bác. Và thầy vĩ đại chính ở chỗ thầy biết tự nhận là đến cuối đời vẫn chưa chứng đắc. Ai chứng được thì bày thầy với. Trong vai trò của thầy, thầy bảo là đã xong chuyện sanh tử cũng chẳng ai nghi ngờ. Thế mà thầy vẫn tự nhận là chưa xong.

HL: Huynh lại uốn éo như con lươn.

nguyenvanhoa: Chào chú Hai Lúa,

Đọc thư của chú sao mà cháu thấy tức cười quá. Chuyện thâu thần thị tịch xảy ra sau khi một vị thầy mất là do Phật tử quý mến thầy xưng tụng. Cũng như chú vậy, nếu có người ghét chú nói chú là kẻ dối trá, chuyên nói dóc lừa bịp thiên hạ, hoặc có người thích chú nói chú là Thánh là Phật như vậy lời nói đâu có chính xác, vậy làm sao có thể căn cứ vào lời nói của người này mà phán xét người khác mà cho đó là sự thật được. Chú ơi, làm sao chú biết cháu không có tu, cháu cũng đang tu đây.

HL: Đang tu thì cứ lo tu. Khi nào xong thì quay lại vấn đề này cũng chẳng muộn. Chuyện đâu còn đó!

nguyenvanhoa: Nhưng mà cháu phải chọn lựa pháp môn nào mà không phải là bàng môn tà đạo, chứ nếu không thì tu được chút ít thì ngã chấp nổi lên, cứ tưởng mình là Thánh, là Phật và do đó nói lăng lung tung, thì bị đoạ lúc nào không hay.

HL: Về ngã chấp thì nếu Huynh không có ngã chấp thiệt thì hãy thử vẽ trong trí tưởng tượng của mình cái hoa sen năm cánh màu vàng coi sao? Vẽ được thì Huynh không còn chấp, còn vẽ không được: thì chính mình còn chấp rất nhiều. Và như vậy nên tiến tu, đừng nhìn trái, nhìn phải, cứ lo cắm đầu cắm cổ mà tu. Khi nào rảnh thì cứ tự check lại bài tập này.

TB: Tất nhiên, Huynh mà vẽ được thì đệ sẽ biết, khỏi cần thông báo.

huongtra: Thường một người Phật Tử đã quy y Tam Bảo, cho nên đối với bất cứ vị Tăng nào cũng đều có lòng kính trọng vì họ thuộc hàng Tăng Bảo, những vị đại diện cho Phật, huống hồ một vị Tăng đã quá vãng lại càng không nên nói những lời mỉa mai, ác ý, hoàn toàn không có một chút từ tâm. Người bình thường cũng không có ai nói những điều tàn nhẫn như vậy vì họ sợ nhân quả, huống hồ đây lại là một Phật tử, tự xưng đắc quả này chứng quả nọ trên diễn đàn Phật Giáo. Trong thế giới mênh mông này ai dám chắc cái chết của mình sẽ như thế nào, cho nên xin hãy thận trọng. Cổ nhân có câu: “Bảy mươi chưa què chớ vội khoe mình lành...”

Kính,

HL: Đâu có chuyện gì là mỉa mai khi nói một vị Thầy Tu bị xe đụng. Mỉa mai chăng là mình nói ngược lại sự thật là Thầy thâu thần thị tịch. Ở một người mới chập chững vào đạo mà đọc được cái tin này thì chính cái cách nói khách sáo này sẽ làm nhân cho người đó mỉa mai... bọn mình:

-- Mấy anh chị ở bển bộ đui hết sao mà tin tức báo chi nói rằng Thầy bị xe đụng mà nay biến thành... thâu thần thị tịch.

Chuyện trắng đen như vậy mà còn nhìn không ra thì làm sao mà nhìn cho ra cái Chân Lý!!! Tin tức dầu nó có đau buồn như thế nào đi nữa thì cứ chấp nhận là nó như vậy đi. Tuy rằng, chuyện này nó không có lố bịch bằng chiếc khăn liệm của Đạo Thiên Chúa. Chiếc khăn liệm này đã được khoa học ngày nay xác minh rằng: đả được chế tạo vào thế kỷ thứ 13 sau thiên chúa giáng sinh... Đây hẳn là một đề tài để cả thế giới mỉa mai. Bọn mình không nên rơi vào cái vết xe này, bằng cách giấu nhẹm hay cố y viết sai một cái gì cả. Ghi lại rõ ràng và chính xác là công việc của bọn mình. Đệ chỉ vì ghê tởm và coi trọng những lỗi lầm nhỏ, vì nó sẽ là nhân cho những tội lỗi lớn khác nếu bọn mình nhất định vì lịch sự mà phải tường thuật một cách sáo ngữ như vậy. Làm như vậy, Mình không thể đi xa được trên con đường Giải Thoát.

Mến.

Hoà: Sao chú nói chuyện hoang đường vậy, ai mà tin cho nổi, nếu vậy chú vào màn tivi của chú chiếu phim (không phải phim ba chữ X nhé, nhắc lại lời chú nói lúc trước đấy!) xem cháu đang ở đâu, cháu bao nhiêu tuổi, mập hay ốm, cháu rời khỏi Việt nam năm nào và cháu đang làm việc gì, cho chính phủ hay tư nhân, hay còn đang đi học.

HL: Thì cứ cố gắng vẽ đi rồi biết. Đề nghị của Huynh lại rơi vào thế kẹt của phương pháp tu thần thông. Huynh có ý thách đố nên không làm được. Vì: Thần thông là một pháp tu rất là cao cường. Thần Thông là biết ta, biết người, biết trong, biết ngoài. Thần thông là con dao hai lưỡi: nếu dùng đúng (cho công vụ) thì sẽ càng nâng cao trình độ tâm linh của hành giả. Còn nếu dùng sai (như là đề nghị của Huynh với cái tâm là thách đố như vậy) thì nó sẽ đưa hành giả vào Địa Ngục (là tối thiểu) nhanh còn hơn tên bắn.

Thần Thông chỉ là một phương tiện thiện xảo để tìm cách đưa Bạn Bè mình về gần với Chân Lý. Gần thôi, vì phải cần cố gắng cá nhân nữa mới quyết định được. Thần thông không bao giờ là cứu cánh trong Phật Pháp: Có tới 70% các vị A La Hán thời bấy giờ có thần thông và Ngài giỏi nhất là Ngài Mục Kiền Liên. 30% là các Ngài khác là vì cuộc sống trầm lặng và không đụng chạm nhiều nên không dùng. Nên tạm gọi là không có thần thông.

Mến


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. T ụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Tụng kinh

<< [Mục Lục] [Tập Tin] >>

15724- Tụng kinh

TrD: Tụng kinh có làm cho người chết siêu thoát không? Hay tụng kinh có độ được người chết không? Hay là chính ta phải cố gắng giải thoát cho chính ta, phải tự độ cho chính ta khi ta còn sống

HL:

Tụng kinh ồn ào rôm rả thì cũng có thể độ được người... sắp chết như mình.

Tụng kinh hay chú theo kiểu vi thinh (đọc xù xì nho nhỏ trong miệng) thì có thể gây ảnh hưởng đến những cõi giới thấp sống xen kẽ với mình, những cõi mà ông bà mình thường gọi là: Cô Hồn Các Đảng.

Tụng bằng tâm rồi nhắm mắt đồng thời chú tâm vào một điểm ngay đằng trước mặt của mình thì khoảng... một giờ đồng hồ sau thì có thể thấy cái cảnh mà người đang chết đang đi qua. Tác ý rằng họ cứ theo tiếng niệm này mà đi... Cảnh giới xuất hiện ra nhiều thêm và sẽ tới lúc hành giả sẽ thấy người chết vào vùng ánh sáng, lúc này mình sẽ biết rằng sức tiếp dẫn của mình chỉ có bấy nhiêu.

Nhưng dùng quán tưởng ở Tứ Thiền Hữu Sắc thì trong vài trường hợp hữu duyên với mình thì mình có thể độ được người chết một cách ngon lành.

TrD: Xác con chuột chết, và con người chết về phương

diện vật lý có khác biệt nhau chăng?

HL: Thông Thường thì như nhau, nhưng có vài trường hợp... xác người còn có... xá lợi.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. T ưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Tưng bừng

<< [Mục Lục] [Tập Tin] >>

15753- Tưng bừng

HL: Chào Huynh PTH.

Có khi nào Huynh đi dự một buổi thuyết pháp hạp với trình độ của Huynh mà Huynh lại thấy... buồn bã và tẻ nhạc như... đưa đám ma không? Hồi đệ đi tìm hiểu Đạo Phật vào cái thời mà Đạo Phật bị cấm (1981- 1983) tại Đà Lạt. Tuy rằng chỉ có hai người ngồi đuổi muỗi ở kế bên cái cầu tiêu của chùa Linh Sơn. Thầy giảng chỉ bằng tiếng thì thầm, mắt láo liên quan sát coi có ai núp quanh đây không? Tuy rằng, trong hoàn cảnh éo le đến như vậy mà đệ còn thấy là Thầy đã thuyết pháp một cách tưng bừng nữa là huống chi là ở đây khoảng 300 người đến dự có micro, có MC giới thiệu này nọ. Không hiểu Huynh dùng chữ gì để diễn tả cảnh thuyết pháp của các Thầy, chớ khi đệ lựa được chữ tưng bừng là không bịnh hoạn tý nào cả. Mà có khi là đúng nữa đó.

Mến.

TB: Từ đó mỗi khi đệ đọc kinh một mình thì cảm giác vẫn cứ là tưng bừng như thường.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. C ách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Cách tu hành của đệ

<< [Mục Lục] [Tập Tin] >>

15777- Cách tu hành của đệ

HL: Chào các Bạn.

Nói khơi khơi như những bài phê bình vừa rồi với NQSC thì dễ đi vào cái chuyện là... Thần quyền. Vì mấy ông thần sở dĩ không thể tiến tu được là vì cứ cho rằng cách của mình là số một. Mà không thể dung hòa, hay tìm ra một cách nào đó xuyên suốt hết thảy tất cả các cách.
Đệ có cái hên là sinh sau đẻ muộn và không bị ai tung hoả mù khi đụng vào con đường Giải Thoát này. Đệ có những nhận xét khá ngộ nghĩnh về các cách học của bàng quang thiên hạ: Về võ thuật thì đệ lại có ý nghĩ rằng: có một bài quyền nào mà chỉ cần tập nội bài quyền đó thôi mà có thể thâu tóm hết tất cả các tinh hoa của Thiên hạ không? Về con đường đi đến Niết Bàn. Có một cách nào mà có thể dung thông được hết thảy các cách không? Tuy rằng có tới ba cách chính (Thiền, Tịnh, Mật) có vẻ là hoàn toàn trái nghịch nhau. Và sau đó là những cái hên, đồng thời là phải nói rằng đệ gặp thời.

Về võ thuật thì đệ gặp anh Minh Đen và Thầy Minh ở chùa Tây tại Khánh Hội chỉ cho cách tập của ông bà mình: Phù Đổng Thần Công với cách phân tích cái truyền tích Phù Đổng Thiên Vương mà hầu hết đều có nghe qua.

Về cách tu hành thì đệ lại gặp cuốn Đức Phật và Phật Pháp của Nãrada và sau đó (1983) là Trung Bộ Kinh (tập 3) của Thích Minh Châu.

Đầu tiên là cuốn Đức Phật và Phật Pháp: Đệ lại không chú ý đến những hoa lá cành mà Đức Phật nắm trong tay. Mà lại chú ý đến cái chết của Ngài. Trong sách ghi lại rằng:

Ngài nhập Sơ Thiền. Xuất Sơ Thiền Ngài nhập Nhị Thiền. Xuất Nhị Thiền, Ngài nhập Tam Thiền. Xuất Tam Thiền Ngài nhập Tứ Thiền. Xuất Tứ Thiền, Ngài nhập Không Vô Biên Xứ. Xuất Không Vô Biên Xứ, Ngài nhập Thức Vô Biên Xứ. Xuất Thức Vô Biên Xứ Ngài nhập Vô Sở Hữu Xứ. Xuất Vô Sở Hữu Xứ, Ngài nhập Phi Tưởng Phi Phi Tưởng Xứ. Xuất Phi Tưởng Phi Phi Tưởng Xứ, Ngài nhập Diệt Thọ Tưởng Định.

Xuất Diệt Thọ Tưởng Định, Ngài nhập Phi Phi Tưởng Định. Xuất Phi Phi Tưởng Định, Ngài nhập Vô Sở Hữu Định. Xuất Vô Sở Hữu Định, Ngài nhập Thức Vô Biên Định. Xuất Thức Vô Biên Định, Ngài nhập Không Vô Biên Định. Xuất Không Vô Biên Định, Ngài nhập Tứ Thiền. Xuất Tứ Thiền, Ngài nhập Tam Thiền. Xuất Tam Thiền, Ngài nhập Nhị Thiền. Xuất Nhị Thiền, Ngài nhập Sơ Thiền.

Xuất Sơ Thiền, Ngài nhập Nhị Thiền, xuất Nhị Thiền, Ngài nhập Tam Thiền. Xuất Tam Thiền, Ngài nhập Tứ Thiền. Xuất Tứ Thiền: Ngài Nhập Niết Bàn.

Đọc tới đây hay là ghi lại như vậy, tâm của đệ vẫn còn cái cảm giác là tưng bừng như thường!!!

Công thức thì đã có. Nhưng những chữ này thì đệ không hiểu gì cả. Tài liệu thì lại khan hiếm, hỏi thì sợ bị họ để ý. Cho nên đệ chỉ quanh quẩn trong các nhóm nói về Thiền như nhóm Anh Duy, nhóm Anh Hoà... Và cũng hiểu được vài ý niệm về tâm không này nọ nhưng vẫn không có gì là phê cho lắm. Trong công thức nhập diệt của Đức Phật Thích Ca thì nếu mà mình không biết cái ý của Ngài nói là nhập Sơ Thiền là như thế nào... thì coi như cả cái công thức kia đi xuống hố và hoàn toàn vô dụng. Thế nhưng công thức đó, đối với đệ, thì đệ có cảm giác là đi đúng hướng rồi đây.

Lại nữa khi lật ngược lại cuốn Đức Phật và Phật Pháp (đệ chỉ có một cuốn này thôi) thì đệ để ý đến một chi tiết rằng thì là: Khi Đức Phật dùng hơi thở để nhập vào Sơ Thiền thì Ngài cũng biết rằng đây là con đường có thể đi đến sự Giải Thoát. Nhập Sơ Thiền bằng hơi thở là nhập bằng cách nào?

Đệ tập hatha yoga từ 1968 đến 1975 thì đã là 7 năm về pranayama (thuật điều tức của Hatha Yoga). Đệ để ý đến hơi thở đã là 7 năm mà không biết là đã có vào Sơ Thiền hay chưa? Vì thật sự Sơ Thiền nó gồm cái gì và nó ra làm sao thì đệ lại không biết!!! Có phải là Sơ Thiền là những cái cảnh mình thấy khi hít thở không? (như là cảnh hoa rơi, hay những mùi vị mình đôi lúc có thể nghe được trong khi dùng pranayama (hít vào là 3, treo hơi thở là 2 và khi thở ra là 5 rồi lại treo hơi thở là 3 tiếng Om) không? Linh tính của đệ thì trả lời là không phải. Hỏi các Thầy thì các Thầy đều rụt cổ lắc đầu, và bàn ra rằng:

-- Tui tu cả chục năm rồi, đâu có mấy cái thứ này.

Hay rằng:

-- Anh coi chừng bị ma nhập, nên ngừng tập đi là vừa!!!

Cái điều mà đệ có cảm giác là nếu muốn Giải thoát thì phước báu phải rất là nhiều. Nên đệ quyết định chữa bệnh thí cho bà con (đệ biết châm cứu).

Đi chữa bệnh thí thì được cái lợi là hễ chữa hết thì họ nói rằng hết, không hết thì họ nói rằng... không hết và vì là thí nên họ thân thiết với mình rất là dễ dàng. Gần trạm y tế phường ba (chỗ đệ làm) có một cái quán trong đó có một thầy giáo gọi là Thầy Nguyên. Thầy biết chấm tử vi và đệ có cho ngày giờ sanh của "con gái rụ", và khi đang chấm thì có ông anh (cũng làm thầy giáo). Ông anh liếc qua lá số và nói ông em gọi đệ lên vì theo ông anh: đây là một lá số mà cả hai vợ chồng đều là người tu hành. Kết quả đáng để ý của lá số là: con gái rụ sẽ bị hiếp khi vừa mới 7 tuổi. Về nhà, đệ bàn với vợ rằng: "Chỉ còn cách là ngừa trước vậy thôi: anh sẽ không lấy tiền cho dù là họ có cho anh. Cũng may là lúc đó ông anh của đệ đi tù về và làm ăn khấm khá ra. Nên nhờ ông anh mà đệ mới có thể tu hành và làm thí cho bà con. Anh Thành (anh của đệ) nay ở gần nhà đệ.

Thế là đệ sống không ngày, không giờ, nhất y nhất quởn lang thang như con chó đói... gần mười năm... Có lẽ rằng mình không thèm suy nghĩ về tương lai và mơ ước này nọ nữa nên tâm lý trở nên yên lặng và... linh tính của đệ trở nên bén nhạy vô cùng. Hành động ra đi từ sáng sớm và về nhà lúc hai ba giờ sáng đã làm cho Má đệ nghi rằng đệ đi ăn trộm và... hút xì ke. Có những lúc giận quá, Bà không mở cửa cho đệ vào. Đệ ngồi xếp bằng ngoài hàng ba... chơi luôn (công phu) cho tới sáng và sẵn trớn đi chữa bệnh cho bà con luôn.

Đệ gặp Đại Bi thần chú:

Cái kinh nghiệm khó quên là lúc đệ đang lang thang ngay con hẽm trước trường Bồ Đề (gần chùa Linh Sơn) khoảng 7 giờ chiều với cơn mưa phùn dai dẳng của trời Đà Lạt, trời lúc đó đã tối. Thì từ một căn nhà bên đường hẻm có tiếng gọi thất thanh:

-- Bắt giùm vợ tôi lại!

Ngay sau đó, một cô nàng trần như nhộng chạy ào ra ngoài đường ngay vào lúc đệ đang đi xuống dóc hẻm. Đệ ôm cô nàng, vì cô nàng vùng vẫy nên đệ dớt một phát vào cổ: cô nàng té xỉu và đệ lôi cô nàng vào nhà. Anh Hùng (làm thầy giáo) nhìn đệ hồi sinh lại cho cô vợ xinh xắn của mình.... Xong chuyện chữa bệnh... thì anh Hùng hỏi thăm về gia đình của đệ và từ đó là hai anh em quen nhau. Trong khi vui câu chuyện thì anh Hùng nói rằng:

-- Ông nên tụng chú Đại Bi!

-- Chú là cái gì?

-- Là lời chân thật của Chư Phật, Chú này của Ngài Quan Thế Âm...

-- Quan Thế Âm là ai? Ông này giỏi không?

Thế là anh Hùng nhìn đệ và hiểu rằng đệ không biết cái khỉ cùi gì về Phật Giáo cả. Anh mỉm cười và kể cho đệ nghe về Ngài Quan Thế Âm, đệ nghe anh ấy giảng mà tâm lý cứ tưng bừng hoa lá. Và rồi anh ấy vói tay lên bàn thờ và đưa đệ cái cuốn Chú Đại Bi nhỏ bằng cuốn lịch bỏ túi. Đệ vừa đặt tay lên cuốn sách nhỏ đó thì lạ lùng thay: nó nóng như lửa đốt, nó nóng như cục than trong lò, đệ không cách gì mà cầm lên được!!! Thấy đệ rút tay về khi đụng cuốn thần chú đó thì anh Hùng kinh ngạc:

-- Chuyện gì vậy?

-- Không biết, sao nó nóng quá, em cầm không được.
-- Đâu có nóng gì đâu?

Và anh Hùng cầm nó lên và để nó xuống bàn, đệ đụng một lần nữa: nó vẫn nóng như thường.

-- Chắc ông có vấn đề gì rồi! tui bỏ nó vào cái bị đồ nghề của ông, rồi ông đi về đi.

Cái túi bỗng nhiên nặng kinh hồn và đệ khệ nệ đi về nhà chỉ cách đó 3 cây số.

Vợ đệ cầm ra cuốn sách đó, trước cặp mắt tròn xoe của đệ:
-- Em... em không bị nóng à!

-- Anh điên rồi! Đâu có nóng gì đâu!

-- Em chép giùm anh câu chú này và để giùm anh vào cái thùng châm cứu để anh trả cho anh Hùng.

Cô nàng chép một cách dễ dàng và để một cách nhẹ nhàng cuốn chú vào thùng châm cứu. Trong khi đệ nhìn vào câu chú đã chép trên tờ giấy thì chữ nó mờ đi: Đệ không thể đọc được. Câu chuyện một ông thầy thuốc không đọc được chú Đại Bi lan tràn rất nhanh chóng trong các câu chuyện gẫu ở các cà fê bên kia đường. Anh Hòa Bùa làm ở Hợp Tác Xã Thông Xanh mới nhắn với vợ của đệ rằng: nói với ông tới nhà anh vào lúc 7 giờ tối. Đệ tới nhà anh, nhìn vào cửa sổ thấy anh ấy ngồi xếp bằng và đọc một cuốn kinh trước bàn thờ. Đọc xong anh mở cửa, đệ vào nhà và anh nói:
-- Trong cuốn kinh để ở trên bàn thờ có câu chú Đại Bi, ông lấy xuống và đối trước bàn thờ của tui và đọc cho xong một biến...

Anh nhìn đệ thấy đệ không hiểu và giải thích luôn:

-- Là một lần đó! Đọc xong, ông có thể ra về.

Trời Đà Lạt lúc gần lễ Noel lạnh kinh hồn, nghe bạn quý nói như vậy, đệ có cảm giác là mình bịnh nặng vậy: Sức lực nó đi đâu mất hết trơn, thân thể nó rã rời, cơn mệt, ở đâu không biết, nó ập tới. Đệ nói với anh Hoà Bùa rằng:

-- Nó nóng dễ sợ luôn, cầm lên đã là khó và khi vợ em đang chép thì em nhìn vào thì cái chữ nó lại mờ đi! Em đọc không được đâu!

-- Đọc không được thì cứ ra về, nhưng nó cứ còn đó hoài! Không thể chạy đi đâu được cả.

Đệ ngồi đó và không nói gì lâu lắm lận. Anh Hoà Bùa cũng ngồi đó, im lặng. Trong khi đệ đứng lên đi lại bàn thờ thì đệ thấy anh ấy làm một dấu hiệu gì đó bằng cả hai bàn tay. Cầm cuốn kinh: nó nóng dễ sợ luôn, đệ hiểu rằng: Nếu mình buông là mình không làm lại được nữa. Khi đệ mở cuốn kinh đến phần Chú Đại Bi thì chữ nó lại mờ đi. Một giọng nói vang rền và rất là quen thuộc (nhưng đệ không biết là ai) ở đâu đó:

-- Con đọc làm ba lần!.

Đệ làm đủ theo yêu câu của lời nói đó và cảm thấy rằng: Lần đầu thì nó còn nóng lần sau thì nó bớt dần đi và lần thứ ba là kinh nó không còn nóng nữa và trở nên nhẹ hều.

Sau cái nóng của Chú Đại Bi và đệ đã cả thắng nó được rồi, thì hệ thần kinh của mình nó đổi khác: Trong khi đệ chăm chú để tìm vị trí chính xác của huyệt đạo thì bất ngờ, phần da chỗ đó lóe sáng lên và đệ thấy rõ những cái ống, cái ống này không phải là dây thần kinh hay mạch máu gì cả mà là đúng những đường kinh huyệt mà các sách châm cứu có vẽ lại. Khi đệ chăm chú nghe một bản nhạc thì đệ lại có thể nghe luôn cái dao động của các linh kiện điện tử trong cái máy. Khi đệ nhìn các cây lá thì đệ lại thấy có cây thì có cái vầng màu hồng lợt, có cây thì phát ra ánh sáng đôi khi nó có phát ra âm thanh nữa. Không phải là tiếng gió đâu mà là tiếng... kêu của chính cái cây đó. Đệ không hiểu gì cả và vợ đệ lại phải khổ với đệ về những câu hỏi có vẻ vớ vẩn như:

-- Đây có phải là cây viết không?

Nàng ta kiên nhẫn trả lời:

-- Phải!

Và đệ giải thích rằng hiện nay đệ thấy nhiều hiện tượng chồng chất lên nhau, nên lâu lâu phải kiểm tra lại coi mình có... bị điên không vậy thôi. Sau đó, khi ngồi thở thì lại có khuynh hướng nhìn vào một chỗ duy nhất đằng trước mặt, nó hơi lạ là vì đã 17 năm tập pranayama (điều tức của Yoga) đệ cũng có nhắm mắt nhưng cái nhìn nó không có gom lại một điểm mà nó lại nhìn như mình mở mắt mà nhìn cảnh vậy thôi.

Từ cái hiện tượng của thói quen là hễ nhắm mắt mà theo dõi hơi thở thì đệ lại kèm theo cách gom cái tầm nhìn lại vào một điểm ở ngay đằng trước mặt. Mà sau một thời gian khoảng ba tháng thì các hiện tượng mà đệ đã trình bày ở trên tự động trở nên dễ chịu hơn: đệ có thể điều khiển nó theo ý mình muốn. Ví dụ như khi nghe nhạc thì có thể nghe bản nhạc mà thôi và nếu muốn: đệ có thể nghe cả cái máy nó rung động luôn cũng được. Tất nhiên nhờ phương tiện này thì trạm y tế phường ba trở thành... cái chợ liền.

Họ cũng cho đăng tin trên đài phát thanh và chương trình truyền hình địa phương. Nhưng Bác Sĩ họ không ưa đệ tý nào cả, họ xuống trạm hàng ngày và hạch hỏi đệ đủ điều rồi cho là đệ... châm cứu huyền bí và sau cùng là họ họp hội đồng lại và rút thẻ đỏ và đề nghị cho đệ về hưu non. Những đảng viên đã qua tay chữa bệnh của đệ cấp độ tỉnh ủy đứng ra bênh vực cho đệ. Trong đó có Anh Quang người có uy tín cũng đã doạ nghỉ việc nếu họ không cho đệ làm. Sau cùng trong một buổi họp ở phòng y tế, đệ có hứa là sẽ làm một cái máy châm cứu, một hình thức để chứng mình và tránh cái tiếng là... châm cứu huyền bí. Đệ dùng cái thuật của đệ và làm xong trong vòng ba tháng: máy này, hiện nay, nghe nói là: nằm trong phòng trưng bày của viện Đông Y. Sau này, trước khi qua Mỹ, có một ông lu bu làm trong đó ổng nói lại cho đệ nghe rằng: Thủ Tướng Phạm Văn Đồng có cho đệ 200 đồng nhưng bị Sở y tế dìm hồ sơ. Đệ bắt đầu gặp những bảo bối. Một trong những bảo bối đó là cây thước xây chùa.

Vào một hôm khi đi về nhà vào lúc 5 giờ sáng, trên đường Hai Bà Trưng, đường thì vắng tanh không một bóng người, một bóng dáng của một Thầy Tu đi khất thực xuất hiện từ xa và khi đi qua mặt đệ bỗng nhiên, Ông có đưa cho đệ một cây thước bằng gổ. Khi đưa, Ông chỉ nói một câu:
-- Thước này dùng để xây Chùa.

Và im lặng đi luôn. Đệ cũng không biết là Ông ấy ở đâu, Đệ dùng chữ Ông là vì không chắc đây là một Thầy Tu mà có thể là một vị thần nào đó. Sau này đệ gặp một cây thước nữa là thước Đăng Khoa (học giỏi) do một gia đình tặng đệ. Đệ có ý đồ là dùng máy tính điện tử và trộn hai cái thước này lại và khi dùng Kinh Dịch để đặt tên nó thì tên đó là Phong Thủy Hoán. Đệ có sao chép lại cho anh em trong nhóm để đo đồ đạc chơi. Nhưng vì cả đám thích tu quá nên chẳng ai màng đến mấy cái thước này cả.

Chỉ có Anh Nhâm (địa chỉ 123 Đường Đông Tỉnh Đà Lạt)
(Hello, Huynh HTT, Huynh có lên Đà Lạt tìm gặp Anh Nhâm để nói về Khán Thoại Đầu). Anh Nhâm la rầy đệ là dùng cái thước xây chùa mà không có quý trọng nó. Như vậy là không nên.

Từ đó đệ lại có dịp gặp những vị chân tu.

Thầy ở Chùa Long Thọ cái Chùa này ở ngay vòng đai Thành Phố Đà Lạt trên đường xuống thác Prenn cũ. Đệ được chị Anh giới thiệu rằng Thầy có lý lắm. Hôm sau đệ xuống Chùa và khi vừa đến cổng chùa thì có người ra đón và chào hỏi đàng hoàng.

-- Thầy đang chờ anh ở trong, có phải anh là anh Phước không?
-- Phải???!!!

- Trời! Thầy nói đúng dễ sợ luôn!

Thế là họ kêu nhau ra xem mặt đệ:

-- Anh Phước đến rồi. Đây là anh Phước mà Thầy thường nói đây nè!!!

Đệ ngồi uống nước mà hết người này dòm một cái, tới người kia ra dòm một cái. Xong xuôi đâu đó đệ được anh em họ chỉ căn phòng của Thầy. Vừa mở cửa vô phòng chưa ngồi xong thế kiết già thì Thầy đã phang đệ bốn câu kệ:
Bệnh ở đâu mà chữa.

Tâm ở đâu mà tìm.

Tắm suối Ma Ha.

Cởi trâu về nhà.

Các Bạn nghe có phê không? Chớ đệ, ngay lúc đó, thì lại không hiểu gì hết. Sau này lên Chùa Linh Sơn ngồi đuổi muỗi gần cái cầu tiêu với Thầy Nguyên thì mới hiểu lõm bõm cái chữ Ma Ha là gì (Ma Ha là Ma Ha Bát Nhã Ba La Mật Đa Tâm Kinh đó).

Tuy là nhập đề ngon lành như vậy: Thầy bị thiên ma nó hành mỗi tháng phải... nghiên cứu một cô) nên cách đây mấy năm: Công an đã san bằng ngồi chùa. Chuyện này đệ có tường thuật cho diễn đàn nghe rồi. Đây là một cái... dấu ấn phải nói là khá sâu trong lòng đệ:

-- Làm sao mà mình có thể phân biệt được đâu là chính, đâu là tà.

Trong kinh chỉ nói là nên ăn ngay nói thật và làm thiện thì sẽ biết được đâu là tà, đâu là chính. Vì đệ có thể thấy cái ánh sáng phát ra từ những vật thể và cả con người nên đệ tự thống kê có hệ thống những ý nghĩa của những biểu hiện đó. Đệ đã có trình bày chi tiết những phát kiến này trước đây cho diễn đàn. Đệ có nhận xét rằng: Cách này cũng khá đúng trong một số trường hợp. Vì cái thấy của đệ nó đặc biệt như vậy nên, một hôm, khi nhìn về phương Nam thì đệ có nhìn ra được một cái trụ có ánh sáng là màu vàng, cái trụ này xa lắm. Nhưng đệ không biết ở đâu.

Tất nhiên những câu chuyện này đã xảy ra khi đệ còn ở Việt Nam. Trong năm 1983, là cái năm mà đệ gặp nhiều hiện tượng nhất, có thể nói là mỗi ngày là mỗi khác, buổi công phu hôm nay, nó lại khác buổi công phu trước đó. Những giấc mơ bất ngờ xuất hiện (đệ ngủ không có nằm mơ lâu lắm rồi). Tới nay, đệ vẫn thấy sống động khi nhớ lại hai giấc mơ chính xác đến... kỳ lạ.

Giấc mơ đầu tiên:

Bỗng nhiên đệ lại ngồi ở trong một cái chùa có bụi bặm tùm lum, và không còn ai quét dọn cả. Tuy là chùa vắng tanh nhưng không gian vần còn vang rền tiếng niệm Phật... như tự thuở nào!!! Đệ lắng nghe tiếng niệm Phật A Di Đà mà cứ bồi hồi lại một thời quá khứ xa xôi nào đó. Bỗng nhiên trong tiếng niệm Phật đó đệ lại nghe rất rõ một giọng nói, giọng nói này lại quen thuộc đến kinh hồn nhưng đệ lại vẫn không nhớ nổi là ai:

-- Con xuống số nhà số... đường Hoàng Diệu và mượn cuốn Abbhidhamma về mà coi.

Sáng dậy, tất nhiên, người mà nghe đầu tiên câu chuyện này là vợ đệ. Nghe xong thì nàng ta còn nói trái đi là:

-- Ba pyjama đó chớ Abbhiddhamma cái gì? Biết đó là ai mà vô đó mượn kinh, thời buổi này ai mà dám cho anh mượn cuốn kinh nào? Rủi đó là nhà của một cán bộ là...

anh đi luôn đó.

Mà thiệt, căn nhà này là của một cán bộ!!! Đệ đứng loay hoay trước cửa nhà lâu lắm và rồi mà không biết tính sao. Cho tới khi đệ nghĩ rằng:

-- Xả thân đi cầu đạo mà có lỡ họ chụp đầu mình thì... cùng lắm là ở tù thôi chớ không có ai đem bắn mình đâu mà sợ!!! Nghĩ đến nổi tệ lậu nhất mà tình thế có thể đưa tới, đệ không còn bâng khuâng này nọ nữa và băng qua đường rồi mạnh dạn gõ cửa. Một anh chàng đầu bạc, tươi cười ra mở cửa:

-- Anh cần việc chi? (giọng Huế).

Tới đâu thì tới, đệ thẳng thắn nhập đề:

-- Nhà anh có cuốn Abbhidhamma không? Cho tui mượn vài bữa tui trả lại.

-- A bbhiddhamma nào? Nhà tui không có!

Nói tới đây, anh ta tròn xoe con mắt nhìn đệ và nhớ lại cái... giấc mơ vừa mới xảy ra vào buổi tối hôm qua, anh kể:

-- Tui đang niệm Phật thì tui nghe ai đó mượn cuốn sách khởi đầu bằng chữ "A".

Và anh chàng nói tiếp:

--Tui không có, nhưng... thằng Năng có thể nó có. Đi, tụi mình lên nhà nó mượn!

Thế là đi! Hú hồn, ông cán bộ này lại là dân Phật Giáo. Khi đi trên con đường 3 tháng tư (Duy tân cũ), đệ lại nói về cái thấy của đệ về cái cột sáng ở hướng Nam. Lên đến rạp 3 tháng tư (Hoà Bình cũ) hai thằng đứng ngay trước rạp và đệ lại chỉ cái cột sáng.... nó vẫn còn đó. Anh chàng nhắm hướng thì nói rằng:

-- Tui nghĩ rằng, chỉ có một vị Thầy giỏi nhất ở về phương này thôi. Đó là Thầy Thiền Tâm hiện nay ở Đại Ninh.

Nhưng Thầy lại tịnh khẩu đã 16 năm rồi. Nghe anh chàng nói tới cái tên Thiền Tâm là đệ cứ tưng bừng hoa lá liền, một nổi hân hoan tràn ngập thân thể ốm cà tông cà teo của đệ
-- Nghe anh nói mà tui thấy đã cả người. Bữa nào tui sẽ xuống đó thăm Thầy một chuyến.

-- Tui là Thuận, còn anh?

-- Tui là Phước.

Thế là tụi đệ vào nhà... thằng Năng... cũng là nhà của một cán bộ. Anh Năng cũng là người Huế mau mắn chạy lên lầu và đem bộ sách Abbhiddhamma xuống cho đệ mượn chỉ... trong một tuần vì là sách quý và hiếm.

Giấc mơ thứ hai:

Bỗng nhiên đệ nằm mơ đối diện với một Thầy Tu có cái đầu to khác thường và cái nhân trung khá dài, vì cái nhân trung khá dài đó nên cái miệng của Ngài lại hơi chu ra. Và cái nhìn của đệ lại nhận ra rằng: Ngay cái nhân trung đó, nếu nhìn kỹ, thì sẽ thấy có một con nhện màu đỏ. Trong giấc mơ, Thầy lại không nói gì cả. Đệ choàng tỉnh và hiểu rõ ràng ràng cái giấc mơ này là cái gì. Người Thầy Tu đó là Thầy Thiền Tâm, cái nhân trung mà có con nhện có ý là: Trong Con Người (nhân trung) có cái khả năng tự chế ra cái tơ để rồi tự giam mình trong đó y như là con nhện vậy. Màu đỏ là màu của niềm tin. Khi mình tin rồi thì mình tự giam mình vào cái niềm tin của mình. Đó là yếu điểm của con người.

Biết ai đâu mà hỏi, ngoài ra anh Thuận? Khi đệ diễn tả cái chân dung của Thầy Thiền Tâm thì anh Thuận xác nhận là đúng. Thế là đệ cởi xe đạp thả đèo và đạp 40 cây số để gặp Thầy. Đệ đã kể chi tiết cái cảnh gặp Thầy cho diễn đàn nghe rồi. Cái khoái nhất là sau khi đệ đưa cho cô thị giả cái câu hỏi về Mật tông thì sau 3 tiếng đồng hồ đứng đợi thì cô lại đi ra với câu trả lời của Thầy như sau:

-- Cậu Phước, tui không phải là Thầy của Cậu.

Nhân Duyên trình bày về Mật Tông đã qua rồi. Cậu cứ y như vậy mà tu.

Đây là lần đầu tiên, đệ được một tu sĩ chính tông khuyến khích đệ cứ thẳng tiến, tuy rằng thất vọng là Thầy không phải là Thầy của đệ nhưng việc tu một mình, nó có những khắc khoải mà khi không có một ông Thầy để giải đáp thì thật là vất vả và cô độc vô cùng. Và không lẽ lại đi về không? nên... đệ lại chui rào tre, nằm ngoài bờ rẫy và chờ Thầy ăn trưa là bay vào để yết kiến. Và phỏng vấn Thầy.

Té ra là Thầy đâu có tịnh khẩu, Thầy nói chuyện Đạo bằng những danh từ bình dân và sáng suốt dễ sợ luôn.

Đại để là đệ hỏi:

-- Tại sao Thầy tịnh khẩu chi vậy?

-- Tui tịnh khẩu là cho người ta chớ không phải là cho tui. Sau này Cậu sẽ biết: có nhiều điều mình không nói được chớ không phải là không được nói. Vì nhiều khi do mình nói ra mà họ sẽ rất là lúng túng trong cuộc sống, và làm cho họ tan tành mọi ảo mộng.

Và sau đó là những thắc mắc chuyên môn của đệ và kể cả cách tu của Thầy. Nói chuyện tới tối thui rồi mới đạp xe về lại Đà Lạt. Tới giờ mà kể lại đệ vẫn thấy tưng bừng khói lửa luôn: Một thời công phu của Thầy là liên tu bất tận cỡ 3, 4 giờ đồng hồ là chuyện thường, Thầy trì tụng đến mướt mồ hôi và ngày nào cũng như ngày nấy trong vòng suốt 16 năm trời!!!

(còn tiếp)

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Q uét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Quét sân chùa

<< [Mục Lục] [Tập Tin] >>

15876- Quét sân chùa

NQSC: Lá rụng trong sân mấy độ rồi

Chẳng ai chịu quét mặc vàng rơi

Tiểu tôi được thầy cho cái chổi

Bảo: Quét cho xong mới được ngồi!

MQ: Lá rụng trong sân quét sạch rồi

Mạt vàng cũng hết chẳng còn rơi

Chỉ xin thầy được ôm cây chổi

Vừa đi vừa quét chẳng thích ngồi!

Hùng0: Trong sân lá rụng quét lai rai

Lác đác là đà vàng lá rơi

Bồ đoàn cây chổi thầy trao đó

Hứng quét mệt ngồi đã quá ơi.

MQ: Quét thì cật lực, chớ lai rai

Lá vàng rồi đỏ chắc phải rơi

Bồ đoàn rách nát quăng vào xó

Hứng ngồi chồm hổm đã quá ơi.

Master có khoẻ không?

Free and clear chưa mà rảnh vậy?

Minh Pháp: Vẫn tàng tàng sư huynh Minh Quang.

Câu hỏi thứ hai thì phải đổi giọng mới trả lời được. Free and clear chưa? Rồi!

HL: Anh Hùng, vào lúc thất nghiệp, em có làm một cái kiếm Đại Khí Chưởng nặng khoảng 600 gram, bằng đồng hình dáng thô sơ nhưng có lý lắm. Em thử chuyển khí thì thấy khá ngon lành. Anh có muốn múa kiếm không? Nếu anh muốn thì qua nhà em chôm dìa xài.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. C ông án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Công án

<< [Mục Lục] [Tập Tin] >>

16126- Công án theo Tổ Sư Thiền

Chon Nhu: Khi gặp những trường hợp như bị xẻ thịt cắt da, nhận chìm vào nước, đem nung trong lửa,... thì Thiền Công Án sẽ giải quyết những đau khổ đó ra sao?

HTT: Lạ quá, tại sao lại đặt trường hợp này trong Phật giáo. Đạo Phật không phải là trường phái triết học khắc kỷ để giải quyết chuyện đó. Chơn Như nghĩ là các tông phái khác giải quyết chuyện đó khác với Thiền công án hay sao? Sao lạ vậy nhỉ? Đau thì kêu đau, đạo Phật diệt khổ chứ đâu có diệt đau? ĐH Chơn Như hãy nói các tông phái khác giải quyết chuyện đó như thế nào đã rồi chúng ta bàn tiếp.
HL: Chào Huynh HTT:

Ngài Quảng Đức tự thiêu là một ví dụ. Nghe nói lại là trước khi xong việc thì thân hình Ngài bỗng nhiên bị nghiêng! Nên trong đám lửa, Ngài lấy tay chống lại cho thân hình ngay ngắn rồi mới thôi. Ngài dùng công thức của Phật Thích Ca để làm cái chuyện đó đó.

KKT: D/H HTT nói đúng lắm. Đạo Phật “diệt Khổ chứ không diệt đau”. Pain is unavoidable But suffering is optional. Bạn nào chưa biết điểm này xin chú ý ở đây.

BY: Sai!!!... Anh KKT nói sai hoàn toàn!!!... Có lẽ tự nơi Anh KKT chưa bao giờ chứng nghiệm được điều “Phật pháp thật sự diệt đau”, nên Anh KKT không tin... Trong diễn đàn V-B, Anh HL có lẽ là người có Định lực mạnh nhất, vậy thì Anh HL có thể cho Anh KKT biết là Anh HL có thể diệt đau, đoạn đau không đi... Định lực yếu, thì không thể diệt đau được đâu Anh KKT... Có Trí Tuệ nhờ quán niệm thì có thể chứng kiến “chữ đau” thành hình như thế nào, nhưng Định yếu thì không thể thấy rõ hết, và không thể dừng đau tại chỗ được...

HL: Có thể làm được: Nhổ răng không cần thuốc tê. Đệ bị dị ứng với thuốc tê, cách dị ứng mày cũng là lạ: thuốc

morphine không làm tê đệ liền mà phải một giờ đồng hồ sau mới có tác dụng: Ông nha sĩ đâu có chịu nghe đệ (vì ông ta cho rằng đệ giỡn) nên ông ta đã nhổ cái răng của đệ. Đệ thấy ông ta mặc áo cà sa luôn đó. Nhưng nhờ định lực

dũng mãnh nên đệ liền quán một màn ti vi trong đó có chỗ đau của cái răng của đệ và tác ý nói nó hết đau: nó liền hết đau.

Làm thợ rèn bị mảnh sắc chém vào móng tay áp út phải: Với một nhát búa cuối cùng để cắt đứt cái vai của cái cuốc: mảnh thép bay vèo và dội xuống bục gỗ và văng lên ngay ngón tay của đệ. Đệ tỉnh bơ gỡ nó ra và làm tiếp! Anh Khánh buộc miệng kêu rằng:

-- Thôi ông nghỉ đi, máu chảy ra nhiều quá kìa.

Đệ nói rằng:

-- Không sao!

Đệ chỉ cần chú ý đến chỗ đau và tác ý nó tắt là nó hết chảy máu liền. Đó là cái năng lực tự nhiên của hatha yoga, nó dựa trên nguyên tắc: Hễ đã quen điều khiển thân thể rồi thì khi cần hành giả có thể đóng và mở khí lực như tắt và mở đèn điện vậy. Trong Đức Phật và Phật Pháp có đưa ra hai trường hợp về chuyện chống lại cái đau đớn của thể xác:

1. Nếu muốn thì người đã giải Thoát có thể sống lâu hơn một ít nữa.

2. Khi ấy Ngài hưởng hạnh phúc giải thoát liên tục và thân thể Ngài hồng hào lại. Tuy rằng không phải là cứu cánh nhưng dễ gì có mấy ai làm được cái trò này. Chỉ cần chống lại cơn đói thôi thì cũng đã bở hơi tai rồi.

-- Thực hiện chánh định nơi luân xa ở yết hầu thì tu sĩ không đói và khát. (Pantajali) tà đạo raja yoga đã có công thức.

Hay rằng mở luồng hỏa hầu thì có thể chống lại cái lạnh của Hy Mã Lạp Sơn. Thầy Milarepa là một ví dụ trong hàng ngàn người đã làm được chuyện này: Phim trong đài CBS có chiếu lâu lắm rồi. Bộ cái lạnh và cái đói nó không đau sao?

Mến.

TB: Về việc chích thuốc tê: để làm tê liệt chừng đó hệ thần kinh thì Thầy Quảng Đức phải là dân chích xì ke chuyên nghiệp. Vả lại làm gì có chuyện đó khi Ngài đi ra rồi xếp bằng, rồi tự châm lửa rồi ngồi thẳng, rồi khi nhận thấy rằng thân thể bị nghiêng: Ngài lấy tay chống lại cho nó thẳng xong rồi mới... thôi! Huynh có thấy người ta chích thuốc tê vào xương cùng để mổ ruột dư chưa: Thật là khó có thể cử động được hai bàn chân. Anh Hai của đệ bị gãy tay và người ta đã gây tê: anh nói nó tê đến độ như là không có cánh tay của mình, mình không làm sao mà cục cựa được mấy ngón tay nữa đó.

KKT: Hình như không có vụ chống tay đâu huynh HL? Xem phim truyền hình vụ tự thiêu này thấy ngả nghiêng, đâu thấy chống tay?

HL: Vậy là xin lỗi rồi. Đệ chỉ nghe ông anh kể lại thôi nên không biết.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. T ổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Đạo và Đời

<< [Mục Lục] [Tập Tin] >>

16178- TST qua cái nhìn của Chơn Như

CN: tôi cũng chưa hề gặp ở đâu có nói đến chuyện truyền thừa qua cành hoa sen như các Tổ Thiền Tông thường kể. Nếu đạo hữu có biết ở kinh nào thì cho tôi biết đi. Là một con người của thời đại khoa học kỹ thuật, tôi không tin một cách mù mờ như kiểu "tín đồ" vậy đâu.

HTT: Chuyện cành hoa sen trên núi Linh Sơn kinh sách nói rõ, chỉ một mình Ca Diếp mỉm cười. Phật giáo nguyên thuỷ không ghi chuyện này vào kinh cũng đúng thôi.

KKT: Tích “Niêm Hoa Vi Tiếu” hay “Thế Tôn niêm hoa, Ca Diếp vi tiếu” (Phật đưa lên cành hoa và ngài Ca Diếp mỉm cười) có trong Kinh Đại Phạm Thiên Vương Vấn Phật Quyết Nghi. Một hôm Phật đăng đàn thuyết pháp trước đại chúng. Khác với mọi ngày, hôm nay Phật không nói gì cả mà chỉ giơ lên một cành hoa. Đại chúng không ai hiểu, duy chỉ có Ca Diếp mỉm cười. Phật nói: Ta có Chánh Pháp Nhãn Tạng, Niết Bàn Diệu Tâm, Thật Tướng Vô Tướng, Pháp Môn Vi Diệu, Giáo Ngoại Biệt Truyền, Bất Lập Văn Tự, nay phú chúc cho Ca Diếp.

Thiền Tông (Chan) khởi đầu như vậy đó.

HL: Quá là nghiêm nghị và cũng quá là... không có... chất đời trong đó. Nhận xét: Khi làm công sở mà giám đốc mỉm cười thì bà con dù có đau khổ như bịnh trĩ thì ai cũng phải mỉm cười cho phải đạo chớ. Do vậy, thực tế: không phải là ai cũng ngơ ngác cả đâu mà là họ cũng đành mỉm cười theo Phật. Thế là đủ thứ nụ cười: Cười dê, cười tủm tỉm, cười theo đuôi, cười ruồi, cười xã giao, cười hùa, cười ngu ngơ, cười hềnh hệch, cười lỗ mãng, cười đau bụng, cười té đ... (tự ý đục bỏ), cười nghiêng ngửa, cười rúc rích, cười quái gở, cười khoái trá, cười cầu may, cười cầu tài, cười the thé, cười mỉm chi, cười duyên dáng, cười ha hả, cười tình, cười tít mắt, cười... đen, cười thoả mãn, cười ré, cười rũ rượi, cười nham hiểm, cười bâng quơ, cười nhếch mép, cười khinh khỉnh, cười khẩy, cười vu vơ, cười trong bụng, cười chán nản, cười hý hửng, cười cho vui, cười gằn, cười chua cay, cười lấy lệ, cười xã giao, cười đau khổ, cười dòn dã, cười khì,... Mời các bạn,

Thì trong cả đám đang cười này: Chỉ có Ngài Ca Diếp là có nụ cười đầy Đạo vị. Nhận ra được nụ cười này: Ngài mới nói câu trên.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

A La Hán

<< [Mục Lục] [Tập Tin] >>

16213- A La Hán

HL: Chào các Bạn.

Khi đứng trên lầu của Hợp Tác Xả Thông Xanh: đệ nhìn từ

xa có một anh chàng lái cái xe honda, và anh chàng lại có một cái ánh sáng màu vàng rất là mạnh. Và sau đó đệ có gặp anh Tường và hỏi rằng:

-- Ở quanh đây có một anh chàng nào tu hành rất là hay

không?

Anh Tường (là tổ trưởng tổ dân phố khu vực này, anh ghiền về Phật Pháp nhưng ngoài chuyện tụng kinh thì anh chưa có công phu gì cả) suy nghĩ một hồi rồi cho đệ biết rằng:

-- Có thể là anh Sơn ở ngã ba chùa. Anh ấy vừa mới ở Sàigòn lên đây, cái cách nói chuyện của anh ấy như là cách nói của dân Thông Thiên Học vậy, nó cũng quái đản và khó hiểu như cách của anh vậy.

Thế là đệ biết rằng anh chàng có hào quang màu vàng đó ở khoảng ngã ba chùa Linh Sơn. Chùa Linh Sơn lại có hai cái

ngã ba ở hai đầu và cách nhau là khoảng nữa cây số. Một hôm trong lúc đi lên cái dốc chùa Linh Sơn thì đệ nghe ai đó kêu từ một căn nhà gạch ở bên đường. Đệ nhìn quanh quất và nhận thấy rằng con đường lên Chùa Linh Sơn lại vắng hoe chỉ có một mình đệ mà thôi, nên mới biết là người mà họ đang kêu là chính mình. Đệ quay đầu lại và đi vào cái nhà sang trọng này. Đây là cái quầy thuốc Tây: với bảng hiệu rất là... lối như sau: Quầy Thuốc Tây Chử Thập Đỏ. Tại đây bán thuốc với giá rẻ hơn ngoài thị trường tự do tới 1/4.

Và ngay cái quầy thuốc lại sơn bảy màu như là cái cầu vòng. Trên quầy có một anh và 2 chị túc trực và bán thuốc. Bước vào nhà thì người kêu đệ là bà chủ, còn ông chủ thì bận đồ màu đen thui. Anh ta nhìn đệ và nhe rằng ra cười tủm tỉm. Vừa đặt mình xuống cái xa long sang trọng thì anh ta vào đề ngay:

-- Anh đi chữa bệnh, coi mồ coi mã, coi nhà coi cửa, dùng

kinh dịch để tiên đoán này nọ, và cũng có đọc cuốn Đức

Phật và Phật Pháp nữa. Anh có thấy rằng Đức Phật có bao giờ làm những chuyện đó không?

Đệ bình tĩnh với cái đòn đánh phủ đầu này (vì đệ đụng nhiều rồi) và trả lời rằng:

-- Trong cuốn sách đó, chỉ có nói đến một bà nghe lời Phật đi tìm cái hột cải ở một căn nhà mà không có ai chết hết mà thôi, còn chuyện dùng kinh Dịch để tiên đoán này nọ hay coi mồ, coi mã thì em chưa có đọc ở đâu hết nên chưa biết.

-- Ngài không có làm những chuyện đó, Ngài chỉ dạy về con đường giải thoát và anh thì lại đang đi trên con đường đó.

Đệ có nhận xét như sau:

-- Tuy rằng những động tác chữa bệnh coi mồ coi mã nó không tác dụng gì cả, vì tất cả chỉ là do nghiệp quả đưa đẩy nhưng thưa anh: nó có tính cách giáo dục.

Anh Sơn nhìn đệ và nói:

-- Về từ bi thì anh lại từ bi hơn tui.

Anh Sơn ngừng một tý và nhìn chăm chú vào một viên gạch bông trên cái nền của cái phòng khách một lúc khoảng hai mươi phút và nói tiếp:

-- Anh cũng bước vào lảnh vực cảm xạ học và dùng con lắc bằng gỗ lim để khám bệnh, tính huyệt châm cứu, tìm thuốc cho người ta, anh còn chế ra con lắc vạn năng bằng gổ cẩm lai và dùng những chấn động này để diệt trùng những vùng bị áp xe lạnh nhưng anh lại chưa có biết cái chuyện này.

Anh đứng lên và đi vào cái tủ sách rút ra một cuốn sách bằng tiếng Pháp, lật ra và đưa cho đệ và nói đệ đọc cái trang đó. (Anh Sơn làm bằng cách nào đó mà ảnh cũng biết luôn rằng đệ đọc được tiếng Pháp. Trong trang sách đó có nói về một người dùng con lắc cảm xạ, người này có làm thí nghiệm đặc biết như sau: Anh ta dùng nhiều cặp găng tay với những chất liệu khác nhau như vải nỉ, vải xoa, lên nhân tạo và da thú. Và anh ta có ghi lại cái thời gian mà con lắc bắt đầu chuyển động khi anh ta đeo những cái găng tay với các chất liệu khác nhau này. Ngay vào lúc, đệ liếc mắt vào cái bảng tổng kết và thống kê những thời gian trên, thì anh Sơn lại nói tiếp:

-- Anh đọc nhưng chưa thấy rõ cái chổ này: Khi đeo găng tay da thú thì thời gian để con lắc nó lắc được là mười lăm phút. Còn những chất liệu khác thì vải xoa chỉ là năm phút là con lắc đã chuyển động rồi. Anh biết tại sao không?

--???!!! Không!!!???

-- Là vì da thú có những ác xạ và khí lực muốn đi đến con lắc và làm con lắc chuyển động thì phải mất 15 phút để phá cái ác xạ này.

--!!!???

Và anh kết luận một cách bất ngờ rằng:

-- Vì lý do đó mà Các Tổ, Thầy kiếp này kiếp trước đều khuyên là trong điều kiện có thể lựa chọn được thì nên ăn chay. Và trong điều kiện có thể lựa chọn thì nên để vào bát những tu sĩ khất thực những đồ ăn chay.

Tính thuyết phục của cách ăn và nói này rất là cao. Đệ chịu hết sức. Sau khi bàn về nên ăn chay, anh Sơn xoay vào cái trọng tâm của buổi hội ngộ. Anh lại nhìn viên gạch bông một lúc và nói tiếp:

-- Anh đã có đầy đủ rồi chỉ cần sắp xếp lại và đặt tên cho những cái anh đã tìm ra là xong.

--???!!!???

Anh xoè bàn tay của anh ra và nói đệ nhìn vào vùng không gian này (anh vẽ một vòng tròn cái vùng không gian trên lưng bàn tay mình và nói:

-- Anh thấy cái gì?

Đệ trả lời thành thật:

-- Vùng không gian đó có hai màu mà xanh lơ và màu cam.
Anh gật đầu và nói tiếp:

-- Trong khi tui nói chuyện với anh: Anh có nhìn tui và anh thấy cái này phải không?

Ngay lúc này, đệ lại thấy toàn thân anh Sơn có từng tia sáng màu trắng phát ra như hình nan quạt và đệ gật đầu.

-- Đến lúc tui nói về ăn chay thì anh lại thấy như vầy phải không?
Ngay lúc này đệ lại thấy những tia hào quang màu trắng bỗng biến thành bảy màu đỏ, cam, vàng, xanh, lam, chàm, tím. Đệ lại khoái quá và gật đầu. Anh lại tiếp:

-- Hào quang nó cũng có cái sai của nó khi anh đụng những tu sĩ mà họ vào được Vô Sắc: màu trắng là bảy màu trộn lại đó là Vô Sở Hữu Xứ.

Đệ trợn mắt vì không hiểu. Anh ngưng nói, xin lỗi và đến tủ sách đưa cho đệ cuốn Trung Bộ Kinh Tập Ba của Thích Minh Châu.

-- Anh đọc những bài kinh mà tui đã đánh dấu sẵn. Đọc xong anh đem trả lại cho tui, tui chỉ có một cuốn. Anh là một tu sĩ rất là rành về các cõi giới. Chỉ tiếc là anh không có danh từ để diễn tả nó mà thôi, tui hy vọng rằng Trung Bộ Kinh tập ba sẽ giúp anh trong vấn đề này.

Anh im lặng và lại nhìn vào viên gạch bông xong rồi khi anh ngước lên nhìn đệ thì anh thở dài và nói:

-- Chưa có một người nào cô độc bằng anh. Tui sẽ hết sức giúp anh về mặt kỹ thuật...

Và ngay sau đó anh Sơn sửa lại:

-- Không, không phải là giúp mà chỉ nhắc lại cho anh nhớ lại vậy thôi, và tui cũng không phải là thầy của anh.

Về nhà, đệ đọc tới đâu là hiểu tới đó. Cái đã nhất là những cách mà đệ tự tìm ra thì trong kinh Ngài đã đặt tên và diễn tả khá trung thực...[...] Cầm cuốn kinh trên tay đệ lại chạy qua nhà anh Sơn và bàn tiếp:

-- Sao anh không ghi lại cách thức tu chứng nó hay hơn và thiết thực hơn những cuốn kinh này?

-- Tui có thử nhưng khi tui sửa soạn ghi lại thì tui bị ói và mửa cùng với thổ tả, tui có phát tâm làm cả thảy ba lần nhưng cả ba lần thì tui đều bị bịnh.

-- Vậy là để em ghi lại cho.

-- Có thể là anh làm được và như vậy Đà Lạt sẽ có một thiền sư nổi tiếng.

Sau đó anh Sơn nói về abhidhamma một cách buồn bã:

-- Anh coi đó, tui vì do ác nghiệp mà tu thành nên ngay cả bài giảng quan trọng này mà chỉ có lèo tèo ba bốn ông Tha Hoá Tự Tại. Thì rõ ràng trong kiếp này: không có ai tu thành công với tui cả, vì vậy tui sẽ nhập diệt với quả vị Độc Giác.

Anh nói tiếp: Cuốn sách này (abhidhamma) chìa khóa của nó là ở cái chương lộ trình tu chứng. Anh lật ra chương đó và nói vài lời về cách chọn đề mục, và vài chi tiết về vi tế tâm. Sau đó, anh kết luận:

-- Lâu lâu ghé qua nhà tui chơi. Trước khi anh đi về mời anh lên phòng tập của tui cho nó đủ thủ tục.

Đệ theo anh vào căn phòng tập của anh: căn phòng chỉ có khoảng 1 met rưởi vuông, trong đó chỉ có một cái ghế. Anh nói:

-- Tui ngồi trên ghế mà tập, có khi mệt quá thì nằm và tập.
Và anh lại nói:

-- Cái ghế phi hành gia của anh sau này là cái ghế tập ngon nhất đó.

-- Ghế phi hành gia nào?

-- Ừ, sau này anh sẽ có.

Và đúng là như vậy, khi qua Utah, La Hầu La qua nhà kế bên lôi về một cái ghế lazy boy mà họ bán rẻ vì dư dùng. Và khi đệ thử ngã người thì nghe rất rõ cái giọng của anh Sơn:

- Đây là cái mà tui đã nói với anh, cái ghế phi hành gia.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. V ô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Vô ngã

<< [Mục Lục] [Tập Tin] >>

16214- Vô ngã

TrD: Thưa quý hiền hữu,

Không ngờ đề tài Vô Ngã bao giờ cũng là nguồn cảm hứng dồi dào của chúng ta. Rất vui khi đọc những ý kiến quý giá của quý hiền hữu muôn phương. Những gì TrD viết về Vô Ngã, không nhằm khoe khoang cái hiểu biết của mình (biết bao nhiêu mà khoe chứ), cũng không phải cố gắng giải thích Vô Ngã cho một ai cả, nhưng viết để tự mình thấy được mình hiểu, và hành vô ngã tới đâu rồi. Và điều quan trọng hơn hết là được đọc những đóng góp quý giá của quý hiền hữu muôn phương. Nhiều khi không viết ra, suy nghĩ lan man trong đầu mình thì sẽ không thấy rõ ràng. Nên thành thật viết về Vô Ngã, viết tới đâu viết tới đó, không quote kinh sách, mà chỉ viết theo sự hiểu biết của mình. Đó là điều TrD đang làm. Hẹn viết tiếp... Chúc quý hiền hữu một cuối tuần vui.

HL: Vẫn rơi vào cái lùng bùng tướng sĩ khi bàn về Vô Ngã

theo cái cách như vầy. Trong cách viết thơ tình để cua gái, cách viết hay nhất là dùng cảnh để tả tình!!! Vì nếu mà dùng tình để tả cái tình của mình thì nó lại... cải lương và có thể đưa đến cái chuyện hiểu lầm là mình ăn nói Vô Duyên một cách vô ích. Cái Vô Ngã mà như đã được quý vị trình bày thì là cách nói... cho chính mình nhiều hơn là cho thiên hạ. Nó không có tính thuyết phục cao và rất là mù mờ. Trong những trận đá bóng tròn, đường banh hóc hiểm nhất và cũng là nguồn cảm hứng có tánh cách lôi cuốn để cho số dân ghiền coi đá banh càng ngày càng nhiều là cảnh: Trái banh dội vào xà ngang và bay vào gôn cùng với cảnh anh chụp gôn đứng nhìn với tư thế... "thõng tay vào chợ" một cách tuyệt vọng trước cái cảnh hết đỡ này.

Thật vậy, Đức Phật lại khôn khéo không bàn ngay vào cái tính cách mù mờ của sự Vô Ngã mà chuyện đi đến là có thể hiểu lầm và bàn cãi vô ích. Ngài lại khôn khéo và... làm bàn với đường banh hóc hiểm như sau: Ngài chỉ cho bọn mình thấy chung quanh chúng ta toàn là đồ... dễ bể... không thôi (Vô Thường) và khi bọn mình dùng cái suy nghĩ, vốn là những bước chập chững vào Đạo, để chiêm nghiệm thì mình chỉ là ở giai đoạn... hiểu sơ sơ mà thôi.

Và bước kế tiếp là dùng cách quán tưởng để nhận chân cái sự thật phũ phàng này một cách mãnh liệt hơn nữa (vì rằng chỉ khi nào mình có cái linh ảnh về sự Vô Thường thì tâm mình mới đủ cái lực) thì tâm lý của mình lại rơi vào một cơn bịnh khác đó là cái bịnh nhìn sự vật qua lăng kính của cái tính Vô Thường của nó. Và từ đây, mình không còn thấy cái vẻ đẹp, cái vẽ hấp dẫn rất là bề ngoài của tất cả sự việc nữa.

Đối với mình tính cách lạc lõng vào cái tình huống *** Rồi sẽ tan tành này*** nó lại quá thật, và quá là phũ phàng cho dù mình có tân tiu, nuôi nấng, che chở gì gì đi nữa cũng không thể tránh khỏi cái tính huỷ hoại có từ trong bản chất của thế giới hiện tượng này. Nhận chân được tình huống không có gì là sáng sủa này, Các Bạn nên bước luôn qua giai đoạn kế tiếp. Giai đoạn kế tiếp của giai đoạn quán tưởng trên là đốt cái ngòi bằng câu kết luận đơn giản:

-- Vì... (các Bạn có thể điền vào chỗ trống này bất cứ cái gì, hay bất cứ nhân vật nào) vốn là vô thường nên quả thật là ngu ngốc khi cứ nhất định cho rằng đây là của Tôi, đây là Tôi...

Cái Tôi không còn chỗ đứng thì tự nhiên nó biến mất.

Đường banh hóc hiểm này rất là dễ làm bàn nếu và chỉ nếu các Bạn kiên nhẫn thực hành theo từng bước một. Như cách trên đây, mà chính đệ đã kinh nghiệm vào cái tình trạng Vô Ngã vào lần đầu tiên vào năm 1983. vào... vào.... vào.... Bạn có để ý đến cách viết của đệ không ở câu cuối không?

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. N ói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Nói xong chưa

<< [Mục Lục] [Tập Tin] >>

16223- TST nói xong chưa

ChonNhu: Đạo hữu PHC kính mến:

Tất cả chúng ta là anh em, đồng là con của Phật, đồng mong chứng ngộ được đạo giải thoát cho mình và cho tất cả. Đạo hữu biết được gì hay, xin chia xẻ cùng với tất cả anh em. Biết có ai sai lạc xin giúp cho họ sửa đổi. Đức Thế Tôn thường dạy VÔ NGÃ. Nếu ai còn chấp Ngã để bị đau khổ vì tự ái, vì sân hận thì ráng chịu! đó là lỗi của họ không vâng lời đức Thế Tôn, không phải do đạo hữu. Xin đạo hữu đừng ngần ngại phát biểu. Có nhiều khi nó cũng lợi cho đạo hữu nữa đó. Kinh nghiệm từ bản thân tôi, nhiều điều tôi tưởng là mình đúng. Nhưng đến khi tôi vừa nói ra, tôi thấy mình sai liền. Do đó đôi lúc tôi thấy may mắn là mình đã nói ra.

Cách hành thiền của tôi thật tình không hoàn toàn giống ai cả. Mặc dầu tôi tuyên bố là Minh Sát Tuệ, hay 4 Niệm Xứ, nhưng không giống như bất cứ sự hướng dẫn của một vị sư Nguyên Thủy nào. Có lẽ giống các khoa học gia nhiều hơn (nghiên cứu về chính mình). Tôi cũng không tự sơn phết lên mình một nguồn an lạc như thiền của Làng Mai (hít vô tâm tĩnh lặng, thở ra miệng mỉm cười), vì tôi không muốn đạt một cái gì cho tôi cả. Tôi chỉ muốn tìm hiểu về chính mình mà thôi, nhất là nguyên nhân của các niềm đau nỗi khổ trong ta. Tôi luôn luôn nhìn tôi như một đối tượng ở ngoài chính tôi, để cho nó tự nhiên, quan sát và tìm hiểu nó, bản thể của nó, và bản chất của những yếu tố tạo nên nó (Sắc, Thọ, Tưởng, Hành, Thức). Để nó tự nhiên như lời dạy của Đức Phật trong kinh 4 Niệm Xứ: Khi tâm Tham nổi lên, biết tâm tham nổi lên, khi tâm có sân hận, biết tâm có sân hận, v.v. Mỗi lần tôi ngồi thiền chẳng khác gì vào phòng thí nghiệm vật lý, mà đối tượng để khảo sát chính là tôi. Bấy nhiêu đó thôi, chắc đạo hữu cũng đã hiểu rõ con đường đi và phương pháp của tôi rồi. Rất mong nghe đạo hữu trình bày kiến giải về TST, pháp tu mà tôi không được có cơ hội tìm hiểu nhiều.

Thân kính.

HL: Chào Huynh CN.

Huynh lại nói: Khi tâm Tham nổi lên, biết tâm tham nổi lên

Thì đệ lại liên tưởng đến chuyện ngoài chiến trường: thật vậy, nó không khác gì khi nghe tiếng súng colt 45 nổ thì biết là colt 45 nó nổ, khi nghe súng B40 nó nổ thì biết là B40 nó nổ.

Có khi nào mà Huynh hình dung là mình lại nghe luôn tiếng kêu thất thanh:

-- Quá trễ rồi, Trời ạ!

Vì đây là bom nguyên tử nó nổ thì chưa kịp biết là mình đã tan tành rồi. Ý của đệ nói là nếu chuyện tham nhỏ thì mình biết, nhưng chuyện tham lớn thì có khi tham một hồi rồi mới biết (là hay lắm rồi) và cũng có khi là tham cho tới bến luôn mà cũng không biết gì. Như vậy khi nghe cái này mà biết cái này, khi nghe cái kia thì biết đó là cái kia thì nó chưa an toàn lắm đâu. Và tất nhiên, nếu chuyện tham lại quá nhỏ thì lại không hề biết vì thật ra đó là chuyện thường tình của bọn mình. Tuy là tham nhỏ, nhưng sự tai hại của nó rất là... lớn theo như lý luận dưới đây: Khi một hoạ sĩ nhà nghề vẽ lại bức hình của mình thì mình nhận ra ngay đó là mình.

Nhưng nếu qua tay một người hoạ sĩ tài tử thì mình nhìn ra đó là... em của mình. Vì sao? là vì người hoạ sĩ tài tử trên vẽ đúng những nét chính và lại vẽ sai rất là nhiều chi tiết. Và vì cái sai số này mà mình nhận ra đó là... em của mình, chớ không phải là y chang là mình. Do vậy, cách trình bày trên của Huynh chỉ có thể biết rằng đó là Thô Tâm Tham của mình mà thôi.

Và theo cách lý luận tương tự như hai hoạ sĩ trên thì cách này chỉ có thể cho mình gặp... em của Phật mà thôi.

Huynh có nghe ai trình bày về cách biết của những vi tế tâm Tham không? Vì đây là những chi tiết rất là cần thiết để mình... gặp Phật.

ChonNhu: Đạo Hữu HL Kính Mến.

Rất mong nghe đạo hữu nói tiếp cách biết những vi tế của tâm để thấy Phật được 100% như đạo hữu nói. Rất cám ơn đạo hữu. Và tôi chắc cũng sẽ rất ích cho các đạo hữu khác.

Kính.

HL: Hay lắm. Vì có những lúc đệ đặt vấn đề này thì có anh em lại cho rằng: em Phật cũng đã là ngon lành lắm rồi! Và không thèm đầu tư hay nghiên cứu cách nào để đụng đến vi tế tâm. Thầy Ajahn Chah có một ví dụ rất là hay: Đào một cái lỗ nhỏ và sâu và nhờ một người thò tay xuống và coi mình có thể đụng được cái đáy của cái lỗ không? Thì Thầy nhận thấy rằng 100% những câu trả lời là:

-- Cái lỗ này xâu quá, tui chưa đụng được cái đáy của nó!

Chớ không có người nào nói rằng cái cánh tay tui nó ngắn quá. Đệ hiểu rằng: họ hay than rằng nó quá sâu và quên đi rằng chính cái cánh tay (ở đây, nên hiểu là cái kỹ thuật hay phương pháp của mình) nó lại không đủ dài để đụng tới đáy. Cũng vậy khi đụng đến Thô Tâm thì... ai cũng làm được, sau một thời gian để ý tới nó. Nhưng Vi Tế tâm thì chịu chết. Họ nói rằng nó nằm ngoài tầm tay của tui hay là sâu quá (y như câu trả lời về cái lỗ ở trên).

Nhìn quanh thì: Tổ Sư Thiền cũng bế tắt ở chỗ này. Kết quả thường thấy trong phương pháp này là: tâm nó cũng có yên lặng... nhưng nó yên lặng được bao lâu? Và ai đã dùng chính bản thân của mình... vọc vào tới chỗ này một thời gian thì đều hiểu rằng: Sở dĩ nó không yên là vì những sóng ngầm ở vi tế tâm vẫn còn đó. Và khi mình mệt mỏi hay sơ hở là nó liền trồi lên và chính nó là cái nguồn gốc để cho Thô Tâm dao động. Và ai cũng hiểu rằng: nếu mình làm cho vi tế tâm nó yên được thì Thô Tâm sẽ biến mất.

Phương pháp?

Người muốn tiến tu thêm thì lại đi bươi móc vào các tài liệu hy vọng rằng ai đó ghi lại một kinh nghiệm nào chăng? Họ có tìm được gì không? Câu trả lời là... Không. Sở dĩ câu trả lời là không là vì những hiện tượng hiển nhiên mà đệ đã trình bày lại và có một số anh chị em không ưa cách nói chuyện của đệ. Khi đệ nghiên cứu về cách nói về Tánh Không của các kinh Đại Thừa hay các cách tập tành như là Khán Thoại Đầu, thì đệ có đụng anh Nhâm anh là người tính cái chuyện đi xin ấn chứng. Anh nói rằng nếu Thầy ừ một cái là anh bận đồ vàng liền.

Đệ có nói rằng:

-- Anh dựa vào tiêu chuẩn nào để biết rằng Thầy đã xong rồi? Để rồi từ căn bản đó, mình mới đi xin ấn chứng.

-- Em đọc sách do Thầy viết chưa? Em có nghe băng Thầy giảng chưa?

-- Chưa.

-- Vậy thì em làm cách nào để biết rằng: ai đã xong, ai đã chưa?

-- Song hành nhập định, tức là anh làm cái kiểu của anh, còn em thì dùng cách của em đễ theo dõi tiến trình tu chứng của anh.

-- Ngay lúc này, làm được không?

-- Không vì anh đang bận việc. Khi nào anh làm xong việc thì anh em mình làm thí nghiệm này coi sao.

Đệ ở lại nhà anh ấy cho tới tối và khi công việc vườn tược xong cả rồi, và khi ngồi bên tách trà hoa cúc, anh Nhâm lại nói:

-- Giờ làm được chưa?

-- Được.

Anh Nhâm liền xả cái tâm một cách rất là nhu nhuyễn, và dễ sử dụng. Anh đi tới đâu thì đệ... đi tới đó, tới khi anh không còn xả được nữa thì đệ liền lên tiếng:

-- Phi Tưởng Phi Phi Tưởng: Thô Tâm và vi tế tâm đã hoàn toàn yên lặng nhưng hoạt động của Não Bộ vẫn còn: do vậy Bãn Ngã vẫn còn.

Anh nhìn đệ vừa bàng hoàng, vừa không tin. Đọc được luôn cái tư tưởng đó, đệ liền đề nghị:

-- Anh cũng vì sanh tử mà tu hành, em cũng vì sanh tử mà cố gắng trình bày, hai anh em mình đến nhà anh Sơn. Chắc chắn nếu đây là chuyện sinh tử thì anh ấy chưa có ngủ đâu và không chừng anh ấy còn chờ cửa cho bọn mình nữa đó!

Anh Nhâm liền đứng lên:

-- Đi liền đi.

Đến nơi, cửa sắt còn mở một khoảng nhỏ, và anh Sơn ngồi tại phòng khách, vừa mới bước vào, chưa kịp chào hỏi.

-- Anh Phước nói rằng anh lên Phi Tưởng Phi Phi Tưởng là đúng rồi đó. Anh vẫn chưa tin? Thì đây: tui nói, anh kiểm chứng.

Thế là nguyên cái lý lịch của anh Nhâm được anh Sơn trình bày lại. Sau khi trình bày xong, anh Sơn đề nghị:

-- Còn một bước nữa, khi nào anh rảnh, anh cứ đến đây, chúng tôi sẽ đưa anh vào đó bằng một phương tiện đặc biệt.

Thế là hai anh em kiếu từ ra về, khi đi ra thì anh Sơn nói rằng đóng giùm ảnh cái cửa sắt lại luôn. Sau khi qua nhà anh Sơn và được anh ấy xác định là anh Nhâm chưa có vào được Chân Như mà chỉ mới có đến một trong bốn cõi Vô Sắc đó là cõi Phi Tưởng Phi Phi Tưởng Xứ. Trên đường về thì anh Nhâm có hỏi đệ rằng:

-- Anh Sơn nói là sẽ đưa anh vào đó bằng một phương pháp đặc biệt, phương pháp đặc biệt này là cái gì vậy?

-- Anh ấy dùng một phương pháp tà đạo để làm chuyện chính đạo

-- Phương pháp Tà đạo cũng được, miễn rằng kết quả tốt đẹp là được rồi!

-- Không đơn giản như anh nói đâu. Không phải là chuyện phù thủy (vốn là tà) giúp người lương thiện (nên được gọi là chính) đâu mà cái này nói ra là anh ớn lạnh liền.

-- Thử nói đi coi anh có ớn lạnh không?

-- Anh ấy sẽ thôi miên anh và trong khi anh xuất hồn thì anh ấy cũng sẽ xuất hồn và cả hai cái linh hồn này cùng nhập chánh định để đi vào các cõi Hữu sắc và sau đó là các cõi Vô Sắc và sau cùng là Diệt Thọ Tưởng Định. Giới thiệu với anh xong các chứng đắc đó bằng phương pháp tà đạo trên xong. Sau khi anh tỉnh dậy, thì anh ấy sẽ trình bày lại cho anh nghe cách thức để tự một mình anh vào đó (Diệt Thọ Tưởng Định). Có cái khuôn mẫu đó (ý của em nói là những cảm nhận khi anh cùng với anh Sơn xuất hồn đó) rồi thì anh tự tu và không có chuyện lộn nữa. Ớn lạnh không?

-- Ớn lạnh!

-- Vậy anh muốn đến nhà anh Sơn để học hay là anh tự làm?

-- Để anh tự làm vậy!

-- Vậy thì em lại về nhà anh và hai anh em mình bàn chuyện này.

-- Tối lắm rồi, thôi thì để hôm khác!

-- Rủi tối nay,... trời sập thì sao?

(còn tiếp)

Mến


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. V ô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Vô ngã?

<< [Mục Lục] [Tập Tin] >>

16319: Vô ngã? Ôi cái rắc rối của cuộc đời

HL: Chào các Bạn.

Thông thường thì các kinh sách, chỉ bàn về một mép của nó mà thôi: Không này, không nọ. Có nghĩa là chỉ bàn về cái Tịch của nó mà thôi. Thế nhưng còn một mặt thứ hai của tình trạng này nữa đó là cái tính cách Soi Chiếu của nó nữa. Và vì đây là chuyện bàn nên không đi tới đâu hết. Nhưng nếu là chuyện thực hành thì khác: Thực tế, muốn có cái Vô Ngã thì đầu tiên phải có một cái tâm lực rất là mạnh cái đã. Đây là điều kiện ắt có và đủ để chuyện Vô Ngã có thể xảy ra.

Nguyên tắc chính: Thông thường cách tập là nên nhìn vào cái Thô Tâm là mọi chuyện sẽ yên lặng. Tập một thời gian thì mình thấy: Chính động tác nhìn này đã làm cho tâm lực của mình trở nên mạnh hơn người không có công phu này nọ. Và nhờ vào cái lực này thì Thô Tâm lặng yên được một thời gian, nhưng rồi nó trồi lên lại y như cũ. Nguyên nhân: Vi tế tâm. Cùng một thể thức ấy: Nếu mình nhìn được vào Vi Tế Tâm thì chắc chắn nó cũng phải lặng yên. Như vậy dụng cụ kế tiếp là phải có... một cánh tay dài hơn (theo như thí dụ của Ngài Ajahn Chah) đến đụng đến cái đáy của tâm thức này. Muốn làm được cái này thì phải có một tâm lực rất là mạnh, hay là một ý chí rất là kiên cường không gì lay chuyển nổi... Hay nói một cách chuyên môn hơn: Một tình trạng Chánh Định cực kỳ mạnh mẽ vào một đề mục nào đó. Mà ở đây là đề mục là cái "không". Lại nói cho đúng hơn và cũng để có mùi vị Tổ Sư Thiền: Khi đặt ra một nghi tình thì tư tưởng bị đụng vách tường. Khi bị đụng vách tường thì nó lại vùng vẫy và tìm đường thoát qua những... đáp án. Nhưng tất cả các đáp án này đều là không phải.

Do tình trạng căng thẳng này, cùng với cái tình trạng không có đáp án nào là đúng, nên ngay lúc đang nặng nề này thì nó liền... thôi và không suy nghĩ nữa. Hay nói đúng hơn là nó bèn tự động xả. Cái xả này rất là tự nhiên và cũng phải nói là do phước báu nhiều đời cộng lại. Lúc này hành giả cảm thấy rằng: tình trạng im lặng có chiều sâu hơn những lần trước (ý của đệ là hồi còn nhìn vào các thô tâm). Tại đây có hai trường hợp có thể xảy ra:

1. Thông thường là một trong bốn cõi vô sắc: Không Vô Biên Xứ, Thức Vô Biên Xứ, Vô Sở Hữu Xứ và sau cùng là Phi Tưởng Phi Phi Tưởng Xứ.

2. Là đúng ngay boong cái tình trạng Vô Ngã (tất nhiên ở đây, là hành giả có thể hiện tình trạng Chiếu luôn.

Do vậy mà phải đi tìm người để ấn chứng là vì vậy.

16514

HL: Huynh Chơn Như có nhận định rằng:

Mỗi pháp do các pháp khác tạo thành nên VÔ NGÃ

a) ta do những cái "không ta" tạo thành

b) không hề có biên giới giữa "ta" và "không ta"

Tất nhiên là vậy, nếu... ngồi xa lông mà bàn. Nhưng cái ta nó ma mãnh lắm! (Biết rồi khổ lắm nói mãi). Thế nhưng khi chưa ép nó tới nơi tới chốn thì mình cũng chưa biết nó ma mãnh đến cỡ nào? Cái thể hiện của cái ta rất là dễ nhận biết qua những đặc tính sau đây:

1. Trật ý với nó thì tự nhiên nó sinh ra cái cảm giác không vừa lòng. Và nếu cứ bị hoài như vậy thì nó lại sinh ra một cái cảm giác nặng nề khác đó là cái tình trạng Khổ.

2. Trúng ý của nó thì nó là sinh ra cái cảm giác khoái chí và: nó cứ muốn như vậy hoài, nó cứ muốn kéo dài cái tình trạng này càng lâu, càng tốt; càng nhiều càng khoái...

3. Về thể hiện của nó qua hình thức sống, thì nó được ngụy trang dưới cái nhãn hiệu rất là... hợp pháp là: Bãn năng sinh tồn. Mình cũng có thể kiểm chứng bằng cách nhìn một người đang ngủ mà họ có thể... đập chết con muỗi khi bị nó cắn. Hay ngon lành hơn: mình thử bóp mũi một người đang ngủ thì do cái bản năng này mà họ sẽ tỉnh dậy.

4. Đem một người đi trấn nước (hay ngược lại) thì trước khi họ chết: họ vùng vẫy rất là mạnh: Cái ta nó cũng thể hiện ở cái ý chí muốn sống. Cái ý chí muốn sống này tuy là cái thứ tư nhưng là cái dai dẳng nhất: nó kéo dài từ Địa Ngục A Tỳ qua các cõi Hữu Sắc rồi đến cõi Vô Sắc mà cõi Phi Tưởng Phi Phi Tưởng Xứ là cái tận cùng. Tức là nó có mặt ở khắp mọi nơi trong Tam Thiên Đại Thiên Thế Giới.

Đại để là như vậy.

Tất nhiên muốn có cái không ta thì mình phải xoá hết mấy cái biểu hiện trên. Như vậy, khi đứng dậy và ra khỏi cái xa lông thì... chuyện đời không đơn giản như mình đang giỡn khi ngồi xa lông mà bàn chuyện Đạo. Đến đây có hai phản ứng:

1. Mình cứ nhất định rằng: Việc hiểu biết những nhận định như Huynh CN đã đề cập trên là đủ rồi thì chỉ còn một nước là... cứ chờ coi rồi sẽ ra sao?

2. Nếu mình hiểu rằng những nhận định trên là đúng.

Nhưng khi đụng chạm thực tế thì mình vẫn còn có những biểu hiện của cái ta như thường và chính mình lại không có cái an tâm mà trong các sách đã bàn về chuyện này. Thì mình lại phải... chạy đôn, chạy đáo để tìm cách lèo lái nó. Sự chạy đôn, chạy đáo này chỉ ngừng khi nào mình thật sự an tâm mà thôi. Chuyện này lại trở nên quan trọng và không thể giỡn mặt được nữa. Tất nhiên, cái suy nghĩ sau cùng này rồi cũng sẽ tới: Nói như các Thầy là hết cỡ thợ mộc rồi. Đọc sách như các Thầy là cũng hết cỡ thợ mộc rồi. Nhưng sau đó thì khi nhìn qua cái chết của các Thầy, mình lại... không có cái cảm giác yên tâm cho lắm. Mình không có cái cảm giác vui mừng khi một vị đã ra đi mà chỉ toàn là chuyện... chia buồn không mà thôi.

CN: Vì sao trong TỨ NIỆM XỨ Đức Phật dạy: "Khi tâm Tham nổi lên biết tâm Tham nổi lên, khi có Sân Hận, biết Tâm đang có Sân Hận..."? Có rất nhiều lý do hữu ích:

1) Nếu ta cố dẹp Tham và Sân thì ta vẫn còn ở trong Tham và Sân.

2) Để yên cho nó biến chuyển sẽ thấy rõ ràng, không còn nghi ngờ gì nữa (experience/witness with no more doubt) tính chất Vô Thường và Vô Ngã của nó. Vô Ngã, vì sẽ thấy được Nhân Duyên nó đến, nó đi, không do ta.

HL: Chỗ này Huynh... đi lẹ quá. Vì Huynh chưa chấm dứt mà chỉ ngắm nhìn hết cái tham này rồi đến cái tham kia, hay hết cái sân này rồi đến cái sân kia. Vì cái tính cách xuất hiện và biến mất này của chúng mà đệ cho rằng: Huynh còn Tham và Sân chớ chưa hết. Do chưa hết Tham Sân nên không nên bàn chuyện Vô Ngã. Cứ cho rằng đây là năm đầu tiên của Đại Học Y Khoa đi, thì hiểu liền, trong điều kiện này: sinh viên chưa là Bác Sĩ. Vì Tham và Sân nó chỉ lấy bàn đạp là Hữu Ngã để tác yêu tác quái mà thôi. Một người đã Vô Ngã thì không còn cái bóng dáng của hai thứ này.

Đó là kinh nghiệm của đệ.

Còn chuyện Phi Phi Tưởng là vẫn còn trong uế độ tức là vẫn còn Vô Thường như nhận định của Huynh là hoàn toàn đúng: Thế nhưng ở đây họ đã không còn tham sân theo kiểu như Thô Tâm mà huynh đã ngắm nhìn được nữa rồi. Nhưng họ chỉ còn một cái Si thâm căn cố đế. Cái Si này nó thể hiện rất là tự nhiên đến độ ít có ai để ý đến và biết rằng đó là cái Si: Đó là cái ý chí muốn sống.

Đến đây (Phi Tưởng Phi Phi Tưởng) cũng không ai có đủ thẩm quyền để trình bày chuyện Vô Ngã cả. Vì đây cũng chỉ là năm cuối cùng của ngành Y mà thôi: Họ chưa là Bác Sĩ. Công đoạn kế tiếp là dùng Thần Thông Phật Giáo để triệt tiêu cái tình trạng dai dẳng này: cái ý chí muốn sống. Té ra, cái ý chí muốn sống này lại là cái vấn đề chính trên đoạn đường đi về Chân Lý. Thần Thông Phật Giáo này

cũng như là giai đoạn trình luận án khi ra trường vậy. Ở đây, một người thận trọng cũng chưa được quyền bàn về Vô Ngã. Chỉ khi nào họ tìm cách trình bày lại kinh nghiệm tâm linh của họ cho Bạn Bè mình và nhờ đó đã có người thành công như họ. Thì phải trải qua một thời gian dài thật là dài, lâu thật là lâu, lâu lắm lận... thì... họ mới có đủ kinh nghiệm và tư cách để bàn về tình trạng Vô Ngã như cách mà Đức Phật Thích Ca đã làm.

Mến.

KKT: Cái “ý chí muốn sống” mà huynh HL nói ở trên chính là “lòng khát sống” mà Phật TC nói trong Tứ Diệu Đế (bài thuyết pháp đầu tiên). Trong Tập Đế của Tứ Diệu Đế, Phật nói nguyên nhân của Khổ là Tanha. Chữ Tanha này người Tàu dịch là Dục (muốn) nghe quen rồi nên không nhận thấy tất cả sự mạnh mẽ của chữ này!

Tanha nghĩa của nó là Khát (Thirst, Soif)! Giống như “Khát nước” vậy! Thử tưởng tượng đi trong sa mạc không có nước thì sự khát sẽ mạnh mẽ đến mức độ nào? Vậy thì “lòng Khát sống” của chúng ta mà Phật muốn chỉ ra cho thấy cũng như vậy! Phải quay lại dòm vào nội tâm để thấy rõ cái “lòng khát sống” này! Lúc đó mới hiểu rõ cái động lực nào “giữ” mình lại hoài trong vòng luân hồi sinh tử này!

Hỏi huynh HL một câu: Huynh HL là A Na Hàm mà nay lại “cư trú lỳ” ở lại “chơi trò chơi lớn” (nay làm Bồ Tát cấp 8). Vậy thì huynh HL còn luân hồi dài dài để độ chúng sinh? Câu hỏi là khi luân hồi như vậy thì ít nhất phải có một cái “identity” là Hai Lúa đi từ kiếp này sang kiếp khác? Chẳng hạn như con người kiếp sau của huynh HL sinh ra thì biết chắc là con người Hai Lúa kiếp này đầu thai lại chứ không thể là... BY đầu thai. Giống như một chuỗi hột, mỗi hột tượng trưng cho một kiếp, còn sợi dây xuyên qua tất cả các hột là cái “identity”. Vậy thì cái “identity” này chính là cái “Ngã” của huynh HL chăng? Câu hỏi này để hỏi luôn cho trường hợp các vị Tulkus Tây Tạng, cứ đầu thai từ kiếp này sang kiếp khác để độ sinh.

HL: Không còn cái chữ nào để nói rằng... là không phải. Thế nhưng phải chiếu phim lại đoạn này để coi lại có phải là đúng là cái ngã hay không? Sự thành hình một Bồ Tát trong tiến trình công phu của bọn lu bu là như sau: (Đường lại trơn trợt. xin quý vị giảm tối đa vận tốc đọc lại.

1. Vào cho được Diệt Thọ Tưởng Định.

2. Sau khi ra khỏi tình trạng đó thì phải xào nấu một cái suy nghĩ như sau:

-- Chết cha! Chuyện này (công thức vào Diệt Thọ Tưởng Định) đâu có dễ gì ai mà biết được. Mà Đức Bổn Sư đã cố gắng dùng ngôn ngữ để diễn tả theo kiểu gợi ý và được các Ngài ghi lại rải rác trong các cuốn kinh. Mình hoàn toàn nhờ vào phước báu mà tìm lại được. Như vậy, để trả ơn Ngài thì chỉ còn có một nước duy nhất là sống một cuộc đời lưu vong, sống không biên giới. Để khi có dịp là trình bày lại nguyên con công thức này, để cho ai muốn bàn thì cứ việc bàn, và ai muốn tập thì cứ việc tập. Việc bàn và tập đều có ích lợi như nhau.

Xào nấu cái ý nghĩ trên cho đến lúc nó thôi thúc trong lòng của đệ thì đệ lại vào Diệt Thọ Tưởng Định một lần nữa. Thế nhưng, vì nó là nơi không còn cái Thọ, không có cái Tưởng và không có cả luôn cái Định nên chuyện đọc lời Đại Nguyện lại là một chuyện không đơn giản như đệ nghĩ: Đệ bị quên. Khi ra khỏi tình trạng đó thì đệ lại hiểu rằng: mức độ thôi thúc chưa đủ cái lực nên khi vào cái tình trạng An Chỉ của Tốc Hành Tâm (sát na thứ năm của luồng Javana) thì mình lại bị quên luôn. Và cũng rất là... dễ hiểu: Nó là An Chỉ nên khi tới đây, nếu nguyện lực không đủ mạnh thì nguyện lực sẽ bị cái An Chỉ này nó xoá.

Khi trở về lại thì đệ phải xào nấu lại nguyện lực và làm cho nó mạnh hơn bằng cách ngắm nhìn cái cảnh những cụ già ngồi nhìn trời... chờ chết! Hay những bạn trẻ đang đi học, để rồi lao vào đời, để rồi cuối cùng là già và buông tay,... chờ chết!!! Trước cảnh đó, đệ tự nhủ rằng: Mình không thể nào để cho Bạn Bè mình như vậy được!!! Cho tới lúc đệ bị ám ảnh luôn thì đệ lại vào Diệt Thọ Tưởng Định một lần nữa và lần này đệ đọc được Tứ Đại Nguyện và sau này tu Mật Tông thì đệ lại vào đó một lần nữa để đọc Lục Đại nguyện. Thì cái lực của Lục Đại Nguyện và Tứ Đại Nguyện đều là như nhau, không có cái nào mạnh hơn cái nào cả.

Đọc xong thì trong cái thanh tịnh của "Đạo_Quả_Một" (vốn là sát na tâm thức thứ sáu của luồng javana) đệ lại thấy một hình ảnh của các Bạn Bè mình. Mới đầu chỉ có một... Cô (Cô Vân) sau đó một thời gian thì thêm một Cô nữa (Cô Trang) và khi tới Ba Danh rồi Cô Hồng thì đệ thấy rất là nhiều người nữa...

Nay trả lời câu hỏi quá là hay của Huynh KKT: Khi Huynh hỏi như vậy thì cái trực giác của đệ là: Khi Vô Minh thì chính cái Nghiệp nó đi đầu thai. Do rằng đây là cái nghiệp nên mình không có quyền lựa chọn. Nên kết quả là tình trạng bi đát mà mình thường gọi là: Đoạ đày hay trôi lăn... Còn khi là Bồ Tát thì chuyện trên (đầu thai) lại là do... cái Nguyện nó đi đầu thai. Do vì là cái Nguyện nên mình sẽ nhập thai biết, xuất thai biết, y như những tulkus đã từng làm. À! còn một chi tiết là khi bọn lu bu vào Mật Tông để tìm phương tiện giúp đỡ Bạn Bè thì họ phải qua một trận đọ sức với Đại Nguyện Địa Tạng Vương Bồ Tát tại Địa Ngục A Tỳ. Sau khi đọ sức xong và đã thắng Ngài rồi, thì các vị Bồ Tát này lại thuộc về hệ thống của Liên Hoa Tạng. Trong nhóm lu bu có Cô Vân, Cô Trang: Họ sống lưu vong, không nhà, không cửa, họ sẽ là Bồ Tát cho tới khi... Trên chuyến xe cuối cùng chở bà con về Niết Bàn thì họ sẽ bu sau cốp xe để về đó luôn.

BY: Đức Phật là một bậc Alahán đặc biệt... Chưa đắc Alahán thì vẫn còn bản Ngã... Nhận xét riêng của BY là như vầy, Đức Phật Thích Ca đã thực hành “bồ tát đạo” nhiều kiếp (BY không biết số kiếp tái sinh; có nhiều sách nói đến chắc à); nhưng sau cùng, có phải SAU CÙNG Ngài cũng phải ngồi dưới gốc cây, trụ tâm, thì Ngài mới có thể giác ngộ giải thoát được... BY tin rằng trước khi Đức Phật Thích Ca giác ngộ dưới gốc cây Bồ Đề, thì Ngài làm gì, giảng gì, nói gì thì cũng còn là “bản ngã nói”... BY cũng tin rằng chỉ sau khi Ngài giác ngộ giải thoát cho chính Ngài xong rồi, thì lúc nầy vì đời sống còn lại của ngài như cành cây đã bị cắt lìa khỏi thân cây, không được rễ nuôi sống nữa, sự tái sanh đã đoạn tận, thì lúc nầy Ngài mới khởi sự thuyết pháp và độ chúng sanh “mà Ngã không còn”...

BY nhớ có đọc ở đâu nà, chắc là đọc lõm bỏm Kinh Diệu Pháp Liên Hoa, có thấy mấy chữ: “Hãy lắng lòng mà nghe... Ta sẽ vì ngươi mà nói”... BY phê câu nầy lắm!!... Nghe đã làm sao đâu á!!... Mấy câu thuyết pháp chữ nghĩa cao siêu không đã bằng câu nầy... Vì tin như vậy nên BY nghĩ là Anh HL, dù tu tập rất cao so với nhiều người, dù thần thông rất giỏi so với rất nhiều người, nhưng đoạn tận sự tái sanh và diệt tận bản ngã chưa phải là mục đích tối hậu của Anh HL vào lúc nầy... BY tin rằng khi nào duyên đến, thì Anh HL sẽ khởi tâm muốn ngồi lại một gốc cây hay là một góc trời nào đó, và giác ngộ giải thoát... Nếu nói về khả năng để đến nơi giác ngộ giải thoát thì có lẽ Anh HL đã ở gần đủ hay là đã đủ ba la mật cho nhiều thứ nhưng vẫn chưa đủ cho giải thoát giác ngộ, nhưng Anh HL vẫn chưa khởi tâm muốn diệt tận tái sanh và giác ngộ giải thoát

HL: Bởi vậy, cái trực giác của Chị BY cũng rất là ngầu và đúng. Trong bốn lần vào Diệt Thọ Tưởng Định đầu tiên đệ là A Na Hàm. Trong ba lần sau, đúng ra là đã là A La Hán (vì đã đủ bảy lần) nhưng... đệ vẫn còn là A Na Hàm là vì đệ vào đó (ở vào ba lần sau) là chỉ với mục đích là *đọc cho được lời Đại nguyện*. Chớ không hề có cái chuyện tác ý là tìm cầu sự Giải Thoát! Như đệ đã làm ở bốn lần đầu. Do vậy, đệ mới ghi lại kinh nghiệm bản thân như sau:

“Không có tâm đi tìm sự Giải Thoát thì sẽ không bao giờ được Giải Thoát cho dù có tu Đạo Phật.”

Mến.

HTT: Chị BY thân mến. Cái diễn đàn này hình như tên bay đạn lạc cũng nhiều nên hình như ai cũng cẩn thận quá mức cần thiết. Nhân chuyện chị hỏi giác ngộ rồi thì thế nào nên tôi buộc miệng hỏi tới vậy thôi. Biết là chuyện nói suốt đời cũng không xong, và cũng đã có nhiều người bỏ cả đời để "nghiên cứu" nó.

Chẳng bao giờ có sự nói nào chính xác về nó. Nhưng cũng phải công nhận rằng cái " mục tiêu" ấy chưa bao giờ là rõ ràng. Con đường thì rõ ràng, rất rõ ràng, những cái điểm đến ấy thì... Biết thì nói với nhau một câu cho vui, sẽ chẳng bao giờ có ai cãi lại đâu!!! Người biết rồi thì không thèm cãi lại, người chưa biết thì chẳng có gì để cãi. Vì vậy... chị không cần phải cẩn thận như vậy. Chẳng hiểu sao tôi hay vặn vẹo, mà cũng chỉ hai anh là HL và CN, chắc là tôi muốn kiểm tra lại cái gì mà ở đây tôi một thân một mình thu lượm được. Xin tất cả đại xá. Mong chúng ta có một diễn đàn thật vui và thật hữu ích. Chưa lúc nào chân thành hơn.

Kính mến,

HL: Huynh HTT hỏi chơi cho vui, hay là hỏi thiệt thì đệ cũng chỉ có một cách trả lời: biết bao nhiêu là nói bấy nhiêu, tập tới đâu thì trình bày tới đó và đệ lại thích nói cái chuyện mình làm và làm cái chuyện mình nói. Vì cái tính cách xuất hiện và biến mất này của chúng mà đệ cho rằng: Huynh (CN) còn Tham và Sân chớ chưa hết.

CN: Huynh nói cũng đúng mà cũng không đúng. Đúng là vì Tham Sân Si vẫn thấy đó. Sai là vì mình đã độc lập với chúng nhìn ngắm chúng xảy ra như chuyện thay đổi thời tiết bên ngoài.

HTT: CN hổng hiểu ý của HL rồi. Khi Tham sân si còn thì còn thấy, sao không thấy được, ABC đạo Phật là biết cái chuyện này liền. Đến khi hổng còn thì lấy đâu mà thấy??? Có ở trong ở ngoài, độc lập hay lệ thuộc vào nó thì còn là còn. Làm cho tham sân si hiện lên rồi ngắm nó. Nghe không ổn!

CN: Đầy đủ nhân duyên cho bão tố thì bão tố xảy ra, Đầy đủ nhân duyên cho Nắng đẹp trở về thì Nắng lại lên. Trong tư thế khách quan VÔ NGÃ ngắm nhìn như vậy thì thấy Mưa hay Nắng đều dễ thương hết.

HTT: Nói nghe hay mà không được. Đủ duyên thì tham sân si nổi lên rồi đứng ngắm nó! Chi bằng nghe HL, tu cho đến lúc nó hổng có để nổi nữa có phải hay không?

KKT: Đây có lẽ là ý nghĩa của câu: “lúc thì là Phật, lúc thì trở lại phàm phu”? Nghĩa là phân biệt ra thế nào là “còn trên đường” và “đã đến nơi” Nghĩa là “đã đến nơi” thì không thể còn Tham, Sân, Si chăng???

Thiền sư Nguyệt Khê (cùng với HT Hư Vân và Lai quả là 3 thiền sư lớn thời cận đại) năm 22 tuổi bắt đầu giảng kinh, thuyết pháp. Sư nói:

-- “Chúng sinh bản lai là Phật, chỉ vì vô minh vọng niệm nên không thể liễu thoát. Nếu phá được một phần vô minh vọng niệm thì được chứng đắc một phần Pháp thân. Khi vô minh vọng niệm phá sạch thì Pháp thân hiển lộ"

Một vị thính giả là người lão tu hành hỏi lại Sư:

-- Nếu vô minh vọng niệm từ bên ngoài đến thì chẳng dính dáng với Sư, đâu cần đoạn dứt nó! Nếu vọng niệm từ bên trong ra thì giống như nguồn suối luôn luôn có nước ra, dứt rồi lại ra, ra rồi lại dứt, đến khi nào mới hết? Sư nói vọng niệm dứt là Phật tánh, vọng niệm khởi là chúng sinh, khi dứt khi khởi, vậy thì thành Phật cũng có luân hồi, tu hành như thế thật chẳng có chỗ đúng" (Hello BY)

Nguyệt Khê Pháp Sư không trả lời được.

HL: Tiền đề của Pháp Sư có kẽ hở nên khi đụng đến kẽ hở này thì khó trả lời. Kẽ hở là *Chứng một phần Pháp Thân*.

Chuyện chứng một phần trong tu hành là không thể xảy ra. Ví như khi bắt đài BBC thì mình nghe nguyên cái đài BBC và một số nhiễu âm. Khi thay pin hay định hướng lại cái antenna cho đúng thì nhiễu âm hết đi và cái đài BBC tự nhiên nghe rõ hơn. Vì vậy không phải vì cái antenna nó sai hướng hay pin yếu mà mình chỉ có thể nghe có phân nửa cái đài BBC. Nhưng trong điều kiện không đầy đủ này (pin yếu và antenne bị sai hướng), mình cũng có nghe nguyên cái đài BBC nhưng: ***Khi mất, khi còn***.

Trở lại chuyện công phu:

Tham sân si nó hết thì là Phật. Còn nó còn thì mình không còn là Phật nữa là một tình trạng đúng sự thật hoàn toàn 100%. Sở dĩ chuyện này xảy ra, là vì tâm lực mình chưa mạnh (pin yếu) và phương cách tu hành chưa tròn đầy (antenna sai hướng). Tất nhiên cứ để yên như vậy mà nghe thì tình trạng ***khi mất, khi còn*** cứ có điều kiện để tái diễn hoài thôi. Còn nếu can đảm nghiên cứu vào hai yếu điểm trên (tâm lực và phương pháp tu) thì điều kiện chấm dứt luôn những thói hư tật xấu này có thể xảy ra một cách vĩnh viễn.

KKT: Tuy nhiên có nhiều đường lối chủ trương “đường đi” cũng chính là “chỗ đến”! Nghĩa là “đang đi” cũng là “đã đến” rồi vậy.

Peace,
Wonder everyday

Nothing in particular

All is special


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. C ó mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Có mấy bản Kinh Kim Cang?

<< [Mục Lục] [Tập Tin] >>

16320- Có mấy bản kinh Kim Cang?

KKT: Anh CN khỏi cần phải tra cứu làm chi vì Kinh Kim Cương mà Đ/H HTT trích dẫn đó không phải là quyển Kinh Kim Cương nổi tiếng mà mọi người đều biết. Đây là một quyển kinh nhỏ, mỏng nhưng cũng rất hay và thuyết về bốn câu kệ mà Đ/H HTT hay dẫn chứng.

HHT: Vậy là sao hả KKT, tôi đang có hai bản kinh Kim Cang, nhưng đúng là chúng không giống nhau. KKT giải thích chuyện này được không?

KKT: Đây là hai Kinh riêng biệt. Kinh Kim Cang (The Diamond Sutra) nổi tiếng mà mọi người đều biết. Còn quyển Kinh KC kia thì vì không có trong Đại Tạng Kinh nên KKT không thể tra cứu được. KKT cũng rất thích quyển Kinh nhỏ này.

HL: Huynh bí thì tới đệ vậy: Đại Thừa Kim Cang Luận


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. L uân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Luân hồi

<< [Mục Lục] [Tập Tin] >>

16511- Luân hồi

Kính chuyển đến các đạo hữu để góp ý cùng với đạo hữu Nguyễn Tấn Tước.

K/G Ban Biên Tập Thư Viện Hoa Sen,

Tôi có 1 thắc mắc xin Ban Biên Tập trả lời giùm. Qua lời giảng của quý Thầy thì được sinh làm người rất khó (khuyên phật tử nên ráng giữ giới), nếu vậy thì làm sao:

1. Thế giới càng ngày càng đông dân cư, đến độ phải hạn chế sinh sản? Con người từ cõi nào mà đầu thai đông như vậy? Thuyết Luân Hồi sẽ giải thích ra sao?

2. Khi con người áp dụng ngừa thai nhân tạo, thì có hạn chế đến sự đầu thai hay không? ngay khi có duyên với nhau.

Xin cám ơn BBT rất nhiều – Rất mong sẽ nhận được câu trả lời.

HL: Đệ có một chỗ để hỏi: Huynh tự tìm cách lên Liên Hoa Tạng, và sau đó Huynh đứng nhìn những vi trần thế giới này và sau cùng là tìm gặp Đức Tỳ Lô Giá Na để hỏi thì Huynh sẽ được toại nguyện.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. C hân hạnh phúc

[<<] [>>]

TẬP TIN I

Chân hạnh phúc

<< [Mục Lục] [Tập Tin] >>

16617- Chơn hạnh phúc (12-2002)

HL: Nhìn câu hỏi này thì đâu có gì là ngầu lắm đâu:

Một vị thính giả là người lão tu hành hỏi lại Sư:

Nếu vô minh vọng niệm

từ bên ngoài đến

thì chẳng dính dáng với Sư,

đâu cần đoạn dứt nó!

Đây là: Tâm nó bị cái cảnh nó lôi. Và vì ông tiên này không có cái kinh nghiệm này nên ông ta mới kết luận một cách không ngờ như trên.

Nếu vọng niệm từ bên trong ra

thì giống như nguồn suối

luôn luôn có nước ra, dứt rồi lại ra,

ra rồi lại dứt, đến khi nào mới hết?

Đây chỉ là cái tình trạng: hay móng của tâm.

Một nhận xét rất bình thường là: Khi bản thân đang tràng đầy hạnh phúc thì cái chuyện bị cảnh nó lôi và cái chuyện móng tâm này: không cần dẹp mà nó cũng tự nhiên biến mất.

Như vậy, chỉ cần đi tìm cái ***chơn hạnh phúc*** là tự dưng những cái vớ vẩn trên nó tự biến mất.

Chơn hạnh phúc chỉ có, khi... cái ***ý chí muốn sống*** bị quất sụm bà chè. Ở đây: cái ý chí trên được biểu hiện ở cái đơn giản nhất đó là cái ***hơi thở***. Có cách nào để... chiến thắng... cái hơi thở không?

Câu trả lời là: Có!

Mến.

16766

KKT: Chỗ này phải diễn nôm thêm giùm huynh HL kẻo bà con có người không hiểu. Huynh HL muốn nói là vào Diệt Thọ Tưởng Định đó! Trong cái định này không còn thở và con người không khác thây chết. (Đúng không huynh HL?)
HL: Đúng vậy.

Khi vào Tứ Thiền và vào sâu thật là sâu thì hơi thở nó ngừng (Đọc phần đầu của kinh Duy Ma Cật... *** Như hơi thở của Tứ Thiền ***). Thế nhưng, thực tế: hơi thở... nội tức vẫn còn. Có nghĩa là sự trao đổi dưỡng khí tuy là ít, nhưng vẫn là... còn. Cái ý chí muốn sống chưa bị quất sụm trong điều kiện này. Muốn dứt điểm nó thì phải dùng cách khác. Chớ nếu mà mình cứ cắm đầu cắm cổ mà húc theo kiểu này thì không cách gì mà được và đây chỉ là pháp tu của Chư Thiên, không phải là của Đức Phật. Thua keo này, ta bày keo khác. Đệ xuất định và suy nghĩ như sau: Ai đó đã có nhận xét rằng: ***Tình buồn thì cảnh có vui đâu bao giờ?*** Thì ở đây nếu "tâm mình thanh tịnh thì cảnh thanh tịnh" suy nghĩ như vậy xong là đệ lại vào lại Tứ Thiền nhờ vào đề mục ngọn lửa quen thuộc. Nhập thật sâu vào Tứ Thiền thì từ Quang Quả Thiên (Chư Thiên với cảnh giới bao la trong sáng và rộng lớn), tới cảnh Vô Tưởng Thiên (ở đây cảnh giới nó đứng lại, tất cả đều im lặng y như cái cảm giác, nếu quý vị nào có đi chơi hang động và khi tất cả đều im lặng và tắt tất cả đèn thì quý vị sẽ cảm nhận cái cảm giác tương tự như khi vào từng thiền này) đến độ một tư tưởng cùng khó mà phát ra được! Vì vậy mà các Ngài đặt tên cho nó là Vô Tưởng Thiên.

Chìa khoá vạn năng để mở toang cánh cửa của tầng thiền này là đọc Tứ Đại Nguyện. Đọc được xong trong từng thiền này rồi thì đệ lại nằm ở ngay ngưỡng cửa của Vô Phiên Thiên (Suddhavasa) nhưng không làm sao mà tiến tiếp được. Nếu để ý thì không khí ở đây cũng... được lau chùi và đánh bóng luôn. Cảm giác tinh khiết 100% xâm chiếm tâm thức của đệ. Và đệ làm được một việc khó làm: Đọc xong Tứ Đại Nguyện thì đệ cố chuyển qua hai chữ then chốt của buổi công phu đó là: Thanh Tịnh. Sự chuyển từ tư tưởng này qua tư tưởng kia, ở đây, là nhanh như điện. Còn khi nhập vào cái tầng thiền này thì nó lại chậm như vết dầu loang vậy. Phải một thời gian sau thì đệ mới niệm được hai chữ ***Thanh Tịnh*** rồi ***Thanh Tịnh*** rồi ***Thanh Tịnh***. Cứ từng phát một như vậy mà đệ làm tới! Mỗi lần niệm được một lần như vậy thì sự thanh tịnh nó tăng lên và nó càng tăng lên nữa... cho tới khi: bỗng nhiên đệ có cảm giác là ngợp thở! Cơn ngợp thở bất ngờ này ập tới và làm cho đệ tuột định một cách thê thảm... và sau cùng là đệ xuất định. Đầu óc còn xây xẩm vì cơn tuột định đột ngột này. Đệ bàng hoàng không hiểu là tại sao có hiện tượng này? Đúng hay sai?

BY: Thôi đi, Anh HL ơi!!!... Anh rủ vào “Diệt Thọ Tưởng Định” gì đó à??... Trước khi vào đó một lần thì tu xì khói chắc cũng đã chết trước khi tới chỗ rồi... Anh có ba la mật, Định lực mạnh thấy mồ tổ, thì Anh đi ra đi vô được, còn như BY cù lần lửa mà bày đặt chơi cái trò Nhập Đại Định thì có phải là đi chết không chứ!!... Anh HL nầy lâu lâu xúi dại à nha... híhíhí... Theo Anh HL thấy, dân cùi cùi và làm biếng tổ sư cỡ như BY vậy nà, thì phải tu tập xì khói bao lâu thì mới có tí xíu tia hy vọng tới nỗi Diệt Thọ Tưởng Định một lần? Chỉ một lần thôi là quá ớn rồi...

HL: Đệ nghĩ rằng chị nên chú trọng đến tính cách vô thường của các pháp, trong cách tập trung của chị để theo dõi này nọ: Tóm lại chị để ý đến tính cách huỷ hoại của nó. Và khi chị có cảm giác là hết đường chạy thoát. Có nghĩa là khi nhìn đâu thì chỉ cũng thấy cái sự huỷ hoại nó nằm ở đó, chị có một nỗi niềm là hơi chán chán cái cảnh này. Khi chị hội đủ cái cảm giác này trong vòng một tuần thì: Chị hay suy nghĩ như sau:

Vạn Vật đồng nhất thể mà sao mình không biết cà!

Hay là câu:

Phật Tánh ở khắp mọi nơi mà sao mình không hay cà!

Hai câu đó, chị chọn một câu và câu nào cũng được, chỉ đặt vấn đề thôi. Đây cũng là cách nối tiếp cách của chị để vào đó một lần thôi, mà không có xì khói gì cả.

BY: Anh HL giảng vậy thì BY hiểu về cách thực hành rồi... Nếu làm như trên, BY chỉ có thể ở trong đó chừng vài giờ là cao, chứ đâu có ở lì suốt 7 ngày 7 đêm được... BY chỉ thấy lạ là Anh HL nói là làm bao nhiêu đó thì sẽ vào Diệt Thọ Tưởng Định một lần... BY xin hỏi định nghĩa thêm: “có phải ở liên tục trong Định suốt 7 ngày 7 đêm, mất luôn hơi thở thì gọi là Diệt Thọ Tưởng Định phải không?”, hay là DTTD chỉ là trạng thái Định mà không lấy thời gian là cách đo lường cho biết cái nào là DTTD, cái nào không phải...

HL: Chỗ này nên phân biệt để có cái nhìn trọn vẹn vấn đề:

Mất hơi thở, nó có hai trình độ.

Bên ngoài: Hơi thở tạm ngừng.

Bên trong: Sự trao đổi dưỡng khí cũng dừng luôn (nội tức). Và hoạt động Não Bộ cũng ngưng luôn. Hội đủ ba điều kiện này: đó là Diệt Thọ Tưởng Định nói theo danh từ Việt Nam là: Không còn cái Thọ, cái Tưởng và kể cả cái Định. Còn về cái thời gian thì thực tế nó không có tiêu chuẩn nhất định: nó sẽ là từ một sát na cho tới bảy ngày, bảy đêm. Có nghĩa là muốn ở lâu thì cái tâm lực phải đủ mạnh.

Một ví dụ:

Dùng một cục bông gòn, nhúng nước rồi thảy nó lên trần nhà, hành giả sẽ thấy: Nếu độ ẩm của nó không đủ và cái lực ném không đủ mạnh thì nó đụng cái trần và rớt xuống liền. Nếu độ ẩm của nó hơi nhiều và cái lực ném mạnh hơn thì nó sẽ dính lên đó lâu hơn. Nhưng nếu nó ướt sũng và lực ném lại rất là mạnh thì nó chèm nhẹp ra và nó sẽ dính lên đó rất là lâu. Lực và độ ướt của cục bông gòn có thể ví như là phương pháp tu học phải tròn đầy, và tâm lực phải đủ mạnh.

Cháu Hòa: Thưa chú Hai Lúa, Chú viết rằng:

"Diệt Thọ Tưởng Định nói theo danh từ Việt Nam là:

Không còn cái Thọ, cái Tưởng và kể cả cái Định.", Cháu thấy nếu "không còn cái Định" thì lại hóa ra thành cái "Loạn" hay sao? Cháu xem trong tự điển Phật học Việt Nam của Hoà Thượng Thích Minh Châu thì thấy ghi là: "Diệt tận định cũng gọi là Diệt thọ tưởng định là phép tu Định đạt tới chỗ đoạn trừ được tất cả mọi dòng suy nghĩ, mọi cảm thọ nơi thân và tâm. Cảnh giới diệt tận định là một cảnh giới rất cao, phải chứng quả A La Hán mới đạt tới được. Có sách cho rằng chứng Diệt Tận Định rồi mới chứng quả A La Hán". Cháu thấy thắc mắc, mong chú cho biết ý kiến, cháu cám ơn chú.

HL: Vì là mọi cảm thọ nơi thân và tâm nên: Có nghĩa là cả cái định cũng đi tàu suốt luôn. Không có chuyện "loạn" trở lại đâu. Khi nào khách ra về hết rồi, thì đệ sẽ viết tiếp cho Huynh cái đoạn (còn tiếp) trong loạt bài RE: Chơn hạnh phúc.

BY: Cám ơn Anh HL giải thích cặn kẽ... BY hiểu rồi... Chỉ chờ xem Duyên khi nào đến BY khởi tâm tinh tấn... BY còn ham vui quá Anh HL ơi!!!...

HL: Đứng trước ngưỡng cửa của Vô Phiên Thiên, và khi niệm thanh tịnh thì đệ liền đụng hiện tượng... ngợp thở. Đệ bị tuột định một cách thê thảm và choáng váng xuất định. Phải dưỡng sức một tuần sau thì đệ mới đủ bình tĩnh để phân tích tình hình.

Đệ có cái suy nghĩ như vầy: Tâm thanh tịnh thì cảnh thanh tịnh là đúng hoàn toàn. Và cái ống khói xì xà xì xụp trong thân mình là một... cảnh chưa có thanh tịnh. Nên khi mình niệm thanh tịnh ở trạng thái Tứ Thiền thì cái niệm nó có lực và tất cả những cái gì không có thanh tịnh thì nó sẽ làm cho thanh tịnh. Suy diễn như vậy xong thì đệ an tâm liền. Mà an tâm thì đệ lại húc tiếp: Đệ lại vào trạng thái ngợp thở này thêm một lần nữa. Và khi đối diện với nó thì đệ vẫn không đủ can đảm để tiến tiếp. Đệ lại xuất định, nguyên nhân: Sợ. Sau đó đệ đi tìm xem các Thầy ở Chùa có đụng tới tình trạng này chưa? Thì ở ngay Đà Lạt vào năm 1983, không có ai gặp cái cảnh này cả. Các Thầy bàn ra là:

-- Thôi đi anh ngừng lại đi tui thấy nguy hiểm quá.

-- Tại sao không đói thì ăn, khát thì uống, mệt thì nghỉ mà ông kiếm tìm cái gì mà nghe ghê quá vậy. Có khi là Ma cảnh đó.

-- Tui có cảm giác là đúng hướng rồi đó nhưng tui khuyên anh là ngưng lại đi. Chẳng qua là cảnh của Đức Phật tập nhịn thở mà thôi, chớ Thiền định mà... gì kỳ vậy?

-- Bổn lai vô nhất vật, cái bản tánh nó vốn thanh tịnh đó là căn cước của mọi người. Có ai mà đi tìm cách nhận chìm hơi thở rồi cho đó là thanh tịnh đâu nà? Như thầy đây, đói thì ăn, khát thì uống... Vô uý như vậy đó, đây mới là thanh tịnh còn anh là tự làm rối loạn. Anh nên nghe lời thầy, nên ngừng nghỉ lại. Đây là tà pháp, không có kinh sách nguyên thủy nào mà nói đến cái hơi thở nó sẽ ngừng khi nhập định cả.

Thế là đệ về nhà với ý định là "tới luôn bác tài". Bí quá thì đệ chế đại cái câu cầu nguyện quái đản như vầy:

-- Thân tứ đại này coi như bỏ, cầu chánh pháp cho đời sau. Nhiều lúc con có quên các Ngài thì các Ngài đừng có quên con.

Cầu nguyện xong thì đệ chuẩn bị kỹ càng bằng cách gìn giữ sức khỏe và kiết giới đàng hoàng trước khi ăn cũng như khi uống... kiểm soát tư tưởng liên tục và chuẩn bị tiến tu. Đệ lại vào cái cảnh đó nữa và khi ngợp thở thì đệ phải quay lại cái suy diễn đã được trình bày ở trên. Sau đó là cố gắng niệm thêm, cái niệm cuối cùng: ***thanh tịnh***. Trong cái thấy: một cái khung hình xuất hiện và một hình ảnh về một anh chàng bận đồ nhà binh, ngồi kiết già: Cái thấy này ghi nhận rằng đây là một người quen quen mà không biết là ai. Nhìn vào anh chàng này thì cái thấy lại cho rằng không được bình thường cho lắm và lại ngu ngu nữa. Cái thấy lại không biết anh chàng này ở đâu và làm nghề gì. Một lần nữa thì cái thấy chỉ thấy là quen quen.

Kế đó cái thấy lại nhìn ra luôn cả trái đất, khi hình thể hòn bi màu xanh này xuất hiện trong cái khung hình thì cái thấy lại hiểu rằng:

-- Tui chưa một lần sinh ra ở chốn này.

Và sau cùng, không biết là đệ ở trong tình trạng thanh tịnh này bao lâu nhưng khi cái pháp nó đến hồi diệt thì đệ từ từ cảm nhận được cái chóp đầu rồi từ từ cái cảm nhận nó xuống dần đến cái trán, rồi cặp mắt, rồi cái lỗ tai, mũi, miệng, cổ họng, và tới cái ngực thì cảm giác thấy rằng ngực vẫn đứng im và một điểm nóng ở ngay trái tim. Điểm nóng này loang dần ra và đệ mới thấy được hơi thở từ xa xăm nó đến từ từ và mạnh dần lên. Và đệ tỉnh hẳn. Nhìn đồng hồ thì khoảng ba tiếng đồng hồ đã trôi qua.

Tư tưởng đầu tiên là:

-- Chuyện hơi thở là "Hạt Cát" mà cứ tưởng là nó là "con voi"
Ngồi kiết già như vậy đã lâu nhưng cái cảm giác chưa xong vẫn còn. Cảm giác là đi đúng hướng vẫn còn. Sau đó đệ lại lật lại cuốn sách độc nhất là Đức phật và Phật Pháp của Narada... đến đoạn La Hầu La nhận pháp của Đức Phật là nên quán: thân hình này không phải của ta, linh hồn kia không phải của ta, và tư tưởng nọ cũng không phải của ta. Thì đệ hiểu rằng vừa rồi đệ chỉ mới xong cái phần Minh Sát Tuệ. Còn Giải Thoát thì... chưa được.

Sau khi dùng niệm Thanh Tịnh ở trạng thái Tứ Thiền Hữu Sắc: đệ đọc lại cuốn Đức Phật và Phật Pháp ngay cái đoạn Đức Phật dặn La Hầu La là nên quán: Thân này không phải là ta, Linh hồn nọ không phải là ta, Tư Tưởng kia không phải là ta. Thì đệ hiểu rằng đệ đã vô tình làm xong cái Minh Sát Tuệ.

Cảm giác không thể biết rằng thể xác của chính mình là mình nó rất là thật và cũng rất là lạ. Là vì hễ đem cái gì mà cho vào khung hình (màn tivi) đó là cái thấy nó biết liền. Nhưng đằng này, nó lại không nhận ra và chỉ thấy quen quen, ngu ngu. Và nhất là cái cảm giác: Tui chưa sinh ra ở đó một lần nào! Khi thấy nguyên cả Trái Đất. Trong khi đó, những hình ảnh, cuốn phim về các tiền kiếp, lại xuất hiện một cách rõ ràng qua những lần... sưu tra nhân quả của nhau trong đám lu bu. Chỉ có thể giải thích bằng cách so sánh vào tình trạng "Thanh Tịnh" khi dùng màn ti vi mà thôi.

1. Nếu sự thanh tịnh nó rất là mạnh thì hiện tượng ngợp thở xuất hiện: lúc này nó thấy đúng nhất (vì tất cả những cái gì không thanh tịnh thì cái thấy đều không nhận ra mà chỉ thấy quen quen). Còn nếu chỉ là thanh tịnh sơ sơ thì nó lại thấy rõ những nhân duyên, những nghiệp quả trong thế giới hiện tượng.

Suy diễn như vậy xong thì bước kế tiếp là đệ vào đó lại một lần nữa và dùng ba pháp ấn là Khổ, Vô Thường, Vô Ngã để... định nghĩa cái hình ảnh của anh chàng quen quen và ngu ngu đó. Khung hình biến mất và hiện tượng trong sáng, bóng láng, im lặng xuất hiện. Cái cảm giác "mình ở tất cả mọi nơi" trong lần ngộ đạo lại trở về một cách mạnh mẽ hơn và lâu hơn. Khi hướng về một... địa chỉ như là người vợ của đệ thì... đệ là người đó: có nghĩa là đệ có thân thể của người đàn bà và đệ còn biết được những sự xung khắc nội tâm của nàng này qua các đường sức nó chạy xoắn ốc và ngược chiều với nhau. Khi hướng về một anh bạn thì đệ lại có thể xác của một đàn ông, với tất cả các sự đối kháng nội tâm của ông bạn đó, nhưng nhẹ hơn là của vợ đệ. Khi hướng về một cái cây (cây ổi sau hè) thì... đệ lại là cái cây với cái chóp cây là... cái đầu và những cành cây là tay, thân cây là thân hình của đệ, hệ thống rễ là chân của đệ. Đệ biết rõ chỗ nào nó bị mục, nó bị khô, nó bị gãy... và sức sống của nó qua các rung động của các đường sức chạy một chiều từ dưới lên trên và rất là yếu. Khi hướng về cái nhà thờ Domaine de Marie thì đệ lại là những vách tường, và nền móng: chỗ nào nó yếu, nó nứt, nó mục: đệ đều biết. Sau khi hướng về bốn cái đặc tính của thế giới hiện tượng (giống cái, giống đực, thực vật và khoáng vật) thì nó lại trở về cái tình trạng "ở khắp mọi nơi". Cứ mỗi lần vào với công thức trên thì đệ có cảm giác là tình trạng "ở khắp mọi nơi" nó càng mạnh và càng hiện hữu một cách rõ nét hơn khi ra khỏi tình trạng trên và sinh hoạt bình thường trong đời sống hằng ngày.

Đệ lập đi lập lại được cả thảy bốn lần và sau đó phát nguyện học phương tiện độ để thành một Bồ Tát bậc tám cư ngụ tại cung trời Tiểu Quang Thiên (Nhị Thiền). Tại đây, đệ lại không có thần thông nào cả mà chỉ còn cái linh tính. Tất nhiên nếu có việc thì đệ lại leo vào Tứ Thiền để tìm cách giải quyết.

Mến.

Hết Tập Tin I


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN I

Hết Tập Tin I

<< [Mục Lục] [Tập Tin] [Home] >>

[Tập Tin I]

[Tập Tin II]
            [Tập Tin III]

            [Tập Tin IV]

            [Tập
Tin V]


Muc Luc

Hoa Sen Trên Đá

TẬP TIN II

<< [Tập Tin] >>

Tập II (Số 1 - 40)

LỜI BẠT

[1] Con người và đạo Phật

[2] Psychic experiences

[3] Eckhart Tolle và Giác Ngộ

[4] Địa Tạng Bồ Tát

[5] Vô minh và Ngã

[6] Kinh Kim Cang

[7] Ấy! Đây là cát đó

[8] Đừng xem cát sõi là Kinh

[9] Tổ Sư Thiền quá đáng

[10] Phương tiện

[11] Quan niệm về Huệ

[12] Tứ Đại trong thiền định

[13] An vui

[14] Ma quỷ và Phật Giáo

[15] Sơ thiền và tiếng ồn

[16] Chuyện cuối tuần

[17] Tiến trình giác ngộ

[18] Kiết Bất Năng Cập

[19] Sao cũng được

[20] Quan niệm huề vốn về xá lợi

[21] Bát Nhã và Không Trí

[22] Mahavamsa vs Long Cung

[23] Tư tưởng Không

[24] Vô ý gây Nghiệp

[25] Nhìn giùm

[26] Thanh Thúy hay là Pháp thân

[27] Huyền môn

[28] Trung đạo

[29] Cái biết

[30] Làm sao?

[31] Phi thuyền Columbia

[32] Thượng đế

[33] Đạo Phật có tôn sùng cá nhân?

[34] What is this world?

[35] Ngã, Nhân, Chúng Sanh, Thọ Giả

[36] Hộ niệm

[37] Hỏi anh HL

[38] Chú HL đâu rồi?

[39] Jhanas

[40] Cầu nguyện

[Tập II (1-40)] [Tập II (41-80)] [Tập II (81-120)] [Tập II (121-160)] [Tập II (161-203)]

<< [Tập Tin] >>

Tập II (Số 41 - 80)

[41] SARS

[42] Cách ngồi thiền

[43] Vô minh

[44] Ý nghĩa thâm diệu

[45] Nhớ mẹ

[46] Thiền Tịnh song tu

[47] Mặt trăng & ngón tay

[48] Beyong the Broken Gate

[49] Kết tập

[50] Cứ thực hành

[51] Ngữ Lục

[52] Thân Trung Ấm

[53] A Na Hàm

[54] Đói và Ngộ

[55] Bùa ngải

[56] A La Hán quyền

[57] Làm sao?

[58] Tứ Vô Lượng Tâm

[59] Vô Sắc

[60] Sắc dục

[61] Sắc Tức Thị Không

[62] Vô Thường

[63] Niết Bàn

[64] Thằng Ngọng

[65] Giảng Đạo

[66] Chánh Định

[67] Tịnh độ

[68] Chánh định là gì?

[69] Tâm bất thường & Tâm bình thường

[70] Niệm Quán Âm

[71] Niệm A Di Đà

[72] Nghe Pháp thuyết

[73] Chấp Ngã

[74] Tu sĩ và ăn uống

[75] Ni sư Trí Hải

[76] Quán Từ Bi

[77] Thiền và ăn uống

[78] Nhập Niết Bàn

[79] Chân Như của Eckhart Tolle

[80] Vi Diệu Pháp

[Tập II (1-40)] [Tập II (41-80)] [Tập II (81-120)] [Tập II (121-160)] [Tập II (161-203)]

<< [Tập Tin] >>

Tập II (Số 81 - 120)

[81] Amen

[82] Giới luật

[83] Bát Chánh Đạo

[84] Nhân quả

[85] Chuông Trống Bát Nhã

[86] A La Hán và Thần Thông

[87] Tụng chú bằng chữ Phạn

[88] Icons on Clothing

[89] Nếu hỏi rằng ...

[90] Thiền Minh Sát

[91] Mới gia nhập

[92] Tu Thiền Định không được

[93] Tin đồn

[94] Chó sủa theo

[95] Câu hỏi cần giải đáp

[96] Nhục thân

[97] Nhân quả

[98] Một mẹ trăm con

[99] Điều căn bản trong đạo Phật

[100] Thiền thẳng lưng

[101] Cách Thiền của đệ

[102] White Manjushri

[103] Toàn Thân Xá Lợi

[104] Tâm và Tham Thiền về Tâm

[105] Tìm hình các vị Hộ Pháp

[106] Sắc tức thị Không theo khoa học

[107] Thư giãn và ngủ gục

[108] Tìm ra rồi sao nữa?

[109] Tiểu thừa không tin kinh đại thừa

[110] Kể cũng lạ!

[111] Vòng 12 cái?

[112] Tâm giả

[113] Tam Quán

[114] Khẩu Đầu Thiền

[115] Các chú nhỏ vào con đường Phật Pháp

[116] Xưa nay hiến giải?

[117] Mong đợi của huynh KKT

[118] Thức biến

[119] Nghi tình

[120] Lời thề của Đức Phật

[Tập II (1-40)] [Tập II (41-80)] [Tập II (81-120)] [Tập II (121-160)] [Tập II (161-203)]

<< [Tập Tin] >>

Tập II (Số 121 - 160)

[121] Sóng Thần

[122] Mật tông

[123] Dzogchen

[124] Check giùm 2 việc

[125] Đề cao khoa học?

[126] Mua xe

[127] Thích ngó

[128] Cúng sao

[129] Please help

[130] Bán và cứu

[131] Người chưa có pháp môn

[132] Đằng sau hậu trường

[133] Thầy Thông Lạc

[134] Tu hành và đẳng cấp

[135] Kể chuyện đời xưa

[136] Lậu Tận Thông và Ngũ Thông

[137] Đếm trên đầu ngón tay

[138] Chữ Vạn ở ngay ngực

[139] Sách về thần thông

[140] Đời sống hàng ngày của Đức Phật

[141] Tu Lược

[142] Chữ Hiếu

[143] Kinh Viên Giác

[144] Xưng hô

[145] Tịnh Độ

[146] Không có tu lược mà là duyên tu?

[147] Nói chuyện Phật Pháp

[148] Ông = Chân tâm = Cái Biết

[149] Thầy TNH

[150] Nằm mơ?

[151] Cái Biết?

[152] Tình Yêu, Hạnh Phúc và Nhân Quả

[153] Hôn nhân?

[154] Freeze the feelings

[155] Đức Phật Viên Tịch

[156] Viết riêng và cũng là viết chung

[157] Kim Cang Thừa = Mật Tông

[158] Diệt Thọ Tưởng Định

[159] Viên Tịch thứ thiệt

[160] Chuyện Valentine

[Tập II (1-40)] [Tập II (41-80)] [Tập II (81-120)] [Tập II (121-160)] [Tập II (161-203)]

<< [Tập Tin] >>

Tập II (Số 161 - 187)

[161] Chỗ ở của Nghiệp

[162] Chỉ giáo cho Dr. Z chút ít

[163] Hỷ khó xảy ra

[164] Tóm lại

[165] Trở lại cây gậy?

[166] Hỏi lắc léo

[167] Cái gì?

[168] Điều dạy của Phật

[169] Thở?

[170] Liêm chính

[171] Bỏ nhà đi tu và chữ hiếu

[172] Ái Dục

[173] Tâm ấn / truyền Tâm

[174] Bài hồi hướng

[175] Không và Company

[176] Xtreme sport

[177] Uống Trà

[178] Ác nghiệp & Phước báu

[179] Chánh định?

[180] Nhân duyên vs. Tự chủ

[181] Chứng & đắc

[182] Sám Hối trong Kagyu

[183] Free will

[184] Tánh

[185] Rỗng lặng

[186] Niêm Phật vãng sanh

[187] A La Húp thời nay

[188] Gởi sư tỷ Hồng Như

[189] Mới đủ điều kiện bật ra...

[190] Ngắm trăng xem hoa

[191] Gặp anh Sơn

[192] Tứ Như Ý Túc

[193] Hết ý

[194] Tụi Nhỏ Nhập Lưu

[195] Cách xưng hô

[196] Giận - Anger!?

[197] A Di Đà Phật phóng quang

[198] Hiện tượng Sát Na

[199] Contemplation on Amida Buddha

[200] Ngũ vị hương

[201] Thực hành

[202] Cô bé hàng xóm

[203] Thực tế

[Tập II (1-40)] [Tập II (41-80)] [Tập II (81-120)] [Tập II (121-160)] [Tập II (161-203)]

<< [Tập Tin] >>

Last Edited: 03/11/2010

Contact: hoasentrenda@gmail.com


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Con người và Đạo Phật

<< [Mục Lục] [Tập Tin] >>

16619- Con người và Đạo Phật (12-2002)

HL: Các tài liệu về Phật Giáo có nói về đầu thai làm Con

Người là quý và đệ nghe đồn rằng chỉ khi nào ở Con Người thì tỷ lệ thành Phật mới cao mà thôi. Tại sao?

KKT: Lý do tại sao chỉ mang thân người mới có hy vọng tu hành đắc đạo thì có lẽ nhiều người đã biết? Là vì trong lục đạo luân hồi thì ở các cõi chư Thiên vì quá sướng nên không ý thức được thế nào là Khổ, sống quá lâu nên không ý thức sự Vô Thường. Còn các cõi dưới cõi Người thì vì quá khổ nên cũng không tu hành được. Chỉ riêng làm người thì sướng khổ (ngọt đắng) có đủ, mạng sống lại chỉ đủ dài để có thể ý thức tất cả cái Vô Thường, hư ảo của thế gian. Cho nên mới dễ tu.

BY: BY thích câu hỏi nầy lắm... BY xin giải đáp ngay...

Tại sao Làm người có tỷ lệ thành Phật cao hơn (ở các cõi khác)?... Vì có Ngũ Uẩn, có Thân Tâm, có cả hai: Khổ và Diệt Khổ... hìhìhì... BY trả lời sai thì thôi à, không biết mắc cỡ ngại ngùng gì đâu... Câu hỏi vui mà trả lời cũng vui nữa.

KKT: Nói về chuyện chỉ ở cõi người mới có Ngũ Uẩn thì có chuyện này vui. KKT có tham dự một diễn đàn kia chuyên nghiên cứu về Abhidhamma. Abhidhamma (Vi Diệu Pháp) tức là tạng Luận của 3 tạng kinh điển của Theravada. Abhidhamma theo truyền thuyết thì do Phật lên cung trời Đao Lợi thuyết pháp cho mẫu thân và chư Thiên ở đó nghe trong 3 tháng và do Xá Lợi Phất nghe Phật thuật lại và ghi chép ra. Tuy nhiên thuyết này không mấy đứng vững vì một lẽ trong 18 tông phái Tiểu Thừa của thời gian 500 năm đầu tiên, mỗi tông phái đều có tam tạng kinh điển riêng, nếu so sánh tạng Kinh (Sutta) của hai tông còn lưu lại kinh điển đến ngày hôm nay là Theravada và Sarvastivada (tức các bộ kinh Nikaya và Agama) thì thấy giống nhau trong khi hai tạng Abhidhamma và Abhidharma lại có nhiều điểm khác nhau. Điều này cho thấy nếu Abhidhamma là do Phật TC thuyết thì hai tạng Luận này phải giống nhau chứ? Trong diễn đàn mà KKT tham dự vì hầu hết mọi người đều nghiên cứu, học hỏi theo Abhidhamma nên đương nhiên là họ phải quả quyết rằng Abhidhamma là do chính Phật TC thuyết giảng. Mục đích là tăng uy thế cho phái mình.

Có người kia bẻ rằng Abhidhamma không phải do Phật thuyết và đưa ra một lý lẽ khác không phải như lý lẽ nói bên trên. Như KKT đã nói nhiều lần rằng Abhidhamma chỉ là sự “khai triển” thành chi tiết chi li của những gì Phật thuyết trong hai bài thuyết pháp thứ 2 và 3. Nghĩa là khai triển thành chi tiết thuyết Ngũ Uẩn. Người kia bẻ rằng nếu Phật thuyết trên cung trời Đao Lợi cho chư Thiên trên đó nghe thì có chắc gì chư Thiên trên đó có Ngũ Uẩn giống như người thế gian để mà thuyết như vậy? Ít nhất họ cũng không có Sắc Uẩn (Rupa/Matter) giống như ở thế gian! Nếu họ không có Ngũ Uẩn giống như người thế gian thì Phật thuyết cho họ nghe về chuyện Ngũ Uẩn của thế gian là chuyện vô lý?

HL: Sắc uẩn của họ (Đao Lợi) nó tế nhị hơn cái sắc uẩn của bọn mình. Họ cũng ăn uống và giao dâm y như bọn mình. Nhưng nó thanh nhã hơn vậy thôi. Cái chuyện lên Đao Lợi để thuyết pháp là một đặc tính đặc biệt của bài pháp này. Trước hết bọn mình cũng nên biết là làm cách nào để thành một ông hoặc bà tiên ở cung trời Đao Lợi. Cách thức để tu lên Đao Lợi là: Họ làm đủ mọi cách để giữ lại tình thân hữu, cả cuộc đời của họ là chỉ sống thật là... dễ thương, nhận phần thiệt thòi về mình với ý đồ là duy trì tình bạn vậy thôi. Do vậy mà cung trời này được gọi là cung trời của những người dễ mến. Như vậy khi Đức Bổn Sư lên Đao Lợi để thuyết về Abhidhamma là để “gây thêm tình bạn” và không hề có ý chia rẽ ai cả. Vì chủ trương của cung trời Đao Lợi là gây thêm tình bạn nên họ rất là thoải mái khi tiếp nhận những ý kiến và những phát kiến mới, có tính cách xây dựng về thiện pháp. Phải nói là ở đây họ rất là nhiều phước báu. Vì sự thoải mái của họ mà họ được cái phước báu là được nghe rất là nhiều bài pháp ngoạn mục theo kiểu này. Có thể nói rằng tất cả những lời hay, ý đẹp đều tập trung tại đây.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Phương tiện

<< [Mục Lục] [Tập Tin] >>

17171- Phương tiện

HL: Chào các Bạn.

Khi xuống A Tỳ Địa Ngục thì đệ có đọc cuốn kinh Khổng Tước. Trong đó có phân tích cái cách làm cho một thiền sinh ngộ đạo bằng: Tiếng hét và cú đá. Chắc chắn rằng quý vị cũng có nghe về những chuyện này. Nay đệ xin đố quý vị dựa vào nguyên tắc nào mà các thiền sư vào thời đó... chế ra cách thức trên. Xin mời quý vị cứ tính toán, tư duy, suy luận thoải mái và coi đây là câu chuyện đầu xuân.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Quan niệm về Huệ

<< [Mục Lục] [Tập Tin] >>

17221- Hai quan niệm về Huệ

HL: Chào các Bạn.

Có hai quan niệm về cái gọi là Huệ:

1. Theo người tây phương thì bỗng dưng, một người phát nói tiếng lạ, có những hành động lạ hay là có những lời tiên tri này nọ... thì theo quan niệm tây phương này: họ cho rằng đây là bậc thánh nhân.

2. Theo quan niệm Đông phương thì khi họ nhìn những người có hành động hay lời nói như trên... thì họ lại cho rằng: đây là không phải là bậc thánh mà chỉ là một dạng người bị nhập hay là lên đồng.

Theo quan niệm Phật Giáo thì đây là dạng “Huệ Âm”. Còn do tu hành về chánh định mà phát huệ thì đây lại là huệ dương. Những pháp môn mà đệ đã gặp có dạng huệ âm là: Bùa năm ông, Bùa ngũ hành, nhóm Vạn Thiên Giới Linh hay là Tâm Linh, Võ Phật Quyền, Quan Âm Quyền, Ngũ Lôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Tứ Đại trong thiền định

<< [Mục Lục] [Tập Tin] >>

17281- Tứ Đại trong Thiền Định

HL: Chào các Bạn.

  • Đất: Nguyên tố của sự sống.
  • Nước: Nguyên lý của sự sống.
  • Gió: Biểu hiện của sự sống.
  • Lửa: Yếu tố của sự sống.

Do vậy mà khi một hành giả bị nhiều nghiệp sát: Các Thiền Sư hay chọn một trong những tứ đại trên để làm đề mục thiền định. Phương cách này, có tác dụng làm cho hành giả lấy lại cân bằng của tâm thức mình, khi hành giả nhập chánh định trên đề mục đó.

Những phát kiến trên là do khi tụi đệ quán cái chuyện là: Ngài Marpa đã dựa trên nguyên tắc nào để bắt Thầy Milarepa xây xong, rồi lại phá những cái nhà có các hình thù kỳ quái, trước khi chỉ cho Thầy tu hành. Mặt khác xét về tính cách âm dương của Tứ Đại, các Thiền Sư đã đi đến kết luận là: nếu thực hành chánh định vào đề mục:

  • Đất: thì sẽ vào được Sơ Thiền.
  • Nước: Nhị Thiền
  • Lửa: Tam Thiền
  • Gió: Tứ Thiền.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

An vui

<< [Mục Lục] [Tập Tin] >>

17291- An vui

HL: Chào các Bạn.

Sơ Thiền: an vui vì ly dục, có tầm có tứ.

Nhị thiền: an vui vì tâm định, không tầm không tứ, nội tỉnh nhất tâm và vượt ra khỏi tầm mắt của ác ma.

Tam Thiền: An vui vì ly hỷ, trú xả, chánh niệm tỉnh giác.

Tứ thiền: Xả khổ, xả lạc chứng, diệt hỷ, xả niệm thanh tịnh.
Đó là những cái an vui bên lề trên con đường Giải Thoát. Sự an vui cuối cùng mà Đức Phật khuyên là nên đến đó mà xem thì là cái an vui chơn chánh nhất. Thông thường thì mình hay sợ mất, sợ chết, sợ bị bỏ rơi... Nhưng khi mình chứng được cái trạng thái là mình ở khắp mọi nơi thì những cái sợ vớ vẩn kia đều tan ra sương khói. Đệ đã tới đó rồi. Mời các Bạn cứ đến đó thì biết.

17324- An vui thì tới trở ngại

HL: Chào các Bạn.

- Sơ Thiền thì bị trở ngại do tiếng ồn.

- Nhị thiền thì tầm và tứ lại là trở ngại.

- Tam thiền thì hỷ lạc là trở ngại.

- Tứ thiền thì hơi thở ra và hơi thở vô lại là trở ngại.

Gọi là trở ngại là vì nó cản trở sự nhất tâm của hành giả.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Ma quỷ và Phật Giáo

<< [Mục Lục] [Tập Tin] >>

17304- Ma quỷ và Phật giáo

HL: Chào các Bạn.

Khi đọc những cuốn binh thư thì ở đây không có bàn về chuyện chết chóc, ăn uống thất thường, bị đói, bị lạnh, bị bỏ rơi, bị lạc... Như vậy, khi mình đi nghe những ông nhà binh từ mặt trận áo quần còn khét mùi thuốc súng kể chuyện rằng họ phải ăn bẩn, ngủ bờ, ngủ bụi, bị lạc, bị thương, bị chết... và mình cứ nhất định rằng mấy ông này nói xạo, nói không đúng sự thật thì đó là... chuyện của mình chớ không phải là chuyện của họ. Trở về chuyện tu hành: Nếu mình chỉ dừng lại ở chỗ đọc sách và so sánh những lý luận, rồi hiểu cái chuyện tu hành theo ý riêng của mình thì tất cả những chuyện sau đây đều không có nói đến trong Đạo Phật:

- Tinh, Khí, Thần.

- Chuyện chữa bệnh.

- Chuyện cứu trợ.

- Chuyện Ma, Quỷ xuất hiện nó phá không cho tu hành.

- Chuyện bị ma nhập, lên đồng.

- Chuyện dị ứng về phương hướng tu hành, thức ăn.

- Chuyện dị ứng về nơi chốn tu hành: người thì nên thiền cách mặt đất, người thì nên thiền gần con người, người thì nên thiền trong hang, người thì nên thiền dưới gốc cây, người thì nên thiền ngay trên mặt đất... Và dĩ nhiên khi mình nghe những hành giả này nói chuyện thực hành của họ thì mình nhất định cho rằng họ nói xạo, nói không đúng sự thật... thì đó là chuyện của mình. Chớ không phải là chuyện của họ.

Mến.

TB: Tuy vậy, cũng có những chuyện có bàn tới, bàn lui như chuyện tiền kiếp, xuất hồn... thế nhưng: Cái tội là mình chỉ mới là đọc mà thôi. Nên chuyện tự ý đục bỏ những chuyện này cũng chỉ là chuyện của mình chớ không phải là chuyện của chư Phật.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Sơ thiền và tiếng ồn

<< [Mục Lục] [Tập Tin] >>

17325- Sơ thiền và tiếng ồn

HL: Chào các Bạn.

Khi đề mục xuất hiện đằng trước mặt khoảng 12 giây là hành giả vào được ngưỡng cửa của Sơ Thiền. Hành giả sẽ bị những tiếng ồn sau đây chi phối: Tiếng ồn có tánh cách bất chợt như một vật gì đó rớt xuống nền nhà, một tiếng kêu của ai đó, một bước chân của ai đó đang đi tới chỗ mình tập. Để khắc phục chỉ còn nước là: đi chỗ khác mà tập. Hay là dặn người nhà là đừng làm ồn, hay là (trường hợp của Anh Sơn) là nghiến răng, và ép nguyên cả cái lưỡi lên nóc vọng và tập trung tư tưởng liên tục vào đề mục (vì vợ anh ấy hễ thấy ảnh tập là chị lại chơi piano. Và nhất là tiếng í í trong lỗ tai phải (nhiều hơn): Tiếng ồn này không có gì là khó chịu lắm đâu. Vì đó là tiếng ồn của phần não bộ bên phải nó phát ra... khi vô thức của hành giả do tu tập mà mạnh dần lên. Nguyên tắc là vẫn tập trung vào đề mục chớ đừng có mất thì giờ mà ngồi nghe cái tiếng í í này: nó chẳng dẫn mình đi đâu xa cả ngoài hiện tượng Cận Định mà thôi.

TB: Ngoài ra có hành giả còn nghe luôn được cả tiếng ù ù của bộ An Ninh Quốc Phòng các cường quốc. Tiếng ù ù này dùng để phát hiện vị trí những tàu ngầm của nhau. Chỉ còn một cách là... uống rượu cho say để mà ngủ. Hay là nghiến răng lại và ép cả cái lưỡi lên nóc vọng và tập trung tư tưởng vào đề mục để thoát khỏi sự nhạy cảm của hệ thần kinh này.

Nhị thiền với Tầm và Tứ

Khi đề mục phát ra ánh sáng là hành giả đã vào được Nhị Thiền hay nếu nói về thời gian xuất hiện thì sẽ là từ 20 đến 40 giây đồng hồ. Khi này thì tâm lý lại có khuynh hướng: Sợ đề mục lại biến mất đi trong tầm nhìn. Do vậy mà tầm (cố vẽ đề mục bằng trí tưởng tượng) và tứ (là cố giữ đề mục xuất hiện càng lâu càng tốt) lại là một trở ngại trong khi hành thiền ở trình độ Nhị Thiền.

Giải quyết: Khi đề mục biến mất trong tầm nhìn thì hành giả cũng nên niệm trong tâm rằng: Đó chẳng qua là sự sinh diệt của các pháp. Khi mình chứng được sự sinh diệt của các Pháp này rồi thì mình trở nên bình tĩnh hơn trong công phu. Có nghĩa là mình không còn lên án rằng là “mình tu quá tệ” nữa, khi đề mục lại biến mất trong tầm nhìn. Mà mình hiểu rằng: sự biến mất này là cái tự nhiên của tất cả các pháp. Do bình tĩnh hơn và nhất là không lập tâm rằng mình sẽ ráng làm cho ngon lành hơn... hồi hôm qua khi khởi đầu buổi công phu. Nên tâm mình trở nên an phận hơn. Do sự an phận này mà mình lại an vui hơn. Và vì mình cố ý tác ý về sự an vui này khi đề mục phát ra ánh sáng thì sự Hỷ và Lạc càng thấm nhuần thân thể và càng mạnh mẽ hơn khi còn ở Sơ Thiền. Do an vui mà mình vô Tam Thiền hồi nào mà mình cũng không hay.

Tam thiền và Hỷ

Khi đề mục lại phát ra tia sáng mạnh như tia hồ quang (cái tia sáng màu trắng xanh khi thợ hàn điện đang hàn đó mà!) thì mình lại vào được Tam Thiền, hay nói theo thời gian xuất hiện của nó thì khoảng 40 đến 70 giây. Tuy vậy cái trở ngại của nó lại là cái hỷ (cái vui ở trong bụng). Tại sao? Là vì khi mình tới Nhị Thiền thì cái vui này nó càng ngày lại càng mạnh. Đến độ, nếu bất chợt nhìn vào gương thì mình lại thấy cái mép của mình cứ cong cong y như là nụ cười của La Joconde (bức tranh trứ danh của Leonard De Vinci) vậy.

Và tất nhiên là khi vào Tam Thiền thì cái hỷ này biến mất và hiện tượng trụ tâm vào cái xả cùng với sự cố gắng giữ cái chánh niệm và sự tỉnh giác mà thôi. Do không biết cái chuyện này nên hành giả lại đi tìm ngược lại cái hỷ. Nên lại tự lâm vào cái tình trạng cà xịch, cà đụi: có nghĩa là vừa lên được Tam Thiền (mất cái hỷ) thì lại tìm xuống Nhị Thiền (để tìm lại cái hỷ) v.v.. và cứ lòng vòng như vậy hoài.

Ngoài ra, tình trạng Tam Thiền là một tình trạng có rất nhiều cảm nhận đặc biệt: Đến đây. sự thanh tịnh đã có lực: Thô Tâm hầu như đã im lặng, nhưng vi tế tâm vẫn còn giao động (dĩ nhiên). Nhưng cũng vì lúc này cái tâm đã có lực rồi, nên nó cảm nhận được sự giao động của vi tế tâm hay là luồng Bhavanga (vốn là cái cá tánh đặc biệt của mình: cá tánh này được tích lũy do những chập tư tưởng cuối cùng của từng kiếp khi mình chết đi và sống lại trong hàng tỷ kiếp luân hồi). Cũng do cảm nhận được sự giao động này mà hành giả lại có cảm giác là mình đang tuột định.

Đặc biệt, một vài hình ảnh tiền kiếp của chính mình bỗng nhiên xuất hiện trong vòng một sát na. Cuối cùng, đây cũng là cái trần nhà khi nhập chánh định trên một đề mục (kasina) mà thôi. Không cách gì mà lên được Tứ Thiền với phương tiện này được.

Tứ thiền và hơi thở

Chắc rằng các Bạn cho rằng: Đây là bước đầu của sự tự thắng, nên chỉ còn một nước là: Một mất, một còn chớ gì? Đó là trên lý thuyết mà thôi. Xin quý bạn bình tâm và đừng có lo về cái chuyện phải chiến đấu với cái hơi thở ở cái trình độ Tứ Thiền này.

Một ví dụ:

Lấy một cái đồng hồ báo thức loại cổ lỗ xỉ (loại lên dây thiều) loại mà khi nó chạy, nó kêu một cách ồn ào: tích tắc... tích tắc đó. Kế đó là mình ngồi lắng nghe tiếng động của cái đồng hồ này, khi mình đã có thể nghe rõ cái tiếng tích tắc tích tắc của nó rồi, thì mình lại để cái đồng hồ đó cách xa mình hơn một tý. Kế đó là mình cứ ngồi yên tại chỗ cũ mà cố nghe cái tiếng động của cái đồng hồ đó. Sau khi nghe được rồi, thì lại đem cái đồng hồ đó ra xa hơn một tý nữa và cứ thế mà làm cho tới khi phải cố gắng lắm thì mình mới có thể nghe được nó. Tới đây, quý vị có để ý rằng: hơi thở của chính mình lại tự động chậm lại và đôi lúc mình lại tự động... nín thở để mà nghe chăng?

Tứ thiền cũng dùng một nguyên tắc đó để tự động quên hơi thở. Sau khi dùng cái đề mục của mình để vào được Tam Thiền (đề mục phát hào quang) thì mình lại đổi cái đề mục ấy thành những hình ảnh của những hòn bi có những màu sắc khác nhau và theo thứ tự như sau: Màu xanh dương, màu đỏ, màu xanh lá cây, màu vàng và cuối cùng là màu trắng.

Về đường kính của các hòn bi này thì có 2 (hai) giai đoạn:
1. Giai đoạn thứ nhất: là đường kính khoảng 3cm hay là to như trái banh cù (golf).

2. Giai đoạn thứ nhì: là tập trung vào ngay trung tâm của hòn bi, sự tập trung vào chỗ này, tự động làm cho hòn bi đó nhỏ lại và có đường kính là một ly (1mm)

Cách thực hành như sau:

Khi hòn bi xuất hiện ra ngay đằng trước mặt mình rồi và có cái màu mà mình muốn (ví dụ như là màu xanh dương, màu xanh da trời đó mà) thì mình lại tập trung vào ngay trung tâm của nó để làm cho hòn bi đó nhỏ lại. Sau khi nó nhỏ lại rồi, thì mình lại đổi cái màu của nó. Hành động này, muốn cho dễ làm, thì mình phải vẽ nó lại ở cái dạng có đường kính to hơn, có nghĩa là: như trái banh cù hay là khoảng 3cm. Sau khi nó có màu sắc khác (màu đỏ chẳng hạn) thì lại làm cho nó nhỏ lại bằng cách là nhìn vào ngay trung tâm của nó. Và cứ lập đi lập lại như vậy với những hòn bi có màu sắc khác nhau.

Hỏi: Tại sao lại là phải theo cái thứ tự màu sắc đó?

Đáp: Là vì màu xanh dương là âm, màu đỏ là dương, màu xanh lá cây (màu xanh đọt chuối) là tâm đã thanh tịnh, màu vàng là màu của sự giữ giới luật và màu trắng là... bảy màu hoà lại, và là màu đầu tiên để vào cõi Vô Sắc.

Hỏi: Tại sao phải làm cho hòn bi nhỏ lại?

Đáp: Là vì để nâng cao hơn nữa sự tập trung tư tưởng hay tình trạng nhập chánh định.

Nhập vào Tứ Thiền: Trong lúc đang làm như trên thì hành giả cảm nhận rằng thân thể mình nó rớt xuống một cái, y như là... máy bay nó xụp ổ gà vậy. Và các hòn bi biến mất và thay vào đó là một không gian trong và sáng, bao la và rộng lớn: Hành giả đã vào được tầng trời đầu tiên của Tứ Thiền Hữu Sắc. Các Ngài đã đặt tên là “Quang Quả Thiên” có nghĩa là chư Thiên ở những nơi có không gian quang đãng và rộng lớn. Hơi thở tự động biến đi trong khi nhập định bằng cái mẹo vặt thay đổi các đề mục như trên đã trình bày.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Chuyện cuối tuần

<< [Mục Lục] [Tập Tin] >>

17380- Chuyện cuối tuần

NQ: Dear chư Huynh Tỷ,

Nhân nghe Huynh PTH kể chuyện lạ, nhất là chuyện một võ sư có thể dùng khinh công vượt sông, khiến đệ nhớ đến một chuyện đã từng nghe như sau: Có một đạo sĩ tự hào rằng mình có thể qua sông không cần thuyền. Có người hỏi rằng:

- Đạo sĩ đã cần thời gian bao lâu để có thể làm được việc đó?

Đạo sĩ:

- Khoảng ba mươi năm.

Người hỏi:

- Vậy à? Muốn qua sông tôi chỉ cần bỏ ra năm cắc (tương đương 0,5 dollar)! Vài hàng góp vui cuối tuần, kính chúc chư Huynh tỷ thường an lạc.

Kính,

HL: Ấy vậy mà cũng chỉ là nghe đồn rằng: trong khi bà con đang lục đục làm con thuyền để cho 500 A La Hán qua sông thì: Đức Phật và 500 đệ tử bèn lẳng lặng bay qua sông. (Đức Phật và Phật Pháp). Cũng từ câu chuyện qua sông này mà mình nên hiểu rằng: Nếu tu sĩ chỉ tập luyện để qua sông mà thôi thì cũng như những lực sĩ hiện nay tập luyện để chạy 100 mét coi ai chạy nhanh nhất, hay là cử tạ để coi ai nâng nhiều cân nhất!!! Trong khi đó chỉ cần chiếc xe đạp thì một em bé 15 tuổi cũng đã chạy nhanh hơn họ rồi. Hay là một cái cần trục cỡ 250 đô la là đã có thể nâng cỡ 1 tấn trở lên và với thời gian là từ vài giờ cho đến vài năm... Thì quả thật đây là những chuyện không chuyên mà cứ chuyên (Pháp cú).

Những chuyện vớ vẩn này, vẫn có những người tốn hàng tỷ tiền để đi coi. Thế nhưng phải hiểu rằng: Những người Giải Thoát thì họ có thể làm những cái trò vớ vẩn trên, nếu họ muốn: Anh Sơn đã nâng thử 150 ký lô mà không cần đụng đến vật đó (Anh ấy chỉ nặng cỡ 50 ký là cùng). Anh đã mất đi 1 ký trong khi dùng tư tưởng để nâng vật đó lên.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Tiến trình giác ngộ

<< [Mục Lục] [Tập Tin] >>

17398- Tiến trình Giác Ngộ

HL:

Tiến trình giải thoát của Đức Phật khi Ngài thành đạo.

Hòa thượng Thích Minh Châu.

Gia chủ Tapussa cùng với Tôn Giả Ananda đến hỏi đức Phật, vì sao giới cư sĩ gia chủ "Thọ hưởng các dục, vui thích các dục, ưa thích các dục, hoan hỷ các dục", xem đời sống viễn ly của các vị xuất gia như là vực thẳm. Tuy vậy trong pháp và luật của Thế Tôn lại có những Tỳ Kheo trẻ tuổi phấn khởi trong sự xuất ly, tịnh tín, an trú, hướng đến xuất ly, và các vị này thấy trong sự xuất ly "đây là an tịnh". Chính ở nơi đây là sự sai khác trong Pháp và Luật này giữa các Tỳ kheo và phần đông quần chúng. Sự ngạc nhiên và khâm phục của Tapussa được Thế Tôn chấp nhận, và đức Phật kể lại kinh nghiệm của Ngài trong tiến trình thành đạo của Ngài dưới gốc cây Bồ đề. Khi Ngài chưa thành bậc Chánh Giác Ngài diễn tả sự phấn khởi của Ngài trong tiến trình tu tập vượt qua các chướng ngại để đạt được các cảnh giới thiền, và vượt lên đạt được các cảnh giới thiền cao hơn, tất cả đòi hỏi một sự phấn đấu kiên cường, sáng suốt bền bỉ và tuần tự.

Ngài Bắt đầu với cảnh giới Sơ thiền và đối tượng cần phải gạt bỏ là các dục để chứng được Sơ thiền. Ngài suy nghĩ: "Lành thay sự xuất ly! Lành thay đời sống viễn ly". Nhưng tâm của Ngài không có phấn khởi trong sự xuất ly ấy, không có tịnh tín, không có an trú, không có hướng đến, dầu ta có thấy "đây là an tịnh". Rồi Thế Tôn suy nghĩ:

"Do nhân gì, do duyên gì, tâm ta không có phấn khởi trong xuất ly, không có tịnh tín, không có an trú, không có hướng đến, dầu ta có thấy: "đây là an tịnh". Rồi này Ananda, Ta suy nghĩ: "Vì ta không thấy sự nguy hiểm trong các dục, vì Ta không làm cho sung mãn sự nguy hiểm ấy. Lợi ích của xuất ly chưa được chứng đắc, Ta chưa được thưởng thức lợi ích ấy, do vậy tâm Ta không có phấn khởi trong xuất ly ấy. Không tịnh tín, không an trú, không có hướng đến. Này Ananda, về vấn đề ấy ta suy nghĩ như sau: "Nếu sau khi thấy sự nguy hiểm trong các dục, Ta làm cho sung mãn sự nguy hiểm ấy. Sau khi chứng được lợi ích trong sự xuất ly, Ta thưởng thức lợi ích ấy. Thời sự kiện này có thể xảy ra:"Tâm của Ta có thể phấn khởi trong xuất ly, tịnh tín, an trú và hướng đến, vì Ta có thấy"đây là an tịnh".

"Rồi này Ananda, sau một thời gian sau khi thấy được sự nguy hiểm trong các dục, Ta làm cho sung mãn sự nguy hiểm ấy, sau khi chứng được lợi ích trong sự xuất ly, Ta thưởng thức lợi ích ấy. Và này Ananda, tâm Ta hứng khởi trong xuất ly, tịnh tín, an trú và hướng đến, vì ta có thấy: "đây là an tịnh". Này Ananda sau một thời gian Ta ly dục, chứng đạt và an trú sơ thiền. Do ta trú với sự an trú này, các tưởng tác ý câu hữu với dục vẫn hiện hành. Như vậy đối với ta là một chứng bệnh. Ví như này Ananda, đối với người sung sướng, đau khổ có thể khởi lên, như là một chứng bệnh. Cũng vậy, các tưởng tác ý câu hữu với dục vẫn hiện hành ở nơi Ta, như vậy, đối với Ta là một chứng bệnh".

"Rồi này Ananda, Ta suy nghĩ như sau: "Vậy ta hãy chỉ tức các tầm và tứ... chứng đạt và an trú thiền thứ hai. Nhưng tâm của Ta không có hứng khởi đối với không có tầm ấy, không có tịnh tín, không có an trú, không có hướng đến dầu Ta có thấy" đây là an tịnh". Này Ananda, về vấn đề ấy ta suy nghĩ như sau: "Do nhân gì, do duyên gì, tâm Ta không có hứng khởi đối với không có tầm ấy, không có tịnh tín, không có an trú, không có hướng đến, dầu Ta có thấy: "đây là an tịnh". Rồi này Ananda, Ta suy nghĩ như sau:" Vì ta không thấy nguy hiểm trong các tầm, vì Ta không làm cho sung mãn sự nguy hiểm ấy. Lợi ích không có tầm chưa được chứng đắc, Ta chưa được thưởng thức lợi ích ấy. Do vậy tâm Ta không hứng khởi đối với không có tầm, không tịnh tín, không an trú, không hướng đến. Này Ananda, về vấn đề ấy Ta suy nghĩ như sau: "Nếu sau khi thấy nguy hiểm trong các tầm, Ta làm cho sung mãn nguy hiểm ấy. Sau khi chứng được lợi ích không có tầm, Ta thưởng thức lợi ích ấy, thời sự kiện này xảy ra: "Tâm của ta có thể hứng khởi không có tầm, tịnh tín, an trú, hướng đến, vì Ta thấy "đây là an tịnh".

Rồi này Ananda, sau một thời gian, sau khi thấy nguy hiểm trong các tầm, Ta làm cho sung mãn nguy hiểm ấy, sau khi chứng được lợi ích không có tầm, Ta thưởng thức lợi ích ấy. Và này Ananda, tâm Ta hứng khởi trong không có tầm, tịnh tín, an trú, hướng đến, vì Ta thấy "đây là an tịnh". Này Ananda, sau một thời gian Ta diệt tầm và tứ... chứng đạt và an trú thiền thứ hai. Do Ta trú với sự an trú này, các tưởng tác ý câu hữu với tầm vẫn hiện hành nơi ta, như vậy đối với Ta là một chứng bệnh". Này Ananda, Ta suy nghĩ như sau:"Vậy Ta hãy ly hỷ, chứng đạt và an trú thiền thứ ba. Nhưng này Ananda, tâm của Ta không có hứng khởi đối với không có hỷ ấy, không có tịnh tín, không có an trú, không có hướng đến, dầu ta có thấy "đây là an tịnh".

Này Ananda, về vấn đề ấy Ta suy nghĩ như sau: "Do nhân gì, do duyên gì, tâm Ta không có hứng khởi đối với không có hỷ ấy, không có tịnh tín, không có an trú, không có hướng đến, dầu Ta có thấy "đây là an tịnh". Rồi này Ananda, Ta suy nghĩ như sau: "Vì Ta không thấy sự nguy hiểm trong hỷ, vì ta không làm cho sung mãn sự nguy hiểm ấy. Lợi ích không có hỷ chưa được chứng đắc, Ta chưa được thưởng thức lợi ích ấy. Do vậy tâm ta không hứng khởi đối với không có hỷ ấy, không tịnh tín, không an trú, không có hướng đến. Này Ananda, về vấn đề ấy Ta suy nghĩ như sau: "Nếu sau khi thấy nguy hiểm trong hỷ, Ta làm cho sung mãn sự nguy hiểm ấy. Sau khi chứng được lợi ích trong không có hỷ, Ta thưởng thức lợi ích ấy, thời sự kiện này xảy ra: "Tâm của Ta có thể hứng khởi trong không có hỷ, tịnh tín, an trú, hướng đến, vì Ta có thấy "đây là an tịnh".

"Rồi này Ananda, sau một thời gian, sau khi thấy nguy hiểm trong hỷ, Ta làm cho sung mãn sự nguy hiểm ấy, sau khi chứng được lợi ích trong không có hỷ, ta thưởng thức lợi ích ấy. Và này Ananda, tâm Ta hứng khởi trong không có hỷ, tịnh tín, an trú, hướng đến, vì Ta thấy "đây là an tịnh". Này Ananda, sau một thời gian, Ta ly hỷ... chứng đạt và an trú thiền thứ ba. Do Ta trú với sự an trú này, các tưởng tác ý câu hữu với hỷ vẫn hiện hành. Đây đối với Ta là một chứng bệnh. Ví như này Ananda, đối với người sung sướng đau khổ có thể khởi lên như là một chứng bệnh. Cũng vậy các tưởng, tác ý cùng khởi với hỷ vẫn hiện hình ở nơi Ta, như vậy đối với Ta là một chứng bệnh".

Rồi này Ananda, Ta suy nghĩ như sau: "Vậy Ta hãy đoạn lạc, đoạn khổ... chứng đạt và am trú thiền thứ tư. Nhưng tâm của ta không có hứng khởi đối với không khổ, không lạc, không có tịnh tín, không có an trú, không có hướng đến, dầu Ta có thấy "đây là an tịnh". Này Ananda, về vấn đề ấy, Ta suy nghĩ như sau: "Do nhân gì, do duyên gì, tâm Ta không hứng khởi đối với không khổ, không lạc ấy, không có tịnh tín, không có an trú, không có hướng đến, dầu Ta có thấy "đây là an tịnh". Rồi này Ananda, Ta suy nghĩ như sau: "Vì Ta không thấy nguy hiểm trong xả lạc, vì ta không làm cho sung mãn nguy hiểm ấy. Lợi ích của không khổ, không lạc chưa được chứng đắc, Ta chưa được thưởng thức lợi ích ấy. Do vậy tâm ta không hứng khởi đối với không khổ, không lạc ấy, không tịnh tín, không an trú, không hướng đến. Này Ananda, về vấn đề ấy Ta suy nghĩ như sau:"Nếu sau khi thấy nguy hiểm trong xả lạc, ta làm cho sung mãn nguy hiểm ấy. Sau khi chứng được lợi ích trong không khổ, không lạc, Ta thưởng thức sự lợi ích ấy, thời sự kiện này xảy ra:"Tâm của Ta có thể phấn khởi trong không khổ, không lạc, tịnh tín, an trú, hướng đến, vì Ta có thấy "đây là an tịnh".

"Rồi này Ananda, sau một thời gian sau khi thấy nguy hiểm trong xả lạc, Ta làm cho sung mãn nguy hiểm ấy, sau khi chứng được lợi ích trong không khổ, không lạc. Ta thưởng thức lợi ích ấy. Và này Ananda, tâm Ta hứng khởi trong không khổ, không lạc, tịnh tín, an trú, hướng đến, vì Ta thấy "đây là an tịnh". Này Ananda, sau một thời gian Ta xả lạc, xả khổ... chứng đạt và an trú thiền thứ tư. Do Ta trú với sự an trú này, các tưởng tác ý cùng khởi với xả lạc vẫn hiện hành, như vậy đối với Ta là một chứng bệnh. Ví như này Ananda, đối với người sung sướng, đau khổ có thể khởi lên như là một chứng bệnh. Cũng vậy, các tưởng tác ý cùng khởi với xả vẫn hiện hành nơi Ta, như vậy đối với Ta là một chứng bệnh".

Tiếp tục như vậy, Ngài chứng thiền Không vô biên xứ, Thức vô biên xứ, Vô sở hữu xứ, Phi tưởng phi phi tưởng xứ, Diệt thọ tưởng định. Tại Không vô biên xứ thiền, Ngài vượt qua các sắc tưởng, tại Thức vô biên xứ thiền, Ngài vượt qua Không vô biên xứ, chứng đắc Thức vô biên xứ. Tại Vô sở hữu xứ thiền, Ngài vượt qua Thức vô biên xứ và chứng đắc Vô sở hữu xứ. Tại Phi tưởng phi phi tưởng xứ, Ngài vượt qua Vô sở hữu xứ và chứng đắc Phi tưởng phi phi tưởng xứ. Tại Diệt thọ tưởng định, Ngài vượt qua Phi tưởng phi phi tưởng xứ và chứng đắc diệt thọ tưởng định:

"Ta phấn khởi trong diệt thọ tưởng định, tịnh tín, an trú, hướng đến, vì Ta thấy "đây là an tịnh". Này Ananda, sau một thời gian Ta vượt qua phi tưởng phi phi tưởng xứ, chứng đạt và an trú diệt thọ tưởng định. Ta thấy với trí tuệ và các lậu hoặc đi đến đoạn diệt".

Như vậy là tiến trình giải thoát, thành đạo của đức Phật đi từ thiền thứ nhất, vượt qua thiền thứ hai, thiền thứ ba, thiền thứ tư, vượt luôn bốn thiền ở Vô sắc giới, chứng đạt Diệt thọ tưởng định, với trí tuệ đoạn trừ các lậu hoặc để thành bậc Chánh Giác. Cứ mỗi thiền chứng đạt, an trú và vượt qua, Thế Tôn cần phải nỗ lực kiên trì đối trị với các trở ngại bệnh chướng của mỗi thiền và cuối cùng, Ngài tuyên bố:

"Cho đến khi nào, này Ananda, chín thứ đệ trú thiền chứng chưa được Ta thuận thứ nghịch thứ chứng đạt và xuất khởi, thời này Ananda, trong thế giới này, với Thiên giới, Ma giới, Phạm thiên giới, với quần chúng Sa môn và Bà la môn, chư thiên và loài người cho đến khi ấy, Ta không xác chứng Ta đã chứng được Vô Thượng Chánh đẳng Chánh Giác cho đến khi nào, này Ananda, chín thứ đệ trú thiền chứng này đã được Ta thuận thứ nghịch thứ chứng đạt và xuất khởi, thời này Ananda, trong thế giới này với Thiên giới, Ma giới, Phạm thiên giới, với quần chúng Sa Môn và Bà La Môn, chư thiên và loài người, cho đến khi ấy Ta mới xác chứng rằng Ta đã chứng được Vô Thượng Chánh đẳng Chánh Giác. Tri và Kiến khởi lên nơi Ta, Ta biết rằng:"Bất động là tâm giải thoát của Ta. Đây là đời sống cuối cùng, nay không còn tái sinh nữa". -- (Kinh Tapussa, Trích trong Tăng Chi Bộ Kinh III, số 41, trang 273).

Như vậy, tiến trình giải thoát của đức Phật cho thấy sự giải thoát giác ngộ của Ngài là cả một quá trình tuần tự, từ Sơ thiền cho đến Diệt thọ tưởng định, để cuối cùng đoạn diệt các lậu hoặc, thành bậc Chánh đẳng Chánh Giác. Trải qua 9 thiền chứng như vậy, và tại mỗi thiền chứng Ngài phải phấn đấu vượt qua các chướng ngại, tiến lên thiền chứng kế tiếp, để cuối cùng chứng Vô Thượng Chánh đẳng Chánh Giác. Như vậy tiến trình thành đạo của Ngài là một tiến trình tuần tự tiến lên, từng thiền chứng một tiến lên thiền chứng kế tiếp, không có vấn đề nhảy vọt, vượt qua nhiều cấp bậc một lần. Tiến trình này cũng chứng tỏ không có vấn đề hoát nhiên đại ngộ. Sự thành đạo của Ngài là cả một quá trình tu chứng kiên trì lâu dài bền bỉ, luôn luôn hướng thượng như trong Kinh đã diễn tả.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Kiến Bất Năng Cập

<< [Mục Lục] [Tập Tin] >>

17399- Kiến bất năng cập

HTT: Hãy định nghĩa, đừng mô tả. Đã đọc được quá nhiều mô tả Về giác ngộ, về niết bàn rồi!!! Tui có một định nghĩa, chỉ 3 dòng, nhưng chưa nói được.

KKT: KKT cũng có 3 dòng thôi và cũng đã nói nhiều lần rồi:

EGO IS ONLY A FICTION (đây là Vô Ngã)

MIND IS ONLY A MYTH (đây là Vô Tâm)

THERE IS ONLY PERCEPTION AND NOTHING ELSE (đây là Bát Nhã Ba La Mật Đa)

Còn 3 dòng của HTT là gì?

HTT: Không phải!!! 3 dòng của KKT là con đường, là phương pháp đi đến giác ngộ. Không đi qua Vô Ngã, vô tâm, không đi qua cái nhận thức của Bát nhã ba la mật đa thì không đến đó được. Thế nhưng không thể dùng 3 cái đó để định nghĩa giác ngộ!!! Rất nhiều người, rất nhiều công trình định nghĩa giác ngộ theo cách này, là đạt được ba minh, là tuệ tri về tứ diệu đế, là tuệ tri lý nhân quả, là tri kiến lý duyên khởi, là thấy được lý Vô Ngã, là thấy được các pháp là không, là hàng phục tham sân si vv và vv... Tất cả cũng chỉ mô tả Chứ không nói giác ngộ là gì. Mô tả thì nhiều khi giống như thầy bói mù vẽ voi, không bao giờ có cái cuối cùng phản ảnh đúng sự vật. 3 câu của HTT nói thật là chưa nghĩ ra nhưng hình như đã thấy chút ánh sáng ở cuối đường hầm.

HL: Ai thì phải có ba câu chớ riêng Huynh HTT thì chỉ cần một câu thôi: Đếm bò cho người.

TB: Riêng đệ thì nghe đồn rằng giác ngộ là: Mộng Du giữa ban ngày.

BY: Mần ơn cho BY chữ VN cho 4 chữ “Kiến Bất Năng Cập” đi... Đọc hỏng hiểu gì ráo trọi... Thank you nha...

KKT: Kiến = Thấy

Bất Năng = Chẳng thể

Cập = Đến nơi

Kiến Bất Năng Cập = (Chỉ có) “Thấy” (thôi) chẳng thể đến nơi (được)

Câu trên lại có một nghĩa khác là:

Kiến Bất Năng Cập = Chẳng thể đến được cái “Thấy” này.

HL: Nếu mà là Niết Bàn thì câu trên là đúng: Niết Bàn thì có nhưng... chưa có ai vào Niết Bàn cả. Còn Giác Ngộ thì là sai. Vì đã có người giác ngộ thì mới có quá trình và các kinh nghiệm mà mình đọc, mình hành, để rồi mới có cái sự đóng góp của chính cái kinh nghiệm của mình.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Sao cũng được

<< [Mục Lục] [Tập Tin] >>

17405- Sao cũng được

HL: Chào Huynh HTT

Trong Phật Giáo, điều kiện tiên quyết để hạ thủ công phu là cái “Tàm”. Không có cái “Tàm” thì không có chuyện hạ thủ công phu. Tàm là gì? Là biết xấu hổ đó! Khi bạn bè mình vạch trần cái yếu điểm của mình, mà mình thấy nó đúng và chính mình lại thấy mình quê thì đó là tàm. Chính cái tàm này, nó là chất xúc tác để ủn mình tới cái chuyện hạ thủ công phu. Huynh thì cho rằng việc “đếm bò cho người” là “Sao cũng được” thì... không thể nào mà còn mặt mũi nào để mà bàn tán và phê bình chuyện tu hành của thiên hạ được nữa, vì việc đó, nó không còn logic nữa.

Chuyện tu hành nó sẽ là tanh hù (copyright của đệ) khi mình chưa có làm. Và khi đã làm, mà mình chưa có biết là đó là chuyện không đúng hay rằng mình chưa có lường được hết những tai hại của việc mình đang làm, thì đó cũng là... tanh hù.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]
TẬP TIN II

Psychic experiences

<< [Mục Lục] [Tập Tin] >>

16679- Psychic Experiences

Dear everybody, I don't know whether this is off-topic or not. But since the Buddha talked about abhinna powers, I would like to discuss about my own 'psychic experiences' which I could still remember. I had my first psychic experience at age 15/16. At that time, I had bought a book on psychic trainings. It taught how one could know about something through the 'third-eye. After some practice, I had my first psychic experience. I focused the 'third-eye on the 4-D lottery outcome for that weekend. And guess what? 4 digits appeared in my 'third-eye vision. Did that number appear in the lottery outcome Yes, it did. But it appeared only for the next weekend as the first prize but it was not in sequence….

HL: Cầu thủ đã bị đá thủng lưới rồi! Thần thông không thể nào khởi được do lòng tham một cách nặng nề như vậy. (Sổ Số. Số Đề). Sự trúng theo cách 70% này là dấu vết của Tha Hoá Tự Tại: Các số trúng nhưng không theo đúng thứ tự.

This happened not only once, but a few times, including hearing a generic voice (by focusing on the clair audience reception area) telling me about a 4-D number that came up the same weekend. It was pretty scary hearing such a generic voice. But it only occurred once. As I grew up, these ability died down.

HL: Vì tập trung của hành giả lại trên bản thân nên chỉ là “Cận Định” và cận định thì cộng hưởng với Tha Hoá Tự Tại nên tiếng nói này nếu để ý sẽ phát ra đằng sau ót, hay ngay bên tai.

Sometimes, just before going to sleep, I have this kind of experience. I would hear some sort of funny conversations going on, with different kind of voices. Often I couldn't understand what is being said, but I just could hear people talking, even though my physical surroundings is as quiet as a mouse. These mind voices can be very interesting and I know I am not talking to myself. They are voices that are not mine. Another experience was while riding in a friend's car. All of a sudden, I just had this premonition and pre-knowledge that we are going to get into some accident. And sure enough, we got into an accident not long afterwards. I felt befuddled by the experience.

HL: Đây là “Cận Định” cảm giác của hành giả là: Biết có chuyện dữ xảy ra, nhưng không biết là cái gì? ở đâu? Do vậy mà chỉ đúng có 70%. Đây có thể là linh tính của chính hành giả (nếu hành giả biết hộ thân khi tu tập) và sẽ là Tha Hoá Tự Tại (nếu khi tu tập: hành giả không có làm công thức hộ thân).

And my last vivid experience was about one or two weeks before the Sept. 11 tragedy last year. I was taking a light afternoon nap when I had this sudden vision of an airline plane slamming into the middle of a tall building.

Immediately I woke up. I thought I was dreaming about some movie I had saw. But I could not recollect any movie that I had seen that had such an image. After some time, I forgot about it. Several days later, I watched the very tragedy live on television.

HL: Tâm thanh tịnh thì hành giả có thể thấy một phần sự thật. Sự thấy này nếu là đang ngủ chập chờn thì là Cận Định: chỉ trúng 70%. Sự thấy này do ngủ đã say: chánh Định (Tam Thiền trở lên) cái thấy này chỉ xảy ra trong một sát na, hình màu và trúng đến dễ sợ: trong cái thấy này, hành giả sẽ biết luôn địa điểm, thời gian, không gian. Nếu cái toạ độ của góc thấy nhìn về hướng Bắc của cảnh thì đó là do lòng từ mà có. Nếu cái thấy nhìn về hướng Đông nhìn qua thì đây là do lời cầu nguyện của mình mà mình thấy. Nếu nhìn về hướng Nam thì do sự chúc lành của mình mà mình thấy. Và sau cùng là nhìn về hướng Tây là do lòng bi mà mình thấy.

Also, when I was young, I had this habit of watching and noticing the clouds pass by the window while I lay down on my bed. It is kind of a meditation in that the whole mind is fixated on the movement of the clouds. Somehow, this appears to be practising some form of concentration although I am not sure.

HL: Cận Định: hành giả dùng giác quan của mình để nhìn vào một vật thể đang di động hay đứng yên.

Sometimes, when I am walking around the house and thinking deeply about some aspects of the Dhamma, I would experience momentary 'goose-bumps' all over the body. It is like having electricity running through the body. It last only for a few seconds each time. But I also recall that when I was a Christian, I experience this kind of 'goose-bumps' when I think deeply about some aspects of the Holy Trinity.

HL: Sự nhạy cảm của cận định: hiện tượng nổi da gà xảy ra có hai tính chất của Cận Định: Bất Ngờ và không báo trước.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Quan niệm huề vốn về xá lợi

<< [Mục Lục] [Tập Tin] >>

17518- Quan niệm huề vốn về xá lợi

HL: Chào các Bạn.

Nói chuyện rằng đây là thiệt, kia là giả thì chỉ là câu nói để chơi cho vui mà thôi. Là vì, lại nghe đồn rằng: hai đặc tính của người Giác ngộ là Thành Sở và Bất Tại, có nghĩa là “tui ở tất cả mọi nơi” và cùng lúc đó: “tui lại không ở chỗ nào hết”. Do vậy mà cho rằng đây là Thiệt thì cũng đúng và cho rằng kia là giả thì cũng không trật. Nói chi ly hơn thì: Ở đâu mà không phải là xá lợi!

Đệ hay tự hỏi rằng: xá lợi ở đâu mà ra?

Và tự biên tự diễn rằng: Từ pháp giải thoát mà ra!

Và cũng từ đó mà có suy nghĩ rằng: Hễ ai mà làm đúng pháp thì... nếu muốn, họ đều có quyền để lại xá lợi. Ở nước ta có cái xác của Vũ Khắc Minh tại Chùa Đậu và có quả tim của Ngài Quảng Đức để làm bằng. Thực tế hơn thì: chính kinh sách mới là xá lợi ngon lành nhất. Là vì bọn mình có thể dùng được một cách có hiệu quả. Còn một viên xá lợi thì chỉ để đó mà... chơi cho vui mà thôi. Tuy vậy, sau khi tu hành cho ngon lành xong rồi và khi nhìn vào một viên xá lợi bằng cái màn ti vi của Tứ Thiền thì mình sẽ thấy cả cuộc đời của Ngài tu sĩ đó.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nh ã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Bát Nhã và Không Trí

<< [Mục Lục] [Tập Tin] >>

17616- Bát Nhã và Không Trí

HL: Trong cuốn băng bàn về Mật Tông của Anh Hồng Phả, anh ấy có bàn về Bát Nhã và Không Trí rất là quái đản và đặc biệt. Để khi nào rảnh thì đệ lại ghi lại cho bà con thưởng thức. Trong những lúc bàn luận này nọ thì bọn lu bu lại đi đến cái kết luận là: Nếu mà dùng trí Bát Nhã mà quán chiếu sự việc thì nên làm như sau: Đại Trí Văn Thù Sư Lợi lấy một cái ly bằng ngọc cẩm thạch và rót nước mời một gã cư sĩ nọ. Vừa cầm cái lý này thì gã cư sĩ nọ lại nói rằng:

- Ở chỗ con đang ở không có cái ly này!

Nghe xong Ngài Văn Thù Sư Lợi nói rằng:

- Chớ ở dưới đó, mấy ông uống nước bằng cái gì?

Một ví dụ khác:

- Một gã cư sĩ nọ lại nằm mơ:

- Bỗng nhiên ông ta thấy rằng ông ta đang đứng trước cái bàn của một Thầy Tu, Thầy hỏi:

- Đây là màu gi?

- Gã ta trả lời:

- Màu vàng.

- Màu vàng thì đi với màu nào?

- Suy nghĩ một hồi thì gã ta lại trả lời:

- Màu đỏ

Thầy Tu đập bàn đuổi cổ gã ta ra ngoài:

- Đi ra!!!

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Mahavamsa vs Long Cung

<< [Mục Lục] [Tập Tin] >>

17631- Mahavamsa vs LONG CUNG

CN: Đọc bộ Mahavamsa ta thấy có một chi tiết đáng suy nghĩ. Sách có bàn đến một “ĐẢO RỒNG” (Naagadiipa), ở miền tây bắc của nước Tích Lan. Là một nơi chốn cũng trên đất liền, và Đức Phật cũng đã đến viếng xứ này rất sớm. Phải chăng ngài Long Thọ đã biên soạn lại một số kinh sách Đại Thừa từ đảo này. Vì trong kinh ĐT thường hay nói đến Ngài Long Thọ xuống Long Cung lấy kinh. Từ lâu đa số chúng ta có cảm tưởng LONG CUNG là một xứ ly kỳ nào ở dưới nước, dưới lòng đại dương. Nhưng nó có thể chỉ là từ đảo rồng này?

HL: Chỉ còn một cách duy nhất là tìm ra Pháp Thân này rồi hỏi Ngài là chắc ăn nhất.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Tư tưởng Không

<< [Mục Lục] [Tập Tin] >>

17681- Tư tưởng Không

Tâm Thiện: Chào các đạo hữu, tôi xem đâu đó rằng:

Từ HIỂU bằng tâm ý thức, bước tới THỰC CHỨNG, con đường còn cách xa như trời xa đất đại ý là như vậy, không biết tôi có nhớ đúng ý không, xin các đạo hữu chỉ giúp.

HL: Trên nguyên tắc trong quy trình tu chứng: giáo lý thì nên học và sau khi học tạm đầy đủ rồi thì nên tính chuyện thực hành. Như vậy câu trên chỉ nằm ở phần thứ nhất của quy trình tu chứng mà thôi. Tuy vậy nếu mình bỏ ra 20 năm để học hết kinh điển thì mình sẽ lại là quá già để có thể hạ thủ công phu cho có hiệu quả.

Chuyện này có thể thấy rõ rằng: Để lãnh huy chương vàng về môn chạy bộ, chẳng hạn, thì chuyện đầu tiên và tiên quyết là lực sĩ đó phải chạy thi... hồi còn sung sức. Chớ còn phải vào Đại Học Thể Dục Thể Thao để bỏ ra 20 năm để học xong lý thuyết và sau đó mới ra sân tập thì... không còn đủ nhuệ khí để đoạt huy chương nữa. Chỉ trừ trường hợp là thần đồng mà thôi. Nhưng thần đồng thì lại hiếm vô cùng. Do vậy mà có câu kết luận trên.

Huynh Tamthien lại có nhận xét tiếp rằng: Ngoài ra, theo như nghĩa KHÔNG mà Hòa Thượng Thích Quảng Độ dạy:

“KHÔNG: Không có thật, không có cảnh, không có thể.”

Xin các đạo hữu cho biết các đạo hữu có ý kiến gì về lời dạy này của Hòa Thượng không? Xin cảm ơn các đạo hữu.

HL: Khi đọc cho thiệt là kỹ câu trên thì nguyên văn lại là: Tác giả bài viết đã ghi rõ là: Hoà Thượng đã hiểu [...]

Có nghĩa là Hoà Thượng chưa chứng và cũng chưa đắc, và chuyện chứng và đắc trong Đạo Phật nó rất là cần thiết.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Vô ý gây nghiệp

<< [Mục Lục] [Tập Tin] >>

17683- Vô ý gây nghiệp với 1 người đáng tôn kính

HL: Chỉ còn một cách là bọn mình hạ thủ công phu đến mức độ thành công thì mình mới phân biệt được đâu là xong, và đâu là chưa xong. Còn chuyện xét theo danh hiệu, bề ngoài thì có khi bé cái lầm dài dài. Đệ chuyên môn nhìn vào hào quang để đánh giá: Hào quang với Màu vàng (hoa quỳ, hay hoa hướng dương) thì là một tu sĩ giữ giới luật nghiêm minh (tuy vậy, cái này có thể thấy ở những vị tu theo cách của các Chư Thiên). Sau đó thì ngay vùng ngực thì phải thấy một chữ Vạn to cỡ 10cm và cũng màu vàng, cái này chứng tỏ vị tu sĩ này đã ngộ đạo (là giá chót). Kế đó thì trên đảnh của vị này, có khi đệ còn thấy cả hệ thống quán đảnh của dòng pháp mà vị này tu theo. Tuy vậy, để thấy cho rõ như trên: chính đệ phải giữ giới luật một cách nghiêm mật, công phu một cách tinh tấn và phát tâm một cách mãnh liệt.

Mến.

TB: Một vài trường hợp đặc biệt, khi tiếp xúc với một tu sĩ nào đó, thì ngay lúc đó, một tư tưởng xuyên từ bán cầu phải sang bán cầu trái với một ý như sau:

-- “Tâm thức ông này đã về nguồn rồi!”

Và kế đó thì đệ lại nhìn vị này theo những tiêu chuẩn vừa kể.

Các vị tu sĩ Tây Tạng hay dùng một cách lên đồng để kiểm tra: Người lên đồng này, khi lên đồng, thì chính họ hay có khi phải nhờ vào hai người khác đứng ở hai bên trái và phải của chính mình: Hai người này dùng một sợi dây màu đỏ và xiết thật mạnh cái cổ của chính người lên đồng và cột sợi dây đó lại với một cái nút dẹt. Sau khi làm xong động tác này rồi thì vị thần hộ trì sẽ nhập xác và tuyên bố cái thấy của mình về đối tượng bằng một giọng nói nhỏ và rất là rõ. Sau khi nói xong, thì người lên đồng (lúc này còn đang bị nhập) bình tĩnh tự gỡ cái nút dẹt trên ra và ngay lúc này vị thần hộ trì mới xuất khỏi xác, người lên đồng té ngã ra và thở khó khăn một vài hơi thở và sau đó tỉnh lại và sinh hoạt bình thường.

Chào các đạo hữu,

Về cái vụ “vô ý gây nghiệp một người đáng tôn kính” này, tôi không hiểu sẽ lãnh quả báo gì, nếu có đạo hữu nào biết, xin chỉ giáo.

HL: Nếu *đúng thật* là dân xong rồi thì... không có chuyện gì xảy ra cả và có khi lại là ngon lành nữa là đằng khác. Vì đối với các vị này chỉ khi nào tác ý thì mới gây nghiệp còn không thì chắc chắn không sao cả. Chắc quý vị còn nhớ về chuyện ông thợ rèn với món ăn cuối cùng của đời sống của Đức Phật Thích Ca chớ?

Đức Phật và Phật Pháp của Narada, chương 14: Đại Niết Bàn, đoạn: Buổi Thọ Thực Cuối Cùng, tr. 256, dòng 22 (sách của đệ).

Buổi thọ thực cuối cùng.

Rọi sáng cho chư vị đệ tử mỗi lần có cơ hội. Đức Phật lần hồi đến PãVã và tại đây người thợ rèn tên Cunda thỉnh Ngài và chư tỳ khưu về trai tăng. Với tâm rất trong sạch, Cunda dâng lên Đức Phật một vật thực đặc biệt gọi là *Sukaramaddava* (thịt con heo rừng không già lắm và không tơ lắm, nhưng không phải cố ý giết nó để dâng Đức Phật (pavattamamsa). Có chỗ nói là đây là tên một loại nấm. Cũng có chỗ cho rằng đó là tên một món ăn rất ngon). Theo lời chỉ dạy của Đức Phật, Cunda chỉ dâng vật thực ấy đến Ngài mà thôi, còn lại bao nhiêu phải đem chôn, sẽ không có ai khác dùng đến. Sau khi thọ thực xong, Đức Phật nhiễm bệnh lỵ huyết rất là trầm trọng, rất là đau đớn, gần như sắp chết.

Kế đến tr. 258 dòng thứ 26 (sách của đệ).

Bữa cơm nhiều phước báu của Cunda.

Đức Phật tắm lần cuối cùng trong dòng sông Kakuttha và sau khi nghỉ một lát, Ngài dạy:

Chuyện sau đây có thể xảy ra, nầy Ãnanda. Có người sẽ làm cho Cunda ăn năn, hối hận vì họ nói rằng:

--“Này Cunda, ông thật là người có tội. Ông sẽ bị chìm đắm sa đọa, vì Đức Thế Tôn đã lìa trần sau khi thọ thực lần cuối cùng với các món ăn của ông dâng”.

Mỗi lần Cunda, người thợ rèn, ăn năn hối hận như thế, con phải giải thích như vầy:

--“Này Cunda, ông thật có nhiều phước báu tốt đẹp. Ông sẽ hưởng được nhiều lợi lộc, vì Đức Phật đã thọ thực lần cuối cùng với các vật thực do ông dâng. Nầy Cunda, bần tăng có nghe chính Đức Phật dạy rằng có hai vật thực cúng dường đem lại phước báu bằng nhau, và vô cùng quý báu hơn tất cả.

Hai vật ấy là gì?

Đó là vật thực cúng dường mà Bồ Tát thọ thực lần cuối cùng trước khi chứng ngộ đạo quả Vô Thượng, Chánh Đẳng Chánh Giác, và vật thực cúng dường mà Đức Phật thọ lần cuối cùng trước khi Ngài nhập diệt. Hai vật thực cúng dường ấy đem lại phước báu bằng nhau, tạo quả bằng nhau và vô cùng quý báu hơn tất cả các món khác. Và vật thực cuối cùng mà Đức Thế Tôn thọ là chính tay của Cunda, người thợ rèn, dâng lên.

Nghiệp tốt này sẽ trổ quả trong sự tái sinh thuận lợi, tuổi thọ cao, gặt hái nhiều may mắn, danh vọng, được hưởng phước báu trong các cảnh Trời và trong cảnh vua chúa, quyền quý cao sang.

Nầy Ãnanda, phải khuyên lơn Cunda như thế ấy.

Mến.

ĐH Hải: Có phải là chính Đức Đạt Lai Lạt Ma và Geshela cũng bày tỏ tôn trọng câu này bằng chữ Kusho ghép vào? Hay là để người khác đừng vô tình mà gọi tên trống trơn, mà vô ý gây nghiệp 1 người đáng tôn kính? tôi nghĩ là có ý nói đến “sự tôn kính đặc biệt”, vì đã được đặc biệt thêm vào chữ Kusho (Đại Cao Tăng), và sợ là nếu không có chữ Kusho thêm vào, sẽ có người vô ý không tôn kính đặc biệt mà gây nghiệp!

Hòa: Nhưng tại sao đặt vấn đề là chỉ dành lòng tôn kính đối với các sa di mà ta biết chắc sẽ thành Phật?

Tâm Thiện: Thưa đạo hữu Hòa,

Khi tôi hỏi câu này là chỉ vì nương theo cái ý của đạo hữu Hải, “phải tôn kính đặc biệt với Kusho” mà ra đó thôi! Chân thành mà nói, ai cũng phải tôn kính tất cả mọi người, điều này chỉ là trong cách “học làm người”, chẳng cần phải là trong tôn giáo.

Nhưng cũng vì có những sự tôn kính thái quá với những đẳng cấp nào đó trong tôn giáo, khiến cho có những người tuổi chỉ đáng hàng con cháu mà cũng ngồi bảnh tỏn trên ghế, điềm nhiên nhận lễ của các cụ già bằng tuổi ông cố rạp mình lạy, khiến cho tôi thấy giống các phim phong kiến bên Tầu, thái giám cung nữ lạy vua! Làm sao biết được các cụ già rạp mình lạy kia chẳng đã từng làm ông bà cha mẹ thầy tổ của các ngài ngồi trên cao, trong những kiếp quá khứ?

HL: Chà lại bắt đầu hay rồi đây. Chuyện này có hai tác dụng rõ rệt: Nếu là thầy tu có lương tâm thì khi nhận mấy cái lạy ngược chiều này (già mà lạy trẻ) thì họ sẽ... quê độ và gia tăng công phu để mau chứng đắc. Còn nếu gặp dân chưa xong mà cũng lại không có lương tâm, như là: chưa tu xong, còn tham sân si lung tung ben mà vẫn cứ làm y như là đã xong rồi thì có hai trường hợp rõ ràng có thể xảy ra:

A. Về phần người già đi lạy thầy trẻ:

1. Kiếp này, gã này lạy gã kia và tới kiếp sau thì gã kia lại tìm đến gã này để lạy trả nợ vậy thôi. Cứ lạy vòng vòng cho tới khi có một ai đó bỗng nhiên quê độ và phát tâm bức phá và tu chứng.

2. Hay là kiếp sau, gã lạy thầy tu sẽ sinh ra cái tính khinh khi các Thầy Tu và không thèm đếm xỉa gì đến chuyện tâm linh vớ vẩn và mất thời giờ đó nữa.

B. Về phần vị thầy tu chưa xong mà vẫn nhận phần người già lạy mình:

1. Kiếp sau, khi người này đi đến đâu thì bị khinh khi, chửi bới, đổ thừa đến đó.

2. Cho dù người này có tường trình lại đúng sự thật đến như thế nào đi nữa, thì đối tượng nghe cũng không tin và có khi lại chọc quê ngược lại mình nữa là đằng khác.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Nhìn giùm

<< [Mục Lục] [Tập Tin] >>

17696- To anh HL: nhìn giùm

BY: Anh HL diễn tả, BY thấy ham khả năng xẹt qua xẹt lại của Anh HL quá chừng... Anh HL cho BY mượn đỡ khả năng nhìn xẹt qua xẹt lại một vài bữa được không?... BY muốn nhìn chính BY trước nhất, rồi nhìn Anh KKT, Anh TrD, và Anh CD kế tiếp và sau cùng là nhìn em trai AP... BY chỉ tò mò bi nhiêu đó thôi hà... Anh HL giúp BY được không?... Hay là Anh HL nhỏ ẩn số cho một mình BY biết (off forum) được không?...

KKT: Vấn đề là BY quên rằng khi bị “cúp điện” thì huynh HL cũng bó tay không xài được TV screen!

HL: Đúng vậy, hiện này đang cúp điện nên không thể thấy cái gì cả. Chỉ nhắn ngay với Chị BY là ăn cháo thì múc quanh, mắc nợ thì trả lần. Đừng có tính chuyện liều mạng trả một lần cho nó hết mà bị lâm vào quẻ Dịch Thủy Sơn Kiển thì hơi khó ra khỏi cái cảnh sa lầy.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Thanh Thúy hay là Pháp thân

<< [Mục Lục] [Tập Tin] >>

17732- Thanh Thúy hay là Pháp thân

HL: Chào các Bạn.

Hình Thanh thúy và một Pháp Thân bất kỳ nào đó, nó rất là khác nhau. Mời các Bạn kiết sơ qua những nhận xét vớ vẩn sau đây:

Thanh Thúy thì có hai nàng. Pháp Thân thì là trung tính.
Thanh Thúy thì có khen. có chê và nhận xét, lý luận này nọ...
Pháp Thân thì im ru, chẳng có ai ý kiến gì cả, cũng chẳng có ai, khi nhìn vào hình ảnh này, mà liên tưởng đến một đối tượng bất kỳ nào khác cả. Thanh Thúy thì có người mê mệt và tìm cách chiếm hữu. Pháp thân thì không có ai mê và chẳng có ma nào tìm cách chiếm hữu cả.

Như vậy dùng Thanh Thúy thì động.

Pháp Thân thì thanh tịnh.

Những người hạ thủ công phu theo kiểu cần cù bù khả năng như đệ đây thì chọn Pháp Thân là nó... yên nhất. Bà xã có bắt gặp mình nhìn hay vẽ hình một Pháp Thân thì cùng lắm mà bị la là: Đồ điên mà thôi! Còn nếu mà nàng thấy mình nhìn và ôm hình Thanh Thúy thì... có chuyện liền. Thôi thì ai cũng điên đảo cả. Nhưng hãy cứ để đệ điên vì một Pháp Thân đi. Điên như vậy có khi nó yên mồ yên mả hồi nào không hay đó à nghe.

toanmi: Pháp thân không thuộc sắc, lấy chi vẽ vời. Không ở tưởng, lấy chi quán. Không cả ở không, lấy chi lập. Anh Hai chỉ giùm.

HL: Những điều trên là do Huynh chứng, do Huynh đắc, hay là do Huynh biết?

- Chứng là: Nếu giáo hội nhờ tui vào đó thì tui không vào đó được liền, vì tui chưa tự tại khi ở trong đó.

- Đắc là: Nếu giáo hội nhờ tui vào đó thì tui vào được liền vì tui đã tự tại ở trong đó.

- Biết: thì chỉ mới hiểu rằng nếu mà tui thường trú được ở đó thì là xong chuyện. Như vậy, câu trên phải trả lời gồm ba phần: Nếu Huynh chứng: thì nên cố gắng tìm cách mà ở trong đó để chính mình, khi cần thiết, lại là Pháp Thân: Vì là Pháp Thân có hai tính chất: là Thành Sở và Bất Tại. Huynh có thể... từ trong ruột non của đối tượng mà đi ra, để rồi có thể soi sáng và chỉ đường cho họ bằng ba phương tiện: niềm tin, trí thông minh và năng lượng Đại Nguyện của những bậc tiền bối. Vì đó là cái dụng của Pháp Thân.

Nếu Huynh đắc: thì nên tìm cách phóng đường thế nào cho những xe yếu nhất có thể đến đó được.

Nếu chỉ là biết thì nên làm cho xong chuyện của mình đã.
Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Huyền môn

<< [Mục Lục] [Tập Tin] >>

17769- Huyền môn

HL: Thầy Thoòng thiền từ chiều, Thầy ngồi lù lù, lầm lỳ tầm đề tài thiền. Thầy thường thường trừ tà gần Chùa Thầy Thiền Lòng. Toàn làng, nhà nhà đều tìm Thầy. Tuần rồi, Thầy nhìn trần nhà, loài thằn lằn bò lằng nhằng, Thầy thèm xì gà, và trà tàu. Thầy Thiền Lòng thường rầy Thầy:

-- Thiền thì từ từ! Thèm thì tàm xàm! Thầy đừng trừ tà từ bề ngoài, mà trừ tà từ lòng mình!

Thầy Thoòng buồn buồn ngồi lầm lỳ tầm đề tài Thiền và trừ tà từ lòng mình. (Bài này còn dài dài) hì hì hì... Thôi thì chỉ bấy nhiêu cũng là mệt lắm rồi. Đầu năm Hai Lúa đệ xin kính chúc bà con cô bác đừng có như Thầy Thoòng là vừa thiền mà vừa thèm.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Trung đạo

<< [Mục Lục] [Tập Tin] >>

17873- Trung đạo

NQS: Chào huynh NQuy:

Đây là chuyện lớn của Phật giáo, đụng đến đây là gần như đụng đến các khái niệm cơ bản của Phật giáo, tuy vậy vấn đề cũng cần phải được bàn đến chứ không phải chỉ có chấp nhận như một chân lý hiển nhiên. Trong cuộc sống không phải lúc nào chúng ta cũng được chọn trung đạo, ví dụ như thiện ác, huynh NQ có thể xem thiện ác như nhau không? Không phân biệt phải trái tốt xấu trên dưới thiện ác... thì làm sao mà sống hả huynh NQ. Con đường trung đạo là có nhưng ta không thể đi trên nó bằng ý chí mà bằng sự giác ngộ. Ai tuyên bố ta đi trên đường trung đạo phần lớn là người nói dóc

KKT: Chắc không? Phật TC đã nói rõ ràng rằng “Trung Đạo chính là Bát Chánh Đạo” (The Noble Eightfold Path is the Middle Path)

TrD: Yes, Phật đã nói “Trung Đạo chính là Bát Chánh Đạo” như anh KKT đã nhắc lại. Tuy nhiên, tôi hiểu nôm na về Trung Đạo như thế này: là con đường ở giữa, tránh hai cái cực đoan. Mà thế nào là cực đoan (Extreme)? Đây là điều hết sức là tế nhị vì không có một tiêu chuẩn nào để nói đây là cực đoan, đây là không cực đoan. Có lẽ tự mỗi người trong chúng ta tự đi tìm mà trả lời “thế nào là cực đoan”, ”thế nào là vừa phải”, để đi trên Trung Đạo cho mỗi chúng ta. Có lẽ nơi đến cũng cùng một điểm mà thôi. Back up a little bà con cô bác... as I said...

TD: Trung đạo là một khái niệm tạm thời để phá các cực đoan chấp thủ... trung đạo có được là do nương vào trái phải trắng đen nhị nguyên mà ra... nếu nhị nguyên mất thì trung đạo cũng theo đó mà tiêu luôn... ngôn ngữ... tạm dùng để diễn tả khái niệm... mà ngay cả khái niệm cũng chỉ là temporary representation of the mind mà thôi... to clean the mind... phải bỏ luôn khái niệm kìa... (còn đứng hoài trên mặt chữ nghĩa hình thức mà nói thì nói thêm vài tỷ năm nữa... chắc cũng chưa đi đến đâu...)

ps: đố lão KKT... bỏ luôn khái niệm, bỏ luôn perception thì còn lại gì nè?... hahahaha

HL: Muốn đi ngay giữa thì phải biết rõ hai bên lề. Không biết thì chỉ là đoán mò. Do vậy, cái đầu tiên của Trung Đạo là “cái nhìn đúng”. Cái nhìn cho đúng này lại là cái chánh kiến. Không có chánh kiến thì đừng có mò vào lãnh vực Trung Đạo chi cho nó mắc công. Nhưng muốn có chánh kiến thì phải ly ác pháp và làm thiện pháp. Làm cho tới bao giờ mới gọi là đủ? Xin thưa: làm cho tới khi nào mà chính mình khi đối trước một sự việc thì phản ứng tự nhiên của mình là: nhận ra ngay lập tức đây là ác pháp hay đây là thiện pháp. Còn nếu mình lại nhìn sự việc đó ra là: Đây là cơ hội thì rõ ràng là chưa đủ.

NQS: Và... một khi mình lúc trung đạo, lúc tả đạo, lúc hữu đạo tức là mình còn hữu học, còn phân biệt. Còn phân biệt thì cứ phân biệt mà sống. Trung đạo, Vô phân biệt là một trạng thái chứ không phải là một lời khuyên... Con đường trung đạo là có nhưng ta không thể đi trên nó bằng ý chí mà bằng sự giác ngộ.

HNhư: Cái này hay! Vô phân biệt là một trạng thái, không phải 1 lời khuyên, nói cách khác, theo HNhư hiểu, không phải là 1 châm ngôn để sống. HNhư nhớ đọc ở đâu, nói có 1 vị cõi trời (?), thần thông quảng đại, đi tìm xin 1 đóa bạch liên (?). Vì phước cạn, nên xin mãi không được. Vị đó mới ngồi suy nghĩ như vầy, hoa này là Hoa vô phân biệt. Cho hay không cho giống nhau, lấy cũng như không lấy, cần gì phải chấp nhất như vậy. Bèn đưa tay ra hái. Thần thông mất sạch. Chẳng thể “bắt chước” theo Trung Đạo được. Tâm mình bớt phân biệt ngang mức nào, thì phải tu và sống theo ngang mức đó. Ngoài ra, Trung Đạo không là ba phải. Vô phân biệt không phải là phản nghĩa của phân biệt. Sau nữa, là đọc Trung Quán thấy ngài Long Thọ nói “Các pháp do Duyên khởi, nên ta nói là Không, là Giả danh, và cũng chính là Trung Đạo.” Nghe mà lùng bùng lỗ tai!

NQS: Đúng rồi HNhu, không thể tâm tâm niệm niệm vô phân biệt mà thành vô phân biệt. Phật bảo đó là lấy cát nấu cơm!!! Hãy tu để đem cả cơ thể lẫn tâm hồn bước vào cõi vô phân biệt. Vấn đề dặt ra là tu pháp nào đây?

HL: Tu phép nói dóc là một cách tu đặc biệt của internet. Tu theo Bát chánh Đạo, hay rõ hơn là: Tu theo cách nhập vào các tầng Thiền để bỏ bớt những cái dính mắc của mình để biết rõ hai bên đường để rồi từ đó mới tìm ra cái tâm điểm của Trung Đạo.

ChonNhu: NQS đừng hiểu lầm CN. CN chưa hề tuyên bố luôn luôn cần phải đi TRUNG ĐẠO! Nếu không thấy có problems của 2 nhị biên thì tại sao phải cần đến Trung Đạo? Nếu đã thấy rõ một bên đúng bên sai thì ai cần đến một trung đạo giữa đúng và sai? Vấn đề (creator) GOD, đích thực là một tà kiến do vô minh, thì NO! là một giải thoát ra khỏi khổ đau của tà kiến, tại sao CN cần phải tránh NO để chọn TRUNG ĐẠO?

NQS: Như vậy có nghĩa là CN trung đạo có chọn lựa? Thấy rõ một bên đúng một bên sai thì cứ đúng mà làm, sai chớ làm? Hì Hì CN lấy cái chuẩn nào để phân biệt đúng sai? Lấy cái chuẩn của con người hay chuẩn của đất trời? Chuẩn của con sư tử chỉ biết ăn thịt hay chuẩn của con nai chỉ biết ăn cỏ? cái gì đúng cái gì sai? Hì Hì CN chấp số một mà dám nói chứng đắc Vô Ngã. CN có nghĩ rằng Phật trung đạo trong mọi trường hợp không? Cả với ông thượng đế sáng tạo ra thế giới thái độ của Phật cũng là trung đạo, không phân biệt kẻ sáng tạo và người được sáng tạo? Hì Hì đúng là còn nhiều chuyện CN phải bổ sung vào đề cương tuyên ngôn Vô Ngã biện chứng luận nếu không nó sẽ bị hổng nhiều chỗ.

HL: Đã gặp chuyện thì cứ làm thử đi rồi biết: đâu là thiện đâu là ác liền. Hơi đâu mà bàn chuyện của thiên hạ (ở đây là nai và sư tử). Là dân ngu nên cứ từng phát một mà lấy kinh nghiệm. Sau này quen rồi thì mình tự nhìn ra những cái thiện sâu sắc và những cái ác sâu sắc.

Ví dụ như chuyện leo lên các từng trời rồi... nhìn bà con tắm chẳng hạn. Sau khi làm một lúc thì tự biết rằng chuyện leo lên đây để nhìn lén bà con, nó không đã bằng leo lên đây để tìm cách chữa bệnh cho bà con. Làm một thời gian nữa thì là tự nhận biết rằng: leo lên đây để chỉ là chữa bệnh cho bà con thì cũng không đã bằng khi leo lên đây để nhìn ra những ưu điểm và khuyết điểm của bà con. Làm một thời gian nữa thì mới nhận biết rằng leo lên đây để chỉ tìm ra được những ưu và khuyết điểm của thiên hạ thì nó không đã bằng cách tìm cho họ những cách tu hành cho hợp với khả năng của họ. Làm một thời gian nữa thì mới biết rằng... tâm giới hạn thì năng lực giới hạn, tâm vô lượng thì năng lực vô lượng... Và đây là cái ác sâu sắc nhất mà đệ đã tìm ra.

KKT: Dear huynh NQ và NQS, Bà con nói chuyện về Trung Đạo nhưng dường như nói “loạn cào cào” mà hỏng phải là Trung Đạo đâu. Hãy đọc tiếp dưới đây. Trước hết NQS hiểu thế nào là Trung Đạo đã? NQS hãy đưa ra một định nghĩa của Trung Đạo đi đã rồi sau đó mới có thể biết rằng chuyện “Trong cuộc sống không thể có được trạng thái lửng lơ trung đạo!!!” có làm được hay không?

NQS: KKT đã nhắc nhở rất đúng. Châu chấu cào cào loạn xạ!!! Tuy vậy Trung đạo vẫn có thể mở rộng ra với những tâm vô sai biệt, bát phong suy bất động, bất nhị, không hai, vô lậu, vô phân biệt.

HL: Không thể được vì làm như vậy thì rơi vào tình trạng... “mất căn bản” một ví dụ: Không có thể nào thấy con vi trùng khi không có kính hiển vi. Ở đây cũng vậy, không có chuyện vô sai biệt, bất động, không hai trong khi chưa có một cách nhìn thật đúng khi đứng trước các sự việc. Tất nhiên, nói một cách khác: Chánh kiến phải là một sở đắc nếu không có nó thì coi như là mù rờ voi mà thôi.

NQ: Thực hành xả, bất động, bất nhị, vô phân biệt, không chấp đoạn chấp thường... là thực hành trung đạo. Vì sao? Vì... sự thực hành xả, bất động, bất nhị, vô phân biệt, không chấp đoạn chấp thường... là do từ sự thực hành phá chấp, lìa chấp mà có. Huynh đồng ý không? Trên tinh thần đó, những thí dụ thực tế có thể xảy ra trong cuộc sống đã nêu ra đều dựa trên sự lìa chấp (giàu nghèo, có bằng cấp, không có bằng cấp, lành dữ...) cũng như buông bỏ (xả). Đó là những thí dụ cho việc thực hành trung dạo vậy. Và nơi đó cũng nói lên rằng trung đạo có thể được thực hiện ngay trong cuộc sống, chứ trung đạo không phải là một cái gì cao xa tách rời thực tại. Huynh nghĩ sao? Ngoài ra, theo thiển ý: Đạo do đời mà có. Vì đời mà có đạo. Nếu nói chuyện đạo mà không nói được chuyện đời thì... đó không hay chưa thể gọi là đạo, dù được gọi là đạo. Vài hàng mạo muội trao đổi và mong nhận những ý kiến từ Huynh (cũng như từ chư Huynh Tỷ). Kính chúc Huynh (cùng chư Huynh Tỷ) thường an lạc, miệng mỉm cười và hòa bình.

Kính,

TB: Đệ rất mong được học hỏi tiếp từ Huynh (cũng như từ chư Huynh Tỷ). Thế nào là trung đạo. Tại sao trung đạo, Trung đạo có thể được thực hành cụ thể như thế nào trong cuộc sống? Thành kính cảm ơn Huynh (cùng chư Huynh Tỷ) trước.

KKT: Đối xử với giàu, nghèo coi như nhau, như vậy huynh NQ gọi là Trung Đạo sao? Trong Kinh nào, Luận nào, nói rằng định nghĩa Trung Đạo là như vậy? Đối xử ngang bằng như vậy gọi là “equanimity (xả) nhưng không hề có chỗ nào nói rằng như vậy là Trung Đạo!...

NQ: Thành thật cảm ơn Huynh về những câu hỏi. Theo sự hiểu biết hạn hẹp từ nơi đệ, trung đạo có rất nhiều nghĩa, rất rộng lớn, rất lợi ích. Do căn cơ thấp kém, đệ không thể nêu lên tất cả. Tuy nhiên, đệ có thể hiểu vắn tắt rằng, một trong những ý nghĩa đầy lợi ích của trung đạo là sự phá chấp, là sự buông bỏ, là lìa chấp. Phải thế không?

HL: Không thể phá chấp được trong khi chưa có chánh kiến. Tại sao? Là vì khi *chưa thấy đúng như thật* thì làm sao mà phá được cái chấp của chính mình? Chuyện này cũng y như là một người mù bẩm sinh mà ra tay dọn cái phòng khách vậy. Cái xác suất để cho căn phòng trở nên ngăn nắp hơn hoàn toàn rất là thấp, nếu không nói là không thể nào thực hiện được.

NQS: Anh Hai nói đúng quá, không cãi đi đâu được.

Không thể phá chấp khi cùng một sở học, sở đắc! Trái bóng bàn mình nẩy khi ngồi trên tàu lửa mình thấy nó đi theo đường thẳng bình thường nhưng người dưới đất thấy trái bóng nẩy theo những đường cong, người dưới đất có quyền phá chấp đối với người trên tàu rằng trái bóng nẩy cong. Còn cùng ngồi trên tàu mà bảo trái bóng nẩy cong là có chuyện để cãi nhau. Ngôn ngữ của Thuyết tương đối là Hệ Quy chiếu. Toán học cũng có môn toán học hệ thống phát biểu rằng mỗi một hệ thống tự nó không có công cụ để tự kiểm tra đúng sai, muốn biết một kết luận nào nó đưa ra là đúng sai thì cần phải có một cái nhìn của hệ thống khác.

Từ 2500 trước Phật đã sử dụng hệ quy chiếu và lý thuyết toán hệ thống rất là tài tình bằng các pháp phá chấp. Nói chung, chỉ có thể dùng phép phá chấp khi anh đứng ngoài hệ thống tri kiến của người kia. Phật giáo hiện đại có lẽ nên sử dụng lý thuyết hệ quy chiếu và toán hệ thống thật nhiều vào, nó sẽ làm nhiều chuyện trở nên rõ ràng hơn, tui nghĩ vậy. Còn chuyện phá chấp cho chính mình như huynh HL nói đó thì không bao giờ, nó giống như tự nắm tóc lôi lên!!! Phá chấp thì cần người ngoài, còn tự mình thì chỉ có thể buông xả

Kính mến!

HL: Không có gì là ghê gớm như vậy đâu. Khi ý chí muốn sống bị dứt điểm thì các chấp trước đều tự động rơi rớt. Khi đã chiến thắng được hơi thở thì tất cả chỉ là đồ lạc xoong. Bản Ngã chỉ bám vào ý chí muốn sống, và từ đó phát sinh lung tung, đủ thứ trên đời. Ngay bản thân thì chính cái Bản Ngã nó lại chế ra ba thể: thể xác, linh hồn và tư tưởng.

Phải quất sụm ba ông thợ xây này thì mới có cái chính kiến một cách song song với các bậc Giải Thoát được. Biểu hiện của người về nguồn: Khi một người đã về nguồn được rồi thì họ chứng và đắc được tất cả chuyện ở đời đều là ảo giác. Do ảo giác này nó ám ảnh nên họ không còn tác ý trong chiều hướng như bọn mình nữa: Bọn mình hay tác ý theo chiều hướng như sau: Có rồi thì muốn có hoài. Đây là cái chấp lớn nhất. Do họ (người đã về nguồn) không còn tác ý như trên nữa, nên hành động họ y như là... tiếng động của cái mõ vậy:

cốc... cốc... cốc...

Có nghĩa là hành động của họ thật là độc lập, không dính dáng về quá khứ hay lo lắng về tương lai... hành động của họ chỉ còn là *Duy Tác*. Cách này thật là hấp dẫn và có vẻ như là dễ làm. Nhưng thực chất rất là khó vì: Muốn xài sang như Mỹ thì điều kiện trước tiên nhất là phải là dân Mỹ cái đã. Chớ đừng có chỉ mới là dân Mỹ... Tho mà đòi xài sang thì tiêu đời trai liền.

NQS: Phải nói thêm cho rõ chứ không sẽ có người ngộ nhận, thật ra thì có một sự thật, đó là cái sự thật xảy ra dưới gốc cây vào buổi bình minh ngày thứ 49.

KKT: Nếu nay huynh HL dùng màn ảnh TV xem được Phật dưới gốc cây ngày hôm đó thì hỏi NQS rằng cái hình ảnh huynh HL thấy đó có phải “sự thật” không? (Hello huynh HL).

HL: Là sự thật.

NQS: Đừng có kéo huynh HL vào cuộc!!! Làm sao biết được cái gì huynh ấy thấy là sự thật hay là huynh ấy tưởng tượng ra? Nhân tiện xin nói thêm, đôi lúc trí tưởng tượng của huynh ấy hơi bị rập khuôn, ví dụ như hình ảnh ngài Địa Tạng, huynh ấy thấy giống y như trong tranh vẽ, Tiểu tôi cũng có lần nhập định xuống A tỳ địa ngục và thấy ngài Địa Tạng mặc áo vét!!!

HL: Tốt hơn hết nên tự mình làm cho ra lẽ thì có lý hơn, còn khi chưa thấy thì nói là chưa thấy chớ đừng có nói như Huynh NQS thì không nên.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Cái biết

<< [Mục Lục] [Tập Tin] >>

17942- Cái Biết

BT: Huynh biết hay là huynh suy nghĩ? Hai cái này nó khác đó nha.

KKT: BT hỏi cái này hay nè. “Suy nghĩ” tức hãy còn là “chiếu phim” Còn “Biết” là cái biết “trực tiếp” không qua trung gian suy luận. Cho nên Thần Hội mới nói rằng: “Tri Tri nhất tự, chúng diệu chi môn” (Biết một chữ “Biết” này là cửa vào của mọi điều huyền diệu).

NQS: Trong forum này bao nhiêu người biết? Thế giới năm 2003 này ai biết, huynh BT và KKT chỉ giùm, tui xắn quần lội suối đi tìm.

HL: Tui biết.

NQS: Hoan hô anh Hai, mừng quá!!! tui sẽ khăn gói lên đường đi gặp, thế nhưng trước khi đi tui cũng như bất cứ ai cũng vậy, sẽ test vài cái. Hình như huynh HTT trước đây cũng đã test mấy phát và kết quả ghi trên phiếu xét nghiệm là âm tính.

HL: Khi đệ khăn gói quả mướp đi tìm người giỏi hơn mình, thì trong suốt thời gian chuẩn bị, đệ vui và hồi hộp lắm lận. Khi gặp các Ngài xong thì đệ lại cứ vui hoài thôi. Nhất là trước khi đi ngủ, đệ đều quay đầu về hướng đó mà lạy. Đến lúc qua đây, thì đệ lại quán hình ảnh các Ngài đó và lạy. Sau này đọc cuộc đời Ngài Xá Lợi Phất thì mới biết rằng đệ làm theo Ngài mà không biết. Còn chuyện test thì là hẳn nhiên, và các Ngài thường nhập đề bằng: tui nói, anh kiểm tra... Và sau đó là các Ngài lại giải thích bằng cách nào mà các Ngài đọc được cái tâm thức của mình và làm sao các Ngài lại tìm ra chỗ bế tắc của mình. Đã đời nhất là khi đàm đạo thì có lúc các Ngài tự động nhắc lại những chỗ mà mình nghe không rõ. Nhắc lại xong, các Ngài lại giải thích rằng các Ngài làm cách nào để biết rằng lúc đó mình nghe chưa rõ hay là đang lo ra.

NQS: Lên gặp các ngài mà khúm na khúm núm vậy thì quay về tu tiếp đi anh Hai, tu đến khi nào thấy các ngài cũng bằng thấy người ta đi ngoài đường thì hẳn nói là mình biết.

HL: Vì rằng Huynh chưa thấy quan tài nên... chưa đổ lệ. Khi Huynh đã tận mắt chứng kiến cái tầm hiểu biết một cách tường tận trên mọi lãnh vực thì ít có ai có thể ngồi rung đùi khi đối diện với cái kiến thức kinh hồn đó.

TB: cái chuyện Huynh nói rằng mình sẽ tỉnh bơ và coi như ruồi những cái soi sáng của các Ngài thì... cũng y như một người coi phim chiến tranh đi cãi một người lính lâm trận thực sự rằng chuyện... súng đạn là chuyện xoàng mà thôi. Người lính chỉ còn cách nói là: cũng tại vì anh chưa bị họ bắn về phía anh nên anh bình chân như vại là đúng rồi. Hy vọng rằng sẽ có ngày Huynh bị các Ngài cho lên bàn mổ để có dịp thưởng thức tài nghệ của các Ngài.

NQS: Đâu có cần đến lúc ra trận hay lúc các ngài lôi lên bàn mổ, đệ là đệ tử của Phật mà, Phật dạy đệ trên đời này đừng có sợ cái chi cả, nếu bây giờ còn sợ thì tu cho đến lúc không sợ cái chi cả, huynh đem mấy thứ đó ra doạ làm gì? Huynh có biết cái sợ là cái chướng ngại lớn nhất trên đường giải thoát không? Đã đành cái sợ đem ra doạ Kẻ ác thì khiến hắn phải chùn tay, đệ không ác, tạm nói vậy chứ đệ không biết ác là gì đâu, thì việc gì đệ phải sợ?. Anh Hai à, phải để cái tâm mình rỗng rang ra may ra mới nhẹ nhõm mà sống cho nó thanh thản, ràng buộc với trên dưới thánh phàm như vậy làm sao mà huynh dám tuyên bố “Tui Biết” được?

HL: Là đệ tử của Phật hay chỉ mới đọc những chuyện của các đệ tử của Ngài? Huynh nên đọc luôn cái phần này để biết chơi cho vui. http://www.saigon.com/~anson/uni/1-bai/phap036.htmhttp://www.buddhismtoday.com/viet/phatphap/p-002-ducphat2.htmVả lại khi bàn về cái sợ thì Huynh chưa đủ trình độ để bàn về nó. Đệ nói được là vì đệ đã từng đối diện với nó. Hỏi Huynh về cái sợ thì biểu hiện của nó có bao nhiêu trình độ và tại sao có những phản ứng đó. Còn về chuyện “Tui Biết” thì rằng đệ thật biết, và khi nào có ai hỏi như Huynh thì đệ đều nói như vậy cả. Chuyện đâu có gì là ầm ỷ đâu. Vì ở đây chỉ dựa trên lòng thành mà thôi. Không có lòng thành thì không thể bàn về cái chuyện này được. Không biết thì nói không biết, biết thì nói là biết, còn chưa chắc ăn thì nói là chưa chắc ăn... vậy thôi.

BT: Chà huynh NQS đề cập đến cái này thì tuyệt vời quá xá. Đệ chỉ có thể nói với huynh rằng: Phải Có Lòng Thành.
Mến
TB: Phải Có Lòng Thành là không phải nói đâu đó nha. Phải tập, phải làm, và phải có thời gian. Vì Lòng Thành cũng có cái sự nặng nhẹ nữa mà, đúng không huynh?

KKT: “Chí Thành Thông Thánh” mà. Thành giả, thánh nhân chi bản (Thành là căn bản của Thánh Nhân) Thánh, thành nhi dĩ hỉ (Thánh, chỉ là thành mà thôi).

NQS: Các huynh nói chuyện gì không hiểu? Lòng thành là cái thứ ai có nấy biết. Giác ngộ còn có cái bóng để nhận ra chứ lòng thành giống như sự trung thực, thường là cái thứ người ta hay tranh nhau. Khi nói phải trung thực, phải chân thành thì gián tiếp khẳng định rằng mình trung thực, mình chân thành. Trong khi chưa chắc vậy lại đẩy người kia vào thế kẹt!!! Chơi vậy không đẹp. Thành hay không là dốc hết hầu bao ra huynh BT à, đừng lâu lâu thấy ai hở sườn thì thọc.

HL: Khi mình đi tìm người đã biết thì có nghĩa là mình *chưa biết*. Thì đối với họ (người đã biết), mình có cái gì để mà dốc ra hết đâu? Toàn là đồ lạc xoong không mà thôi. Chỉ cần lòng thành là được. Y như cách của đệ khi còn lăng xăng đi tìm. Trước khi đi, đệ nguyện rằng: Con hiện đang bí, chỉ cần Thầy chỉ cho con... nữa bước thôi thì con đội ơn Thầy vì con hiểu rằng có người đã phải mất hằng chục kiếp để có thể thoát ra khỏi các trở ngại trên đường tu hành. Và một khi con đã biết thì con xin Thầy cho phép con trao truyền lại bí kíp này cho những ai không có thể gặp Thầy.

NQS: Anh Hai lộn lung tung hết trơn. Khi mình đi tìm thì đúng là mình chưa biết, thế nhưng không phải gặp ai cũng bảo đây là người mình đang tìm. Ngài Huệ Khả hồi xưa chặt tay để xin thầy nhận làm đệ tử, thời gặp mấy người như anh Hai, ai cả tin, chưa test đã vội chặt tay thì chắc chặt hết cả hai tay hai chân vẫn không đủ hì hì. Đắc hay không, biết hay không cứ thở ra có người sẽ nhận thấy chứ hỏng phải hô lên: Tui Biết!!

HL: Huynh chưa là Huệ Khả vốn là người ngồi trước một ông câm (trong vòng chín năm) đến độ tuyết đổ tới ngang lưng thì Huynh biết rằng ai đang test ai mà bày đặt tính chuyện chặt tay, chặt chân? Huynh thử cầm một cục nước đá trên tay cỡ vài phút thì Huynh biết là ai đang test ai liền. Theo tin tức khí tượng thì Ngài Huệ Khả phải ngồi cỡ 8 tiếng đồng hồ với cường độ tuyết bình thường và phải ngồi tối thiểu là 3 giờ đồng hồ trong cơn bão tuyết để tuyết mới đủ thời giờ đổ tới ngang lưng. Và Ngài ngồi trước một người câm thì phải hiểu rằng Ngài Huệ Khả phải... thành tâm đến cỡ nào rồi. Huynh chỉ là dân ngồi xa lông bàn chuyện xếp bằng thì làm gì mà hiểu nổi cái cảnh này?

NQS: Lại bài ca thực hành, tiểu quét sân tui sẵn sàng thi thực hành với huynh bất cứ chuyện gì, chờ huynh ra đề trước.

HL: Làm cách nào để biết rằng đâu là lời nói của Phật, và đâu là lời nói của mấy ông Tàu và chuyện trên chính Huynh ghi lại có thật hay không?

NQS: Cái đề của anh Hai dễ ợt!!! Đừng thèm để ý đến chuyện lời nào của Phật lời nào của mấy ông sau Phật. Ngay những lời Phật nói Phật cũng bảo đó là bè, hãy quên đi khi đến bến, cõng cái bè trên lưng đi nó nặng lắm. Cứ thấy lời nào hợp với mình, giúp mình nhẹ nhõm sống với đời và ánh sáng ở cuối đường hầm le lói hiện ra là đủ niềm tin để bước tới. Chuyện này huynh KKT nói hay hơn tôi nhiều.

HL: Phúc cho ai không thấy mà tin. Cái này là cái sai lầm từ trong trứng nước trong kinh Phật.

NQS: Mấy ông Tàu anh Hai nói đó cũng nhờ kinh Phật mà thành. Cái thành của họ tin được bởi không dễ để nói như ngài Huệ Khả nói: “Nó thường biết rõ ràng, ngôn từ nói không tới”. Không dễ để nói ra câu như ngài Huệ Năng “Ai dè tự tánh vốn tự thanh tịnh”. Và những câu ấy hoàn toàn đồng dạng với lời Phật vào buổi sáng ngày 49 “Lạ thay lạ thay chúng sinh đều có Phật tánh mà không tự biết”. Đó là cái gì đó nhìn được rõ ràng lắm chứ không phải là chuyện quán hoặc hiểu rồi vô vô ra ra thối chuyển bịch bịch. Nói ngắn gọn là vậy, NQS sân tui tin điều đó, tín tự tâm điều đó. Cứ lấy cái Phật tánh ấy ra mà tìm cho bằng được chứ không có Vô Ngã hay cung trời nào cả. Các điều này thường là chướng ngại để kiến tánh. Bây giờ đến tui xin hỏi anh Hai: các cõi trời và địa ngục anh Hai đã thấy ấy có thứ bậc trên dưới không, nếu có vậy tất có người điều khiển, điều hành, đó là ai?

HL: Cứ lấy ngay cái tâm của Huynh thì biết: chuyện thật cũng như chuyện không thật Huynh không phân biệt được thì làm sao mà Huynh dám bàn về những cái mà chính Huynh còn không biết? Huynh chỉ là cá mà hỏi chuyện rùa.

NQS: Câu hỏi hơi lụn vụn trẻ con nhưng anh Hai cứ trả lời, mong rằng anh Hai nói một câu dễ ợt rồi chúng ta làm tiếp.

HL: Chuyện trên hoàn toàn không có thật. Không có ai có đủ trình độ ngồi như vậy trong Bão Tuyết cả. Chỉ trừ trường hợp mở được Kundalini. Sau đó thì đến chuyện chặt tay. Huynh thử chặt một cành cây to bằng cổ tay mình thì biết liền. Phải cần một thanh mã tấu nặng cỡ 2 ký trở lên và phải cầm cả hai tay để chặt một phát là đứt đôi. Đệ đã chặt thử cái cọc hàng rào ấp chiến lược khi còn làm thợ rèn ở Việt Nam rồi. Vậy thì võ công của Huệ Khả phải là thượng thặng: Ngài chỉ cần một tay, trong khi lạnh cóng xương, và chặt một phát đứt cánh tay. Khoảng cách này quá ngắn để phát hết cái kình lực nên chuyện chặt tay cũng không có luôn.

NQS: Cũng chuyện Huệ Khả mà tui thì quan tâm đến câu nói của Huệ Khả sau khi chứng đắc, còn anh Hai thì quan tâm đến chuyện đứng dưới tuyết và chặt tay. Sao kỳ vậy cà? Có phải cái này người ta hay gọi là căn cơ không? Tui dùng màn hình ti vi của tui và thấy rằng hôm đó Huệ Khả đứng dưới nắng chan chan chứ không phải dưới tuyết, và chỉ chặt ngón tay chứ không phải cánh tay. Chuyện kinh sách đâu là lời của Phật cũng tương tự như vậy đó anh Hai, cứ lựa cái nào là chủ yếu thì xài, đừng để ý đến ba cái vụ tẹp nhẹp.

HL: Vì vậy mà chỉ là đọc mà thôi. Trong một câu chuyện Huệ Khả và Bồ Đề Đạt Ma, các Ngài đã đưa ra trong đó có tới bốn vấn đề:

  • Người câm
  • Tuyết đổ ngang lưng
  • Chặt tay
  • An Tâm

Khi độc giả giải công án thì chỉ chú ý đến An Tâm.

Hành giả thì lại khác: Phải nhìn cho được cái toàn khối của vấn đề:

1. Trong trạng thái *Người Câm* và *Tuyết đổ ngang lưng*: Đây là lòng thành tâm và sự kiên nhẫn đồng thời là nhẫn nhục của người cầu Đạo.

2. *Tuyết đổ ngang lưng* và *chặt tay*: đây là hành động thể hiện sự: Giới luật (ngồi không nhúc nhích), lòng kiên trì, kiên định và sau cùng là cái *không sợ chết* (chặt tay). Mà không sợ chết là yếu tố đầu tiên của Bồ Tát Đạo, vì nhờ vào yếu tố này thì mới dấn thân vào được để cứu người. Thế nhưng, nếu chỉ dừng ở đây thì một người lính thuộc lực lượng LRRP, SEAL, Biệt Kích... hay những Người Cứu Hoả... đôi lúc vì nhiệm vụ, họ cũng không sợ chết vậy.

3. Cho nên phải cần có chuyện An Tâm mới xác định rằng đây là một Bồ Tát chỉ vì tính cách giáo dục mà Ngài biểu hiện hành động cứu người và cũng vì tính cách An Tâm mà các Ngài vào và ra đều không ghi lại dấu vết.

Đó là cách giải một công án.

Mến.
KKT: “TRUTH” is my teacher. Được chưa?

NQS: Cái sự thật nào là thầy của KKT? Sự thật của KKT thì không giống với sự thật của CN, sự thật của CN thì không giống với HTT, BY, HL, TD, TrD, Hoà, TT, NQ... cũng đều vậy mỗi người có cái sự thật của mình, Bin Laden cũng có cái sự thật của Bin Laden!!! KKT chọn cái sự thật nào làm thầy? “TRUTH” is my teacher. Nghe thì hay mà không có nội dung bởi không có cái sự thật đúng cho mọi người, hơn nữa sự thật đến phiên nó lại trở thành chướng ngại khiến con người bị níu lại, không được tự do để đi tìm xem còn có cái sự thật nào khác nữa hay không?

KKT: NQS “bắt bẻ” như vậy thì KKT cũng đành chịu thôi. Thôi thì: “Sự thật” according to KKT vậy. Đừng quên rằng: Cái “Pháp (Dharma)” của Phật TC cũng chỉ là “Sự thật” according to Phật TC.

NQS: Đừng có đem ông Phật ra mà doạ nhau!!! Tất cả là tuỳ bệnh cho thuốc chứ chẳng có cái sự thật nào cả. “49 năm qua ta chẳng nói lời nào” cơ mà!!! Nhân tiện cho hỏi đó có đúng là lời của Phật nói hay không vậy?

HL: 49 năm Ngài chỉ nói “Sự Thật” cho nên Ngài không có nói lời nào cả. Còn bọn mình nói hằng đống chuyện là vì toàn là nói dóc không mà thôi. Chữ *chẳng nói* ở đây nên hiểu là như vậy không phải Ngài nín khe đâu.

NQS: Không phải ngài nín khe, Ngài nói rất nhiều giảng rất nhiều nhưng bởi vì đó là bè qua sông, sợ rằng thế gian cõng bè đi trên bộ ngài mới giảng bài cuối cùng: phủ nhận tất cả những gì đã nói! Mô Phật, đây cũng không phải là chuyện để nói!

HL: Khi mình đi xe lửa và tự nhiên thấy người ta xuống ga thì mình cũng nên nhìn trước, nhìn sau để coi có thật là tới nơi chưa. Chuyện xe lửa còn như vậy huống chi là chuyện tu hành. Lắm người chưa đến mà nghe bà con bỏ bè thì mình cũng lật đật bỏ bè. Thì thứ nhất là chẳng được gì, thứ nhì khi đụng chuyện thì lại thấy mình cũng phản ứng như là lúc chưa tu.

Vậy là lùng bùng tướng sĩ, tiến thối lưỡng nan...

NQS: Từ 2500 trước Phật đã sử dụng hệ quy chiếu và lý thuyết toán hệ thống rất là tài tình bằng các pháp phá chấp. Nói chung, chỉ có thể dùng phép phá chấp khi anh đứng ngoài hệ thống tri kiến của người kia. Phật giáo hiện đại có lẽ nên sử dụng lý thuyết hệ quy chiếu và toán hệ thống thật nhiều vào, nó sẽ làm nhiều chuyện trở nên rõ ràng hơn, tui nghĩ vậy. Còn chuyện phá chấp cho chính mình như huynh HL nói đó thì không bao giờ, nó giống như tự nắm tóc lôi lên!!! Phá chấp thì cần người ngoài, còn tự mình thì chỉ có thể buông xả

Kính mến!

CN: Đạo hữu NQS ơi! Khi Phật nói các pháp TÙY DUYÊN, chữ DUYÊN đó là đã bao gồm tất cả các cases của các hệ thống quy chiếu rồi đó. Chữ DUYÊN này còn dynamic hơn các hệ thống quy chiếu nữa! (các hệ thống quy chiếu còn nặng ý nghĩa static, stationary).

NQS: Đạo hữu CN kính mến, cách nói khái quát cao như huynh bên kinh dịch họ hay dùng đó là âm dương. Cứ vạn sự quy vào âm dương là xong. Đúng thì đúng mà không xài được bởi khái quát cao quá. Cái hệ quy chiếu là lý thuyết toán hệ thống mà tui muốn nói đó không phải là chuyện Thuyết tương đối mà đệ muốn nói đến chuyện bậc hạng trong nhận thức. Nhân đây xin trả lời luôn huynh BT hỏi làm sao mà tui biết 2500 trước Phật đã dùng lý thuyết toán hệ thống. Đó chính là phương pháp phá chấp mà ngài hay dùng. Khi thế gian tin mọi chuyện là có thật, ngài thuyết chữ không, hệ quy chiếu khác! Khi phần lớn tăng chúng tin vào chữ không ngài lại nói về chữ có, phá chấp lần hai bằng cách đưa ra hệ quy chiếu khác. Khi mọi người tin rằng nói vậy chứ thế gian là có thì Phật lại đưa ra hệ quy chiếu khác là: nói vậy chứ thế gian vừa có vừa không! Sau đó còn nhiều lần Phật phá các chấp của đệ tử để đi đến mục đích cuối cùng của đạo Phật.

HL: Cái Không chỉ là cái thể, còn cái Dụng nữa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Eckhart Tolle và Giác Ngộ

<< [Mục Lục] [Tập Tin] >>

16683- Kinh nghiệm “giác ngộ” của Eckhart Tolle

KKT: Trong Thiền Tông (Tổ Sư Thiền) KKT nghĩ rằng đa số các câu chuyện giác ngộ của các thiền sư đều chỉ là bước đầu tiên, tức là Kiến Tánh. Dĩ nhiên rằng cũng có những trường hợp ngộ rất “sâu” hoặc “xong” luôn!

HTT: Đệ tin câu Kiến tánh thành phật. Kiến tánh thành Phật. Một thành Phật, hai là phàm phu, không có trung gian. Không có đâu cái chuyện Kiến tánh khởi tu. Đó là cái kiến của tâm thức, cái hiểu của ý thức, đó giỏi lắm mới dùng đến Huệ Nhãn (trên nhục nhãn và Thiên nhãn; còn pháp nhãn và phật nhãn nữa). Tánh là Phật tánh, thấy Phật tánh là hoà vào Phật tánh, là xong!!! Đệ khoái cái nghĩa này, còn không thì phàm phu với nhau, giữ giới làm thiện giúp đời cũng tốt đẹp chán.

KKT: Như vậy thì có lẽ huynh HTT và KKT cùng đồng ý với nhau về chữ “xong” là:

-- “giải thoát” nghĩa là biết chắc rằng luân hồi sinh tử không còn “trói buộc” mình. Tức nếu có ai hỏi mình: “Đã giải thoát chưa?” thì có thể trả lời dứt khoát: “Rồi!” giống như Phật TC đã nói khi giác ngộ “My emancipation is assured” chứ không có những trả lời uốn éo, lý luận như con lươn?

-- Sạch hết Tham Sân Si & Bản Ngã (ego).

-- “không còn gì để công phu” tức tuyệt đối chẳng cần phải “sati, tỉnh thức, tỉnh giác” hay là “nhận biết lại bản tánh, ông chủ” hay là “khởi tu” gì cả, OK?

HTT: OK, Người giác ngộ sẽ tự nhận thấy những chuyển biến kỳ lạ chưa từng biết đến xảy ra trong cơ thể mình. Nó rõ ràng như ngài Huệ Khả nói, “Nó thường biết rõ ràng, ngôn từ nói không tới!”. Nó thấy được sờ sờ như ngài Huệ Năng nói “Ai dè...”, nó cũng tràn đầy xúc cảm như ngài Bạt Tụy đã đi không vững, húc đầu vào cột nhà mấy lần, về đến nhà khóc suốt ba đêm ba ngày vì nó. Thiền sư Vô Môn Huệ Khai sau sáu năm miên mật, một ngày nọ khi nghe tiếng trống báo giờ cơm trưa sư hoát nhiên đại ngộ và ứng khẩu bài kệ sau:

Trời quang mây tạnh sấm dậy vang lừng.

Mọi vật trên đất, mắt bỗng thấy hết.

Muôn hồng nghìn tía cúi đầu làm lễ.

Núi Tu Di cũng nhảy múa vui mừng.

Sư được Thiền Sư Nguyệt Lâm ấn chứng.

HL: Cái này là khe hở của cái mà Huynh gọi là “Đại Ngộ” vì đã là Đại Ngộ thì... không cần ai ấn chứng thì mới là đúng chớ! Vả lại đã gọi là Đại thì thế nào cùng có cái tiểu.

HTT: Cái khác biệt của mình trong giây phút trước và giây phút sau bằng những hình ảnh như thế, sấm dậy vang lừng, núi Tu di cũng nhảy múa, thì ta biết đó là những cảm giác rất cụ thể rõ ràng như thấy trước mắt, sờ bằng tay, hoàn toàn không có một chút nào của tâm thức.

HL: Huynh có cái cảm giác này chưa hay là thấy người ta viết ra rồi tin càng theo mà không cần kiểm chứng?

HTT: Nó không giống như Archimede hoặc Newton reo lên sung sướng nhưng rất dễ đột tử vì vỡ tim hoặc tai biến mạch máu não, người giác ngộ thì khác hoàn toàn. Và ở cái trạng thái này thì sự vô minh hay giác ngộ, niết bàn hay địa ngục, thánh hay phàm, ma hay Phật, sân si hay buông xả, ngã hay Vô Ngã, thế giới vật chất là thường hay Vô Thường... nào có gì quan trọng!

HL: Huynh chưa đi tới đó mà tán nghe cứ y như là đã tới rồi. Cái này thật ra chỉ là cái muỗng canh trong tô canh hay là đếm bò cho người mà thôi.

HTT: Các phép thần thông cũng đâu có gì là quan trọng bởi bản thân họ là một thần thông tuyệt diệu nhất. Trong trạng thái tĩnh lặng, yên vui ấy tai ta sẽ nghe tất cả âm thanh kỳ diệu của tạo hóa, từ tiếng chim hót đến điệu nhạc disco inh tai nhức óc, từ tiếng của chồi cây đang vươn lên đến âm thanh của các vì tinh tú xa xôi.

HL: Là một người thận trọng thì nên thận trọng cho đến nơi đến chốn: Huynh chưa có một cái gì hết mà đã nói là những thứ đó là không cần. Huynh chưa một lần nghe được tiếng chim nó... nói ra làm sao, tiếng suối nó kể chuyện gì, cái cây nó khuyên những gì, cái trái đất nó kêu ra làm sao, cái mặt trời nói tuyên bố những gì, và ngay cả ngọn cỏ mà huynh đạp lên nó nhìn ra được gì qua những bước chân hàng ngày đè lên nó... thì đừng có nên bàn.

HTT: Năm 761 vua Túc Tông nhà Đường thỉnh Huệ Trung đến kinh đô phong làm Quốc sư. Suốt trong lần yết kiến vua đã hỏi ông nhiều câu, tuy nhiên ông không hề nhìn vua lấy một lần. Vua giận mới bảo “Trẫm là Thiên Tử nước Đại Đường, sao thầy không một lần hạ cố nhìn đến trẫm?”. Huệ Trung trả lời “Bệ hạ có nhìn thấy hư không trên kia chăng?” “Có”. “Hư không có nháy mắt với bệ hạ không?”. Đó là đời sống tinh thần hoàn toàn không thuộc về ý thức nhưng biết rõ là mình đồng với vũ trụ, hòa với cỏ cây rất thật.

HL: Đối với đệ thì Thầy này chưa có chứng ngộ gì cả vì vẫn phải nhờ vào những người không có tu hành gì mà phong chức cho mình. Thầy này chỉ dừng lại ở trí thông minh mà thôi. Vì đã là thứ thiệt thì không cần cái danh hiệu là quốc sư. Vua phong thầy làm quốc sư là vì ý đồ chính trị, tại sao là vì cách xưng hô. Nếu là thứ thiệt thì sữa ngay cái chỗ ngã mạn này của vua thì mới đúng chớ còn bỏ qua và bàn về vũ trụ thì quá dở và vô ích. Như vậy theo ý đệ: thầy còn phải cạo tóc đến mòn... vài cái đầu nữa thì mới xong.

KKT:

-- Huynh HTT nghĩ rằng Kiến Tánh trong Thiền Tông

(TST) là “xong” theo như định nghĩa bên trên.

-- Còn KKT thì nghĩ rằng Kiến Tánh trong Thiền Tông (TST) thì có mức độ nông sâu khác nhau, nghĩa là từ “xong” cho tới “chưa xong”, chưa xong thì vẫn cần “khởi tu”.

Tức là theo ý nghĩa của câu:

Đốn ngộ tuy đồng Phật

Đa sanh tập khí sâu.

HTT: Tôi đề nghị, bởi vì thời mạt pháp, tu rất là khó nên chúng ta chỉ nên dừng lại ở cái chỗ “Đốn ngộ tuy đồng Phật” rồi thôi. Cái vế sau Đa sanh tập khí sâu để đó hạ hồi phân giải!!! Con người ta cũng lạ, đốn ngộ chưa xong mà ngay từ thời Phật còn tại thế đến giờ rất nhiều người hỏi giác ngộ xong thì làm gì, có tu tiếp nữa hay không!!! Thì cứ hẳn đốn ngộ đi đã, sau đó sẽ tự biết làm gì thôi mà.

HL: Nếu Huynh đã ngộ rồi thì huynh đã biết sẽ phải làm gì và Huynh cũng sẽ chẳng mắc cỡ đến độ ăn nói úp mở và uốn éo như con lươn vậy. Còn nếu là chưa thì thái độ đúng đắn nhất là: không nên tưởng tượng về những cái mà mình chưa biết.

HTT: KKT để ý câu trên “Đốn ngộ tuy đồng Phật”. Đồng Phật là được rồi, là bất thối chuyển rồi. Đừng nghĩ rằng giác ngộ xong là không cần phải học. Người mù chữ giác ngộ xong vẫn là người mù chữ.

HL: Trật lất. Người mù chữ giác ngộ xong không cần phải học chữ nữa. Họ có cái kiểu của họ. Huynh chưa ngộ thì đừng có bàn về những chuyện này.

HTT: Huống hồ xã hội và tự nhiên chứa bao nhiêu điều cần phải thấu đáo. Luật vận động, luật nhân quả, luật các mặt đối lập, luật về chất và lượng... rồi hoá học, vật lý, vũ trụ... Đừng nghĩ là giác ngộ xong là tự nhiên biết hết. Không có đâu.

HL: Huynh cũng có cái lỳ nhưng chỉ dừng ở lý thuyết mà thôi. Trong đoạn văn ngắn ngủn này: Huynh lỳ đòn hơn đệ nhiều vì Huynh dám nói về những chuyện mà Huynh chưa một lần làm được. Không khéo sau này sẽ có những người bạo phổi hơn Huynh ở chỗ là: Sau khi Phật thành đạo rồi thì có dĩa bay đáp xuống và chở Ngài đi du học để Ngài biết rằng: Con sâu sẽ biến thành bướm, để Thầy phải đứng nhìn để cám ơn cái bải đáp của dĩa bay gần cội bồ đề trong một tuần không chớp mắt và sau khi sao mai ló dạng thì Dĩa bay lại đáp xuống và Đức Phật hớn hở tay run run cầm giấy chứng nhận ra trường và từ đó Ngài mới đi thuyết pháp. Chắc chắn chuyện này còn hay hơn Harry Potter nữa đó.

KKT: Kết luận: Vậy là huynh HTT vào đây mục đích là để hỏi xem có bà con nào biết cái pháp tu nào có thể “xong” dứt khoát trong một đời này, phải không? Huynh HTT không muốn những pháp “ỡm ờ” chưa biết đích xác lúc nào thì xong, phải không? Khó thiệt hỉ?

HTT: Không khó lắm đâu, đệ đọc thấy trong sách rồi, vào đây để check lại tất cả những điều đã biết. Có đôi điều bị lung lay nhưng cũng có đôi điều được khẳng định thêm. Hì...

HL: Đọc sách thợ hồ là thành thợ hồ liền chuyên nghiệp liền. Đâu Yể Yàng Yậy anh hai. Đây là quan niệm của Huynh về Đạo Phật: Chỉ cần đọc rồi, sau đó là rút ra những kết luận theo ý của mình. Và với môn võ... mồm này Huynh lâm le đi tìm dân võ sĩ hạng nặng để đòi thử sức. Sở dĩ Huynh còn sống đến giờ này là vì Huynh gặp toàn là thứ võ mồm như Huynh mà thôi. Do vậy ngay từ đầu đệ đã cho Huynh biết địa chỉ của những võ sĩ hạng nặng này ở tại Việt Nam. Huynh lên mà dùng cái môn của Huynh mà đọ sức với họ.

TB: Cách làm của Huynh chỉ là hiểu Đạo theo cái ý của mình mà thôi. Còn phải hạ thủ công phu, rồi Ngộ Đạo rồi tu tiếp để chuyện chứng này thành cái đắc. Đó là con đường của bọn cần cù, bù khả năng như bọn mình đang tụ hợp ở đây đã hơn 2500 năm rồi mà cũng... chưa xong.

HTT: Tưởng anh hai cạch cái thằng em này rồi chứ. Bao nhiêu email gởi anh Hai, anh Hai êm ru bà rù bây giờ thình lình anh Hai lên tiếng làm em giật mình. Bậc giác ngộ không giật mình bao giờ. Anh Hai có công nhận là trên đời này không có gì tệ bằng vừa đi vừa mò. Con ong con chim xây tổ của nó nó không cần bản vẽ bởi vì nó xây 100 cái đều giống nhau, con người thì không vậy, họ phải vẽ ra, phải hình dung con đường phải đi, các bước phải làm vì vậy họ làm 100 cái nhà không cái nào giống cái nào và cái nào cũng đẹp.

HL: Một người mù mà tính chuyện dọn nhà, dọn cửa để đón khách thì Huynh thấy nó tệ hại hơn, hay là nó gọn ghẽ hơn? Chuyện hình dung ra một bản vẽ kỹ thuật với chính diện, bình diện... thì ai cũng làm được. Chuyện có một cái gì đó ưng ý mình thì mình thấy hạnh phúc và đã đời thì... ai cũng làm được. Nhưng chuyện không còn cái gì cả mà cũng cứ là hạnh phúc như thường thì... không phải ai cũng làm được. Họ bỏ cả cuộc đời ra còn chưa xong huống hồ là mình mới đọc mà đã vội phê bình này nọ thì... coi sao được. Chuyện tu hành là chuyện sinh tử thì nên nói những gì mình làm được, còn chưa làm được thì cứ đứng ngoài mà nghe. Vì ông bà có câu: biết thì thưa thốt, không biết thì dựa cột mà nghe. Xét về Vô Ngã thì Huynh còn chưa biết là phải Vô Ngã nào nữa mà. Thì Huynh có tư cách gì mà bàn vào cái chuyện của một người đang làm? Ngay cả chuyện vẽ của Huynh: Huynh chỉ là vẽ được cái bề ngoài của ai đó mà thôi, Huynh có lần nào vẽ được cái bên trong của họ chưa?

HTT: Tu cũng vậy, không hình dung trước mình sẽ đi đến đâu, mình sẽ phải làm gì thì điều tệ hại nhất sẽ xảy ra.

HL: Huynh đã đi tới đâu rồi? Nếu chưa thì Huynh đã hình dung được cái gì? Muốn hình dung cho đúng thì Huynh phải thâu thập hết 84000 bài pháp của Đức Phật. Huynh thâu thập được bao nhiêu rồi?

HTT: Giống như người đẽo cày giữa đường, mỗi người đi qua nói một tiếng thì cái cày thành cái chìa vôi ăn trầu.!!!

HL: Huynh nói mà không ý thức được là mình đang nói cái gì.

Chuyện nắm bắt được (đẽo cầy) mà còn là như vậy huống chi là chuyện không nắm bắt được (chuyện tu hành của chính mình).

HTT: Anh Hai chê gì chứ chê thằng em chưa biết tu thì đúng quá.

HL: Không có chê đâu, mà là đệ... vẽ chân dung của Huynh đó.

HTT: Đệ mới lý thuyết suông thôi (Hello huynh LTX) mà đã nhận ra anh Hai đang đứng ở đâu, anh Hai chỗ nào nói dóc, chỗ nào nói thiệt, đệ mà công phu như anh Hai thì XONG từ lâu rồi.

HL: Đúng là: Chưa thấy quan tài, chưa đổ lệ.

HTT: Anh Hai có thấy cái lý thuyết nó quan trọng không? Trước khi lên đường nên có cái la bàn vẫn hơn chứ, phải không?

HL: Không. Lý thuyết chỉ quan trọng khi mình tính chuyện đem cái lý thuyết đó ra để thực hành mà thôi. Còn chỉ suy diễn theo ý của mình thì nó thành gánh nặng và trở nên vô ích.

HTT: Còn chuyện mấy cái địa chỉ của anh Hai đệ sẽ đi khi có dịp, nhưng nói thật đệ biết anh Hai xui đệ tốn tiền xe chứ không được tích sự gì. Bởi đệ lý luận rằng Anh Hai đã vậy thì cái nhóm lu bu của anh Hai cũng vậy, chắc tệ hơn. Anh Hai mà ngon thì anh Hai thở hơi ra là đệ biết thứ thiệt thứ giả liền hà. Anh Hai thấy lý thuyết quan trọng không?

HL: Biết nói gì hơn bây giờ: Khi một người ngay vào lúc mới xuất hiện đã có ý đồ chỉ dạy thiên hạ qua cái chuyện đọc sách của mình và nhất là qua cái tài vẽ chân dung của mình.

HTT: Chuyện thực hành thì anh Hai đọc chữ thấy chữ mà chẳng biết gì cả. Anh Hai có dám thi vẽ chân dung với đệ không? Đệ vẽ chân dung anh Hai còn anh Hai vẽ chân dung đệ? Cái này mới biết thiệt biết giả à nghen.

HL: Có thấy chớ. Huynh đã vẽ đệ là moderator và có khả năng xóa tên của Huynh rồi! Thay vì vẽ vời người ta và tự khen rằng mình vẽ đúng sự thật. Thì Huynh nên tập cầm lại cái cọ, hướng nó vào trong và tìm cách vẽ lại cái con trâu cui của Huynh thì hay hơn. Chỉ tiếc rằng Huynh “tri hành không có hợp nhất” nên tất cả các lý luận này nọ của Huynh bỗng nhiên trở thành hý luận.

HTT: Đúng là cãi lấy được, người ta đang nói chuyện đã là con người khi chuẩn bị làm cái gì thì phải nhìn tới nhìn lui, tham khảo đông tây kim cổ trước khi bắt đầu, tự dưng đưa thằng mù vào đây làm gì? Nếu vậy sao không đưa người què, người cụt tay, người bại liệt v.v... Cách nói chuyện này sẽ không bao giờ kết thúc bởi nói bất cứ cái gì ra cũng bị ví dụ tầm bậy tầm bạ như vậy làm rối vấn đề!!!

HL: Nhưng Huynh còn tệ hơn người bị mù nữa: Huynh còn đang là Vô Minh thì làm sao mà biết cái nào là trúng, cái nào là không trúng? Như vậy, cái nào mà mình cho là trúng thì đó là trúng như chuyện quốc sư mà Huynh ghi lại?

HTT: Vì mất bình tĩnh huynh lạc đề rồi, tui nói chuyện đã là con người thì phải có cân nhắc tính toán cẩn thận trước khi bắt đầu bất cứ thứ gì; huynh lại nhảy sang chuyện... chẳng ai làm chứng được! Bài văn lạc đề thầy giáo cho điểm 0!!!

HL: Huynh chưa chuẩn bị cái điểm này nên cho là lạc đề. Nói về chuyện trao truyền áo cho nhau thì chỉ là chuyện khuếch đại của một cử chỉ đẹp giữa người và người mà thôi: Trích đoạn về tiểu sử của Ngài Ca Diếp:

On the way, the Buddha wanted to rest and went off the road to the root of the tree. Maha Kassapa then folded his double robe fourfold and request the Master to sit on it. As this would bring him, Kassapa, much benefit for a long time. The Buddha sat down on Kassapás robe and said:

-- Soft is your robe of patched cloth.

Kassapa hearing this, Kassapa replied:

-- May the Blessed one, O Lord, accept this robe of patched cloth out of compassion for me!”

-- But, Kassapa can you wear these hempen, worn-out rag-robes of mine”

Full of joy, Kassapa said:

-- “Certainly, Lord, I can wear the Blessed Ones rough and worn-out rag-robes”.

Chỉ là như vậy thôi đó mà sau này Trung Hoa ghi lại là: Phật trao truyền y (cái áo) bát (cái chén gỗ). Nên chú ý rằng chuyện này xảy ra khi Thầy và trò mới gặp nhau, sau khi Đức Phật cảm nhận và hiểu nguyên do của cơn động đất nhẹ vừa xảy ra. Dùng chữ trao truyền là hoàn toàn sai sự thật. Họ bỏ cả cuộc đời ra còn chưa xong huống hồ là mình mới đọc mà đã vội phê bình này nọ thì... coi sao được.

HTT: Đó là họ húc đầu vào làm hùng hục mà không suy tính cho kỹ trước. Cái này có gì đáng khen đâu?

HL: Huynh suy nghĩ xong chưa? hay là Huynh đang bị chính cái suy nghĩ của Huynh nó cầm chân Huynh lại mà Đức Phật gọi là: Thế trí biện thông và sở tri chướng.

Chuyện tu hành là chuyện sinh tử thì nên nói những gì mình làm được, còn chưa làm được thì cứ đứng ngoài mà nghe. Vì ông bà có câu: Biết thì thưa thốt, không biết thì dựa cột mà nghe. Xét về Vô Ngã thì Huynh còn chưa biết là phải Vô Ngã nào nữa mà. Thì Huynh có tư cách gì mà bàn vào cái chuyện của một người đang làm?

HTT: Chính vì chuyện sanh tử nên nghe nói có diễn đàn này đệ tham gia ngay, nghe người, nghe mình, nói ra có người cãi lại xem đúng sai ra làm sao? Ở đây đâu phải ở chùa mà biết thì thưa thốt, không biết dựa cột mà nghe? Hơn nữa ai biết ai không biết đây? Cách nói này nguy hiểm lắm anh Hai à, trong phương pháp tranh luận người ta xếp loại này vào loại nguỵ biện lợi dụng tục ngữ, ai thoạt nghe cứ tưởng tục ngữ thì đúng nhưng thật ra trong trường hợp này nó trật lất. Cách nói của anh Hai gặp người ít bình tĩnh dễ dẫn nhau ra chợ nói lắm.

HL: Vậy là Huynh lại “tự thú trước bình minh” rồi đó nghe. Huynh vào đây với mục đích là cãi nhau mà thôi. Ngay cả chuyện vẽ của Huynh: Huynh chỉ là vẽ được cái bên ngoài của ai đó mà thôi, Huynh có lần nào vẽ được cái bên trong của họ chưa?

HTT: Lại lộn nữa, cứ chuyện này xọ chuyện kia thì đến bao giờ mới kết thúc? Sao huynh không đố tôi vẽ cái lỗ rốn của huynh, vẽ cái nốt ruồi chỗ kín của huynh. Cách nói này không phải của kẻ căn cơ lớn, nó tủn mủn, xà quần giống như các bà ở quê, sorry (Lẽ ra không nói như thế nhưng đi với bụt mặc áo cà sa... bị nhiễm mà không hay!)

HL: Vẽ bên trong có hai dạng: dạng caricature (hí họa) và dạng Đạo Pháp, được thấy nhan nhản trong các Chùa và các tài liệu về Thiền Tông.

HTT: Tu cũng vậy, không hình dung trước mình sẽ đi đến đâu, mình sẽ phải làm gì thì điều tệ hại nhất sẽ xảy ra.

HL: Huynh đã đi tới đâu rồi? Nếu chưa thì Huynh đã hình dung được cái gì? Muốn hình dung cho đúng thì Huynh phải thâu thập hết 84000 bài pháp của Đức Phật. Huynh thâu thập được bao nhiêu rồi?

HTT: Anh Hai hồ đồ rồi, cái này gọi là đánh tráo số lượng, anh Hai nói nghe tưởng đúng nhưng anh Hai quên là trước tôi đã có bao nhiêu người tìm tòi, bao nhiêu người đã trả giá, hy sinh, bao nhiêu người thành công. Phải biết dựa vào họ chứ!

HL: Huynh tin rằng chuyện trao truyền y và bát của Đức Phật là đúng thì thôi vậy. Cái nền nó không vững thì nên cẩn thận khi vào khu vực đó. Trong đó có trái cây thiệt và có trái cây làm bằng đồ nhựa: Nhìn thì tưởng là thiệt nhưng... ăn không được. Huynh chưa từng ăn thì nên cẩn thận là hơn. Chớ không thôi là bé cái lầm như chuyện Huynh vẽ rằng đệ làm ra cái forum này vậy. Huynh nên cẩn thận vì cả cái sân ga (sangha) nó đang nhìn Huynh đó.

HTT: Đọc vài quyển là rút ra điều cần thiết thôi mà, đọc như máy như vẹt thì mới đọc đủ 84 ngàn pháp môn! Hơn nữa đức Từ Phụ cũng không đến nỗi đánh đố hậu thế, ý của người ở chỗ nào cũng có điều thâm thuý, thời đầu thời giữa thời cuối và cho bất cứ căn cơ nào của người nghe, ở bất cứ kinh nào đệ cũng thấy có cái thâm thuý nhất của cái thời cuối cùng. Đọc đừng để chữ kéo đi thì thấy ngay thôi mà!

HL: Huynh cho biết ý kiến của Huynh về ba thời này đi. Theo đệ thì có ba giai đoạn, và đây là toạ độ của Huynh ở ba giai đoạn này: Về Giới thì Huynh vào đây để không phải vì sinh tử mà chỉ để... cãi nhau? Về Định thì Huynh chỉ là... định tu mà thôi? Về Huệ thì Huynh... chỉ mới là tưởng tượng và phỏng đoán những điều mà mình đã đọc được và chưa một lần làm thử, và cứ nhất định cho rằng đây là Huệ, kia là Tà. Huynh HTT à, có thể nào là Huynh biết rằng mình đang Hay Tưởng Tượng không?

HTT: Giống như người đẽo cày giữa đường, mỗi người đi qua nói một tiếng thì cái cày thành cái chìa vôi ăn trầu.!!!

HL: Huynh nói mà không ý thức được là mình đang nói cái gì. Chuyện nắm bắt được (đẽo cầy) mà còn là như vậy huống chi là chuyện không nắm bắt được (chuyện tu hành của chính mình).

HTT: Đẽo cày giữa đường là ra đi mà không có la bàn, làm nhà mà không có bản vẽ. Nghe ai nói gì cũng chạy theo. Có chuyện khác là một người bán cá treo cái biển lên là “Ở ĐÂY CÓ BÁN CÁ TƯƠI”. Một người đi qua bảo “Cần gì ở đây, không ở đây thì ở đâu”. Thế là người bán cá xóa chữ ở đây… Người khác đi qua bảo “Sao lại có bán, chẳng nhẽ ở đây cá bày ra đó để mua à?” Thế là người chủ xoá chữ “CÓ BÁN”. Người khác lại nói “Cần gì viết đủ CÁ TƯƠI, không tươi thì bán cá ươn à?” Thế là xoá chữ tươi, còn mỗi một chữ CÁ! Chưa hết, người khác lại bảo “Cần gì chữ CÁ, đây bán gà à, trong khi cá để cả sạp! Thế là dẹp luôn chữ cá!!!”. Người tu hành cũng thế, không biết con đường mình đi, ai nói gì cũng theo, lòng vòng một hồi trở về chỗ cũ thì tóc đã bạc Chămpa!!!

HL: Có la bàn rồi thì cứ đi, nếu chưa đủ thì sắm cái GPS. Ở đó mà cãi, mà so sánh, mà tưởng tượng thì chừng nào mới xong?

HTT: Anh Hai chê gì chứ chê thằng em chưa biết tu thì đúng quá.

HL: Không có chê đâu, mà là đệ... vẽ chân dung của Huynh đó

HTT: Tui tự vẽ đó chớ, sao huynh nhận quàng!!!

HL: Vậy là cãi đó, còn tên cuốn kinh thì sao? Huynh nói chơi là mất trang đầu hay là Huynh đặt chuyện để cãi nhau?

HTT: Đệ mới lý thuyết suông thôi (Hello huynh LTX) mà đã nhận ra anh Hai đang đứng ở đâu, anh Hai chỗ nào nói dóc, chỗ nào nói thiệt, đệ mà công phu như anh Hai thì XONG từ lâu rồi

HL: Đúng là: Chưa thấy quan tài, chưa đổ lệ.

HTT: Có thể HL đúng, nhưng chuyện đó hạ hồi phân giải!

HL: Có nghĩa là sự chuẩn bị của Huynh chưa xong. Chưa xong thì lo cái chuyện của mình cho nó xong đi, chớ đi cãi nhau có ích lợi gì?

HTT: Anh Hai có thấy cái lý thuyết nó quan trọng không? Trước khi lên đường nên có cái la bàn vẫn hơn chứ, phải không?

HL: Không. Lý thuyết chỉ quan trọng khi mình tính chuyện đem cái lý thuyết đó ra để thực hành mà thôi. Còn chỉ suy diễn theo ý của mình thì nó thành gánh nặng và trở nên vô ích.

HTT: Đang chuyện học, chuyện đi trên đường, huynh nhảy sang chuyện hành, chuyện đến đích!!! Thôi được huynh hành đến đâu? Mấy cái tứ thiền hữu sắc HL hay nói đó Thiền tông gọi là MA CẢNH đó!!!

HL: Bài ca con cá này đệ nghe nhiều lần rồi. Cách nói này của Huynh nó... mòn rồi. Chỉ là hý luận vì Huynh đem kiến thức của người khác làm của mình mà không biết mắc cỡ.

HTT: Đệ tốn tiền xe chứ không được tích sự gì. Bởi đệ lý luận rằng Anh Hai đã vậy thì cái nhóm lu bu của anh Hai cũng vậy, chắc tệ hơn. Anh Hai mà ngon thì anh Hai thở hơi ra là đệ biết thứ thiệt thứ giả liền hà. Anh Hai thấy lý thuyết quan trọng không?

HL: Biết nói gì hơn bây giờ: Khi một người ngay vào lúc mới xuất hiện đã có ý đồ chỉ dạy thiên hạ qua cái chuyện đọc sách của mình và nhất là qua cái tài vẽ chân dung của mình.

HTT: Chuyện vẽ chân dung nhau là chuyện chẳng đặng đừng, nghe huynh nói nhiều về chuyện thần thông, đi mây về gió nên đệ mới test, bay về VN đây mà xem cái mặt đệ nó như thế nào. Huynh ngại thì thôi!!! Hì!!!

HL: Tại huynh lại hay quên đó chớ.

HTT: Chuyện thực hành thì anh Hai đọc chữ thấy chữ mà chẳng biết gì cả. Anh Hai có dám thi vẽ chân dung với đệ không? Đệ vẽ chân dung anh Hai còn anh Hai vẽ chân dung đệ? Cái này mới biết thiệt biết giả à nghen.

HL: Có thấy chớ. Huynh đã vẽ đệ là moderator và có khả năng xóa tên của Huynh rồi! Thay vì vẽ vời người ta và tự khen rằng mình vẽ đúng sự thật.

HTT: HL tiểu nhân quá hà! chuyện này nói rồi, nhầm một chút cùng bình thường thôi mà, để bụng để dạ như vậy tu sao đặng?

HL: Như vậy là Huynh nhầm một chuyện mà ai cũng có thể kiểm chứng được. Còn chuyện mà chính Huynh chưa có làm và Huynh chưa kiểm chứng được thì Huynh lại cho rằng Huynh chưa bao giờ và không bao giờ nhầm. Thì Huynh nên tập cầm lại cái cọ, hướng nó vào trong và tìm cách vẽ lại cái con trâu cui của Huynh thì hay hơn. Chỉ tiết rằng Huynh “tri hành không có hợp nhất” nên tất cả các lý luận này nọ của Huynh bỗng nhiên trở thành hý luận.

HTT: Thiệt tình tui rất cần người bẻ lại mà tui tâm phục khẩu phục, có cãi cũng cãi cho nó đàng hoàng, chỉ nhau chỗ sai là chuyện quý trong Phật giáo mà.

HL: Huynh không nhận ra cái sai của mình thì dù có nói bằng bạch văn bằng tiếng Việt như câu trên mà Huynh còn không thấy nữa thì chỉ còn cách này: Mais, je peux parler en francais, si tu veux...

HTT: Thế nhưng quy kết, chụp mũ và tệ nhất là lạc đề người nói gà người nói vịt, người nói học người nói hành... Nói thật người hành xong họ nói năng rõ ràng mạch lạc chứ đâu có lộn xộn gà vịt nha anh Hai, phải không?.

HL: Huynh quả là điếc không sợ súng. Huynh có cách học rất là lỳ hơn đệ nhiều. Người ta “vừa học, vừa làm” mà còn không xong. Huống chi là Huynh “vừa học, vừa cãi” và cũng chẳng bao giờ tính chuyện làm... thử, thì bao giờ mới xong?...

HTT: Huynh Hai Lúa kính mến, đi cày về, bùn còn lấm chân, vào forum tưởng có trả lời của anh Hai ai dè vẫn im hơi lặng tiếng.

HL: Bên này vừa mới đổ tuyết trận đầu tiên. Và đệ cũng vừa đi làm về.

HTT: Anh Hai giữ sức kỹ vậy, thoải mái đi mà, chiến trường sống chết gì đâu mà cẩn thận dữ vậy. Tưởng anh Hai thấy tui sai, thấy tui bậy, tui ngu mà huênh hoang lếu láo nên anh Hai dạy cho bài học, nếu thật vậy thì huynh đã trả lời rồi.

HL: Không phải chỉnh đốn gì Huynh đâu. Mà là vì cái chuyện của Huynh làm cho đệ liên tưởng đến cái chuyện của một ông Thầy giáo trường làng tên là... Kéo. Anh ấy cứ hẹn lần hẹn mòn hoài từ cái ti vi (có ti vi xong là tui làm liền) qua cái xe cúp (có cái xe cúp này thì tui mần liền). Và rồi trong lúc anh đi thăm bạn bè thì bị xe tông chết. Tui phải chật vật lắm mới tìm ảnh nổi vì anh ấy tuy rằng đã chết, nhưng vẫn còn quê cái chuyện hẹn lần hẹn mòn của mình. Do vậy khi tui đến gần ảnh thì ảnh lại chạy trốn!

HTT: Còn đây huynh chờ tui nói về Thiền tông rồi mới nói luôn thể, phải không? Xin thưa... Em chả dại!!! Em chẳng hơi sức đâu mà làm thần hộ pháp của Thiền tông!!! Cái thứ vô thần, vô thừa, rách trời rơi xuống ấy mà làm huynh bận tâm ghê hỉ?

HL: Thiền tông hay thiền gì cũng được. Chẳng qua là phương tiện, nhưng cần nhất là làm đại đi cái đã. Chớ Huynh nói không hà!!! Đâm ra đệ... sốt ruột và nhào vô ăn thua đủ với Huynh coi Huynh nói tới cỡ nào. Với mục đích duy nhất là yêu cầu Huynh đừng có nói nữa mà làm thử đi thì biết liền.

HTT: Thoải mái đi anh Hai, thời đại alô alô này mà huynh kêu gọi mọi người, tất cả nhân loại, đề cao thiên nhãn thiên nhĩ nghe nó không ổn!!! Huynh thích thì cứ việc, thuyết phục người khác hơi khó.

HL: Đệ chưa hề thuyết phục ai cả và chỉ dùng khả năng này chỉ để giúp Bạn Bè mà thôi. Huynh cũng nên đọc qua cho thấy quan niệm của tu sĩ... lỡ có thần thông. Thần thông có được do bẩm sinh, do bị tai nạn và đôi khi do dùng thuốc (các quân sư hồi xa xưa hay dùng cách này để suy tư). Nếu là do tu tập thì đây là một phương pháp tu rất cao cường. Thần Thông là con dao hai lưỡi nếu dùng đúng cách và không có bản ngã (ta đây) thì nó lại càng nâng cao hơn nữa trình độ tâm linh của tu sĩ. Nếu lạm dụng hay dùng sai cách thì nó là con đường lẹ nhất để đi vào Địa Ngục (là cái nhẹ nhất). Thần thông lại không liên quan gì tới nhân quả cả, có nghĩa là khi ác nghiệp đến thì... hết chạy. Thần thông chỉ là một phương tiện thiện xảo để biết ta, biết người, biết trong, biết ngoài. Biết như vậy để làm gì? Để đưa Bạn Bè mình về gần với chân lý. Chỉ gần mà thôi vì cần phải có nỗ lực cá nhân nữa. Đại khái là như vậy.

HT: Nói vậy chứ nghe huynh thuyết phục thích lắm, cãi lại cũng vui nữa.

HL: Một lần nữa, đệ không có thuyết phục ai hết. Mà chỉ nói lại chuyện mình làm và làm chuyện mình nói mà thôi.

HTT: Rất mong được đọc ý kiến của huynh!!!

HL: Thôi đi ông nội của con, ông đừng có chần chờ gì nữa, ông nội cứ hạ thủ công phu đi cho con cháu nó nhờ. Đó là ý kiến của đệ về Huynh.

HTT: Trước mắt huynh trở lại cái tiểu sử HL còn bỏ dở ấy đi, chỗ nào góp ý được đệ xin hết lòng.

HL: Vì đang bận rà lại cái chuyện của cô cháu gái tên là Michel 12 tuổi nên chưa có thể viết tiếp được, cháu nó vừa mở thần nhãn và làm cả nhà sợ xám mặt khi nó nói rằng nó thấy một người tóc vàng bận đồ đỏ có hoa vàng đi lên đi xuống cầu thang và khi rờ mặt nó thì nó lạnh quá xá trời luôn. Đệ dùng phương thức là cầu nguyện bằng câu Om Mani Padme Hùm (án ma ni bát di hồng). Bà đó biến đi mất và cháu nó đang nghiến răng, nghiến lợi tu tập, nó hẹn là tập cho xong một tháng thì mới qua nhà đệ một lần để kiểm tra lại. Con nhỏ vậy mà lỳ thiệt.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Làm sao?

<< [Mục Lục] [Tập Tin] >>

18143- Làm sao?

KKT: Làm sao trong kiếp này những người tôi đã gặp, tôi không muốn gặp lại họ nữa nếu tôi được làm người lại?

HL: Nếu dùng chánh định trên đề mục và làm thành công trong lãnh vực này thì: khi đề mục xuất hiên 12 giây đằng trước mặt thì sẽ là chư thiên cõi Sơ Thiền, cõi này ly dục không còn dính dáng gì đến những người đó nữa. Vả lại nếu họ lên được đây đi nữa thì vì tính cách Ly Dục nên họ cũng không thèm làm phiền Ngài đâu.

KKT: Hí hí hí... Cách để được “hóa sanh” lên các cõi trời coi bộ cũng dễ quá hả huynh HL? Chỉ cần đề mục xuất hiện 12 giây. Trong khi phải giữ Ngũ Giới xì khói mới chỉ được sanh lại làm người. Phải giữ Thập Thiện Nghiệp xì khói mới chỉ được sanh lên cõi Trời Dục Giới chứ cũng chưa được cõi Trời Sắc Giới như Sơ Thiền huynh nói ở trên. Vậy thì phương pháp “màn TV” của huynh HL cũng “lời” quá hén? Huynh HL nghĩ sao?

HL: Có gì đâu. Đây chỉ là câu nói thường ngày mà thôi:
-- Học bốn năm là có bằng cử nhân. Thế nhưng muốn học xong 4 năm này thì phải tốt nghiệp phổ thông. Muốn tốt nghiệp phổ thông thì đầu tiên phải tập đọc và tập viết. Muốn tập đọc và tập viết thì trước hết phải có một đầu óc lành mạnh... chuyện hoá sanh này cũng rứa: Muốn hóa sanh thì phải là một Con Người (chữ hoa). Muốn là Con Người (chữ hoa) thì phải sống cho sòng phẳng. Muốn sống cho thật sòng phẳng thì phải có Hiếu.

NQS: Thấy cái mesg và câu hỏi của đạo hữu tội nghiệp nọ từ mấy hôm nay, thấy chư huynh đệ góp ý cho anh ta, chị ta cũng nhiều, mỗi pháp môn góp mỗi ý. Ý nào cũng hay, cũng quý! Lành thay! Nay rảnh rỗi xin có vài câu theo thiển ý, có gì tầm bậy xin đạo hữu ấy đừng thèm nghe. Theo câu hỏi thì biết đạo hữu này chưa hiểu mấy về Phật giáo ngoài các khái niệm từ bi, hành thiện, luân hồi, tây phương cực lạc... Chính vì vậy theo tôi cách góp ý cũng phải nói sao cho người ta để ý cái đã, còn nghe hay không tính sau. Theo Tịnh độ tông thì xin đạo hữu ấy hãy đến chùa, lạy Phật xong ra hiên mà ngồi xuống bên bậc thềm, lặng yên nghe tiếng chuông tiếng mõ của các sư, các tiểu trong cái tâm thật bình lặng. Sau đó về ngủ một giấc, sáng dậy chắc chắn sẽ thấy cái câu hỏi của mình cần thay đổi lại.

HL: Tịnh Độ này do Huynh chế ra hay là do Huynh tu tập mà ra vậy?

NQS: Theo Thiền Tông, pháp môn nhà tui thì, nói rằng chẳng thể chạy trốn đâu được những người đáng ghét quanh mình. Chạy trốn những người này thì sẽ gặp những người khác. Đó không phải là do người đáng ghét nhiều trên thế gian này mà bởi mình đã tạo nên những người đáng ghét đó mà không biết. Ông tổ của ngành Phân Tâm Học S. Freud cũng bảo y như vậy. Chạy trốn đến kiếp sau thoát những người đó thì cũng xuất hiện những người khác cũng đáng ghét y như vậy. Vậy thì phải làm sao? Phải thay đổi mình. Thay đổi kiểu gì? Mỗi pháp môn nói mỗi kiểu!!! Thiền Tông thì bảo: Trước đây thấy ma mình thường niệm chú Đại Bi để đuổi ma đuổi quỷ, thấy người đáng ghét mình quay mặt đi mong hắn biến đi, nếu có chú đuổi người thì chắc cũng niệm.

HL: Thiền này gọi là thiền tông à?

NQS: Thiền Tông bảo đừng đuổi, đừng quay mặt đi nữa, lúc hành thiền thấy ma thấy quỷ cũng như thấy Phật, tỉnh bơ chẳng xao động. Tuy chưa đến chỗ đắc nhưng cái “bài tập thể dục ấy” đem áp dụng trong đời sống rất là đã!!! Thấy cái gì cũng cứ tỉnh bơ, làm cái gì cũng cứ tỉnh bơ, nghiệp duyên, tai ách, phước báu gì đến cũng cứ tỉnh bơ.

Vào chùa lạy Phật thì lạy nhưng đừng cầu an đừng xin phù hộ!!! Thật ra những điều này nói thì dễ nhưng tỉnh bơ rất là khó. Hãy cứ biết thế rồi để đó, cái dễ áp dụng nhất là thấy ma thấy quỷ cứ tỉnh bơ thì khi sống ở đời sự hờn giận tham muốn giảm đi nhiều lắm!

HL: Thiền này nhắm về loại: “thiền tông nhà... tông cửa” chớ có phải là thiền tông gì đâu? Ma cũng như Phật... thì chỉ xảy ra cho những người chưa thấy một lần rồi khéo tưởng tượng. Những điều trái nghịch này mà thấy như nhau và gọi đó là trí tuệ thì... chỉ có khi tự cho rằng mình là cái nôi của loài Người thì mới dám nói mà thôi.

NQS: Thật đấy! thấy ma thấy quỷ cứ tỉnh bơ dễ lắm.

HL: Vậy à! Đúng là chưa thấy quan tài nên chưa đổ lệ.

NQS: Cứ nghĩ rằng xưa nay ma quỷ chỉ dọa người chứ chưa giết ai bao giờ, thấy họ cứ chào hỏi đến bắt tay, dầu run một chút nhưng hãy cố làm như vậy, lần đầu run nhưng lần sau sẽ hết run. Phải luôn chuẩn bị cái tâm thế là không bao giờ sụp lạy hoặc bỏ chạy!!! Chuyện này có khi cả đời không gặp một lần, nhưng cái tâm thế của mình đối với thế giới vô hình ấy nó khiến mình sống đàng hoàng tự tin lắm!!! Và lạ là nó sẽ không thấy ai đáng ghét nữa!!!

HL: Sao lạ vậy cà? Một người chưa một lần có một kinh nghiệm về thế giới bên kia mà cũng bàn luận một cách quá là rẻ tiền và sai lầm như vậy cà?

NQS: Đến bao giờ thấy ma thì choàng vai ma đi chơi, thấy Phật thì rủ Phật đánh cờ tướng, uống cà phê thì sự giác ngộ đã ở sát bên nách.

HL: Huynh chưa một lần tu hành, chưa một lần công phu mà cứ tuyên bố một cách thiếu suy nghĩ và hoàn toàn phi lý như vậy thì sẽ có ngày hối hận. Phật của Huynh lại đánh cờ và Ma của Huynh thích đi chơi. Khi nào chính Huynh thấy cái lạnh lẽo và cô đơn của họ thì Huynh sẽ hiểu rằng họ (Ma) có đủ thời giờ để đi chơi hay không? Còn chuyện cho rằng Phật biết đánh cờ và đi đến cái kết luận như dưới đây.

NQS: Tóm lại thì đây là mẹo vặt để sống ở đời chứ chẳng phải giáo lý Phật pháp gì, nhưng cái mẹo này là nhờ Thiền Tông mà có vậy nó cũng là Phật pháp vậy. Đúng không chư huynh tỷ?

HL: Thì Huynh không có tàm (thấy rằng mình sai và thiếu sót) và một lần nữa: Huynh chưa một lần thực tập tu hành thì Huynh lấy cái gì mà bàn? Không nói chi cho xa, Huynh nên tìm cách hồi hướng công đức cho chính gia đình của mình và nghiên cứu coi những người thân của mình, sau khi chết họ đã đi về đâu. Sau khi nghiên cứu xong thì nên nói cho người khác biết, như vậy nó thiết thực và thực tế hơn.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Phi thuyền Comlubia

<< [Mục Lục] [Tập Tin] >>

18144- Phi thuyền Columbia

Đến lúc này, dân chúng Mỹ trên toàn quốc và nhiều người trên khắp thế giới đều biết là vào sáng hôm thứ Bảy, mồng 1 tháng 2, Hoa Kỳ đã bị mất phi thuyền Con thoi Columbia.

HL: Cái gì mà thuộc về “routine” đều có cái sự nguy hiểm của nó hết. Vì tổ chức luộm thuộm, bê trễ, nên việc kiểm tra không cặn kẽ nên mới xảy ra chuyện đáng tiếc này. Cũng vậy khi tu hành đến độ thành một thói quen thì việc hộ thân không còn quan trọng nữa: Thằng oắt tỳ đã bị quỷ Tỳ Na Dạ Ca nhập nó tới ba lần. Lần này thì anh chàng tởn tới già. Lý do là anh chàng chỉ hộ thân cho lấy lệ. Anh chàng tỏ ra rất là chán nản khi coi lại chuyện gì xảy ra cho Colombia. Nó chép miệng và kết luận: Phải cho những người cầm đầu hệ thống kiểm tra an toàn này đi ké lên không gian để biết mùi thì sau đó họ sẽ làm kỹ lưỡng hơn.
Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Thượng đế

<< [Mục Lục] [Tập Tin] >>

18145- Thượng Đế

NQS: CN không công nhận Phật tri kiến!!! CN chưa nói câu này nhưng đó là chắc chắn!!!

KKT: Nhớ lại lúc mới khởi sự tu, KKT và người bạn (anh bạn có kinh nghiệm giác ngộ ngay ngày Tết như đã kể qua) tìm đọc bất cứ Kinh sách PG nào lọt được vào tay. Khi đó đọc những khái niệm như “Tâm tức Phật”, “tất cả chúng sinh đều có Phật Tánh” đều thấy rất tự nhiên không có một chút thắc mắc gì. Một hôm anh bạn đến một ngôi chùa Theravada và nói chuyện đạo với vị sư trụ trì ở đó cả buổi. Khi về anh nói với KKT một cách rất ngạc nhiên rằng:

-- Không ngờ rằng “Tiểu Thừa” KHÔNG TIN PHẬT TÁNH!!!

Thật vậy, đây là lần đầu tiên KKT và anh bạn biết được vài điều rất lạ là (dĩ nhiên chỉ vì trước đó chưa biết).

-- Những điều tưởng chừng như là “universal” trong PG như PHẬT TÁNH chẳng hạn thì lại không phải tất cả Phật tử đều cùng tin như vậy!!!

-- Trong cùng PG cũng có rất nhiều giáo lý và chủ trương khác nhau!

NQS: thật ra cũng không đáng để nói với CN đến cùng như vậy, đường ai nấy đi, chỉ có điều nói vậy để nhắc CN về tinh thần khoan dung của đạo Phật. Khoan dung theo định nghĩa của UNESSCO là chấp nhận tất cả mà không đánh mất mình. Vì thế cái chứng minh Thượng Đế là không có thì sai với tinh thần của đức Thích Ca. OK?

HL: Không đúng, Đức Phật đã bàn về những Thượng Đế này ở trung bộ kinh tập ba. Mời quý vị tìm ở trỏng thì gặp liền. Riêng kinh nghiệm của đệ thì đây là một... hình ảnh tư tưởng. Chớ không phải là một nhân vật hiểu theo kiểu *chúng hữu tình*. Trong Mật Tông, có một hành giả đã được Thầy chỉ cho cách tạo thành một người giúp việc khi Cô này nhập cốc trên núi một mình. Sau khi nhập cốc xong thì Cô không thể làm cho người giúp việc này biến mất được. Và Cô phải nhờ đến vị Thầy. Vị Thầy này phải mất hết ba tháng để thăng hoa cái hình ảnh tư tưởng này.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Đạo Phật có tôn sùng cá nhân?

<< [Mục Lục] [Tập Tin] >>

18276- Đạo Phật có tôn sùng cá nhân?

NQS: ...và nghe buổi lễ đưa tiễn HT Thanh Từ vào thất, thấy: Thầy thì băn khoăn chuyện chưa đắc, lỡ mai mốt đây cái chết đến một cách bầy hầy, làm thối chí tam bảo của đệ tử. Còn đệ tử thì ngợi ca thầy đến không còn chữ để dùng nữa như sánh thầy với núi Hy mã lạp sơn với vầng dương vằng vặc, với bóng cây cổ thụ chở che... Thầy chưa xong mà thầy nghe những câu ấy thì thầy ngồi và nghĩ gì? Có sướng lâng lâng hay không mà không thấy nhân dịp này dạy cho đệ tử một bài về tôn sùng cá nhân, để tâm ràng buộc với những lời dạy của một đạo sư, đánh mất tinh thần chánh tinh tấn? Nhưng thôi, chuyện này cũng nhiều ở đời, vấn đề và câu hỏi quan trọng nhất là tại sao đạo Phật vốn là cái đạo lấy Vô Ngã làm gốc, không tôn sùng cá nhân mà cuối cùng vai trò cá nhân lại được đề cao đến như vây? Phải chăng đó chính là nguồn cơn của các tông phái mới, giáo chủ mới như sư Chơn Quang, bà Thanh Hải chẳng hạn? Có cách gì điều trị căn bệnh này hay không? Những câu hỏi này không đưa lên forum thì để không biết vứt đi đâu, có gì không phải xin chư vị thông cảm và lượng thứ.

HL: Cũng tùy vào người khen: Người xong rồi mà khen thì có chất lượng hơn là người chưa xong. Trong cuốn trung bộ kinh (tập ba), Đức Phật khen Ngài Xá lợi Phất là bật trí tuệ bật nhất. Thế nhưng, đến khi chính Ngài Xá lợi Phật lại đi khen Ngài Đề Bà Đạt Đa thì lại là một sai lầm lớn. Như vậy nội trong cuốn Đức Phật và Phật Pháp (Narada) thì đệ nhận thấy rằng: Ngài Xá Lợi Phất vì ỷ y vào cái trí tuệ của mình nên Ngài đã phạm khá nhiều lỗi lầm. Trong khi đó Ngài Mục Kiền Liên lại không hề mắc cái sai lầm đó: Ngài được chính Đức Phật khen là Thần Thông Đệ Nhất.

Như vậy về mặt thực dụng thì thần thông có vẻ chắc ăn hơn, tuy rằng vấn đề này bị bà con lên án nhiều nhất. Còn cái đang được bà con khen ngợi thì ngay bật Trí tuệ cao nhất lại phạm nhiều sai lầm hơn cả. Thế nhưng, sau cùng khi về già, chính Ngài Xá Lợi Phất lại dùng định lực để truy tìm coi ai sẽ là người có khả năng độ cho Ba Má mình (Vốn là đệ tử trung kiên của Đạo ở truồng) thì trong khi sử dụng cái thần thông này, thì Ngài lại thấy rằng: chuyện này, không có ai làm được cả, mà phải là chính ngay bản thân Ngài. Suy cho cùng: Thần thông vẫn là cái thấy siêu đẳng nhất. Còn cái trí tuệ, mà không do từ chánh định mà ra, thì lại hoàn toàn sai lầm. Trở lại vấn đề khen chê: việc khen chê phát xuất từ chánh định thì rất là trúng còn nếu phát xuất từ linh tính thì cao lắm là chỉ đúng có 70% mà thôi. Như vậy nếu khen chê trong vấn đề công phu thì nên để ý đến những người có chánh định.

CN: Ở từ kinh nào, phẩm nào, hoặc từ sách nào, trang nào, huynh đọc được chuyện ngài Xá Lợi Phất khen Đề Bà Đạt Đa? Nếu đúng thật như vậy, CN muốn xem ngài khen trong trường hợp như thế nào? Ngoài ra cũng có một thời gian ông Đề Bà Đạt Đa đã tu rất ngon lành vì ông ta cũng là người có Trí Tuệ. Theo kinh Diệu Pháp Liên Hoa thì trong một kiếp quá khứ, ông từng là thầy giảng kinh này cho Đức Phật nghe (Phẩm Đề Bà Đạt Đa thì phải?). Khi mà chưa được hoàn toàn Giải Thoát thì bất cứ ai vẫn còn chỉ là một pháp VÔ THƯỜNG biến đổi. Như dòng sông có khi trong có khi đục, khi đúng khi sai, khi tốt khi xấu, khi đáng khen, khi đáng chê. Người đáng khen trong một lúc nào đó không hẳn là sẽ không sai. Người bị chê bây giờ không hẳn là không đúng về sau. Mà cho dù là người còn sai đi nữa, nhiều lúc cũng nên khen để khuyến khích họ. Đúng Sai không quan trọng bằng sự tiến hóa của chính người đó. Có nhiều người nhờ đi lạc đường mà hối hả quay đầu, để rồi đến đích nhanh hơn người tà tà trên đường đúng. Cho nên Giới không quan trọng bằng Huệ.

HL: Ở cuốn Đức Phật và Phật Pháp, cái sai lầm của Ngài Xá Lợi Phất là không chịu quán cho tới bến luôn mà chỉ dừng lại ở ngay giai đoạn Ngài Đề Bà Đạt Đa lúc mới bắt đầu tu hành.

Giai đoạn này thì ai cũng như ai. Nhưng đến khi ngựa chạy đường dài thì mới lòi ra cái chuyện ai hay, ai dở. Lại một sai lầm của Ngài Xá Lợi Phất là: Cũng như cái chuyện Ngài La Hầu La sau khi nhận pháp của Đức Phật thì Ngài không đi khất thực nữa và ngồi ngay gốc cây bên đường và thực tập liền. (Ngài đang tìm cách quán cho ra lẽ: Thân hình này không phải là ta, linh hồn nọ cũng không phải là ta và tư tưởng kia cũng không phải là ta). Một lúc sau, Ngài Xá Lợi Phất cũng đi trên con đường đó và khi Ngài thấy đệ tử của mình là La hầu La đang ngồi nhập định: Ngài chẳng quán coi đệ tử của mình đang làm cái gì và vì Ngài không biết mô tê ất giáp gì hết nên Ngài đã hành động theo công thức và thói quen bằng cách nói với Ngài La Hầu La một câu rất là dở rằng:

-- Nên quán hơi thở!!!

Việc này làm cho Ngài La Hầu La toát mồ hôi, xuất định và hết đường hành thiền. Vì rằng: Nếu Ngài cứ một mạch nghe lời Đức Phật thì chính Ngài lại phạm giới là không nghe lời dạy của Thầy mình. Và nếu Ngài nghe lời Ngài Xa Lợi Phất thì lại mắc tội là không nghe lời Đức Phật dạy. Thế là cứ xa quần, xà quần. Bí thế, Ngài La Hầu La lại phải đi tìm Đức Phật để trình bày lại sự việc. Bởi vậy mà ỷ y vào cái phản ứng một cách quán tính của Trí Tuệ thì có khi bị hố to.

TB: Máy của đệ bị hư nên phải qua nhà Anh Thành để e mail nên không có sẵn sách ở đây. Vì vậy mà lại thiếu cái phần trích đoạn như thường lệ. Xin Huynh CN và quý vị thông cảm.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

What is this word?

<< [Mục Lục] [Tập Tin] >>

18407- What is this word?

KKT: Joshu (Triệu Châu) asked a monk:

_ How many sutras do you read in one day?

The monk said:

_ Sometimes seven or eight. Sometimes ten.

Joshu said:

_ Oh, then you can't read scriptures.

The monk said:

_ Master, how many do you read in a day?

Joshu said:

_ In one day I read one word.

The question is: What is this word?

Troc: nothing

KKT: Possible. Câu chuyện này có hai vấn đề.

-- Trong context của câu chuyện chỉ giữa Triệu Châu và vị tăng thì có lẽ cái chữ mà TC muốn nói là chữ “Tâm” vì có lẽ vị tăng chưa thấy được rằng tam tạng Kinh điển cũng chỉ từ Tâm lưu xuất ra cho nên TC ngầm ý muốn chỉ cho vị tăng thấy điều này.

-- Còn nếu lấy câu chuyện này ra làm công án thì nay nó sẽ không còn dính dáng gì đến TC và vị tăng nữa. Nó chỉ tùy thuộc vào người đáp và người hỏi. Nếu người đáp trả lời rằng đó là chữ “Tâm” thì khi thốt ra như vậy, nó không còn là Tâm nữa mà chỉ là một chữ hay một khái niệm (concept) mà thôi.

Vấn đề là phải trả lời làm sao để người nghe biết rằng mình thấy Tâm rõ ràng.

HL: trong điều kiện này thì đối tượng phải là người hợp rơ với người nói thì mới có cái chuyện thông cảm được. Nếu điều kiện trên có thể xảy ra thì người trả lời chỉ cần đọc cái tâm của người đối diện là xong ngay.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Ngã, Nhân, Chúng Sanh, Thọ Giả

<< [Mục Lục] [Tập Tin] >>

18408- Ngã, Nhân, Chúng Sanh, Thọ Giả

Trích từ: Kim Cang-Gươm báu Chặt đứt Phiền Não,

Nhất Hạnh- (tr. 69-76)

Có mấy danh từ quan trọng ta cần tìm hiểu:

Khái niệm về ngã: Đây là ý niệm về một thực thể đồng nhất bất biến trong ta. Theo đạo Bụt thì không có cái đó. Không có cái gì thường tại bất biến trong ta cả. Đó là sự thực về Vô Ngã. Nếu một vị Bồ Tát còn thấy một cái ngã thì vị Bồ Tát ấy chỉ có danh mà không có thực.

HL: Bởi vậy mới có cái chuyện là: nếu mình thật sự không còn chấp ngã thì hãy thử quán mình có một thân thể khác coi có được không? ví dụ như là thử quán mình... ngồi trên hoa sen coi có được không? Nếu được thì chuyện chấp ngã không thành vấn đề nữa. Nếu làm không được thì lại rơi vào những khả năng sau đây:

1. Chưa quen cái chuyện quán tưởng quái gở này nên chưa làm được.

2. Nhưng nếu đã có khả năng... mường tượng ra cái chỗ mình ngồi làm việc hay là cái căn nhà của mình hay là một hình ảnh quen thuộc nào đó (ví dụ như bà mẹ của mình...) mà làm không được cái chuyện trên thì rõ ràng là mình còn đang chấp ngã.

KKT: Nghĩa là bây giờ mình có… hai ngã? Hí hí hí...

Huynh HL có thấy Tề Thiên nhổ một nắm lông ra thổi là có vô số Tề Thiên khác.

HL: Vì cái chuyện quán này nó là một phương pháp tập dợt dành cho cái tâm (tâm pháp) nên khi cái tâm của mình nó còn chấp cái thân xác này là thật thì... cái chuyện quán như trên không thể thực hiện được. Sau khi quán được rồi, thì đến cái chuyện là cái tâm nó chấp cái linh hồn là thật nên đến lúc này quán ra nhiều tay và nhiều đầu (y như hình của Thiên Thủ Thiên Nhãn vậy) thì lại làm không được. Sau khi hết chấp cái linh hồn này là thật rồi thì cái tâm lại chấp rằng cái tư tưởng lại là có thật (theo cái kiểu: tui tư duy nên tui hiện hữu)...

Và chỉ đến khi này thì khi thực hiện thần thông Phật Giáo hay là Diệt Thọ Tưởng Định thì cái ý chí muốn sống mới thật sự hết. Do cái ý chí muốn sống này nó hết nên cái tư tưởng cũng hết. Tới đây thì mới biết rằng những cái chấp này (thể xác, linh hồn và tư tưởng) đã giải quyết xong nên hành giả biết rằng việc đáng làm đã làm xong, tui không còn trở về lại chỗ này nữa. Cung cách diệt cái tư tưởng này còn một cách nữa đó là dùng tướng để diệt tướng, sau khi tướng diệt rồi thì tư tưởng cũng hết. Cách này được các Tổ Mật Tông tìm ra.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Hộ niệm

<< [Mục Lục] [Tập Tin] >>

18495- Hộ niệm

Bt: Kính quý đạo hữu, Chị của bạn BT vừa mới mất ngày thứ Sáu (Họ theo đạo Công Giáo). Xin quý dh chỉ giúp BT có cách nào để giúp cho người chị này không?

HL: Chào Hiền Huynh. Nếu cái xác đang còn nằm trước mặt mình thì khi dùng cái niệm A Di Đà bằng cách đọc xù xì xù xì (nho nhỏ trong miệng). Vừa đọc vừa nhìn vào cái trung tâm năng lực Ajana (ngay cái chỗ giữa trán đó). Hay là ngồi tại chỗ có cái xác của họ, rồi nhắm mắt niệm A Di Đà Phật và phóng cái niệm đó ra đằng trước mặt của mình. Hay là dùng câu chơn ngôn:

Ôm AMiTaBha Hrih Svaha.

Đọc một hồi thì nếu có duyên thì sẽ thấy thần thức của họ lang thang ở đâu đó. Tiếp tục đọc cho đến khi họ vào vùng ánh sáng là ngon lành.

TN: Người chết đạo công giáo mà mình niệm Phật thì có khiến thần thức họ thêm bực mình rồi nổi sân si không?

HL: Họ không biết gì hết là vì cái công thức tôn giáo hàng ngày của họ là chỉ là những suy nghĩ rất là ấu trĩ. Và không có một tác động nào trong lúc họ đối diện với cái chết của chính họ cả. Cho dù là một người vô thần nòng cốt chí đến một anh chàng sùng đạo nào đó thì khi chết họ đều được coi lại cuốn phim của đời họ. Cuốn phim đó sẽ đứt phim khi tâm của họ bị dao động bởi những tình tiết nào đó: Họ sẽ giận dữ hay thất vọng ê chề hay xấu hổ... và như vậy họ sẽ không còn có thể coi cuốn phim đó nữa mà chỉ còn cái hình ảnh cuối cùng đó nó ám ảnh mà thôi. Ngay lúc đó mà có một người nào đó dùng cách thức:

- Phóng mạnh cái niệm đó ra đằng trước mặt,

- Nhìn vào trung tâm năng lực Ajna.

- Phát tâm dũng mãnh cố giúp người này.

Thì người này sẽ cảm thấy chấn động và chính họ sẽ nghe một tiếng nói trong không gian và họ sẽ không còn cách nào khác là theo tiếng nói đó để mà đi theo mà thôi. Ngay lúc này, họ không có thì giờ để nhớ lại rằng mình là con chiên, hay là mình đã quy y ai cả chỉ còn có cái tiếng nói trong không gian này mà thôi. Hiện tượng này sẽ xảy ra bất kỳ một ai, cho dù đó là một đại đức, một thượng toạ, một linh mục, một ông vô thần... mặc dù rằng ở ngoài đời: dân chúng cho rằng mình đạo cao đức trọng, cho dù rằng họ có phong chức cho mình là thầy trù trì này nọ, cho dù rằng họ trao tặng mình những bằng cấp này kia... thì khi chết mình cũng phải đối diện với cuốn phim bất hủ này. Và mình sẽ bị những tình tiết đó nó lôi cuốn và một khi đã bị lôi cuốn thì ai cũng như ai. Sự thật nó... dã man như vậy đó.

Mến.
TB: Tất nhiên là vì người tiếp dẫn chỉ ngồi một đống đó và nhắm mắt lại im lặng trì niệm danh hiệu hay chơn ngôn thì chỉ có người có tha tâm thông thì mới biết mà thôi còn bàn dân thiên hạ thì mỉa mai:

-- Hứ cái đồ hư đồ thúi, đang lúc tang gia người ta bối rối mà cứ ngồi đó mà ngủ gục!!

CN: Ấy Ấy! BT tâm lực chưa chắc mạnh được như huynh HL, cũng chưa hiểu được sức mạnh và bản chất tâm thức của người chết, thì rất nên cẩn thận thực hành pháp “direct connection” với người chết như vậy. Chắc ăn hơn chỉ nên “hồi hướng” qua năng lực của chư vị Bồ Tát cũng như mình chuyển tiền qua trung gian người khác vậy. Đó là điều mà kinh sách thường dạy chúng ta.

BT: Hồi hướng qua năng lực của chư vị Bồ Tát là hồi hướng như thế nào? Phương Pháp và cách thức chuẩn bị ra làm sao? Huynh có kinh nghiệm như thế nào? và kết quả ra làm sao? Làm thế nào huynh biết có kết quả hay không? Mời huynh đi vài đường để gọi là... đồng tu đồng tiến.

Câu chuyện lại trở nên rắc rối rồi. Vậy xin Chú HL nói rõ hơn về cái Tác Hại cũng như sự Lợi Hại nếu một người dùng cách của Chú để làm chuyện này. Với một người tâm lực mạnh thì sao? và một người tâm lực yếu thế nào? và kẻ chưa biết gì nhưng có lòng tha thiết giúp đỡ thì kết quả và hậu quả ra làm sao?

HL: Chẳng có tác hại gì cả. Là vì mình dùng câu niệm Phật để tiếp dẫn họ. Hay là mình dùng câu chơn ngôn để tiếp dẫn họ thì cũng chỉ là một. Nếu hội đủ nhân duyên thì được, còn không thì... thôi. Thế nào là hội đủ nhân duyên? xin thưa rằng: Khi nghe tin buồn đó thì mình thấy nặng nề, áy náy, khó chịu, và nhất là muốn giúp họ một tay trong việc tiếp độ. Không có tác động trên thì không làm được vì nạn nhân với mình không có nhân duyên.

Sự áy náy và nặng nề trong tâm thức của mình càng mạnh thì nhân duyên càng sâu dầy. Còn bàn về tâm lực mạnh hay yếu thì không có chuyện đó trong vấn đề độ tử. Tại sao? xin thưa, là vì đã ra tay tiếp độ thì ai cũng như ai, ngay lúc này chỉ còn là đối tượng chớ không còn người tiếp dẫn nữa. Cũng y như là các y sĩ trong phòng cấp cứu vậy, họ làm việc một cách cấp bách và... không hề thấy mình. Trong trường hợp đầy đủ nhân duyên: một giờ hay vài giờ chỉ là một cái vèo là hết. Làm xong thì mệt nhoài, nên đi kiếm cái gì đó để ăn cho lấy lại sức.

Trang: anh HL giải thích chí lý. Lại thắc mắc là khi tứ đại tan rã, các căn đã hoại thì thần thức người chết cảm nhận những tác động của môi trường qua sự dao động của tâm thức chứ không bằng những âm thanh sắc tướng như người còn sống.

HL: Thần thức là cái linh hồn đó. Có nghĩa là cái thân xác của họ y như lúc còn sống, nhưng nó lại ở dạng... khí. Mở ngoặc: người có thần nhãn thì chỉ thấy một cái đám khói màu xanh da trời tròn vo như cái thúng vậy. Người có thiên nhãn thì sẽ thấy hình ảnh của đương sự rõ ràng hơn: Nếu là một người kém thì áo quần của họ là y như họ sinh hoạt bình thường vậy. Nếu là một người có thiện tâm thì là áo choàng (theo kiểu áo ngủ kín đáo của mấy cô đó...). Cho nên họ cũng vẫn có thể nghe và thấy y như là mình... nằm mơ vậy đó.

Trang: Cái khoảnh khắc mà anh HL mô tả giống như trong sách Tử thư Tây Tạng có đề cập. Sau khi chết có một khoảnh khắc thoáng qua rất nhanh mà thần thức chợt nhận chân ra mọi sự thật huyễn hóa, nếu biết nương vào đó thì người chết có thể liền giải thoát, thanks!

Carol: Chú HL, Mình phải ở gần xác chết mới giúp được hay sao? Còn nếu mình không ở gần xác chết thì sao? Co-worker của cháu cũng vừa qua đời, anh mới có 33 tuổi mà thôi. Cháu không có tới đưa đám ma hay là thăm viếng anh được vì cháu chỉ nói chuyện với anh ở chỗ làm mà thôi... Mỗi lần cháu nghĩ tới anh xong rồi nói chuyện với anh ở trong đầu thì cảm thấy lưng cháu rờn rợn giống như là có vong ở gần mình vậy đó. Talk to him (nói với anh) như vậy có giúp gì được gì cho anh không? Cám ơn chú! Carol

HL: Chào Bà Đầm. Nó có hai cách để làm:

1. Là đi xin cái hình của đương sự về nhà của bà đầm rồi nhìn bằng mắt thịt của mình cho nó... thuộc cái mặt của đương sự. Kế đó là nhắm mắt lại và tự tạo một cái linh ảnh của đương sự thế nào cho cái mặt của đương sự xuất hiện “như thật” ngay đằng trước mặt của mình. Sau khi có cái linh ảnh đó rồi thì dùng câu niệm Phật hay chơn ngôn của Ngài là: Om Amitabha Hrih svaha và phóng mạnh cái niệm đó vào cái linh ảnh đó.

2. Nhập Tứ Thiền Hữu Sắc và khi tìm ra cái thần thức của họ đang lang thang đâu đó thì mình hồi hướng công đức của mình cho họ, hay là dùng câu niệm Phật mà tiếp dẫn họ.

Nhận xét: làm xong cái chuyện... cách sơn đả Ngưu (cách một hòn núi mà giết được con trâu)... này thì nó mệt lã người y như là bị bỏ đói lâu ngày mà còn bắt mình leo núi nữa đó. Bà Đầm có một sự nhạy cảm rất là đặc biệt thì khi hành pháp nào đó thì nên “Hộ Thân” cho kỹ trước cái đã nghe. Ý của đệ là nói về cái cảm giác “cận định” (rờn rợn xương sống) mà Bà Đầm đã cảm nhận đó mà.

NQS: Anh Hai, vẫn còn vài chỗ chưa ổn, anh Hai chịu khó trả lời tiếp. Người chết xem lại cuốn phim cuộc đời mình bằng cái nhãn quan nào anh Hai? Nếu vẫn là nhãn quan của anh ta khi còn sống thì anh ta chẳng việc gì phải xấu hổ hoặc giận dữ thất vọng bởi khi sống anh ta đã làm nó thì chắc rằng nếu sống lại anh ta vẫn làm tiếp như vậy. Còn xem bằng nhãn quan khác, nhãn quan của quan toà, thì nhãn quan đó ở đâu mà ra vậy?

HL: Bằng nhãn quan nào thì tới lúc Huynh chết thì Huynh sẽ biết bằng cái gì. Đầu tiên hết là thằng bạn Trần Đình Thông con của cà phê Tùng nổi tiếng ở Đà Lạt khi đệ vớt nó lên từ Hồ Xuân Hương (hồi còn đi hướng đạo) thì nó có kể lại cái chuyện cận tử nghiệp của nó, nó nói:

-- Cũng y như là mình coi xi nê vậy, cũng cái màn ảnh rộng đại vĩ tuyến nhưng cuốn phim là những hành động thường ngày của mình với đầy đủ tình tiết...

Sau này đệ dùng cách tu hành để giúp những người hữu duyên thì khi làm xong thì đệ đều kiểm tra lại thì họ đều trải phải qua cái cuốn phim này cho dù là bị banh thây, nát thịt. Tất nhiên rằng, khi... bị coi lại những chuyện trên thì tâm lý của đương sự rất là nhạy cảm, những chuyện buồn tủi thì nó lại nặng nề hơn 100%, cũng y như những lúc mình làm bậy làm bạ như lừa dối, xúi bậy, nói xạo, nói gièm pha thiên hạ thì đương sự bị quê cơ đến 100% và xấu hổ vô cùng... Tóm lại bị lương tâm hành hạ 100% thì... hết đỡ. Như vậy đó là tiếng nói của lương tâm.

Còn cách vận hành như thế nào thì khi nào Huynh vào Tứ Thiền và dùng Vi Diệu Pháp để coi lại thì Huynh sẽ biết cái vận hành của chập tư tưởng này ứng với từng cá nhân một trong lúc cận tử nghiệp. Do vậy mà bất cứ tôn giáo nào cũng đều khuyên là nên làm lành và tránh làm dữ là vì nguyên nhân này đó.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Hỏi anh HL

<< [Mục Lục] [Tập Tin] >>

18641- Hỏi anh HL

Metta, Kiet: hi huynh 2L, Đệ có 1 câu hỏi là: Có phải Đức Tỳ Lô Giá Na Phật là một tổ bên Mật Tông không? Sao đệ thấy tên Ngài xuất hiện trong kinh Hoa Nghiêm, chú Mật Tông và còn xuất hiện ở bên Nhật nữa? (theo nhánh của Zen?)... Điểm đặc biệt của Ngài là gì vậy anh Hai.

HL: Chào Huynh,

Ngài Tỳ Lô là một pháp thân. Trên đảnh của các Đức Phật khác thì chỉ có một cái cục thịt gọi là đảnh nhưng chỉ riêng Ngài thì lại có tới... ba cái cục thịt lận, cái này chồng lên cái kia. Ngài bắt ấn Trí Quyền. Toàn thân màu xanh và cũng phát hào quang màu xanh da trời. Hào quang tỏa sáng rất là mãnh liệt và khi đối diện với Ngài thì mọi người đều có nhận xét rằng: “Không hề có cái bóng tối” do vậy mà Ngài còn được gọi là Đại Nhật (cái mặt trời lớn, mặt trời của mình là nhỏ vì còn có bóng tối). Ngài coi cái Liên Hoa Tạng, ở đây các vi trần thế giới tạo thành từng đám y như đám mây vậy. Những đám mây này có hình dáng to lớn như những hòn núi và được đặt tên là núi Tu Di. Những sinh vật ở đây đều có tầm cỡ rất là lớn.

Một ví dụ về cái tầm cỡ xa và rộng của nó: Những vị Bồ Tát, tuy là rất là xa với nhau, nhưng trong cái tầm nhìn của người vào được Liên Hoa Tạng thì lại thấy rằng các Ngài lại rất gần với nhau và tạo thành một cái biển, cái biển này được đề cập đến trong công thức tụng niệm hằng ngày:

Nam Mô Thanh Tịnh Đại Hải Chúng Bồ Tát.

Và trong cảnh mênh mông bát ngát này thì nếu nhìn kỹ thì sẽ nhận thấy rằng trong những cái núi này lại có một núi cao hơn những núi khác. Đây là trung tâm của Liên Hoa Tạng. Trong đây là nơi cư ngụ của Pháp Thân. Trong đảnh của Ngài lại có kinh Kim Cang Đảnh là một bộ kinh bàn về các thần lực của các Chư Phật và Bồ Tát.

Vào tới đây và dùng công thức: “Phản Bổn Hoàn Nguyên” có nghĩa là thực chứng cái chuyện: “Phật ở trong ta, ta ở trong Phật” qua tiếng nổ kinh hồn “SuBham” của năm chày kim cang đụng nhau và cùng lúc ấy năm pháp thân (A Di Đà, Quan Thế Âm, Hộ Pháp Kim Cang Vương và chính hành giả cùng với Ngài Tỳ Lô) đại diện cho ngũ uẩn đều hoà tan với nhau trong ánh sáng của sự Tịch và Chiếu. Như vậy, Ngài có cái điểm rất là đặc biệt là khuyến khích chuyện dùng “Tướng để thấy Tánh” và đặc điểm này sẽ chấm dứt trong công thức vừa nói ở trên.

Mến.
Tâm chú của Ngài lại là tâm chú của Đức Đại Trí Văn Thù Sư Lợi đó là “Ah” và có hình dáng như là số 31 ở trên vài cái nóc chùa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Chú HL đâu rồi?

<< [Mục Lục] [Tập Tin] >>

18913- Chú HL đâu rồi

Carol: Chú nghĩ gì về cuộc chiến tranh? Chú đang làm gì đó?

HL: Máy bị hư nên lâu lâu mới qua nhà Anh Thành để nhận thư nên không có thời giờ tán gẫu như hồi trước. Hàng ngày chỉ lo tu hành và coi bạn bè mần ăn ra làm sao mà thôi. Còn chuyện cộng nghiệp ở Iraq thì đó là chuyện hiển nhiên. Thầy của mình đã có nói: Người chinh phục sẽ có ngày bị chinh phục. Hay là: Khi quả ác chưa chín mùi thì họ thấy rằng đây là một cơ hội. Nhưng đến khi nó chín mùi thì họ sẽ tự hiểu.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Jhanas

<< [Mục Lục] [Tập Tin] >>

18916- Jhanas

KKT: What is Jhana?

HL: Không bao giờ có cái chuyện như tác giả đã nhận định: Vì theo... lý thuyết thì ngay cái đầu tiên (Sơ Thiền) thì hành giả đã buộc phải ly bất thiện pháp rồi! Có nghĩa là thay vì giận hờn... thì nay buộc phải không... thèm giận nữa. Tâm thức đang lung tung đủ thứ nay thì chỉ còn có năm thứ: Tầm, Tứ, Hỷ, Lạc và Nhất Tâm. Và cũng theo lý thuyết thì qua bước thứ hai thì tâm bị gọt bỏ bớt chỉ còn có 4 thứ: Tứ, Hỷ, Lạc và Nhất Tâm. Tới bước thứ ba thì cũng theo lý thuyết thì tâm chỉ còn có ba thứ: Hỷ, Lạc và Nhất Tâm.

Tới bước thứ tư (chỗ này bà con bí lù lại nhiều nhất, quý vị để ý đến câu tác giả tự nhận rằng mình không đủ trình độ để bàn), tâm chỉ còn có hai thứ: Lạc và Nhất Tâm. Và vấn đề trở nên nan giải ở chỗ là phải bỏ luôn cả Lạc và Nhất Tâm thì mới xong chuyện. Tất nhiên là phải mò vào cho được Diệt Thọ Tưởng Định. Vào được đây rồi thì Jhana mới thật là tốt đẹp. Còn nếu chưa vào được thì chỉ là một Chư Thiên mà thôi. Chớ chưa là Phật Tử được. Tuy vậy Chư Thiên (chúng sanh ở Sắc Giới) thì khả năng vào Niết Bàn lại có mòi dễ dàng hơn vì phước báu rất là lớn, đó là kinh nghiệm của Chư Phật.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Địa Tạng Bồ Tát

<< [Mục Lục] [Tập Tin] >>

16747- Địa Tạng Bồ Tát

Giới Thiệu Bài Viết Mới của Cư Sĩ Tâm Hà Lê Công Đa.

http://www.thuvienhoasen.org/botatdiatang.htm

Từ trước đến nay, những khuynh hướng bài bác Đại Thừa - cả trong lẫn ngoài Phật giáo - thường cho rằng kinh điển Đại Thừa là ngụy tạo, từ đó họ cũng hạ bệ luôn tất cả những vị Bồ Tát đã được quần chúng Phật tử lâu đời tôn thờ kính ngưỡng đặc biệt là Bồ Tát Địa Tạng - coi đó như là những nhân vật hư cấu, sản phẩm của đầu óc tưởng tượng phong phú của người Trung Hoa. Tuy nhiên các học giả nghiên cứu về Phật giáo cổ Ấn Độ hồi gần đây đã xác định rằng tín ngưỡng tôn thờ Bồ Tát Địa Tạng

(Kshitigarbha) đã được khai sanh tại Ấn Độ rất lâu đời, có thể là vào khoảng đầu thế kỷ thứ nhất hoặc thứ hai sau công nguyên (C.E.), cùng một lúc với sự phát triển mạnh mẽ của khuynh hướng Phật giáo Đại Thừa, (2) mà bằng chứng cụ thể là Bồ Tát Địa Tạng và những kinh sách liên quan về Ngài đã được đưa vào chương trình học tập, nghiên cứu tại Đại học cổ điển Phật giáo nổi tiếng Nalanda xứ Ma Kiệt Đà....

ChonNhu: Các đạo hữu (KKT, AP, TD, BY, HL, HTT, TrD, QT...) thấy sao về bài viết này. Có phải đã làm sáng giá thêm cho Phật Giáo Đại Thừa hay làm mất giá trị Phật Giáo Đại Thừa? Tôi rất mong chờ ý kiến của các bạn. Tôi không dám nói gì nữa để khỏi bị hiểu lầm. Nhưng cũng chính vì những sự kiện như thế này mà tôi kêu gọi Phật tử Đại Thừa phải học thêm thật đầy đủ kinh tạng để hiểu rõ cái hay của Đại Thừa mới có khả năng hộ trì cho kinh sách Đại Thừa.

Thân Kính.

HL: Chính đệ đã tận mắt gặp Ngài trong khi tu tập đàn pháp Lục Tự Đại Minh Chơn Ngôn: Om, Mani Padme Hùm. Khi đệ (và sau đó là cô Vân, sau cùng là Cô Trang) vào A Tỳ Địa Ngục thì thấy Ngài như sau.

- Giai đoạn một:

Con Kỳ Lân màu xanh da trời nằm thù lù một đống thấy mà ớn, cái mũi của nó thôi là che kín cả bầu trời rồi, sợi lông của nó to như cái cột đình.

- Giai đoạn hai:

Đi độ tử, vài lần rồi xuống vài lần nữa thì con kỳ lân nó nhỏ hơn và mình mới thấy cái bàn chân khổng lồ của Ngài. Sau cùng cũng nhờ do đi làm việc thiện một cách bất vụ lợi và nhất là khi tập xong đàn pháp Lục Tự Đại Minh Chơn Ngôn Án Mani Padme Hùm, khi tới giai đoạn Ngài Quan Thế Âm với Pháp Thân nghìn tay nghìn mắt và 11 cái đầu.

- Giai đoạn ba:

Thì lần này bọn đệ mới thấy là Ngài đội cái mũ năm khía, như nhánh hoa sen vậy và bận đồ đỏ và tay trái cầm cái gậy có bốn cái khoen lớn, trên từng cái vòng này thì đếm được từng hai cái vòng nhỏ một. Tay phải... lại cầm Ngài A Di Đà ngồi trên hoa sen năm cánh và ngài lại ngồi... xoay lưng lại với tầm nhìn của bọn đệ. Bọn đệ không thấy viên ngọc mani như những hình ảnh mà mình thường thấy mà hòn ngọc mani này lại do con Kỳ Lân nó đè cái chân phải lên đó.

Đặc biệt: Dưới bụng của con kỳ lân có một bộ kinh là Kinh Khổng Tước. Kinh mày ghi lại tất cả các sở đoản, cũng như sở trường của các Thầy, Tổ kiếp này, kiếp trước, vô lượng kiếp trước. Đó là những điều đệ tập và thấy được.

HTT: Anh Hai, chuyện vui quá hén. Chuyện anh Hai kể thiệt là vui nhưng phải nói là anh Hai tưởng tượng kém quá hà, toàn dựa theo tranh kể lại như mấy bé mẫu giáo, nhà trẻ chứ chẳng có gì hơn. Con kỳ lân cũng như con rồng là hai cái con người Trung Hoa cổ đại tưởng tượng ra, họ đem gắn vào thế giới huyền ảo của cái thời văn minh còn khá thô sơ, bây giờ anh Hai cũng y như vậy làm đệ tức cười quá hà!!! Đúng là cái đầu anh Hai và cái nhóm lu bu của anh Hai có vấn đề, cứ nghĩ đến cái gì là cái đó hiện ra. Tiếc là tưởng tượng kém quá! Còn chuyện cuốn kinh Khổng tước ấy huynh biết sao không? Đó là mấy bạn nhậu, bạn trà của ổng đó!!! Tu là để làm sao có lỡ như gặp ông Phật, ông Thượng Đế thì cũng ngồi ngang hàng với mấy ổng mà uống cà phê, chứ thấy mà sợ nem nép thì tu bao nhiêu cũng bỏ? Anh Hai thích cái cảnh ấy không thì theo đệ, hỉ?

HL: Huynh sẽ hối hận sau này khi ăn nói thiếu suy nghĩ như vậy. Đệ chỉ vì chê Ngài Milarepa là tuy nói rằng là ba pháp môn là một mà sao Thầy cứ họp riêng từng pháp môn một để chỉ dạy, sao thầy không làm cùng một lúc? Như vậy là Thầy vẫn còn dở. Và sau đó đệ tự ý bỏ Thầy ra đi và không những vậy mà còn lôi theo một đám anh em nữa. Thế là sau đó bài ca này lại xuất hiện khi đệ đi tìm cầu các Thầy để được giải đáp:

-- Tui không phải là Thầy của Cậu.

Vì vậy mà đệ chỉ còn một câu nguyện mà thôi:

-- Thân tứ đại này coi như bỏ, bây giờ là con chơi hết mình, tuy rằng đôi lúc con có quên các Ngài, nhưng Các Ngài đừng có quên con.

Thế là đệ cứ làm tới. Thôi thì cái chuyện này nó là một trong những chuyện kỳ quái của đệ. Chẳng qua là tầm nhìn của Huynh chỉ là người tầm thường nên những chuyện bình thường này lại trở thành bất thường với Huynh cũng là chuyện tự nhiên thôi.

HTT: Anh Hai, tui có sống 500 kiếp nữa tui cũng dứt khoát không thực hành cái pháp tu của anh. Vì vậy đừng bao giờ nói chuyện hành với không hành vào đây!!! Muốn thần thông chẳng thà tôi học cho giỏi thi vào NASA tham gia đưa con người lên sao hoả sao Kim mà vui hơn mấy cái chuyện của anh. Nếu anh sống cách đây 50 năm chắc anh vênh váo lắm cái chuyện ngồi ở Mỹ mà cãi lộn với người cách 1/2 vòng trái đất như bây giờ. Khoa học họ thần thông đi đâu rồi, đạo Phật góp phần vào chuyện khác cho nhân loại chứ không phải mấy cái chuyện Trạng Quỳnh đã diễu từ mấy trăm năm trước.

HL: Thế còn phương pháp của Huynh đã tìm ra qua sách vở thì sao? Chừng nào Huynh làm thử. Theo đệ hiểu sau khi thấy pháp thân của Ngài thì: Đây là kích thước và đồng thời là biểu tượng của lời Đại Nguyện của Ngài. Lần đầu tiên, đệ thấy cái cột màu xanh da trời. Đệ đâu có biết là cái gì? Sau đó xuất định đi làm việc độ tử một thời gian dài thì lại xuống lại thì mới biết đó là sợi lông của con kỳ lân. Như vậy, những chuyện bá vơ của đệ làm thí trong mười năm thì so với sợi lông Đại Nguyện của Ngài cũng không bằng. Sau này thấy cái pháp thân của Ngài... cầm Phật A Di Đà trong lòng bàn tay và Phật A Di Đà lại ngồi xoay lưng về cái thấy của đệ. Điều này chứng tỏ lời Đại Nguyện của Ngài là chủ đích của những Đức Phật. Ngài A Di Đà Phật là một vị Phật có Đại nguyện rất là lớn mà khi đối trước cái Đại Nguyện của vị cổ Phật hiện thân làm Bồ Tát này thì chỉ ngồi trong lòng bàn tay của Ngài mà thôi. Đệ thử phân tích như vậy thì đủ hiểu Đại Nguyện của Ngài cỡ nào.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Cầu nguyện

<< [Mục Lục] [Tập Tin] >>

18921- Sự cầu nguyện.

SN: Kính thưa Quý ĐH.

Sự cầu nguyện của các tôn giáo có thật sự hiệu nghiệm? xin Quý ĐH chỉ giáo cho, chúc quý ĐH an lạc, cám ơn.

Khucdinhhop: Xin forward bản tin của ĐH Nguyên Giác đã posted để ĐH thấy sự hiệu nghiệm của cầu nguyện. Có lẽ nhờ sự cầu nguyện mà những chuyện trong bản tin dường như... không xảy ra đúng như... bản tin đã loan báo.

Chúc ĐH an lạc, Hop

PTH: 7,000 dân sẽ chết trong vài giờ đầu

Dear các bạn,

Sau đây là bản tin tôi đang dịch, chưa xong, nhưng muốn chia xẻ để mời gọi cầu nguyện: trong vài giờ đầu tiên, dự kiến sẽ có 7.000 thường dân Baghdad chết vì bom. Và sau đó, con số này sẽ tăng tới vài chục ngàn, và có thể cả trăm ngàn.

from Evening Standard BAGHDAD

-- Thủ đô Iraq hôm thứ hai đã rơi vào mép bờ hỗn loạn -- với nhiều ngàn người di tản và hàng trăm ngàn người tuyệt vọng lo tích trữ lương thực và nước uống để chờ bom dội xuống. Cho tới giờ, Iraq vẫn còn tương đối bình tĩnh, nhưng với cuộc tấn công của Mỹ, Anh có lẽ vài giờ nữa, các ông chồng đang lo đẩy vợ con lên các chuyến xe buýt hướng về Jordan và Syria. Trong khi đó, dân số 5 triệu người còn lại ở thủ đô Iraq đang lo trữ lương thực và nước uống càng nhiều càng tốt, sợ rằng mạng lưới cung cấp có thể bị phá hủy sớm.

Cùng lúc đó, nguồn tin tình báo tin là có tới 30,000 tân binh Iraq đã đào ngũ. Số lượng này khoảng 15% tổng số quân đội Iraq. Ủy Ban Hồng Thập Tự Quốc Tế nói là đang sửa soạn cho tối thiểu 7.000 thường dân chết tại Baghdad trong vài giờ đầu tiên của chiến dịch dội bom -- với hàng chục ngàn, và có thể hàng trăm ngàn nạn nhân nữa sau đó. Tại trạm xe buýt trung ương, các xe đò đủ kích cỡ đổ vào, đón người và lại ào ạt chạy ra lại. Bên hè phố, những người cha và những người chồng đứng vẫy tay lặng lẽ, nhìn các chuyến xe buýt biến mất. Các túi đồ đủ kích cỡ chất đầy các hè phố khi các gia đình chen chúc vào các xe buýt có máy lạnh sẽ nhắm hướng Amman và Damascus tại Syria -- các chuyến đi mất ít nhất 12 giờ đồng hồ...

Lê An Bình: Đôi khi chúng ta nên dùng TRÍ một chút.

Kính
Hop:

-- Dạ, đúng vậy, nên dùng TRÍ. Nhưng muốn có TRÍ thì phải bớt THAM LAM, SÂN HẬN THÙ OÁN đưa đến SI MÊ, khiến cho bản thân mất cả sự sáng suốt, không còn được hưởng pháp lạc, không còn sự an tịnh của tâm thức, chỉ còn biết khơi dậy lòng thù hận nơi người khác, làm cho họ mất cả tinh thần khách quan, công bằng, nội tâm luôn luôn náo động, trở thành nạn nhân của sự “lấy oán báo oán, oán ấy chất chồng”, có phải không ạ?

HL: Không thể nào có chuyện dùng trí hay dùng tâm trong vấn đề can thiệp vào cái cộng nghiệp này Mà phải là... làm hết mình hay nói một cách giang hồ là... “nguyên con” thì mới có thể cứu một phần các người đủ phước duyên ra khỏi cảnh này. Tuy vậy, cầu nguyện cho đúng cách thì nó cũng có ép phê một phần nào thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Vô minh và Ngã

<< [Mục Lục] [Tập Tin] >>

16777- Vô Minh & Ngã

HL: Vô Minh thì cái Ngã và cái nghiệp nó đi đầu thai, chuyện này sinh ra cái khổ. Bồ Tát là cái Ngã và cái nguyện nó đi đầu thai, chuyện này nó sinh ra cái trả nghiệp và cái hạnh phúc khi được dịp trình bày lại kinh nghiệm tu hành của vị đó.

CN: Nên nói lại như thế này: Vô Minh thì cái NGÃ và cái

NGHIỆP nó đi đầu thai, Bồ Tát là cái VÔ NGÃ và cái NGUYỆN nó đi đầu thai.

HL: Không phải vậy. Cái Ngã chữ hoa đệ có hỏi kỹ lại thì Thầy nói là Ngã chữ hoa. Cái này thì ai cũng có đó mà.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Kinh Kim Cang

<< [Mục Lục] [Tập Tin] >>

17038- Kinh Kim Cang

HL:

- Nhục Nhãn: là con mắt thịt, con mắt này cần phải có khoa học để sửa chữa (đeo kính, nhỏ thuốc, mổ, châm cứu...)

Nhưng Phật Giáo cũng có cách: Muốn hết tất cả bệnh đau mắt thì nên làm như tay Nhựt Tịnh Ma Ni với Chân ngôn:

Án, độ tỷ, ca dã độ tỷ, bát ra phạ rị nảnh, tát phạ ha.

Có Quý vị nào thử cách của Phật Giáo chưa? Ngoài ra nhục nhãn, nếu thanh tịnh do tu tập hay là có khi do tai nạn, thì có thể thấy hào quang của những vật thể (khoáng vật, thực vật và sinh vật) và cũng có thể thấy cả cái năng lượng phát ra từ những vật thể ấy.

- Thiên Nhãn: là cái thấy xa về không gian (khoảng cách) và thời gian (những kiếp sống quá khứ và tương lai). Do vậy, Cái thấy này còn biết nguyên nhân của sự sai biệt giữa những chúng hữu tình này, như: các vẻ đẹp, các sự khôn ngoan, các sự hên xui, bệnh tật, tai biến...

- Pháp nhãn: là cái thấy về các cách tu tập của tất cả các chúng sanh trong Tam Thiên Đại Thiên Thế Giới trải dài từ các cõi Dục Giới có nghĩa là từ: A Tỳ cho đến cung trời Tha Hoá Tự Tại, rồi đến các cung trời Hữu Sắc (có nghĩa là từ Sơ Thiền cho tới Tứ Thiền) và sau cùng là các cung trời Vô Sắc (có nghĩa là từ Không Vô Biên Xứ cho đến Phi Tưởng Phi Phi Tưởng Xứ).

- Phật nhãn: là cái thấy đầy đủ của bốn cái nhãn trên. Vì trong Tam Thiên Đại Thiên Thế Giới: có những chúng hữu tình có những khả năng trên nhưng không đầy đủ, và không đủ mạnh như một Đức Phật: Có nghĩa là các Ngài có đầy đủ bốn cái nhãn trên với một cường độ rất là mạnh. Như vậy, khoa học là cái gì trong những cái thấy trên? Tất nhiên, nếu so sánh với những người Phật Giáo mà *Tu_Chưa_Xong* thì khoa học vẫn còn chỗ đứng và rất là có chất lượng. Nhưng đối với những người tu đã xong rồi, thì khoa học chỉ là vườn trẻ và là những vấn đề không đáng nói đến.

KKT: Còn thiếu chưa nói đến Huệ Nhãn, huynh HL. Huệ Nhãn (của hàng Thanh Văn) khác với Pháp Nhãn (của hàng Bồ Tát) như thế nào?

HL: Chào Huynh KKT cùng các Bạn.

Noel này, đệ bận tiếp khách (liên tục mấy ngày nay) nên trả lời có thiếu sót. Huệ Nhãn: là cái thấy ra con đường đi đến chân lý của từng Con Người một. Vì dành riêng cho Con Người, với cái thấy này, hành giả có thể biết được: Tâm ù lì biết tâm ù lì, tâm Tham luyến, biết tâm tham luyến; tâm sân hận biết tâm sân hận v.v... để tránh sự hiểu lầm, nên đệ cho ví dụ:

- Ví dụ một: Một người tu sĩ đến ngồi trước mặt và không nói gì cả. Hành giả muốn chỉ điểm khuyết điểm của vị này thì hành giả dùng Huệ Nhãn để tìm.

- Ví dụ thứ hai, về Huệ Nhãn: Huệ Nhãn có thể nhìn ra những nét chính và nét phụ của nghiệp quả như: Người Bất Hiếu thì sẽ bị gì (sẽ bị những hiện tượng phá sản), người bị nghiệp sát thì sẽ bị gì (nhẹ nhất là quên trước, quên sau...) v.v... Từ đó, hành giả mới có một sự hiểu biết đầy đủ về đối tượng. Sự hiểu biết này rất có lợi cho việc tìm ra cách tu tập cho đối tượng, như tìm một đề mục để thiền định, tìm ra cách xả thiền, tìm ra cách giải thích những hiện tượng khi đối tượng gặp phải, khi tu hành.

Cách giải thích này phải có hai đặc tính là *Có Văn và Có Nghĩa* chớ không phải là *Có văn mà không có nghĩa*. Do dùng riêng cho Con Người nên có vị lại chia ra như vậy (Huệ Nhãn chỉ là cái thấy của bọn Tiểu Thừa). Tuy vậy: khi đệ phỏng vấn các vị có đủ các thứ này thì đều nhận thấy rằng:

Sư Cô Ngọc (Đại Ninh):

-- Nó cũng là pháp nhãn.

Thầy Thiền Tâm (Đại Ninh):

-- Nó là cái biết của cái chơn như khi đối trước một đối tượng.

Anh Sơn:

-- Nó chỉ là cách đặt câu hỏi của mình, khi mình ở vị trí của cái thấy, (vốn là cái chơn như) và đối trước cái khung hình (chữ của Anh Sơn).

Thầy Chơn Kim (Cầu Đất, cách Đà Lạt 10 cây số):

-- Nó cũng vậy, không khác.

KKT: Huynh HL vừa là A Na Hàm vừa là Bồ Tát cấp 8 tức là huynh HL có đủ cả Huệ Nhãn lẫn Pháp Nhãn?

HL: Đệ có đủ hai cái này, nhưng chưa có mạnh lắm.

KKT: Khi nào thì huynh HL dùng được những “nhãn” này?
HL: Khi bị bí và đụng vách tường.

KKT: Trong cơn thiền định?

HL: Câu hỏi này hay à nghe. Trong cơn thiền định khi nghiên cứu cõi giới thì hành giả không biết là mình đang ở đâu. Thì đây là lúc dùng huệ nhãn và pháp nhãn để biết. Ví dụ mình đang đụng phải một bà quỷ chẳng hạng thì chính hai cái thấy này mà mình biết đây là Tỳ Na Dạ Ca chẳng hạn và sau đó là cách dạy cho vị hữu duyên này biết thế nào là... lễ độ.

KKT: Lúc bình thường trong đời sống hàng ngày có dùng được không?

HL: Lạm dụng nó (nhất là sử dụng nó mà không bộc lộ được cái tính cách giáo dục) thì sẽ bị các vị Hộ Pháp nhắc nhở. Cho nên tuy rằng có đó... mà cũng như là không có. Vả lại khi làm như vậy: thì ai cũng có cái cảm giác như là mình *chơi ăn gian* nên với trực tâm thì đệ chưa thấy ai làm cả. Cũng có lẽ là vì... chuyện thế gian là những chuyện... không đáng để dùng những phương tiện này.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Ấy! Đây là cát đó

<< [Mục Lục] [Tập Tin] >>

17058- Ấy! Đây là cát đó.

TIẾT XVIII: Duy Ma Sư Tử Hống

Tội là thật, trong thế giới hiện tượng, nhưng cũng là giả, trong thể tánh Chân Như. Đừng mắc phải mặc cảm tội lỗi mà tự mình che lấp mất bồ đề. Xem như câu chuyện sau đây trong kinh Duy Ma.

Có hai tỳ khưu tu ở cốc núi.

Ngày kia, một ông đi khất thực, một ông nằm nhà.

Xảy có một cô gái đi qua, thấy thầy kia mê ngủ, bèn vào nhà và gây cuộc truy hoan.

HL: Nếu nhà sư này... nghiên cứu cô gái thì nhà sư chưa là dân có nghề và bị lỗi hoàn toàn 100%.

Ông sư khất thực trở về, thấy câu chuyện, giận quá lập tức chụp bắt cô gái gây tội.

HL: Ông sư thứ hai này cũng là dân không có nghề. Đáng lý ra, ông ta phải coi cho ra nghiệp quả nào đã dẫn đến sự việc này! Và sau đó mới bắt bớ hay là thả cô gái này ra thì mới đúng. Còn khi khổng, khi không, ông ta chưa biết gì mô tê ất giáp gì cả mà đã a thần phù nhào vô bắt bớ người ta y như là công an thì... ông ta phải cạo tóc mòn tới vài cái đầu nữa thì mới xong.

Cô sợ quá, băng đường chạy, sẩy chân té xuống hố chết. Thế là cả hai tỳ khưu phạm vào trọng giới cấm, một ông phạm dâm giới, một ông phạm sát giới. Cả hai ông sợ quá, đến trình tự sự với Ưu Ba Ly, một cao đệ của Phật, nổi danh “đệ nhất trì giới”.

HL: Ưu Ba Ly nào mà thiếu suy nghĩ đến độ... y như các... Luật Sư ngoài đời vậy? Ưu Bà Ly là một A La Hán chớ không phải là một... luật sư mà cứ nhắm mắt xét xử theo kiểu thế gian. Thật là buồn cười khi quý vị đọc đến đoạn này mà không nhận ra cái chuyện xạo tày trời như vầy.

Ưu Ba Ly cứ theo giới luật mà kết tội, tội ấy không sám hối được, nhất định rơi địa ngục.

HL: Không biết Ưu Bà Ly... tốt nghiệp Đại học luật khoa hồi nào vậy cà.

Hai ông sư tuyệt vọng, nhưng còn ngờ, nên đến thỉnh giáo Bồ Tát Duy Ma Cật. Nghe kể lại tự sự, Bồ Tát chỉ nói có một câu: “Sự tình ấy không do bổn ý mà có, nên tự nó không có tội. Hai ông sư bỗng dưng vỡ lẽ tội tánh vốn không”, bèn được tự tâm giải thoát. Câu nói của Duy Ma như vừng dương chiếu tan sương tuyết, phút chốc mở cửa diệu giác, giải thoát hai nhà sư tất cả mặc cảm tội lỗi. Ơn ấy không đền được bằng vàng ròng, bằng bốn sự cúng dường (áo, thức ăn, chỗ tu, thuốc), bằng thịt nát xương tan -- một câu nói trong phút chốc giải thoát con người muôn ngàn kiếp luân hồi nghiệp quả.

HL: Bị gái dụ và vì cái đầu lớn không kềm nổi cái đầu nhỏ mà ông cư sĩ này lại không cho đó là do bổn ý thì hết nước nói. Còn ông kia thì đuổi con gái người ta chạy lọt hố với một cách hoàn toàn... Vô Minh như vậy mà không bị quở mắng thì hết đường bàn luôn. Nguyên cuốn kinh Duy Ma Cật có đoạn rất hay, và có đoạn nó thúi như vầy đây. Đệ cũng là fan của ông cư sĩ này một thời gian. Nhưng khi va chạm thực tế trong những lúc trừ Ma, ếm quỷ... Đệ lại dựa vào cái thấy về những nhân quả của vấn đề giữa cả hai đối tượng mà quyết định cho hợp tình, hợp lý. Chớ không có chuyện quyết định rập khuôn một cách máy móc như: Cứ nhắm mắt cho rằng Ma và Quỷ là... tà, là các vị này có thể bị đánh, bị xua đuổi và bắt nhốt búa xua... Luật pháp thế gian đôi khi còn có chuyện cứu xét lại vì chuyện xử lầm. Mà ở đây là chuyện chân lý mà còn tệ hơn là chuyện toà án thế gian nữa thì coi sao được. Do vậy: Đệ cho rằng đoạn này là cát và không đáng đọc.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Đừng xem cát sõi là Kinh

<< [Mục Lục] [Tập Tin] >>

17125- Đừng xem cát sõi là Kinh

HTT: Đạo Phật là đạo khoa học, khoa học trước hết là biết suy xét các điều sâu kín nhất trong tâm hồn mình, biết lật nó lên, biết phơi nó ra ánh sáng cho dầu nó ẩn chứa những điều tồi tệ mà mình không ngờ tới. Lý nhân duyên không phải là những điều gán ghép, đổ thừa bá vơ mà chính là biết truy ra tận cùng cái căn nguyên của sự việc, cái căn nguyên thực sự chứ không phải là chuyện của kiếp nảo kiếp nào. Không truy ra được thì đừng nói hồ đồ, thời đại khoa học rồi, cứ mở miệng nói là duyên đó nhân đó thì quả đó nghe nó không thuyết phục.

KKT: HTT nói cái này hay. Rốt cuộc vẫn chỉ có một chuyện phải làm: “Tự biết mình-Know thyself” This is the “first and last” thing to do. Are you already on the trip?

HL: Hay nhưng còn hơi đoản kiến vì rằng Huynh HTT chưa buông hết và chưa chịu hiểu rằng: các giác quan của con người tầm thường về cái thấy là chỉ thấy có bảy màu, về cái nghe thì chỉ có thể nghe một số tầng số nào đó mà thôi. Về cái trí thông minh thì chỉ dừng lại ở chỗ tư duy qua sự học hỏi và so sánh. Huynh HTT đã tự ý kiểm duyệt và nhất định cho rằng mình đúng và không hề sai lầm khi cho rằng chuyện tiền kiếp là bá vơ, và là những chuyện mà Đức Phật đã đổ thừa... Do vậy mà chỉ là hý luận. Vì thực tế Huynh còn đang chỉ là ở giai đoạn... đọc và tưởng tượng mà thôi. Nếu Huynh HTT hiểu rõ nguyên nhân tận cùng của sự việc theo kiểu của Huynh, thì Huynh giải thích ra sao những chuyện này: Thần Đồng, bệnh bẩm sinh, tự nhiên thấy ghét khi mới lần đầu gặp mặt, tự nhiên thấy dễ mến khi mới lần đầu gặp nhau?

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

Tổ Sư Thiền quá đáng

<< [Mục Lục] [Tập Tin] >>

17161- Tránh những quá đáng của TST

CN: The enlightenment is not that simple! Had our Buddha wasted so much more time than these monks? If I was in Fa Jung place, I just calmly sit on another spot to show Ssu Tsu the difference of respect and fear and show no fear of whatever Ssu Tsu think about me.

Giác Ngộ là thấy và sống hài hòa với cả Đời lẫn Đạo chứ không nhảy từ extreme này qua extreme kia. Trí Bát Nhã thấy và tôn trọng cả hai sự thật đối nghịch, cũng không attached vào sự chứng đắc nên vẫn tôn trọng những mê chấp của đời. Bởi thế cuộc sống của Đức Phật vẫn luôn luôn tôn trọng những trật tự của thế gian.

“Thế gian tranh cãi với Phật, Phật chẳng bao giờ tranh cãi với thế gian” (Kinh Bảo Tích)

PHC: Lâu lâu mới thấy phát biểu của huynh CN không có chỗ sơ hở. Có lẽ vì huynh “khiêu khích” người ta nhiều quá nên bị “vạch lá tìm sâu” bởi nhiều người.

HL: Câu chuyện không thể ngồi lên chữ Phật chỉ là một trong nhiều khía cạnh của cái sợ. Và nếu mình đem chuyện này mà đấu nhau thì nó... lại lạc đề. Câu chuyện này chỉ có lợi ích cho Ngài gì đó khi nghe câu nói, rồi bỗng nhiên ngộ. Đừng nên nói rằng đây là chuyện quá đáng: Trong kinh nguyên thủy, theo ý đệ cái công án hay nhất vẫn là bốn câu kệ do Ngài Assaji đọc cho Ngài Xá Lợi Phất nghe. Khi nghe xong **Hai_Câu_Đầư** chính Ngài đã đắc quả Tu Đà Hườn. Chuyện đâu phải hết ở đó, Ngài Xá Lợi Phất lại đi tìm Ngài Mục Kiền Liên và khi Ngài đọc lại bốn câu thơ đó. Khi nghe xong *Bốn_Câu_Đó* thì Ngài Mục Kiền Liên cũng đắc quả Tu Đà Hườn. Cái bài thơ đó được dịch lại như sau:

Các pháp phát sanh do một nhân.

Nhân ấy Như Lai đã chỉ rõ.

Và Như Lai cũng dạy pháp chấm dứt.

Đó là giáo huấn của vị Đại Sa Môn.

Quý vị thử đọc đi, đọc lại bốn câu trên đi. Rồi coi mình có thể nào dự phần vui với các Ngài không?

Mến.

TB: Riêng đệ khi đọc bốn câu đó thì lại cảm thấy nó không rõ ràng gì cả, và càng đọc thì lại càng thấy nó vô duyên! Thế mà các Ngài Ngộ được chỉ qua có một lần đọc, thế mới lạ.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Con người và đạo Phật

2. Psychic experiences

3. Eckhart Tolle và Giác Ngộ

4. Địa Tạng Bồ Tát

5. Vô minh và Ngã

6. Kinh Kim Cang

7. Ấy! Đây là cát đó

8. Đừng xem cát sõi là Kinh

9. Tổ Sư Thiền quá đáng

10. Phương tiện

11. Quan niệm về Huệ

12. Tứ Đại trong thiền định

13. An vui

14. Ma quỷ và Phật Giáo

15. Sơ thiền và tiếng ồn

16. Chuyện cuối tuần

17. Tiến trình giác ngộ

18. Kiết Bất Năng Cập

19. Sao cũng được

20. Quan niệm huề vốn về xá lợi

21. Bát Nhã và Không Trí

22. Mahavamsa vs Long Cung

23. Tư tưởng Không

24. Vô ý gây Nghiệp

25. Nhìn giùm

26. Thanh Thúy hay là Pháp thân

27. Huyền môn

28. Trung đạo

29. Cái biết

30. Làm sao?

31. Phi thuyền Columbia

32. Thượng đế

33. Đạo Phật có tôn sùng cá nhân?

34. What is this world?

35. Ngã, Nhân, Chúng Sanh, Thọ Giả

36. Hộ niệm

37. Hỏi anh HL

38. Chú HL đâu rồi?

39. Jhanas

40. Cầu nguyện

[<<] [>>]

TẬP TIN II

[Mục Lục] [Tập Tin] >>

Lời Bạt

Theo dõi những đàm luận hữu ích về Phật Học của một nhóm anh chị em trên diễn đàn Phật Giáo Việt Nam, chúng tôi rất thích thú và say mê. Những đàm luận thiết thực nhưng không kém phần sâu sắc, rất “người“ nhưng không thiếu sự dũng mãnh trong cái ý chí vươn lên hướng tới sự tốt đẹp (Đây có lẽ là cái đặc điểm của cư dân Nam Thiệm Bộ Châu). Nhất là những bài viết của anh Hai Lúa. Những bài viết rất là cách mạng, so với những kinh, sách chúng ta vẫn đọc. Tuy khi mới đọc chúng tôi không tránh khỏi cái ý nghĩ: huyền thoại, không tưởng.

Nhưng sau một thời gian theo dõi diễn đàn và đọc kỹ lại những bài viết của anh, chúng tôi lại nghĩ khác. Nếu không thực tâm đóng góp xây dựng và không có một tiến hóa tâm linh tối thiểu thì anh không thể kiên nhẫn tiếp tục trong một thời gian dài mấy năm như vậy. Nhất là sự trình bày của anh rõ ràng mạch lạc theo một trình tự và không sai với kinh luận Phật Giáo. Và khi đọc những phương pháp tu tập, Tịnh, Thiền hay Mật của anh chúng tôi không tránh khỏi cái ý nghĩ: sao mà dễ vậy như phần đông anh chị em trên diễn đàn thoạt đầu cũng nghĩ như vậy. Cũng như: làm sao có những chuyện này trong một con người với một văn phong bình dân học vụ như vậy, trong một cung cách “quần xà lỏn áo thun” như vậy (câu này của anh Hai Lúa). Có lẽ do ấn tượng là một người với một trình độ tu học nào đó thì phải ăn nói mẫu mực sao đó trong một phong cách đạo mạo như thế nào đó. Ngoài ra chư Tổ, chư Tôn Túc có ai nói những điều này đâu? Nên chúng tôi đã đọc anh Hai Lúa với một tâm tư không được mấy khách quan.

Nhưng sau một thời gian dài và với một ít tinh thần cầu học và ý nghĩ: nếu không được gì thì coi như mình “cởi ngựa xem hoa“ (câu này đâu đó trên diễn đàn) chúng tôi có tập theo phương cách niệm Phật của anh và tự thấy gặt hái nhiều kết quả tốt đẹp trong một thời gian rất ngắn ngủi so với những thời gian dài chúng tôi miệt mài mò mẫm trước đây. Không biết có cần thiết nói ra là chúng tôi cũng đã từng trì chú, niệm Phật và nhất là ở khá lâu với Tổ Sư Thiền. Từng miệt mài với các công án Thiền và rất mê Krishnamurti, Zen trong những năm thuộc thập niên 70.

Với những kết quả cụ thể trong đời sống tâm linh và một tâm thức chuyển biến theo chiều hướng tốt hơn, khoan dung hơn và nhẹ nhàng hơn, chúng tôi quyết định sao chép lại những bài viết xoay quanh anh Hai Lúa mà chúng tôi nghĩ đang cố gắng làm một công việc “thuận độ” và đôi khi “nghịch độ“ để lưu hành trong vòng thân hữu và biếu tặng cho những người nào tò mò tham khảo cái Phật Học Tân Thời này. Tân thời trong tính cách trình bày rất hấp dẫn kiểu anh Hai Lúa: tui nói điều tui làm và tui làm điều tui nói và có lẽ chưa từng có hơn 2500 năm nay sau khi Phật nhập diệt.

Nam Mô Tỳ Lô Giá Na Phật.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

SARS

<< [Mục Lục] [Tập Tin] >>

18952- SARS

HL: Còn bị bịnh Vô Thường thì 8 tỷ người đều chết hết. Ai thì sợ chớ Phật Tử thứ thiệt thì không có sợ và cũng không thèm thắc mắc đến cái chuyện cộng nghiệp này.

BY: Anh hỏng sợ mà người khác sợ... Anh hỏng sợ mà nói là hỏng sợ, thì khác chi là cái “nói hỏng sợ” phủ nhận cái sợ ở nơi người khác... Thí dụ như BY sợ mà Anh HL phủ nhận cái sợ ở nơi BY, thì có phải là Anh HL vô tình “chê BY” không nè? Chê là mích lòng à nha.

Good morning V-B

HL: Hổng sợ là vì cả ngày sống với cái Vô Thường nên khi có chuyện hay biến cố có liên quan đến Vô Thường thì... không có chuyện gì mà sợ cả. Vả lại Thầy đã nói rằng đời là Vô Thường mà.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Cách ngồi thiền

<< [Mục Lục] [Tập Tin] >>

18953- Cách ngồi thiền

NDTrong: Quý anh chị mến,

Xin chuyển đến quý anh chị một cách ngồi thiền do một người bạn gởi tặng. Hi vọng sẽ giúp ích cho bạn nào cần.

Thân,

Phương pháp này gồm 3 steps (bước) từ thấp lên cao, tùy theo cơ duyên với thiền của mỗi người. Cách ngồi: Ngồi xếp bằng thoải mái trên sàn nhà, dùng 1 chiếc gối làm đệm kê dưới mông, để tạo 1 thế chân vạc vững vàng, lưng giữ thẳng đứng với rốn và đỉnh mũi tạo thành 1 đường thẳng đứng. Không cần phải ngồi bán già hay kiết già, vì rất đau chân, 2 bàn tay lật ngửa, xếp 2 đầu ngón cái chạm nhau, và đặt trên 2 bàn chân. Cũng có thể ngồi thẳng lưng trên 1 chiếc ghế, 2 bàn tay úp trên 2 đầu gối, và 2 bàn chân đặt trên sàn nhà.

Step 1: Đếm hơi thở. Giữ cho hơi thở, hít vào và thở ra thật nhẹ nhàng, đều đặn. Chỉ chú tâm vào việc đếm hơi thở mà không suy-nghĩ điều gì khác. Cách đếm: hít vào đếm 1, thở ra đếm 2, hít vào đếm 3, thở ra đếm 4... cứ đếm như vậy đến 10, thì trở lại từ đầu.. 1,2,3,4... 10. Lúc đầu tập ngồi 5, 10 phút rồi tùy khả năng, tăng dần lên 15, 30 phút hay lâu hơn, nên nhớ chỉ tập trung vào việc đếm hơi thở, giữ cho tâm không bị vọng động bởi những chuyện khác.

Step-2: Theo dõi hơi thở

Khi đã ổn định với step-1 (bước 1, vài 3 tháng), thì tiến đến giai đoạn 2 này. Cũng ngồi thoải mái như trên, nhưng không đếm hơi thở nữa, mà chỉ chú tâm vào việc theo dõi hơi thở ra vô. Giữ hơi thở đều đặn và hơi thở càng dài càng tốt. Khi thở ra thì nghĩ rằng những bực dọc, phiền toái, bệnh tật trong người theo hơi thở đi hết ra ngoài. Khi hít vào thì nghĩ rằng luồng fresh air (không khí) tươi mát ngấm tận đến mọi tế bào của cơ thể. Chỉ chú tâm theo dõi hơi thở như vậy thôi, không tơ tưởng mơ mộng điều gì khác hơn.

Step-3: Chỉ Quán Đả Tọa

Đây là step (bước) cao nhất, sau khi đã thành công 2 steps trước. Là step khó khăn nhứt, thường dành cho những người xuất gia, hay muốn nghiên cứu sâu hơn về thiền. Trong step này, chỉ cần ngồi thật tĩnh lặng, giữ hơi thở nhẹ nhàng đều đặn, thân tâm thật ổn định, không còn 1 suy-nghĩ tơ tưởng nào hết. Nếu chợt có ý nghĩ nào đến trong đầu, thì cứ để tự nhiên như vậy, rồi ý nghĩ đó sẽ tự nhiên tan biến đi, mà không nên làm cho trầm trọng hay tự mình kích thích gì thêm.

Đây là giai đoạn gian nan nhất, mà nếu tham thiền nghiêm chỉnh có thể đạt đến trạng thái ngộ thiền hay chứng đắc. Những người bình thường như chúng-ta chỉ cần tập step 1 và 2 để bồi dưỡng cho sức khỏe là đủ lắm rồi.

Good Luck,

HL: Cách này chỉ đưa đến tình trạng Cận Định mà thôi. Vì những lý do sau: Tâm chú ý đến một đề mục... đang di động (giai đoạn một và hai). Đến giai đoạn ba thì cũng không có gì khá hơn: Tâm vẫn dựa vào hơi thở (vốn là một đề mục đang di động). Đồng thời lại để có ý định xả (tâm tĩnh lặng). Việc này sẽ dẫn đến cái việc càng đi sâu vào cái cận định vì lý do sau đây:

Thô tâm có khuynh hướng yên tĩnh (vì tình trạng chú ý đến hơi thở.) Nhưng vi tế tâm thì vẫn lăng xăng như lúc chưa tu. Chính vì tình trạng lăng xăng của vi tế tâm này hành giả sẽ có những cảm nhận có tính cách:

1. Bất ngờ

2. Không báo trước

3. Không thể nào trở về lại y chang cái tình trạng đã xảy ra trong những buổi công phu trước đó.

Những cảm nhận đó là:

1. Trên thân thể: tê từng luồng, như bị nghiêng, bềnh bồng như đang ngồi võng...

2. Về cái thấy: những đóm có màu xanh lam, những cảnh hoa rơi...

3. Về cái khứu giác: bất ngờ nghe được mùi ngòn ngọt, mùi phòng thí nghiệm, mùi nước hoa, mùi trầm....

Mến


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Vô minh

<< [Mục Lục] [Tập Tin] >>

19153- Vô minh

PTH: Có những vị đã giải thoát (chứng ngộ Niết Bàn), nhưng vẫn chưa đủ trí tuệ, vì quý ngài này chỉ “chấm dứt khát ái, kết thúc tham sân si...” Cho nên, mới nói chỉ Ngài Xá Lợi Phất là đệ nhất trí tuệ trong hàng môn đệ. Chỗ này, có thể đọc 2 cuốn trên của HT Chơn Thiện. Cho nên, nếu trong đời, chúng ta gặp các vị sư, cư sĩ nào chưa đủ trí tuệ hay ngôn ngữ chưa thông (theo kiểu phàm tâm của mình xét đoán) thì cũng đừng nên coi thường, vì họ có thể đã giải thoát trước mình lâu lắm rồi. Còn Trí Tuệ Viên Mãn là của Phật, nên mới nói “tận cùng giải thoát là trí tuệ” Còn nói “trí tuệ là con thuyền đưa đến bờ giải thoát” thì không sai, vì Giới Định Tuệ là con đường chung nhất. Tiếc là không dẫn được kinh ra nơi đây.

KKT: Nói dóc thêm chút ở đây. Ở PG Nguyên Thủy (NT) thì mục tiêu tu hành là để “Giải Thoát” tức là đắc quả A La Hán. NT bảo rằng Phật và A La Hán trí tuệ cũng như nhau tức là “những gì Phật biết thì vị A La Hán cũng biết” Phật chỉ khác A La Hán ở Ba La Mật, nghĩa là Phật đã tu tập qua vô lượng kiếp để đầy đủ BLM mới thành Phật được. Sang đến Đại Thừa thì lý tưởng Bồ Tát thay thế cho A La Hán. Bồ Tát không cầu giải thoát mà sẵn sàng lặn lội trong luân hồi mãi mãi để độ sinh (như huynh HL nguyện đi chuyến tàu chót). Vì Giải Thoát không còn là cứu cánh thiết yếu nữa nên phải tìm một lý tưởng khác để Bồ Tát theo đuổi trong vô lượng kiếp lặn lội này chứ.

Lý tưởng đó là gì? Đó là cầu “Trí Tuệ Viên Mãn” của một vị Phật tức là một vị Vô Thượng Chánh Đẳng Chánh Giác (A Nậu Đa La Tam Miệu Tam Bồ Đề. Hỏng biết cái TTVM này nó như thế nào mà nay trí tuệ của một vị A La Hán không còn có ký lô nào so sánh được?

HL: Nó sẽ không có kí lô nào là vì... Nếu... (lại nếu nữa)... tất cả đều đi vào con đường A La Hán thì sẽ nhập diệt trong kiếp này. Cho dù có ngồi xếp bằng và nhảy cà tưng cà tưng (như Ngài Xá Lợi Phất), hay là bay cách ngọn cây vài chục miles như là trực thăng cobra của Ngài gì đó (lại quên mất tên) vào giây phút chót, thì cũng đã quá trễ cho những ai muốn tu... thử theo phương pháp của các Ngài. Và điều đáng buồn là các Ngài sẽ nhập diệt liền sau đó. Do vậy mà mới có chuyện nguyện bu sau cóp ngay vào chuyến tàu cuối cùng. Tuy rằng sự ở lại này nó có vẻ... vô ích. Nhưng nó lại có tính cách giáo dục. Và vì cái tính giáo dục này mà nó có vẻ có giá trị hơn. Chớ thật sự là trình độ của trí tuệ thì... nó... như nhau. Hồi đầu đệ phát nguyện chỉ cho bà con cô bác tu hành... thử theo cách của đệ thì đệ thấy rằng: Đầu tiên, Họ tới với đệ với những nhân duyên sâu dầy như là (vợ chồng, con cái, anh em, cha và con) rồi một thời gian sau lại là những ông bạn hàng xóm... Và mới đây là những người với những nhân duyên rất là xa xôi qua những lần thoáng gặp nhau trong các cuộc đàm đạo vào những kiếp xa xôi.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Ý nghĩa thâm diệu

<< [Mục Lục] [Tập Tin] >>

19183- Ý nghĩa thâm diệu của từ Phật

KKT: Lưu ý các bạn là trong diễn đàn có huynh HL đã đắc A Na Hàm (tức là một vị Thanh Văn) nên có lẽ huynh HL cũng có thể “hùng dũng” mà tuyên bố rằng:

-- Ta “sẽ” không phải loài “Người”!

Tuy nhiên hiện giờ “as is” thì huynh HL vẫn là “người”! (Hello huynh HL, hí hí hí

HL: Vâng đúng vậy “là người” nhưng xét về... chuyện ấy.

KKT: “chuyện ấy” là chuyện gì? Có phải là “chuyện ấy” như huynh HL viết dưới đây không?

HL: Đúng vậy… Đệ mò vào Diệt Thọ tưởng Định được 4 lần rồi và như vậy theo lý thuyết thì còn 3 lần nữa mới thành A La Hán còn bi giờ thì chỉ là A Na Hàm mà thôi và cư sĩ chứng được A Na Hàm thì có khuynh hướng sống độc thân nên cái vụ kia (ấy đó) thì dẹp lâu rồi… Nhưng đệ đã chuyển sang học phương tiện độ “để cư trú lỳ” rồi: Hiện đệ ở cung trời Nhị Thiền (Tiểu Quang Thiên) và là Bồ Tát Bất thối chuyển Bật 8. Đệ cùng với Bạn Bè ở bên phải của Đức Tỳ Lô Giá Na thuộc hệ thực hành (chuyên môn trình bày kỹ thuật tu là chính chớ ít có lý luận).

Kiet: To anh 2L,

Làm sao mà anh biết mình chứng A Na Hàm này nọ, hay tu mình “phong” cho mình vậy anh 2L? Cái này là chuyện nghiêm trọng lắm ạ, không giỡn mặt được với bề trên đâu nghe Đại ca... Đừng nói tầm bậy tầm bạ mà mang tội vọng ngữ đó đại ca...

HL: Cuốn Đức Phật và Phật Pháp có bàn về cái chuyện này. Vì không có sẵn ở đây nên không có trích đoạn ra được. Trong kinh nguyên thủy có nói tới hà rầm.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Nhớ mẹ

<< [Mục Lục] [Tập Tin] >>

19553- Nhớ mẹ

NHT:
Nhớ Mẹ

Nhớ xưa khi còn bé

Nô đùa bên chân mẹ

Líu lo như chim sẻ

Mẹ rầy chẳng chịu nghe

Bao năm rồi vắng mẹ

Thế gian ôi buồn tẻ

Lời ru êm nhè nhẹ

Mong gì còn được nghe

Mẹ ơi giờ thiếu mẹ

Nhớ ơi lời nói khẽ

Khốn thay đời con trẻ

Ôi sao mà éo le!!

Bây giờ con van mẹ

Một lần nầy thôi nhé

Được làm con chim sẻ

Bên mẹ con ngồi nghe

HL: Cái kết luận lãng xẹt: Con chim sẻ làm sao mà nghe được tiếng người? Là một người Phật Giáo thì nên sắn tay áo lên mà nghiên cứu cái đoạn mà Đức Bổn Sư nhập Niết Bàn:

Ngài nhập Sơ Thiền, Xuất Sơ Thiền Ngài nhập Nhị Thiền. Xuất Nhị Thiền Ngài nhập Tam Thiền... (có nói trong cuốn Đức Phật và Phật Pháp của Narada). Khi mẹ mình qua đời mà mình không nhìn ra là Bà đang đi về đâu thì đó là... một thất bại lớn trên con đường tu học. Còn chuyện khóc than vớ vẩn như trên lại là... không thực tế.

Khi mình đi trì tụng cho người chết thì có nghe ai nhắc đến cái chuyện gì đang xảy ra ở cái thể xác kia không chớ? Có ai để tay lên người chết để kiểm tra cái điểm nóng cuối cùng không?

Biết rằng:

- Nóng ngón chân cái là A Tỳ.

- Nóng háng là súc vật.

- Nóng bụng dưới là quỷ đói.

- Nóng trên lỗ rún là Thần.

- Nóng ngực là Con Người.

- Nóng mặt là Chư Tiên ở Dục Giới.

- Nóng trán là Chư Thiên ở Sắc Giới.

- Nóng đỉnh đầu là Tịnh Độ.

Không tự làm cái chuyện đó rồi ngồi làm thơ thì uổng cơm, uổng gạo và phí cả một thời gian tu hành.

NHT: Hai Lúa = Luận Điệu của Thầy Bói (Bậy Bạ)

HL: À thì ra là Huynh chưa biết cái vụ nhập Niết Bàn của Đức Phật? Và cũng chẳng hay cái vụ điểm nóng cuối cùng trên thể xác của người chết? Vả lại Huynh cũng chưa làm cái chuyện độ tử nên cho rằng ba cái vớ vẩn này nó không thực tế và giống như thầy bói. Mời Huynh coi: Tạng thư sống chết. Đức Phật và Phật Pháp của Narada. Coi rồi thì tán láo tiếp cũng chẳng muộn


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Thiền Tịnh song tu

<< [Mục Lục] [Tập Tin] >>

19557- Thiền Tịnh song tu được không?

NHT: Thiền và Tịnh Độ song tu vẫn được như thường. Vì lẽ các huynh chẳng thấu rõ về việc nầy mỗi cái ứng dụng như thế nào vào cuộc đời người tu. Hoặc quý vị chỉ là người nghiên cứu, nên chẳng bao giờ tự đặt mình vào vấn đề trên để biết tại sao? Lúc nào cần Tự Lực và lúc nào cần Tha Lực? Nếu quý vị hiểu thông hết kinh điển và làm theo 100% kinh điển trên cõi đời nầy... suốt đời cũng chẳng đi về đâu.

NQS: Trong giới Phật tử chúng ta rất hay thường nghe cách nói này. “Nếu quý vị hiểu thông hết kinh điển và làm theo 100% kinh điển trên cõi đời nầy... suốt đời cũng chẳng đi về đâu”, mà không biết rằng người ta chỉ có thể nói câu đó một khi bản thân đã hiểu thông hết kinh điển và làm theo 100% kinh điển cũng như đã về đến đích rồi vậy!!! Lão đến đâu rồi vậy NHT, nói ra cho bà con mừng.

NHT: Dear NQS

Khi nói 100% như vậy có nghĩa là cho dù có giỏi hơn con két... Thì chỉ là những từ ngữ rất ư là giả tạo mà không có tính cách sáng tạo (thân chứng). Tôi trình bày như vậy mà ĐH còn hỏi vậy chớ NHT có được bao nhiêu phần trăm.? Đã nói là không đáng kể rồi mà còn hỏi how much? ôi phải đặt câu hỏi lại dễ hiểu hơn để ĐH có thể hiểu thêm một chút... Có nghĩa rằng: Thiên hạ chỉ làm việc như cái máy Cassette mà thôi (dù thông 100%). Riêng Tại Hạ thì vẫn còn đang học hỏi nhưng thấy ngứa con mắt... nên phải thài lai cái chuyện trên. Thú thật rằng Tại Hạ cũng lấy làm hân hạnh khi tự mình chứng minh (cho mình) Thế nào là Thiền Định và Tịnh Độ song tu!! Không biết NQS có nếm mùi Tự Lực và Tha Lực khác nhau như thế nào không? NHT nầy cũng muốn được chút lời chỉ giáo của NQS.
HL: Một kiểu về đề tài này:

Thiền: Quán Vô Thường:

1. Tập trung tư tưởng để tạo ra một cảnh Vô Thường: Nấm Mồ. Khi cái linh ảnh này xuất hiện như thật ngay đằng trước mặt thì tiếp tục quán cái sự thật phũ phàng rằng: mình cũng sẽ lò mò vào đó, kế đó là vì mình đã lò mò vào đó rồi thì hãng xưởng, xí nghiệp, cơ nghiệp, người tình, con cái, của cải cũng đều về đó.

Tác dụng: Làm được cái linh ảnh đó rồi thì tâm lý hành giả sẽ trở nên dửng dưng trước những hiện tượng có ảnh hưởng đến mình trong đời sống hàng ngày. Sau khi có cái tính cách dửng dưng này rồi thì đợi đến lúc cái cảm giác này nó chín mùi qua ba giai đoạn: Tẩm ướt, tràn đầy và sung mãn. Khi cái tâm lý này trở nên sung mãn thì trong lúc công phu thì cái nấm mồ nó... Morph (biến dạng) ra thành cái... nãi chuối... (ý lộn) cái hoa sen màu vàng với năm cánh hẳn hoi.

Tịnh Độ: Với cái Hoa Sen năm cánh đó trong linh ảnh thì động tác kế tiếp là Niệm danh hiệu Ngài: Nam Mô A Di Đà Phật.

Hay muốn cho nó tây hơn thì dùng câu chân ngôn:

Om, Amitabha Hrih Svaha.

Thì lọt vào Tây Phương Tịnh Độ liền. Mời các Bạn tu thử coi mình có vào được không.

Mến.
TB: Còn một cách thứ hai nữa. Khi nào rảnh thì lại viết tiếp cho bà con tập thử coi ra sao.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Mặt trăng và ngón tay

<< [Mục Lục] [Tập Tin] >>

19684- Mặt trăng chớ không phải ngón tay

NHT: Kính Tiền Bối

Đệ tử ngu muội xin huynh tỉ cao minh chỉ dạy giùm. Phen nầy đệ tử đã biết mình vô minh, ngu hèn mà dám nói dóc... thật có tội. Xin hỏi huynh đệ:

1- Vậy chứ cái ông đầu tiên niệm cái gì để thành Phật?

2- Đọc tụng kinh nào để có kiến thức?

3- Bắt chước ai, niệm ai mà thành Phật vậy?

HL: Chà ngầu ghê ta. Huynh viết lên những câu hỏi này tất nhiên Huynh phải biết cái ông đầu tiên đã thành Phật là ai?

Theo chỗ đã tới của đệ thì Mật Tông có một Ngài tên là Tỳ Lô Giá Na. Và cũng ngay cái chỗ đọc kinh Vạn Phật thì Ngài đầu tiên lại có tên là... Đấu Chiến Thắng Phật. Rồi từ đó đệ có tò mò đi tìm Ngài Đấu Chiến Thắng Phật này ra làm sao, Và cũng biết rằng Ngài cầm gậy Cô Lâu (Đầu Lâu) và có hỏi Ngài làm cách nào để thành Phật thì Ngài có nói lại là: Tui chỉ có giỏi một pháp là: Quán Vô Thường mà thành Phật. Tất nhiên là: Không có một Đức Phật nào dùng phương tiện… đọc sách để tăng kiến thức cả. Mà chỉ dùng chánh định để tìm hiểu vấn đề mà thôi. Và cũng không có một Đức Phật nào lại bắt chước vị nào khác cả. mà các Ngài đều có một dấu hiệu để nhận nhau mà thôi, đó là câu:

-- Tui không có một ai làm Thầy tui cả

NHT: Mãi cho đến khi BY. AP.. QT.. TD.. ABC... có ai học theo cái duy nhất mà đức Phật thực sự có truyền là Chánh Pháp Nhãn Tạng để gọi là con Phật? Mãi đến hôm nay có ai tu theo Phật cho đệ tử theo thọ giáo nhé?

HL: Một bản nhạc do một người sáng tác và chỉ cần vài ba ca sĩ mà đã có hàng trăm cách trình diễn, trình bày khác nhau. Biết rằng có tới 10.000 tên của các Đức Phật mà các Thầy Tổ đã ghi lại cho hậu thế. Không lẽ chừng đó Vị thành công mà chỉ có một cách thì quả là eo hẹp và... kể cũng lạ. Chỉ riêng Đức Phật Thích Ca đã có tới 84000 pháp môn.

NHT: Suốt 40 năm không nói một lời... bất khả tư nghì...

HL: Câu này có thể hiểu theo hai cách:

1. Là Ngài câm,

2. Và có thể hiểu rằng Ngài không nói một câu nào ra ngoài cái Chân Lý cả. Vì không trật với Chân Lý nên phải chấp nhận rằng: Ngài chưa nói một lời nào.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Beyond the Broken Gate

<< [Mục Lục] [Tập Tin] >>

19686- Beyond the Broken Gate

KKT: I’ve just found this strange book. Huynh HL nghĩ rằng mấy “spiritual entities” này là “ai” vậy?

HL: Đây là Tha Hoá Tự Tại vì họ thỏa mãn ba điều kiện của Cận Định:

1. Bất Ngờ: He arrives and departs when he chooses

2. Không báo trước: He arrives and departs when he chooses

3. Và Hành giả (tác giả) Không cách gì mà làm chủ được tình hình: He arrives and departs when he chooses.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Kết tập

<< [Mục Lục] [Tập Tin] >>

20009- Kết Tập

SN: Chúc mừng các Sư đạt đạo? kinh điển là phương tiện?

Ráng tìm đúng phương tiện mà xài? lỡ xài lộn thì thây kệ cho một kiếp hay xóa đi làm lại như thầy Thông Lạc đó mà xem? Kết luận Quý Sư nhận xét thế nào về Sư TL? Đại ngu, Đại lạ.

HL: Thầy còn hơi nóng tính trong cách dụng tâm để dụ khị bà con cô bác vào tu theo cách của mình. Thầy lại quên rằng tùy vào căn cơ. Một tu sĩ có thể niệm Phật (căn cơ cao). Và niệm chư thiên (Theo kinh nghiệm của Đức Phật thì: vào tới đây, khả năng thành Phật cũng cao). Thầy cũng quên rằng: trong 70 người tình nguyện vào đăng ký tạm trú để tu thử thì tỷ lệ là 0/70 có nghĩa là không có một ai tu theo được cả. Như vậy quanh Thầy thì tỷ lệ thành công là bao nhiêu thì chưa ai nói đến. Do chưa biết tỷ lệ thành công nên chuyện đánh giá này nọ thì lại rơi vào mơ hồ và không đi tới đâu. Vả lại, chuyện chê nhau thì quá dễ (ý đệ nói về các Pháp Môn mà Thầy có đề cập). Nhưng chê cho đúng và sâu sắc thì mới có người nghe theo. Còn chê nhau theo kiểu “Lập trường chính trị” thì kết quả lại tèm lem. Mời các Bạn đọc lại những lời chê của Đức Phật trong các kinh nguyên thủy.

Như vậy: Đệ cũng xin mạo muội tự đặt câu hỏi: Chẳng hay, phương pháp của Thầy thì trong các bậc Tứ Thánh thì có bao nhiêu người rồi. Có nghĩa là tất cả những người tu theo Thầy thì có bao nhiêu là người leo vào bật Thánh rồi (Tu đà hườn, Tư đà hàm, A na hàm, A la hán). Đó là cái chỗ mà bọn mình nên nhìn vào và tự tìm hiểu. Tuy vậy bàn về Tam Minh thì đệ lại có ý kiến: Một người có đủ Tam Minh thì cái thấy không thể nào lại giới hạn chỉ trong một (1) thế kỷ (có nghĩa là 100 năm) hay cứ cho là trung bình Thầy chỉ sống có 20 mươi năm là thầy chết thì vị chi: Thầy chỉ nhìn ra được có trên dưới chưa tới 10 (mười) kiếp. Cung cách của cái nhìn theo Đạo Phật là nhìn cho ra cái kiếp thứ 41 (bốn mươi mốt) thì mới gọi là có đủ một minh (ở đây là cái thấy).

Nay đề nghị: Thầy có thích kiểm chứng hay bàn tính thì Thầy nên lên Đà Lạt tìm nhà Anh Sơn mà đệ đã có chỉ rõ ràng. Ngay cái ngã ba của con đường đi vào chùa Linh Sơn. Nếu để ý, thì sẽ thấy một căn nhà gạch có cái balcon (sân thượng) trên đó có gắn một bức tượng Ngài Quan Thế Âm màu trắng. Bức tượng này lại nhìn về hướng khoảng không giữa trường Bồ Đề và chùa Linh Sơn. Đây là nhà của một A La Hán bằng xương bằng thịt. Mới Thầy lên đó mà hỏi chuyện, xác minh, đối chất.

NQS: Sư TL chắc chắn không thể tham gia DĐ

KKT: Why? NQS có thể giải thích tại sao NQS lại nói như vậy?

NQS: Sao KKT lại hỏi vậy? Sư TL ở VN, mà ở VN bây giờ hỏng có ai đọc được các forum trong yahoo groups. KKT nghĩ là sư TL đọc được cuộc trao đổi này à?

HL: Người có đủ tam minh vẫn có thể đọc được.

NQS: Anh Sơn ở Đà Lạt có đọc được mấy dòng này không huynh HL?

HL: Một khi đã nhắc đến tên của họ thì trong buổi thiền định hôm đó: trong cái màn tivi của họ sẽ hiện ra cái hình của bản mặt mình. Nếu họ muốn thì họ sẽ tập trung vào đó và sẽ dùng tha tâm thông để đọc lại cái câu mà mình đã nhắc đến tên của họ. Tất nhiên là họ không có đọc như mình đọc ở đây: mà cái câu hỏi của mình sẽ xuất hiện trong cái đầu của họ. Và vì đây là kết quả của sự tập trung chánh định nên câu hỏi đó sẽ xuyên từ bán cầu phải qua bán cầu trái trong cái đầu của họ. Và tất nhiên một người không có chánh định thì không thể có cái cảm giác của cái nghe này.

AP: Yo bro. Hai Lúa, So, how does he know that when AP mention “Anh Sơn” here like this, he knows that AP meant him as “Anh Sơn” or some other “Anh Sơn” AP knew? híhíhí.

HL: Là vì Anh Sơn (A La Hán) nên anh ấy biết. Cũng như khi Huynh gọi đệ thì có lúc đệ bắt phôn và hỏi liền: AP đó hả. Là vì cái tâm lực của Huynh nó đụng đệ trước đó vài... giờ và đôi khi trước đó vài giây.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Cứ thực hành

<< [Mục Lục] [Tập Tin] >>

20606- To SN: Cứ thực hành

HL: Lâu lắm rồi Huynh có ý bàn về cái dụng cụ trong nghi thức tụng niệm trong Phật Giáo mà Huynh có hỏi là với ý đồ nào mà Các Tổ Thầy lại bày ra những dụng cụ này.

A. Chuông: Khi Huynh ngồi nghe cái tiếng chuông và Huynh cứ lắng nghe cái tiếng chuông cứ từ từ nhỏ dần rồi im bặt. Và Huynh cứ ngồi đó mà lắng nghe thì Huynh rơi vào cái “Tánh Nghe”.

B. Mõ: Khi ngồi nghe tiếng cốc cốc của cái Mõ thì Huynh sẽ thấy rằng: Có hai (3) cách nghe kinh với tiếng mõ:

1. Cách nghe cùng với cái Nghiệp: Người nghe sẽ tự động nghe ra như sau:

Quán Tự Tại Bồ Tát

Cốc Cốc Cốc Cốc Cốc

Có nghĩa là ứng với một âm của bài kinh, lại kèm theo một tiếng cốc của cái mõ. Nghe với cách này, Người nghe lại bị câu chuyện lôi kéo bằng cách tự móc nối với quá khứ, hiện tại và tương lai. Người nghe vô tình bị câu chuyện trong kinh lôi kéo và như vậy người nghe lại thấy có khởi đầu và có kết cuộc. Và vì có cái kết cuộc của buổi tụng kinh này mà khi rời khỏi toạ cụ, người nghe lại bị chìm vào cuộc sống ngay lập tức.

2. Cách nghe của người Tu Sĩ đang tìm đường về cái thanh tịnh: Vị này cũng nghe gần giống như cách số (1) nhưng lại chú trọng đến cái tiếng “Cốc” của tiếng mõ nhiều hơn là ở những cái âm có nghĩa của bài kinh:

Hành Thâm Bát Nhã Ba La Mật Đa …..

Cốc Cốc Cốc Cốc Cốc Cốc Cốc Cốc…

Có nghĩa là ứng với từng âm của kinh, vị này lại chú tâm về tiếng mõ nhiều hơn là cách thức số (1) ở trên.

Nghe như vậy, Vị này thực tập sự tách rời giữa quá khứ với hiện tại và giữa hiện tại với vị lai. Theo công án nổi tiếng của sự đến và đi như sau:

Tâm_ quá_ khứ_ đã_ qua,_ Tâm_ hiện_ tại_ đang_ trôi,_ Và_ Tâm_ tương_ lai_ thì_ chưa_ đến, Thầy_ điểm_ tâm_ nào?

Nghe bằng cách này, tâm vị Tu Sĩ không bị câu chuyện lôi kéo nên không có cái khởi đầu và cái tận cùng: Vị này, sau buổi tụng kinh, vẫn còn cái âm hưởng của buổi công phu vì vị này sẽ sống tách rời với cuộc sống với tâm thanh tịnh vì cái tính cách không duyên với quá khứ và lo sợ về tương lai.

3. Và vì vị tu sĩ này thực tập đã nhuần nhã cái tâm “Như Thị” bằng cách nghe như cách Thứ (2) nên vị này không còn buổi nào được gọi là buổi công phu nào nữa cả vì đâu đâu cũng là tiếng kinh, tiếng kệ. Tâm vị này nhờ nghe kinh mà thành Phật hồi nào không hay.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Ngữ Lục

<< [Mục Lục] [Tập Tin] >>

21126- Đại Huệ Ngữ Lục.

Sư hỏi Tăng:

Chẳng phải tâm, chẳng phải Phật, chẳng phải vật, ngươi làm sao lãnh hội

Tăng đáp:

Lãnh.

Sư nói: Lãnh cái tiên linh bảy đời trong nhà ngươi!
Tăng liền hét.

HL: Tiếng hét này lại bị học giả kiểm duyệt và tự ý đục bỏ. Nguyên con là:

Tăng liền hét:

-- THÚI ĐỜI TUI RỒI!

là tiếng hét sau đuôi sự việc, còn gọi là tiếng hét của sự sợ hãi, tiếng hét này làm sao mà có đủ trí tuệ để đối phó với tiếng... hét củamảTổ. Lại bàn leo qua các loại tiếng hét cho rõ nghĩa hơn: về thể loại này: Tiếng Việt của mình còn có một tiếng hét rất là trí tuệ đó là tiếng... quát. Và đặc biệt hơn nữa là âm này thường đi đôi với âm “tháo” thành ra là “Quát Tháo”. Và cù cưa thêm một tý là âm “tháo” lại đi với âm chạy thành thử để cho rõ nghĩa hơn khi đọc những công án về các tiếng hét thì độc giả tự sửa lại thành chữ quát thì sẽ rõ nghĩa liền.

Sư hỏi:

Vừa nói lãnh, nay lại hét, có dính dáng gì đến “chẳng phải tâm, chẳng phải Phật, chẳng phải vật” đâu!

Tăng chẳng thể trả lời. Sư đánh đập đuổi ra.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Thân Trung Ấm

<< [Mục Lục] [Tập Tin] >>

21249- Thân Trung Ấm

SN: Cái thân trung ấm có thể tà ma của BLMG chăng? xin ý của Quý vị chỉ rõ. Lúc Đức Phật còn sống với 500 đại đệ tử của Ngài, trong 49 năm thuyết Pháp của Phật hình như đâu có nói đến vụ nầy. Mãi tới gần 1700 năm sau mới nảy sinh cái thân trung ấm? 10 câu không trả lời, thân trung ấm có lẽ là câu thứ 11 đó? Lời dạy của Ngài sau nầy sẽ có kẻ diễn đạt sai nên Ngài không nói lời nào chăng? Phật TC rất bình dị thực tế, Ngài đặt câu hỏi để đệ tử Ngài trả lời. Và cuối cùng Ngài kết luận. Ngài còn dí dỏm khi xoa đầu ông Anan suýt nữa phạm giới...

HL: Thân Trung Ấm là một cái rắc rối nhất: Đó là cảnh sống... vất vưởng của một người đã chết. Cái thần thức này được duy trì bởi một định lực. Định lực này được phát sinh ngay khi họ chết. Đồng thời họ cũng có một cuộc sống nếu xét về phương diện thiện ác thì sẽ là 50% Ác, và 50% Thiện.

Tiếc của: Họ cứ lẩn quẩn ở những chỗ mà họ chôn giấu tiền bạc.

Đi thăm một người thân: Họ lại đi lang thang đến nhà của người thân này, hay là có khi là một ngôi mồ của người mà họ thương mến.

Đi đánh trận và chết với tư tưởng là đang đi đánh nhau: Như có khi đệ thấy cả một trung đội có sĩ quan và binh sĩ...

Và có khi họ lại đi tới đi lui ở ngay chỗ mà họ chết và vì cái tính cách trung tính đặc biệt về thiện ác của họ nên họ có điều kiện để sống trong một thời gian ở ngay boong giao điểm của hai thế giới. Thế giới mà họ ở nó vắng lặng và có màu sắc trắng đen và nhá nhem tối.

TN: hi huynh 2L & all,

- Có thắc mắc này muốn hỏi huynh 2L. Theo như TN được biết thì trung ấm thân chỉ tồn tại tối đa 49 ngày kể từ sau khi chết.

- Có lần TN cũng hỏi một thầy, thì thầy bảo pháp luật cõi âm cũng na ná giống giống như pháp luật thế gian vậy. Có những trường hợp bị án tù treo cứ phải ngồi đó chờ ngày ra phiên tòa xử án...

HL: Thông thường là 49 ngày và cứ bảy ngày lang thang đâu đó thì họ lại bị bất tỉnh và xuất hiện trở lại ngay chỗ mà họ bị chết. Nhưng cũng có trường hợp họ lại có một định lực về một vấn đề nào đó như: tiếc của, thăm viếng mồ mả một người thân, đi truy tìm địch quân... Và cũng với điều kiện tối thiểu là: trong khi họ sống, họ lại rơi vào ngay khoảng 50% ác và 50% thiện. Do tình trạng trung tính này và với định lực kia: họ có thể lưu lại thế giới này lâu hơn một người thường (vốn là 49 ngày như đã bàn ở trên).

TN: Nhưng có những hồn ma nhiều khi vất vưởng trong cõi người cả ngàn năm, không siêu thoát được. Anh 2L giải thích ra sao về điều này?

HL: Chính mắt đệ thấy thì trong một lần lập một đàn pháp để tiếp dẫn những nạn nhân này thì đệ để ý rằng không phải ai cũng có thể được tiếp dẫn hết đâu. Cũng có những nạn nhân vì nghiệp lực, họ không thể thoát ra khỏi cái sự đặc cứng của tâm thức mà họ rơi vào trong lúc chết: Những người bị chặt đầu, hay tra khảo đến điên loạn trước khi chết hay là do buồn phiền một điều chi rồi lại tìm cách tự tử... thường bị rơi vào hoàn cảnh này.

Tâm thức họ bị đông đặc lại và không tài nào tiến tới một bước kế tiếp là suy nghĩ thêm một điều gì nữa cả. Tình trạng này cũng giống như những người lớn tuổi cứ ngớ người ra khi bỗng nhiên quên bẵng mình đang nói câu chuyện gì. Trong thế giới này, hiện tượng ngớ người ra có khi kéo dài vài ba phút thì trong thế giới bên kia hiện tượng này có khi kéo dài cả ngàn năm vì họ không thể thoát ra được với cái suy nghĩ của họ nên các Bồ Tát đã đẻ ra nhiều phương tiện độ tử.

Trứ danh nhất vẫn là Ngài Quan Thế Âm với pháp thân cực kỳ kinh khiếp đó là Pháp Thân Ngài Tiêu Diệm Vương. Pháp thân này làm cho những nạn nhân này sợ hãi và do quá sợ hãi mà họ vụt chạy thoát thân, khi họ toan chạy thoát thân (thông thường là họ chạy vào bóng tối, hay một góc kẹt nào đó) thì Ngài lại giậm chân là nơi họ trụ lại bị động đất nên họ chỉ còn cách là chạy vào nơi có ánh sáng, và khi lọt vào vùng ánh sáng thì họ có thể được tiếp độ.

KKT: Cõi “hồn ma vất vưởng” là cõi Ngạ quỷ (quỷ đói-hungry ghost) một trong lục đạo luân hồi.

HL: Ngạ quỷ là những cõi hẳn hoi với hình dạng thay đổi như thân hình thì to và đầu hay cổ thì bé, hay thân hình như một đống rơm và cứ bốc khói vì lửa cứ cháy ngún dần trên thân thể họ (y như chất lân tinh vậy)... Còn dạng thân trung ấm là họ vẫn còn là hình dạng con người, họ chưa đi vào những cõi khác vì cái tình trạng 50% ác và 50% thiện của họ.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

A Na Hàm

<< [Mục Lục] [Tập Tin] >>

21313- A Na Hàm

KKT: Hello huynh HL,

Có câu hỏi muốn hỏi huynh HL: Khi huynh HL chứng A Na Hàm là huynh “tự chứng, tự biết” hay có ai khác chứng cho huynh? Sở dĩ hỏi như vậy là vì trong lần đại hội 3 người ta đưa ra chuyện Xá Lợi Phất và Mục Kiều Liên đắc A La Hán mà không tự biết mình đắc mà do Phật TC tuyên bố rằng hai vị này đắc ALH nên mới biết! XLP và MKL là hai đại đệ tử hàng đầu của Phật TC. XLP là trí tuệ bậc nhất còn MKL thần thông bậc nhất. Cả hai được Phật TC giao việc thống lãnh tăng chúng và cả hai đều chết trước Phật một thời gian ngắn nên sau đó Ca Diếp mới thống lãnh tăng chúng.

HL: Hay quá là hay. Đúng vậy: Đệ không biết. Chỉ nhờ vào kinh nghiệm của những vị đi trước được ghi lại trong sách và sau khi bị rơi vào Diệt Thọ Tưởng Định lần thứ tư thì mới thấy rõ cái “chuyện ấy” nó tiêu đời ma hồi nào không hay nên đệ mới dám nói rằng là A Na Hàm. Còn một chi tiết nữa là vấn đề coi được kiếp thứ 41 đây cũng là một kinh nghiệm bản thân. Vấn đề thật ra cũng dễ hiểu: Khi lần đầu tiên đến Utah, đệ không tài nào phân biệt được đâu là Phương Đoài Thung Lũng Tỉnh (West Valley City) với Diêm Hồ Tỉnh (Salt Lake City) mà chỉ thấy ở đâu cũng giống nhau cả: có nghĩa là đâu cũng là đường nhựa cũng là nhà cửa, cái này nối tiếp cái kia.

Chính cái tình trạng “cái này nối tiếp cái kia” mà khi mới tới đệ lại mù tịt. Cũng vậy khi tình trạng tâm linh chuyển tiếp từ trình độ này sang trình độ kia thì cũng xảy ra cái tính chất “Cái Này Nối Tiếp Cái Kia”. Do vậy mà khi chứng thì không ai biết là thực tế trình độ của mình tới đâu rồi. Tất nhiên, chỉ cần một thời gian sau thì chính cái Vô Sư Trí nó sẽ cho mình biết. Vô Sư Trí chỉ đúng khi hành giả giữ gìn giới luật một cách hoàn hảo.

Mến.
TB: Sau này đệ mới ghi lại những ranh giới từ Sơ Thiền (Đề mục xuất hiện 12 giây), Nhị Thiền (40 giây), Tam Thiền (70 giây), Tứ Thiền (dùng công thức đổi đề mục để vào và sự cảm nhận một không gian bao la rộng lớn trong sạch và bóng loáng). Tuy vậy, những bạn bè đều có nhận xét rằng, sau khi đệ xác minh rằng họ đã tới trình độ này trình độ kia, như sau:

-- Đó là ông nói đó nghe, chớ thật sự tui không biết rằng có thật là tui đã đạt được trình độ đó hay chưa, tuy rằng nó có mạnh hơn về sức nhập định nhưng thành thật mà nói thì tui không chắc ăn cho lắm.

Thế nhưng sau đó một thời gian thì họ tự thông báo rằng:

-- Chính cái tư tưởng xẹt xuyên từ bán cầu phải qua bán cầu trái của não bộ (xẹt qua xẹt lại lại) báo cho họ biết rằng họ đã đạt được trình độ này trình độ kia y như là đệ đã nói với họ trước đó vài tuần.

Đặc biệt, hiện tượng của tư tưởng này không cách gì mà tự tạo được. Nó rất khác xa với sự lập luận trong đầu của mình khi mình suy tư. Nếu quý vị để ý thì trong cuốn Đức Phật và Phật Pháp của Narada có ghi lại tình trạng này của Đức Phật.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Đói và Ngộ

<< [Mục Lục] [Tập Tin] >>

21335- Đói Và Ngộ

Ở Mỹ khi một người nói rằng:

-- Nhà tôi hôm nay không có cái gì để ăn cả.

Thì khi nghe nói như trên, người nghe phải hiểu rằng: nhà ông này hiện đang có đầy thức ăn trong tủ lạnh nhưng ông này không biết ăn món nào cả. Và tất nhiên anh chàng này hẳn là chưa đói.

Nếu ở một nước kém phát triển thì: Khi nghe nói như trên thì mình phải hiểu rằng: nhà ông này quả thật là hết thức ăn. Và anh này đang bị đói. Do vậy, mà khi nghe qua một câu nói diễn tả một trạng thái tâm lý nào đó thì mình nên biết rằng người nói lên câu đó hiện đang ở đâu.

Nay bàn về cái gọi là Ngộ: Khi đi vào những hiện tượng gọi là Ngộ trong thiền thì mình phải hiểu rõ được rằng: trình độ tâm linh của nhân vật đang ngộ này là đang ở khoảng nào mà họ có thể Ngộ được như vậy. Biết rằng, các công án Thiền có nhiều trình độ và hình thức Ngộ khác nhau. Như là Ngộ về sự Vô Thường, hay là về sự Khổ, hay là sự đến và đi của Khách đối với Chủ... Tất cả những công án này đều có thể giải thích được. Nhưng bàn đến cái chuyện Ngộ về cái Vô Ngã thì lại khó khăn vô cùng khi tính chuyện giảng giải nó.

Hai công án xưa nhất mà còn lưu lại tới bây giờ là cái bài kệ mà Ngài Xá Lợi Phất đã Ngộ được, khi nghe qua. Và sau đó, Ngài lại đi tìm Ngài Mục Kiền Liên và thuật lại cho Ngài này nghe: Ngài Mục Kiền Liên khi nghe xong bài kệ này thì lạ lùng thay: Ngài cũng Ngộ y chang như Ngài Xá Lợi Phất. Có nghĩa là: Cả hai Ngài đều là Tu Đà Hườn.

Câu chuyện trên chứng tỏ rằng: khả năng Ngộ về sự Vô Ngã vẫn có thể xảy ra cho một nhân vật thứ ba với điều kiện là nhân vật thứ ba này phải cùng có trình độ tâm linh với vị Tu Sĩ đã Ngộ được trong công án. Vòng vo như vậy xong, thì nhìn lại bọn mình thì hiện nay giá chót trong các tủ sách Phật Giáo trong gia đình đều có một vài cuốn sách về các công án. Và bọn mình cũng đã từng đọc qua... nhưng khả năng gọi là Ngộ của riêng mình thì lại mù mờ và chưa rõ ràng cho lắm. Sở dĩ chuyện này xảy ra là vì: bọn mình chưa ở ngay trình độ tâm linh của người đang Ngộ trong công án đó.

Do vậy, phản ứng kế tiếp là bọn mình lại đi tìm các cách giải thích của các Thầy. Và thay vì là Ngộ thì mình lại lái sang cái chuyện... thâu thập kiến thức, rồi sau đó lại so sánh để rồi lại rút ra một kết luận theo sự hiểu biết riêng tư của mình!!! Nên công dụng của công án lại bị lu mờ và mất hẳn tác dụng Khai Ngộ của nó.

KKT: Hello huynh HL,

HT Thông Lạc nói rằng HT đã giải được 1700 công án mà sao vẫn chưa giải thoát nghĩa là chưa làm chủ được sự sống chết, vậy là làm sao?

HL: Có hai cách trả lời. Thầy TL còn hơi nóng vội, Thầy quên coi lại cái cách chỉ đường của mình cho thiên hạ đi. Người có đủ tam minh là một người chữa bệnh giỏi nhất, có nghĩa là nguyên tắc Thuốc phải theo Bệnh chớ không có chuyện bệnh phải theo thuốc. Do tình trạng này mà những người tình nguyện theo Thầy đều rơi rụng gần hết, còn những người theo Thầy thì có kết quả gì không thì đệ chưa được biết. Vả lại, chuyện đả đảo thiên hạ là chuyện khó có thể làm được khi mình còn tính chuyện trình bày cách tu hành của mình cho thiên hạ vì hơn ai hết: người đủ tam minh phải hiểu rằng: Tu theo đạo giải thoát là tự đả đảo chớ không hơi đâu mà đả đảo chuyện của thiên hạ.

Cách thứ hai lại ngắn gọn hơn: Đó thấy chưa, Thầy ra công gắng sức tu hành như vậy mà còn nóng vội như kia thì tốt hơn hết là mình nên lo cái chuyện của mình cho nó xong đi đã, mình nên cố gắng hết sức chứng đắc những cái mà chưa chứng đắc được vì mình biết rằng chính mình còn rất nhiều chuyện phải làm. Cách thứ hai coi vậy mà hữu hiệu hơn cách thứ nhất.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Bùa ngải

<< [Mục Lục] [Tập Tin] >>

21428- Bùa ngãi ở San Jose

Carol: Hello Chị HNhu,

Cám ơn chị đã giải thích rõ ràng cho Carol. Em nhận được bài báo này thì cũng rất tò mò, muốn đi coi thử cho biết vì trong bài báo có đăng địa chỉ của cô người Thái. Em đang phân vân, không biết có nên đi coi thử 1 chuyến hay không nhưng bây giờ nghĩ kỹ thì có nhiều chuyện mình không nên biết thì hay hơn. Em có 1 câu hỏi muốn hỏi: Người ở cõi Atula có phải là cao lớn hơn người mình? Họ có phải là “genies” không? Họ có màu sắc hay không? Cám ơn chị.

HL: Tốt hơn hết là đừng có đi đến đó. Là vì đây là dạng tu sĩ mở huệ âm. Thực chất họ không có đủ nội lực để làm chuyện này chuyện nọ mà họ phải nhờ những điện thần nhân. Điện thần nhân không có bao giờ... cho không một cái gì... Người nào mà lạm dụng họ mà hành pháp thì kết quả là khi về già thì tinh khí lại xuất ra dầm dề và bị bịnh rất là nặng trước khi chết. Có người bị mù, có người bị điên.

Atula là những người tu hạnh sân hận và ghen tuông. Trong dạng này có những người lại rơi đúng vào tình trạng 50% thiện và 50% ác. Thì họ có thể ở trong cõi Con Người và các ông tiên Dục Giới (Số lượng Atula sẽ giảm dần đều từ Tứ Đại Thiên Vương... cho tới Đao Lợi, Tha Hoá Tự Tại lại rất ít Atula).

Con trai thì thô kệch và vạm vỡ, Con gái thì xinh đẹp nhưng lại vô duyên. Đặc biệt là họ hay bàn về vấn đề quyền uy, chinh phục và ghen ghét ai hơn họ. Không, họ không phải là những thiện thần (genies). Các thiện thần thì thân hình cân đối, to lớn nhưng rất là nhã nhặn và êm ái khi mình rờ vào thân hình của họ. Đôi khi họ cũng phát ra ánh sáng nữa (ánh sáng chớ không phải là hào quang)

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

A La Hán quyền

<< [Mục Lục] [Tập Tin] >>

21578- A La Hán quyền

CN: Dear Bảo Trần:

Tán dương em có lòng cầu mong Giải Thoát. Nhưng lòng cầu mong Giải Thoát của em đã đủ mạnh chưa? Lý do anh hỏi, vì đó là điều kiện đầu tiên, rất quan trọng, để thành công đó em. Em thấy không, hỏi ai trên đời này họ đều muốn giàu hết, nhưng số người được giàu thì chỉ đếm được trên đầu ngón tay. Tại sao?

-- Vì đa số muốn chưa đủ mạnh (desire enough) để phát triển đủ năng lực bức ra khỏi tình trạng hiện tại (the current comfort zone).

BT: Huynh có cách nào giúp cho đệ đủ mạnh không?

CN: Em hãy suy niệm về sự KHỔ của cuộc đời, tánh cách VÔ ÍCH, KHÔNG ĐI ĐẾN ĐÂU của cuộc sống. Rồi em sẽ thấy sự cần thiết, sự hữu ích được thoát ra khỏi cuộc sống tầm thường này. Nhân nghe các em nói về võ thuật, anh cũng muốn hỏi: các Em có muốn luyện A LA HÁN Quyền không? Anh chỉ cho! Đây là Võ thiệt sự đó. Nhưng các em phải có một trình độ Thiền Định và Quán Niệm vững vàng rồi mới có thể phát triển được quyền lực này. Đây cũng là gốc của KHÍ CÔNG, TAICHI, THÁI CỰC QUYỀN, THẦN QUYỀN, VÕ THIẾU LÂM, COSMIC DANCE (của Ấn Độ) v.v…

BT: Cảm ơn huynh có nhã ý đẹp - có món ngon vật lạ mà không quên em út là quý hóa lắm. Đang lu bu lắm. Nếu hàng quý như vậy, mời huynh post bài lên diễn đàn để các huynh đệ cùng nghiên cứu.

CN: Thuốc phải hợp bệnh, Đạo phải hợp căn cơ không thể nói chung chung cho tất cả được. Hoặc cũng như thức ăn khi người ta chưa đói, thì ăn sao ngon được.

BT: Lạm bàn: Huynh có học qua Khí Công, Thần Quyền v.v... chưa mà khẳng định La Hán Quyền là gốc của những loại này. Thần Quyền là môn võ mà môn sinh có được từ người khác nhập vào sao lại là gốc gác của La Hán Quyền. Và nếu huynh hỏi lại đệ rằng: thế cu tèo có học qua Khí Công, Thần Quyền chưa mà dám nói? Thì đệ trả lời liền rằng: Đệ làm rồi.

CN: A LA HÁN quyền là sự phát triển công lực trong trạng thái VÔ NGÃ nên không phải do ta, không phải hữu vi như các người múa võ, tập võ. Một số người tưởng nó do Thần nhập vào nên gọi là THẦN QUYỀN. Một số người tham lam còn lầm lẫn nguy hiểm hơn bằng cách thắp hương cầu nhập từ các sức mạnh của các thần linh vô hình. Một số người khác thì vì feel năng lực như nhập từ không khí vào nên gọi là KHÍ CÔNG. Một số khác thì coi như năng lực từ gốc của Trời Đất nên gọi là THÁI CỰC QUYỀN. Khi A LA HÁN quyền mới khởi sự, nó múa chầm chậm y như một điệu múa từ vũ trụ nên người Ấn gọi là COSMIC DANCE. Một số người nhớ các đường múa đó mà đem chỉ lại cho người khác thành TAICHỊ. Tuy nhiên dần dà ALH quyền có thể đi nhanh vùn vụt, không nhất thiết chầm chậm như TAICHI. VÕ THIẾU LÂM cũng gốc từ các thiền sư mà ra. Khi ngồi thiền đến một định lực nào đó, hợp căn cơ thì những năng lực này tự nhiên bộc phát. Tuy nhiên nếu vẫn giữ tâm Quán Niệm VÔ TƯ nó mới phát triển thành A LA HÁN quyền (có tính cách VÔ NGÃ, VÔ VI: mình múa mà như mình không múa), bằng không, nếu để NGÃ tâm và Tham Ái chen vào thì trở thành VÕ THIẾU LÂM (với tâm hữu vi). A LA HÁN Quyền thật sự là VÕ ĐẠO (VÔ VI) chứ không phải VÕ THUẬT (HỮU VI). Là võ để Giải thoát. Nhưng về sau mấy ông phàm tăng đem ra phục vụ cho thế gian, cho Tham Sân Si nên mới trở thành các thứ Võ Thuật liệt kê ở trên, dùng để uýnh lộn với người ta.

BT: Lạm bàn lần nữa: Huynh dùng cách nào mà biết rằng mấy ông phàm tăng đem ra phục vụ cho thế gian, cho Tham Sân Si… Hay là huynh chỉ nghe người ta nói lại rồi huynh chỉ lập lại thôi (hi hihiihi)

CN: Vì vấn đề VÔ VI thành HỮU VI, VÔ NGÃ thành NGÃ, đó là do Tham Sân Si, tăng mà còn TSS thì là phàm tăng.

BT: Lạm bàn lần thứ ba: Vì huynh thích chỉ những chỗ sai sót, chất vấn, thì đệ cũng thử làm để gọi là... nghiên cứu học hỏi.

CN: Thắc mắc thì cứ hỏi, miễn em hỏi với tâm muốn học hỏi chứ không phải với tâm muốn “hạ” người khác.

Toanmi: Hình như anh CN chưa trả lời mấy câu hỏi của cậu (đã thoát chưa dùng pháp gì thoát, dùng pháp gì đạt pháp gì etc)

CN: Nếu anh đã chứng đạo thực sự, tức đáng là một đấng Đạo Sư, lại bị em hỏi kiểu “Interview job applicants” như thế này, lại muốn bắt vị Đạo Sư phải gởi Resumé trước nữa thì có khác gì em chê tổ Huệ Khả (cầu đạo dưới tuyết) không khôn ngoan khoa học bằng em rồi.

HL: Cách trình bày này còn hơi nóng vội, Người ta có nghi thì người ta cứ việc hỏi, và mình phải trả lời cho họ biết rõ mình là ai vì dùng đạo mà nói với nhau thì chỉ có một nước là thành thật, có sao nói vậy, làm được tới đâu thì cứ việc nói tới đó không uốn éo như con lươn. Làm lộn cứ nói là lộn, làm đúng cứ nói là đúng: như vậy mới có lợi cho mình và lợi cho thiên hạ.

Có hai (2) tình trạng cục cựa khi hành thiền:

- Thứ Nhất: Vì do hành giả lập tâm là phải quán sát các hành động trong khi hít vào thở ra và đi đứng nằm ngồi nên các tình trạng cục cựa được giảm thiểu tối đa. Đệ dùng chữ “giảm thiểu” là vì cũng có vài trường hợp đặc biệt một vài thiền sinh khi tập trung tư tưởng quá mạnh. Thì luồng tư tưởng quá mạnh này... lại đụng phải một thể xác không được lấy gì là mạnh khoẻ cho lắm. Thì luồng tư tưởng này bỗng nhiên biến thành những hành động cầu kỳ và khó hiểu. Các tài liệu Thiền (như của Ngài Quảng Đông) lại có đề cập đến và được Ngài đặt tên là “Bản Năng Hoạt Động”. Tài liệu vừa nêu có tên là “Nhĩ Căn Viên Thông” mà đệ có đọc qua khi còn ở Đà Lạt. Bản năng này sẽ rất là mạnh vào những lúc đầu (có nghĩa là lúc mới bộc phát) và sau đó vì thể xác đã được điều chỉnh (để cho khoẻ mạnh hơn) nên sau một thời gian: Thiền sinh *Phải hay Đều* nhận biết rằng cường độ của những cử động này có một sự giảm sút đáng kể. Và sau một thời gian cỡ vài tháng (có người 1 năm) thì hết hẳn: Thiền sinh phải có cảm giác rằng tất cả những bệnh vặt đều hết hay ít ra là giảm đi rất nhiều.

- Tình trạng thứ hai là phải cầu nguyện hay đọc một câu chú, hay ngồi theo một phương hướng nhất định nào đó để có những cử động này: Cái này lại không thể cho rằng đây là những bản năng hoạt động mà lại phải đặt tên là **Thần Quyền nó nhập**.

Tuy vậy, trong cả hai trường hợp đều quan trọng, nên đi đến một chàng nào đó giỏi hơn mình và có khả năng thấu thị để nhìn cho ra cái chuyện gì xảy trong thể xác của mình. Ai đó bị như trên chỉ cần mail cho đệ cái hình căn cước thì đệ check cho miễn phí. Còn nếu có ngại ngùng chừa cái bản mặt của mình ra thì cứ mail cho đệ thì đệ cũng check được như thường không sao hết. Tuy vậy, có hình thì đệ nhập định lẹ hơn là khi không có hình.

Carol: Chú HL, vậy còn 'Jins' trong kinh thánh và kinh Qran (của mulism) là gì vây?

HL: Đường trơn trợt, Bà Đầm giảm vận tốc đọc lại và đọc chầm chậm. Cái thấy của một vị thần và cái thấy của một ông tiên, nếu đem so sánh với nhau thì kết quả là cả hai đều có sai số. Một ví dụ: Con rồng ở đông phương thì y như là con rồng trong bình trà (con rồng này không có cánh mà vẫn bay được. Con rồng tây phương thì... có cánh vì có cánh thì nó mới bay được.

Một ví dụ khác: Tương tự như trên, Thiên Thần trong kinh thánh thì có cánh. Còn mấy ông tiên của Á Đông thì không cần cánh mà vẫn bay được như thường. Vòng vo như vậy xong thì chỉ còn một cách là trau dồi cái thấy của chính mình cho nó đúng để thấy những cái nét sai của các hoạ sĩ thời xa xưa khi họ vẽ lại những ông thánh, ông thần, ông quỷ trong các kinh sách. Khi các họa sĩ này sáng tác những hoạ phẩm trên thì hầu hết họ đều... xuất thần khi suy nghĩ về một đề tài mà chính họ lại... mù tịt. Sự dụng tâm của những hoạ sĩ này chính là một động cơ để... triệu thỉnh những ông thần hay những ông tiên sống quanh quẩn đâu đó. Và khi những vị này chen vào thì chính họ lại điều khiển những họa sĩ trên bằng những linh ảnh để những hoạ sĩ này có thể vẽ ra những vị thiện thần đó theo cái thấy của họ (cái thấy còn bị sai số).

Do vậy mà câu hỏi của Bà Đầm thật là khó trả lời một cách sáng tỏ được nên đệ đành phải quay lại những cuốn phim khi các hoạ sĩ này xuất thần và ghi lại những hình ảnh của những thiện thần trong các kinh trên.

Lại vòng vo tam quốc tiếp. Là hồi còn ở Đà Lạt, đệ có quen một nghệ nhân tên là Nguyễn Trí Bảo, (nghệ nhân này hiện đang làm những bức tượng ở ngay cái chùa Việt Nam tại Lâm Tỳ Ni, Ấn Độ). Nghệ nhân này có một cái tâm lành rất là đặc biệt. Trong một pha độ tử của đệ, anh ta đã quá cảm kích và tự tay mình kiểm tra sự di chuyển của điểm nóng cuối cùng trên thể xác của một người bạn. Và anh chàng đã ăn chay và khắc tặng đệ một cái đầu của một ông Phật. Khi đệ cầm cái bức phù điêu đó thì đệ tuy rất là ngạc nhiên nhưng lại im lặng và không nói gì. Trong một dịp Cô Vân đến nhà nghệ nhân chơi thì đệ có đem cái bức phù điều đó ra cho Cô Vân coi. Cô Vân chỉ dòm và chỉ nói vỏn vẹn: Hay thật, phải tận mắt thấy thì mới tin.

Rồi một thời gian sau, khi đệ chia tay với bọn lu bu để qua Mỹ thì trong nhóm lại có thêm Cô Trang... Khi nhìn thấy bức phù điêu thì Cô này lại có lời nhận xét như sau:

- Thật là không thể tưởng tượng ra nổi, Chú Bảo chưa một lần thấy Phật A Di Đà mà lại có thể khắc một cái mặt giống y chang Ngài như vậy thì quả thật là bất khả tư nghì, phải tận mắt thấy mới tin nổi.

Sau này đệ có hỏi nghệ nhân dụng tâm ra làm sao mà... rặn ra được cái mặt của Ngài vậy? Thì đệ được trả lời rằng:

- Chỉ bằng một câu niệm thật là tầm thường mà ông đã có thể di chuyển một điểm nóng trên thân thể của một người đã chết thì hành động này phải là hành động của một ông Phật. Và khi tui khởi sự khắc cục gỗ thì cái mặt này nó cứ hiện ra và tui cứ vậy mà khắc theo.

Carol: Đạo Hồi giáo họ worship God (Allah) and believe in Mohammed. Đa số người Hồì giáo rất mộ đạo và cuồng tín. Người hồi giáo tin rằng (Actually kinh Qran có ghi lại điều này) nếu như họ bị tấn công thì họ có quyền tấn công lại để bảo vệ quyền lợi của họ. Đạo Phật nghĩ sao về vấn đề này?

HL: Câu này thật là khó. Nên đệ đành đi hỏi vài vị Phật cho chắc ăn. Những Pháp Thân này đều trả lời tương tự như nhau:

- Quyền lợi là mà họ bàn đến là quyền lợi của chính họ, chớ không phải là quyền lợi đúng theo ý của những giáo chủ đã chỉ ra con đường tu hành được bàn lại một cách rải rác ở trong những cuốn kinh đó.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Làm sao?

<< [Mục Lục] [Tập Tin] >>

21854- Làm sao?

Hương: Kính thưa quý thầy và quý cô,

Con tên là Hương. Con vẫn chưa có pháp danh. Hôm nay con có một thắc mắc con không biết hỏi ai, nên con mạo muội viết email xin quý thầy và quý cô giúp giùm con.

Thắc mắc của con là: Ba con mất tháng 10 này sẽ được một năm, vì ở bên đây, không có hay thường cúng hay làm gì cả. Lúc đầu thì mẹ của con đem tro của ba con vào chùa ký gởi nhờ thầy tụng kinh. Sau đó như ý nguyện của ba con, mẹ con đem cho về chôn ba con ở gần ông bà nội con. Thế là ở nhà con chỉ có tấm hình của ba con, chỉ vậy thôi. Con thấy ở Việt Nam, gia đình có người thân thì hay tụng kinh cho người đã khuất. Con sắp về Việt Nam. Con xin hỏi quý thầy và quý cô rằng con có nên nhờ thầy tụng kinh cho ba con không? Con nghe nói, nếu mà mình nhờ thầy nào đắc đạo cao hơn, thì linh hồn người chết sẽ có hy vọng được siêu thoát. Con không biết điều đó có đúng không thưa quý thầy và quý cô. Và con phải làm như thế nào để linh hồn của ba con được siêu thoát? Xin quý thầy và quý cô giúp cho con. Con thành tâm cảm ơn quý thầy và quý cô. Con có vào mục Thảo Luận Phật Pháp, con định đặt câu hỏi thì con không biết phải làm sao, đây là địa chỉ duy nhất mà con tìm thấy, nên con đánh máy gởi mong rằng con sẽ nhận được trả lời sớm nhất.

Con,
HL: Không còn cách nào khác hết là chính mình tu hành và hồi hướng công đức cho người nhà của mình.

Cách thứ hai là: Cách này chỉ làm khi tâm của mình nó có cái cảm giác là xót xa cho người thân đó khi mình nghĩ về cái chết của họ. Nếu không có cái cảm giác đó thì... thôi vậy.

1. Dùng con mắt thịt của mình rồi nhìn vào tấm hình của người thân.

2. Sau một thời gian (tuỳ vào từng người có người chỉ cần vài giờ, có người lại vài tháng) khi nhắm mắt mà tưởng tượng ra cái mặt của người đó thì mình đã có thể thấy như thật thì ngay lúc đó nên bỏ hết mọi chuyện mà đọc câu niệm Phật thường ngày. Khi đọc thì cứ nhìn vào cái linh ảnh đó.

3. Nếu linh ảnh vì một nguyên nhân nào đó mà mất đi thì cứ y vào chỗ đó mà nhìn và cứ niệm.

KKT: Hồi hướng công đức cho người đã chết có được chăng? Muốn biết có được hay không hãy thử hồi hướng cho một người còn đang sống sờ sờ ra đây. Chẳng hạn một người thân của mình: cha mẹ, vợ chồng, con cái. Lý luận của KKT là như vầy:

-- Như mọi người đều hiểu rõ, PG nói rằng không có một “permanent entity” như linh hồn (soul) hay ngã (self), OK? Mỗi người chúng ta chỉ là một “series” ngũ uẩn sắc, thọ, tưởng, hành, thức, biến đổi không ngừng rất nhanh, OK?

-- Vậy nếu một cá nhân chết đi thì cũng chỉ có nghĩa là sự chấm dứt của một “series” ngũ uẩn này để có một “series” mới, OK? Ngay cái thân “trung ấm” tức là cái thân trung gian chờ đi đầu thai, tuy không có “sắc” thân nhưng cũng có thọ tưởng hành thức, OK?

-- Vậy nếu sự hồi hướng công đức cho cái thần thức của người mới chết (tức là thân trung ấm) mà có “ép phê” thì đương nhiên sự hồi hướng cho một người còn đang sống đây cũng phải có “ép phê” chứ? Vì lẽ nếu “work” cho một “series” này thì cũng phải “work” cho một “series” khác, OK? Chẳng hạn bạn có một người bạn đang bị bệnh nặng, hãy thử hồi hướng công đức của mình cho người đó xem họ có thuyên giảm không?

Ngoài ra còn có vấn đề “waterproof” nữa. Tiểu Thừa nói rằng mỗi “series” hoàn toàn là waterproof nghĩa là nghiệp ai làm nấy chịu, không ai gánh giùm cho ai được cũng như không giúp đỡ gì được. Đại Thừa thì nói rằng có thể hồi hướng công đức. Tức là có thể làm chuyện “interference” giữa các “series” hay sao?

HL: Thực tế, Hồi hướng là một động tác của Tâm Lực.

Tâm không có lực thì không làm gì được cho cả hai trường hợp hữu duyên và không có duyên. Ngược lại, một khi mà Tâm đã có lực thì chỉ có thể thành công trong trường hợp hữu duyên mà thôi. Còn trường hợp không có duyên nghiệp với nhau thì... chịu. Trong trường hợp hữu duyên thì mình biết ngay vì câu chuyện nó làm cho mình khó chiu. Còn trong trường hợp vô duyên thì tâm mình nó dửng dưng như chuyện con muỗi nó bị xịt thuốc nó chết vậy. Có nghĩa là mình vẫn sống tỉnh queo, không có áy náy một tý xíu nào cả.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Tứ Vô Lượng Tâm

<< [Mục Lục] [Tập Tin] >>

21904- Tứ Vô Lượng Tâm

Tranhoan: Thưa các đạo hữu, Tôi cũng mong mỏi cái ngày mọi người thành Phật sẽ tới sớm. Tuy nhiên, em họ tôi tu pháp Thiền cứ muốn xuất hồn lên thượng giới, rút lại, bị nhức đầu kinh niên, uống thuốc hoài mà không bớt.

HL: Phải tập lại cách xả thiền như của Thầy Milarepa thì mới có mòi khá hơn được. Tại sao là vì khi chàng tập xong thì là chàng đứng dậy liền không thèm xả thiền cho đàng hoàng. Vả lại khi anh chàng vào lại thân thể thì cái linh hồn đó không chồng khít vào thân hình của chàng nên... lâu ngày thành thói quen và sau đó thì bị nhức đầu.

Tranhoan: Tôi nghe nói có phép tu Tứ Vô Lượng Tâm: Từ Bi Hỉ Xả mà không biết cách ứng dụng thực hành thế nào. Mong được các ĐH chỉ dẫn.

HL: Trình độ Tứ thiền hữu sắc.

Thực hành:

Đầu tiên quán hình một kẻ thù và sau đó là quán một cái hình của người mình yêu thích. Bước kế tiếp là quán cho cả hai cái hình đó xuất hiện như thật ngay đằng trước mặt của mình.

Sau khi các pháp đã bình đẳng, có nghĩa là: Cả hai cái hình đã có thể xuất hiện ra được một cách điều hoà và dễ dàng rồi thì lúc đó mới phát tâm Từ Bi Hỷ Xả về một đối tượng nào đó. Ngắm nhìn đối tượng đó thay đổi ra làm sao. Kế tiếp là phóng Tứ Vô Lượng Tâm về hai đối tượng, phóng xong rồi thì ngắm nhìn coi tác động của nó như thế nào qua những biến chuyển của đối tượng (như cây mọc tốt hơn, ra hoa to hơn, trái ăn ngọt hơn...), Hay (người ghét mình bỗng nhiên hỏi thăm và tỏ vẻ ra thân mật hơn...). Kế tiếp nữa là phóng tâm cho ba đối tượng, rồi quan sát coi các đối tượng đó bị tác động ra làm sao?

Sau đó là một nhóm đối tượng... và cứ thế mà phóng tâm cho càng lúc càng nhiều đối tượng... cho tới khi nào mà mình đụng trần thì phải cứ cố gắng hoài và miệt mài với công việc phóng tâm này.

Tranhoan: Ông hàng xóm nhà tôi giảng Tứ Vô Lượng Tâm nghe rất cao siêu mà con trai ổng muốn lấy vợ khác tôn giáo, ổng không cho, đòi từ con, không thèm nhìn mặt, thế có phải là tu Xả (xả là bỏ, là liệng đi) đó không ạ? Ổng nói là ổng có nhiệm vụ “bảo vệ Phật pháp”, không thể cho con đi lấy vợ đạo khác, ngoại trừ nó phải bắt cô kia theo đạo Phật. Bảo vệ thế có vẻ cuồng tín, giống Hồi giáo Taliban quá, dường như có vẻ trái với Từ Bi Hỉ Xả, phải không ạ? Xin các DH cho biết ý kiến, cám ơn.

HL: Biết là một chuyện còn làm được hay không còn là một chuyện khác nữa.

Mến


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Vô Sắc

<< [Mục Lục] [Tập Tin] >>

21905- Vô Sắc

SN: Cám ơn giải thích CN, và xin hỏi:

- Tùy Duyên đúng với cảnh SẮC GIỚI.

- Còn VÔ SẮC GIỚI, tùy Duyên giải thích đâu có rõ?

CN: Thế giới VÔ SẮC là thế giới không có SẮC CHẤT chứ không phải là thế giới không có sự thấy. Ví dụ trong THỨC VÔ BIÊN XỨ là một thế giới do THỨC biến hiện thì cũng là thế giới của tư tưởng, vẫn có hình ảnh như trong một giấc mơ. Các pháp trong đó cũng sinh diệt theo NHÂN DUYÊN.

HL: Trật lất. Thức Vô Biên là một thế giới của Vô Sắc có nghĩa là ở chỗ đó, Huynh không có khái niệm về hình tướng như là khi huynh dùng cái tay mà đọc báo vậy. Có nghĩa là khi cặp mắt thịt mà đọc báo thì cặp mắt thấy hình này, chữ kia. Còn cái tay mà đọc báo thì cái tay không thấy được hình này, chữ kia vì nó không thể thấy được các hình tướng hay sắc tướng. Cũng vậy một người vào Vô Sắc thì chỉ có chơi với tư tưởng không mà thôi, còn nếu hỏi họ rằng có thấy gì không thì họ sẽ trả lời rằng:

1. Lúc đầu vào Vô Sắc thì họ thấy cả một bầu trời đầy màu sắc mà màu này không có biên giới rõ rệt với các màu khác y như là cái cầu vồng vậy nhưng nó lại đầy cả bầu trời.

2. Kế đó thì họ không còn khái niệm thấy nữa. Vì đã gọi là Vô Sắc thì nằm mơ gì nổi nữa chớ.

Mến
TB: Một ví dụ khác cụ thể dễ thấy hơn về thế giới không có SẮC CHẤT, là thế giới Virtual Reality do Computer Animations tạo nên. Dĩ nhiên là biến hiện theo luật Nhân Quả, theo logic của Proramming (static or dynamic).


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Sắc dục

<< [Mục Lục] [Tập Tin] >>

22330- Sắc dục

Trung Nguyễn: Thưa anh,

Mục tiêu của tôi là đi xuất gia. Mà xuất gia thì phải giữ triệt để giới dâm, vì là giới hàng đầu trong tất cả các giới, điều này tôi thường đọc thấy ngay trên diễn đàn Phật giáo này. Tôi sợ nếu tôi xuất gia rồi mà phạm vào giới này, bỏ ra đời thì tiếc cái nơi được mọi người kính trọng, ở lại thì phạm tội dối trá lừa bịp như cái ông tu sĩ đạo khác mới bị ra tòa vì phạm tội cách nay đã 30 năm, bây giờ ở tù còn bị đánh chết nữa. Tuy đạo Phật không có kiện cáo để đòi bồi thường nhưng đi tu mà phá giới thì cũng uổng phí đời tu nên nhờ các anh chỉ giùm cách đối trị. Cám ơn nhiều. Chúc mọi người an lạc.

HL: Lâu quá lại có dịp trình bày lại cho Hucynh nghe cái chuyện lòng vòng này: Tham Dục.

Đệ vốn là một người rất là sung sức nên cái chuyện ấy thì quả là một... cái núi... riêng cho đệ. Sách nói rằng: để đối trị cái chuyện trên thì nên quán “Thân Bất Tịnh”.

A. Đây là dùng chiêu Triệt Quyền Đạo của Lý Tiểu Long có nghĩa là theo môn võ này thì phe ta sẽ tấn công và hạ đối thủ, trước khi đối thủ có đủ thời giờ để xuất chiêu tấn công mình.

Cũng vậy, ở đây tâm thức sẽ giải quyết ngay từ trong trứng nước tình trạng tham dục kỳ quái trên. Bằng cách tạo thành một thói quen suy nghĩ khác về phái đẹp (hay phái xấu cũng được)

Thực hành:

1. Lựa đối tượng:

a) Lúc mới bắt đầu, thì Huynh đừng có nên lấy đối tượng là một mái tóc dài xinh như mộng. Mà nên khởi đầu bằng hình ảnh của một bà cụ cỡ 80 lưng còng, má hóp, da nhăn.

b) Rồi khi Huynh đi đưa đám ai đó thì Huynh ghi nhớ cái cảnh chôn cất thảm não đó.

c) Sau cùng là Huynh ghi nhớ cái hình ngôi mộ đầy hoa và lạnh lẽo.

Sau khi có đủ ba (3) phần (a,b,c) rồi thì Huynh bước qua phần thực hành

2. Thực hành:

Được ba mẩu phim đó rồi thì Huynh về nhà nằm ngửa (cho nó khoẻ) và ráp nối lại cho nó thành một cuốn phim như thật trong trí tưởng tượng của Huynh. Có nghĩa là: Cho bà cụ 80 đứng đâu đó rồi hình ảnh bà cụ nhòa dần để rồi hiện ra cảnh đưa đám rồi kế đó là cái hình của cái ngôi mộ hiện rõ lên và đè lên tất cả... và sau cùng là chỉ còn có ngôi mộ. Nếu Huynh tự đạo diễn và chiếu được cuốn phim này trong trí tưởng tượng của Huynh thì Huynh đã thực hiện được cái chữ **Quán** thường nói đến trong sách thiền rồi đó. Huynh sẽ thấy rằng cái chuyện ấy cũng theo đó mà tiêu ma hồi nào không hay. Nếu chưa được thì tự chiếu phim này thêm vài lần nữa. Rồi thay vì bà già thì thay vào đó một mái tóc dài với sắc đẹp bình thường.

Giải thích:

Sở dĩ phải dùng bà già trước vì cái tâm của mình nó...

cho bà già chết một cách dễ dàng hơn. Nếu không ép phê thì cho một sắc đẹp trung bình vào (một cô bé ó đâm nào đó cũng được).

Theo kinh nghiệm dụ khị của đệ thì đến đây trong cái đám lu bu đã nhẹ người hết 99% rồi (Đám lu bu gồm khoảng 50 gia đình (vào năm 1991).

B. Cách này thì phớt lờ nó đi vì... điều kiện để phá tham dục không có. Cũng theo sách vở thì không thể nào có cái chuyện hết tham dục trong điều kiện tâm lý như ngay bây giờ. Vì điều kiện ắt có và đủ để hết cái chuyện *Tham Dục* này là vô cho được **Sơ_Thiền**. Vì cũng theo sách vở thì khi nhập Sơ Thiền những chuyện này lại xảy ra:

1. Tầm

2. Tứ

3. Hỷ

4. Lạc và Nhất Tâm

Nhưng theo trong sách thì có nói đến câu *Ly Tham Dục thì chứng Sơ Thiền*.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Sắc Tức Thị Không

<< [Mục Lục] [Tập Tin] >>

22781- Sắc Tức Thị Không

Sư ghé thăm một vị Tăng nổi tiếng uyên thâm Phật Pháp và có nhiều sở đắc. Vừa thấy Sư, vị Tăng đã dùng phép thần thông ẩn hình đâu mất.

Sư hỏi:

- Ông làm gì vậy?

Vị Tăng hiện hình cười: là “sắc tức thị không”.

HL: Học giả nào... chế ra cái chuyện ấm ớ này quả là chưa một lần thấy một người uyên thâm Phật Pháp và Nhiều Sở Đắc mà lại làm cái chuyện... tàng hình bao giờ.

Học giả chắc chắn không biết rằng họ (người tàng hình được) phải làm cái gì và rơi vào điều kiện tâm thức nào để tàng hình được. Nên mới có chuyện... ấm ớ là vị tăng lại phải... hiện hình ra lại (như trong phim tàu) và phun ra một câu ấm ớ như trên. Thực tế, người tàng hình tầm thường như... những Chư Thiên thôi cũng vẫn có thể trả lời câu hỏi trên mà không cần phải làm cái chuyện ú ớ là phải hiện hình ra lại. Nói chi đến cái chuyện: Một người uyên thâm Phật Pháp với nhiều Sở Đắc như đã giới thiệu ở ngay đầu câu chuyện.

Sư nói:

- Đã là “sắc tức thị không” lại còn phải biến mất làm gì.

Vị Tăng hỏi:

- Làm được không?

Sư đáp:

- Ngươi không thấy Ta “sắc bất dị không” sao?

HL: Vì là câu chuyện ấm ớ nên phần cuối lại là vô duyên với một câu kết luận hoàn toàn ba phải: Người đọc muốn hiểu thế nào cũng được. Nay nương vào câu chuyện “không đâu vào đâu” này mà đệ lại sáng tác thêm phần sau. Phần kế tiếp được viết thêm như sau: Sau khi nghe Sư đáp như trên thì Vị Tăng hỏi ngược lại:

- Đó là một câu thuộc về tán dóc của diễn đàn Phật Giáo, Thầy làm như tui có được không rồi tụi mình hẳn nói

chuyện.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Vô Thường

<< [Mục Lục] [Tập Tin] >>

22783- Vô Thường

SN: Phật dạy: Sau nầy có những Tỳ kheo, bản thân không được thanh tịnh, nuôi dưỡng vợ con, thân thì hành động phi pháp, phá giới, ô nhiễm, mà ý lại tham phước mong an lạc, thì khó nỗi thoát khỏi quả báo tội ác! Như vậy, những thiền sư ngộ đạo trên bụng kỹ nữ nghĩa là làm sao?

HL: Có cái gì là hay ho trong vấn đề Ngộ ra cái chuyện... Vô Thường (sinh rồi diệt) trên bụng kỹ nữ đâu mà Huynh lại hỏi tới hỏi lui hoài vậy.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Niết Bàn

<< [Mục Lục] [Tập Tin] >>

22931- Niết Bàn

Luongson: Chỉ có 1 cái thấy duy nhất giá trị là thấy Niết Bàn thôi. Chỉ có sau khi thấy Niết Bàn nhiều lần, bứng rễ vô minh rốt ráo, thì có thể tùy hứng nói mà không sợ sai.

KKT: Trong đây có ai đã thấy Niết Bàn rồi xin mời ra nói cho bà con nghe? Vì “giờ phút của sự thật đã điểm” nên đã đến lúc chỉ nói “sự thật” thôi và dẹp ba cái râu ria blah blah… Có huynh HL đã vào Diệt Thọ Tưởng Định 4 lần có thể gọi là NB chăng? (Hello huynh HL)

SN: Rõ thật! rõ thật! Giờ của “SƯ THẬT” đã điểm? Xin Đại Sư HL cho biết trạng thái NB ra sao?

HL: Chỉ có thể gọi là Hữu Dư Niết Bàn mà thôi.

Cái chuyện NB mà dùng chữ viết để bàn là khó đúng lắm:

Có người đã định nghĩa là “Cơn mộng du giữa ban ngày”. Đọc qua thì càng khó hiểu hơn nữa thế nhưng nếu mà dùng thần thông tán láo để mà chẻ sợi tóc ra làm tư thì cũng vẫn có thể mường tượng ra được là NB có tác dụng như thế nào khi đệ đã lỡ vào đó 4 lần. Khi bị mộng du thì người ta hành động rất là chính xác như leo lên mái nhà bằng con đường... máng xối chẳng hạn. Trong khi làm cái chuyện tày trời này thì người bị mộng du không có một tý xíu nào sợ sệt cả. Và họ hành động lanh lẹ và chính xác vô cùng.

Chữ kế tiếp là “ban ngày” có nghĩa là sự tỉnh thức. Tóm lại: Người vào NB rồi thì có những hành động chính xác vô cùng và khi làm những chuyện này nọ: họ lại không còn sợ cái gì cả. Nếu chỉ dừng ở đây thôi, thì đích thị đây là một người bị mộng du!!! Nhưng vì còn kèm theo cái chữ

**Ban_Ngày** nên họ (người nhập NB) lại tỉnh táo kèm theo một sự hiểu biết cực kỳ sáng suốt đến... vô cùng. Tán thêm chút nữa, thì mời quý vị đọc những đoạn trích dịch sau đây:

Như Lai là vị có được mười Như Lai lực, có bốn vô sở úy.

Như Lai như thật biết sự kiện có xảy ra là có xảy ra, sự kiện không xảy ra là không xảy ra.

Như Lai như thật biết quả báo tùy thuộc sở do, tùy thuộc sở nhân của các hạnh nghiệp quá khứ, vị lai, hiện tại.

3. Như Lai như thật biết con đường đưa đến tất cả cảnh giới.

4. Như Lai như thật biết thế giới với nhiều chủng loại sai biệt.

5. Như Lai như thật biết chí hướng sai biệt của một loài hữu tình.

6. Như Lai như thật biết các căn thượng hạ của loài người, của các loài hữu tình;

7. Như Lai như thật biết sự tập nhiễm, sự thanh tịnh, sự xuất khởi của các thiền chứng về thiền và giải thoát, về định.

8. Như Lai nhớ đến các đời sống quá khứ;

9. Với thiên nhãn thuần tịnh siêu nhân, thấy sự sống và sự chết của chúng sanh.

10. Như Lai nhờ đoạn trừ các lậu hoặc tự mình chứng trí, chứng ngộ, thành tựu và an trú ngay trong hiện tại, vô lậu tâm giải thoát, tuệ tâm giải thoát.

Chính nhờ mười Như Lai lực này, Như Lai tự nhận cho mình địa vị Ngưu Vương, rống lên tiếng rống con sư tử trong các hội chứng và chuyển pháp luân (Trung bộ III, trang 70A- 71A).

Như Lai có được bốn vô sở uý, tức là bốn điều không sợ hãi, chính nhờ thành tựu bốn pháp này. Như Lai tự nhận cho mình địa vị ngưu vương, rống tiếng rống con sư tử trong hội chúng và chuyển pháp luân: Thế nào là bốn?

Này Sariputta, Tôi thấy không có lý do gì, một Sa môn, Bà la môn, chư Thiên, Ma vương, Phạm Thiên hay một ai ở đời có thể chỉ trích Tôi đúng pháp rằng: “Các pháp này chưa được chứng ngộ hoàn toàn mà Ngài tự xưng là đã chứng ngộ hoàn toàn.” Này Sariputta, vì Tôi không thấy có lý do gì như vậy, nên Tôi sống, đạt được an ổn, đạt được không sợ hãi, đạt được vô uý.

Này Sariputta, Tôi không thấy có lý do gì, một Sa môn, Bà la môn, chư Thiên, Ma vương, Phạm Thiên hay một ai ở đời có thể chỉ trích Tôi đúng pháp rằng: “Các lậu hoặc này chưa được đoạn trừ mà Ngài tự xưng đoạn trừ.” Này Sariputta, vì Tôi không thấy có lý do gì như vậy, nên Tôi sống, đạt được an ổn, đạt được không sợ hãi, đạt được vô uý.

Này Sariputta, Tôi không thấy có lý do gì, một Sa môn, Bà la môn, chư Thiên, Ma vương, Phạm Thiên hay một ai ở đời có thể chỉ trích Tôi đúng pháp rằng: Những pháp này được Ngài gọi là các chướng ngại pháp, khi được thực hành thời không có gì là chướng ngại pháp cả. Này Sariputta, vì Tôi không thấy có lý do gì như vậy, nên Tôi sống, đạt được an ổn, đạt được không sợ hãi, đạt được vô uý.

Này Sariputta, Tôi thấy không có lý do gì một Sa môn, Bà la môn, Chư Thiên, Ma vương, Phạm Thiên hay một ai ở đời có thể chỉ trích Tôi đúng pháp rằng: “Pháp do Ngài thuyết giảng, không đưa đến một mục tiêu đặc biệt, không có khả năng hướng thượng, không có thể dẫn người thực hành đến diệt tận khổ đau”. Này Sariputta, vì Tôi thấy không có lý do gì như vậy, nên Tôi sống đạt được an ổn, đạt được không sợ hãi, đạt được vô uý. (Trung bộ I, trang 71 B).

CN: Đoạn kinh sau HL lấy từ đâu ra, ai dịch mà nghe “phàm tục” quá. Chư Phật Toàn Giác thường khôn khéo dùng chữ NHƯ LAI chứ có vị nào dùng chữ TÔI bao giờ đâu.

HL: Đó là đệ... tự ý đục bỏ và sửa lại đó chớ nguyên văn là “Ta” (Phật mà dùng chữ Ta và Ngươi nghe nó không đã tý nào cả. Mỗi lần đệ gặp các Ngài thì cách xưng hô lại là như sau: Ngài thường tự xưng là “tui” và và khi nói đến đệ thì lại dùng chữ “ông” như vậy trong câu chuyện cứ là “tui với ông” và “ông với tui”. Còn về phần đệ thì lại xưng hô là: “Thầy” với “con”. Điều kỳ lạ là: Không cách gì mà xưng được “Tui với ông” khi đối trước Pháp Thân của các Ngài.

CN: Nghe nói Niết Bàn của HL hình như cũng phải chun vô chun ra cực lắm phải không?

HL: Cũng không khó lắm đâu, nhưng khi vào lần đầu tiên thì lại không dễ tý xíu nào cả. Vì công thức để vào đó nó lại tác dụng ngay đến quyền lợi cuối cùng của mình đó là “Hơi Thở”. Ai mà đụng đến hơi thở của mình thì cái Bản Ngã nó phản ứng liền. Phải triệt tiêu được nó thì mới “chun vô, chun ra” được.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Thằng Ngọng

<< [Mục Lục] [Tập Tin] >>

23414- Thằng Ngọng

KKT: Chào các bạn,

Hồi mới vào diễn đàn (1998) KKT được quen với huynh HL và được huynh HL gửi tặng một lô những “tự truyện” trong cuộc đời “tanh hù” của huynh HL (cũng giống như autobiography vậy). Lâu lắm rồi không còn được huynh HL “chiếu phim” cho coi, có một thời trên diễn đàn mỗi ngày đều có một phim của huynh HL. Nên KKT xin gửi lên đây một truyện của huynh HL mặc dầu là chưa xin phép nhưng có lẽ cũng không sao (hello huynh HL, hú một tiếng coi). Enjoy the reading.

HL: Húúúú Huuuuu Hú rồi đó nghe, tất cả những chuyện ghi lại đều... không có bản quyền. Và xin kính tặng bà con ai muốn coi thì coi, ai muốn vất thì vất, không sao cả. Chừng đỡ mệt đã rồi mới chiếu phim tiếp cho bà con nghe. Bi giờ còn mệt nên tạm lánh mặt.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Giảng Đạo

<< [Mục Lục] [Tập Tin] >>

23415- Giảng Đạo

BT: Hi all

Có lần BT được nghe một bài giảng của một Thầy như sau:
Câu hỏi 1: Thầy có Ngũ Thông hay Lục Thông không?

Thầy trả lời: Nếu nói Thầy có thì cũng không đúng mà nói Thầy không có thì cũng không đúng.

HL: Nếu được hỏi như vậy mà Thầy lại không phân biệt ngũ thông nó khác lục thông ra làm sao rồi sau đó mới nói rằng mình có hay không thì mới là thứ thiệt còn quơ hổ lốn như vậy thì chắc rằng bản thân vị này không có thần thông mà chỉ là chuyện đói ăn khát uống mà thôi (câu này rất dễ đưa đến chuyện hiểu lầm). Cũng có nghĩa là khi kẹt (không còn đồ ăn và thức uống) thì vị này không thể thực hiện được công thức nhịn ăn là: Thực hiện chánh định nơi luân xa ở yết hầu thì tu sĩ sẽ không đói và khát (Đây là hàng ngũ thông). Còn lục thông thì họ lại có cách khác.

BT: Câu hỏi 2: Thầy cho biết khi giảng Pháp Thầy nhập định liên tục. Vậy khi giảng Tâm Thầy trụ ở đâu?

Trả Lời: Nếu nói Thầy trụ ở chỗ nào thì cũng không đúng, mà không trụ cũng không đúng. Thầy không còn Nhị Biên nữa.
HL: Vì câu tuyên bố rằng: “Thầy tuyên bố là thầy nhập định liên tục” thì người nghe pháp phải biết cái chỗ này: Thầy chưa tự tại trong chánh huệ (trí bát nhã). Lý do: là vì Thầy còn đang dùng một phương tiện để trình bày phương pháp, đó là “Nhập Định”. Như vậy, Thầy đang trong dạng “tiến tu” chớ chưa tới đích. Nhưng qua câu trả lời lù mù, lờ mờ, ai muốn hiểu ra sao cũng được, nên: Chắc rằng Thầy chưa biết nhập định là gì. Vì khi mình nhập định thì tùy vào cao độ của mình mà mình cộng hưởng đến các tầng trời trong các cõi Hữu Sắc hay Vô Sắc. Rồi căn cứ vào sự xuất hiện của các chư thiên này mà mình biết như thật rằng hiện mình đang nhập chánh định ở mức độ nào. Với đại khái như sau:

- Sơ Thiền: Các chư thiên bận áo choàng màu đen không phát ra hào quang.

- Nhị Thiền: Các Chư Thiên phát ra ánh sáng (họ đứng hay ngồi còn lộn xộn, không vào từng khối).

- Tam thiền: Các Chư Thiên bận áo choàng màu vàng và phát ra hào quang mạnh mẽ hơn nhiều (họ đứng và ngồi theo từng khối đàng hoàng)

- Tứ Thiền thì toàn thân các Chư Thiên trong veo, bận áo choàng màu vàng và phát ra hào quang mạnh mẽ hơn Tam Thiền rất nhiều.

- Không vô biên Xứ cho đến Phi Phi Tưởng Xứ thì không còn hình tướng của Chư Thiên nào nữa cả mà chỉ còn là tư tưởng không thôi.

Tuy vậy, Tư Tưởng sẽ càng ngắn gọn dần đều khi độ nhập định của mình cộng hưởng đần dần đến cõi Phi Phi Tưởng. Có nghĩa là ở Không Vô Biên Xứ thì khi tìm hiểu một vấn đề thì sự vận hành của tư tưởng còn dài dòng văn tự theo kiểu lý luận này nọ... còn cũng một vấn đề đó mà hành giả cộng hưởng được cõi Phi Phi Tưởng, thì câu trả lời đôi khi chỉ là một chữ (chữ chìa khoá – key word) mà thôi.

BT: không biết quý vị nghĩ sao về bài pháp này? Chắc chắn Thầy sẽ không làm hài lòng cho người hỏi đạo rồi. Nhưng còn Đạo Hạnh của Thầy thì sao? Lạ quá! Lạ quá!

HL: Đạo Hạnh thì Thầy đang còn tiến tu và Thầy tưởng rằng Thầy đã tới nơi rồi.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Chánh Định

<< [Mục Lục] [Tập Tin] >>

23421- Chánh Định

CN: Theo Phật thì làm gì có chuyện quán vào yết hầu.

Đây không phải CHÁNH ĐỊNH, là TÀ ĐỊNH đó. Phật không có pháp quán như vậy. Quán được bao lâu? Nhịn đói được bao lâu? Nhịn mãi được không? Trong mọi trường hợp phải chịu đau khổ thì pháp quán của PHẬT là QUÁN THỌ, 1 trong 4 Pháp Quán Niệm (THÂN, THỌ, TÂM, PHÁP). QUÁN THỌ thì sẽ thấy mọi CẢM GIÁC KHỔ ở ngoài mình, do thực tướng VÔ NGÃ. Giác ngộ được điều này rồi thì không còn thấy có ai đau khổ, tha hồ chịu đựng, tha hồ nhẫn nhục. Đây mới thật là CHÁNH ĐỊNH bền bỉ của PHẬT.

HL: Tuy rằng đệ bịnh nhưng cách nhìn trời bằng vung của Huynh làm đệ phải nhắc lại chuyện của Thầy Milarepa. Thầy dùng cách này để ở trên hang núi cho qua hết mùa tuyết và những lúc chẳng có cái gì mà ăn cả (kể cả rau tầm ma cũng không còn). Tất nhiên, trong biển pháp mênh mông: chuyện gì mà mình không biết thì nên hỏi người khác, có khi họ làm không được mà nếu họ có nghe qua và họ chịu nói lại cho mình thì cũng đỡ khổ cho mình. Còn cái cách ăn nói không có căn cứ, theo kiểu cóc ngồi đáy giếng, coi trời bằng vung của Huynh chỉ tổ làm cho mình thiệt thòi thêm mà thôi. Vì Huynh sẽ gặp cái cảnh là họ biết: họ cũng không thèm nói. Tiện đây, xin Huynh giải thích luôn cái chuyện Phật Thích Ca bàn với Ngài Ananda rằng:

Nếu muốn thì Ngài có thể sống dai thêm một ít nữa.

Trong kinh có ghi lại rằng: Ngài Ananda ú ớ đến độ rằng: Ngài không trả lời là **muốn**... làm cho thiên hạ chụp mũ rằng Ngài bị Thiên Ma nó ám. Thế thì câu hỏi đặt ra là nếu: Ngài Ananda trả lời là: muốn. Thì Phật Thích Ca dùng cách gì để kéo dài tuổi thọ của mình?

Nói đúng hơn thì Huynh sẽ làm cái gì hay cách gì để kéo dài tuổi thọ của mình. Vì Huynh cho rằng Huynh đã tới nơi rồi kia mà.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Tịnh Độ

<< [Mục Lục] [Tập Tin] >>

23427- Tịnh độ.

Hai Lúa:

Mời các bạn cùng với Thằng ngọng tôi xuống Bảo lộc (cách Đà lạt khoảng 100 cây số) dự một đám cưới chưa từng có trong lịch sử. Anh em Đà lạt đã cố gắng bỏ thời giờ xuống tổ chức một đám cưới tại vùng kinh tế mới Lộc Ngãi. Vùng này được đặt tên theo hai chữ cuối của hai địa danh: Bảo Lộc và Quảng Ngãi.

Dân chúng được dời từ Quảng Ngãi vào đây vào năm 1975-1976. Họ chịu khó trồng trọt và khai phá rừng với những dụng cụ canh nông thô sơ như: dao, rựa được rèn từ mảnh bom, đạn pháo kích. Họ chỉ canh tác vào mùa mưa. Mùa nắng, họ vào rừng thồ củi bằng xe đạp ra Bảo Lộc bán. Đi và về gần 60 cây số để chạy gạo hàng ngày. Đôi khi được hên, nếu có người bán hết sớm, thì họ lại chạy ngay vào rừng lại để đi chuyến thứ hai. Như vậy trong điều kiện trên họ có thể đi bộ và đi xe đạp cả trăm cây số để kiếm sống qua ngày. Và phải làm bảy ngày trong tuần... Ngừng lại là chết đói liền, chẳng may bị bịnh là coi như tiêu. Ngày qua ngày, họ đã có thể thoải mái đôi chút tới khi anh em từ Đà lạt xuống để tổ chức đám cưới cho anh Đ. Ông sui là một tay anh chị khét tiếng ở Quảng Ngãi. Tuy là trẻ tuổi nhất trong nhóm bô lão nhưng lại là người cầm đầu. Có chuyện gì mà kêu ổng là xong ngay. Thằng ngọng tôi vừa mới xuống là được ổng đề nghị:

- Tôi không biết ông là ai, nhưng nếu ông muốn thì tôi có năm chỉ vàng đây, ông ở lại đây tôi mua miếng đất kế bên, con cái tôi sẽ lo buôn bán. Ông chỉ lo vấn đề tu hành thôi, khỏi lo đời sống. Ông thấy thế nào?

Thằng ngọng tôi chới với trước đề nghị thẳng thắn đó:
- Dạ thưa Bác, con còn vợ và hai đứa nhỏ nữa. Riêng con thì có thể được, nhưng phải thông qua ý của nội tướng đã.

- Chú mầy nói đúng đó, cái gì cũng phải có vợ có chồng mới nên.

Đó là hai câu độc nhất có liên quan đến đời sống, sau đó là đủ thứ câu hỏi về phương pháp tu hành... Và không biết bao nhiêu là cái tại sao. Có những cái tại sao rất hay:

- Tại sao tôi thấy cái này cái nọ mà người khác không thấy?
- Tại sao tôi mơ thì lại rất đúng sự thật mà người khác lại không?
- Bao giờ mình biết đã tu xong rồi?

- Tại sao tôi thấy tôi bay và có thể đi đây, đi đó khi tôi ngủ. Cái gì bay?

- Tại sao người ta tu lại bị khùng?

- Thầy của ông ù (họ thường gọi tôi là như vậy) là ai?

- Chơi bùa, chơi ngải với cái này khác nhau như thế nào?
- Tại sao người ta lên đồng lên bóng?

- Tại sao họ học thần quyền, cái gì làm cho họ múa võ?

Mỗi câu hỏi đều được trả lời chính xác và rõ ràng, nếu có thể Thằng ngọng tôi đều dẫn chứng cụ thể. Câu chuyện rất sôi động cho tới lúc có tiếng thông báo của đám trẻ em:

- Anh Ba về, anh Ba về.

Khi nghe đến đó, trong tâm Thằng ngọng tôi dâng lên một nỗi vui mừng không tả được!

- À! Đây rồi!

Chỉ có một mình tôi là nhận ra người bạn cố tri từ ngàn xưa. Còn bây giờ, Anh mỉm cười nhìn tôi dưới ánh đèn dầu mờ ảo mà không nhớ được gì cả. Tôi xúc động, cắt ngang câu chuyện đang dở dang:

- Ông muốn chơi trò chơi này không?

Ba Danh trả lời rất nhỏ và rõ:

- Tội chó gì mà không chơi?

Thằng ngọng tôi nói rất là lựu đạn:

- Ông mà chịu chơi thì tôi chịu chơi với Ông. Tụi mình sống chết có nhau, Ông ráng tập cho xong và hướng dẫn họ nghe, ôkê?

– Okê.

Và câu chuyện tiếp diễn vui vẻ và sôi động. Đám trẻ em ngồi chầu rìa. Người lớn tuổi im lặng nghe. Có người đồng ý, có người không.

- Ai không đồng ý hay không hiểu thì hỏi thoải mái. Hỏi cho tới khi nào vừa ý mình thì thôi. Ai muốn hỏi mà không dám phát biểu, cứ nói với người kế bên, rồi yêu cầu người kế bên nói to lên cho anh em nghe. Khi đang nghe nói chuyện, có điều gì không hiểu, cứ cắt ngang câu chuyện mà hỏi ngay. Nếu không anh em sẽ quên đi uổng lắm. Con xin nói lại cho rõ là: Tất cả các câu hỏi đều phát xuất từ sự thắc mắc, muốn hiểu biết. Nên không có vấn đề phiền hà ai hết.

Được khuyến khích, họ hỏi lung tung, hôm đó Thằng ngọng tôi trả lời muốn khùng luôn... Cho tới gần sáng, Thằng ngọng tôi mới yêu cầu lên nhà Ba Danh để đi ngủ. Thì nguyên cả anh em trong nhóm của Ba Danh đi theo không ai chịu về nhà cả, còn những người lớn đi về, ra điều không bằng lòng cho lắm.

Thằng ngọng tôi thấy một điều: Hình như anh em ở đây họ không biết mệt hay sao đó. Nhà Ba Danh rộng có gác do chính tay Ba Danh cất bằng cách vào rừng cưa gỗ từng cái cột, từng miếng ván thồ bằng xe đạp về. Gia đình gồm một vợ và một đứa con gái nhỏ. Theo nguyên tắc nói chuyện đạo, người tới trễ sẽ được anh em nói lại nên Thằng ngọng tôi lại một lần nữa tóm tắt lại tất cả những câu hỏi cho anh em nghe.

- Tại sao tôi thấy cái này cái nọ mà người khác không thấy?

Có năm trường hợp thấy:

1. Nằm mơ thấy tầm bậy tầm bạ không đúng sự thật.

2. Nằm mơ thấy gần đúng và đúng sự thật.

3. Khi tập thì thấy tùm lum, nhiều hình ảnh lẫn lộn, không có chủ đích và chủ đề.

4. Lúc tập thì thấy rất rõ và đúng sự thật, lúc không tập thì không thấy gì cả.

5. Muốn thấy thì thấy, không muốn thì thôi.

Phân tích cặn kẽ hai trường hợp đầu tiên (1.,2.) chúng ta thấy rằng: Trong điều kiện vô minh, con người có hai phần: Phần xác và phần hồn. Linh hồn là một thể xác khác ở dạng khí nên mắt thường ít khi thấy được. Thể xác đặc biệt này đôi lúc cũng trang phục như người thường... Đôi lúc, linh hồn cũng có thể thấy được sinh hoạt quanh cảnh giới mình: Do thường suy nghĩ và hành động đê hèn như giành giật, chèn ép, cướp của, giết người, tóm lại sống một cách tiểu nhân thì khi ngủ do định luật cộng hưởng hay đồng thanh tương ứng, đồng khí tương cầu. Thể xác không bao giờ yên ổn đó có rất nhiều cơ hội để cho linh hồn tiếp xúc với các cảnh giới thấp nên thường có ác mộng y như Thằng ngọng tôi cũng đã từng bị một thời gian rất dài.

Khi chúng ta ngủ, linh hồn đi đây đi đó có khi bà Rá nhập ông Địa linh hồn nhờ có một ít thanh tịnh lại lọt vào được các cảnh thiền nên có thể thấy được một ít sự thật ở một tương lai gần. Vì còn vô minh, không tự chủ được, nên chỉ có thể thấy một chút gì đó mà thôi. Và trước khi thể xác tỉnh lại, hệ thần kinh dịch lại các hình ảnh do linh hồn thấy được. Có hai trường hợp xảy ra:

1. Do sinh hoạt hàng ngày quá náo nhiệt, quá căng thẳng, thần kinh bị giao động, không thanh tịnh nên đã dịch sai sự thật, kết quả là: Không thể thấy đúng được. Bởi vậy tất cả tôn giáo lớn đều khởi bằng cách khuyên người ta nên làm việc thiện như: Bố thí...

2. Do suy nghĩ lành, ít bon chen, ít chửi lộn, ít nói bậy, ít bàn chuyện người, và nhất là ít hay không hề nghĩ ác... Thần kinh ít bị giao động nên có thể dịch lại rất đúng và do đó có thể thấy sự thật. Bởi vậy tất cả tôn giáo lớn đều khởi bằng cách khuyên người ta nên làm việc thiện như: Bố thí... Trì giới... Tinh tấn... Thiền định... Trí tuệ. Lại tiếp tục phân tích ba trường hợp cuối (3.4.5.), chúng ta thấy đây là những cái đặc biệt của tu sĩ mà người thường ít khi có được: Khi họ tập thì họ thấy một cái gì đó. Trường hợp (3) là cái thấy của Cận định (hoàn toàn do ảo giác chi phối nên không dùng được).

Cái gì cho họ thấy? Cơ chế hoạt động của cái thấy ra làm sao? Cái thấy đúng (khi tu sĩ giữ đúng giới luật, nếu không sẽ bị ma nhập hay ma cho thấy.) nằm ở trung tâm năng lực Ajna, y như một màn ảnh tivi. Các trung tâm năng lực khác đều là những máy chiếu phim. Do đó nếu được tập đúng, ta thấy rằng: Từ Chư thiên Sơ thiền đến Tứ thiền, tu sĩ thấy ngang tầm nhìn. Từ Tha hóa tự tại trở xuống A-tỳ địa ngục tu sĩ lại thấy có một độ dốc âm càng lúc càng sâu so với tầm nhìn ngang. Dĩ nhiên đối với chư Phật hay chư Bồ Tát thì chúng ta như phải hơi ngước lên để nhìn vì lúc đó trung tâm Nghìn cánh hoa sen (thứ 7) chiếu phim cho trung tâm Ajna (thứ 6) coi. Chúng ta nên thận trọng khi thí nghiệm và sử dụng các trung tâm năng lực vì chỉ cần sai một tý thôi, chúng ta sẽ mất đi rất nhiều thời gian để phục hồi lại hoạt động các trung tâm đó. Có lúc phải mất đi cả chục kiếp, để trả giá sự sai lầm của mình... Nên một lần nữa, Thằng ngọng tôi với tất cả sự thành tâm và thành thật cố gắng nhắc lại một lần nữa: Đừng nên thí nghiệm và cho chạy hay tập mở tầm bậy tầm bạ (theo cách suy luận đầy vô minh của mình, theo các sách vở hay theo mấy ông thầy dỏm) các trung tâm năng lực mà không có người có nghề (đã đắc pháp) ở kế bên...

Vì mỗi cá nhân đều là một trường hợp đặc biệt, không thể lấy cái chung mà áp dụng cho mình được. Ví dụ như ứng với người này trước khi khai mở, ông Thầy phải cho họ làm việc thiện bằng cách đào 50 cái giếng cho dân địa phương. Ứng với người kia, Ông Thầy lại phải chửi mắng như con chó, có khi tệ hơn nữa: Ông đánh đập và đày đọa họ thật đau khổ trước khi tập khai mở. Có người, ông Thầy phải lập nguyên một lâu đài bằng vàng... Có người ông Thầy phải ngủ chung với họ... Có nhiều người, ông Thầy phải đến nhà ăn cơm... Có nhiều người, Ông Thầy phải đem một người đã tu thành công đến nhà... Có những người phải dùng âm thanh (Thần chú) để khai mở... Có những người, ông Thầy phải dùng hình ảnh quán tưởng để tập khai mở... Vậy thì với cách nào mình có thể khai mở được đây? Tốt nhất nên thận trọng, nên nhớ rằng nếu mình tu giỏi thì họ sẽ tới chỉ cho mình, không lo gì hết. Đó là kinh nghiệm của Thằng ngọng tôi....

NQS: Chuyện anh HL đúng là hay, ly kỳ như chuyện

chưởng của Kim Dung. Đúng là chiếu phim. Chỉ có một thắc mắc là tại sao anh HL đi đến đâu thì “cao thủ võ lâm” xuất hiện ở đó. Còn các nơi khác không có anh Hai đến thì sóng im biển lặng. Sao vậy cà?

CH PHC: Kính thưa đh NQS,

Đồng thanh tương ứng,

Đồng khí tương cầu.

Có thể bọn phàm phu mình chưa phát ra hào quang nên cao nhân không bu lại. Ngoài ra mình không có thiên nhãn nên không thấy cao nhân.

HL: Bao giờ mình biết là tu đã xong?

Đối với đạo Phật, chúng ta phải đầu tư vào sự Giải thoát. Và chúng ta phải đi đúng hướng. Cung cách tu của chúng ta, là một phương pháp tu hành có sau khi Phật Thích Ca đã biểu diễn nhập Niết bàn. Và nếu chúng ta có nghiên cứu các kinh sách, chúng ta nên để ý đến Bốn điều đối chiếu mà Phật Thích Ca đã lo xa và có giảng cho các tu sĩ thời bấy giờ. Phật dặn rằng: Sau này, khi tôi nhập diệt, sẽ có rất nhiều phương cách tu hành, hay các lý luận khác nhau được nói lên do các tu sĩ lão thành, các Thầy trù trì các chùa lớn, hay được tuyên xưng do một hay nhiều nhóm đông đảo những người tự nhận là được chân truyền từ hoá thân của một đức Phật... Thì các ông đừng coi thường, hay cũng đừng bỏ qua một bên, mà hãy đem kinh sách ra so sánh kỹ lưỡng, so sánh từng câu, từng chữ. So sánh từng đoạn, từng chương coi những chữ và những đoạn văn đó, hay những lời lý luận đó có đúng với Kinh, Luật, Luận mà tôi đã nói qua không? Nếu những chữ, đoạn văn, những chương đó không đúng y như trong Kinh, Luật, Luận thì các ông biết rằng: Đó không phải là lời Phật. Các ông nên bỏ qua một bên.

Còn nếu sau khi so sánh kỹ lưỡng, so sánh từng câu, từng chữ. So sánh từng đoạn, từng chương coi những chữ và những đoạn văn đó, hay những lời lý luận đó đúng với ý Kinh, Luật, Luận thì các ông biết rằng: Đây hẳn phải là lời của Phật. Và các ông cứ y theo đó mà làm.

Y cứ vào lời nói bất hủ trên, chúng ta nên thận trọng khi lựa chọn một phương pháp tu hành. Vả lại, nếu chúng ta để ý tới lúc Phật Thích Ca nhập diệt, Anan đã được một vị A la hán dùng Pháp nhãn tường thuật lại kỹ lưỡng công thức nhập Niết bàn như sau:

... Thầy đang nhập Sơ thiền... Xuất Sơ thiền, nhập Nhị thiền... Xuất Nhị thiền, nhập Tam thiền... Xuất Tam thiền, nhập Tứ thiền... Xuất Tứ thiền, nhập Không vô biên xứ... Xuất Không vô biên xứ, nhập Thức vô biên xứ... Xuất Thức vô biên xứ, nhập Vô sở hữu xứ... Xuất Vô sở hữu xứ, nhập Phi phi tưởng xứ... Xuất Phi phi tưởng xứ, nhập Diệt thọ tưởng định... Xuất Diệt thọ tưởng định, nhập Phi phi tưởng định... Xuất Phi phi tưởng định, nhập Vô sở hữu Định... Xuất Vô sở hữu định, nhập Thức vô biên định... Xuất Thức vô biên định, nhập Không vô biên định... Xuất Không vô biên định, nhập Tứ thiền... Xuất Tứ thiền, nhập Tam thiền... Xuất Tam thiền, nhập Nhị thiền... Xuất Nhị thiền, nhập Sơ thiền... Xuất Sơ thiền, nhập Nhị thiền... Xuất Nhị thiền, nhập Tam thiền... Xuất Tam thiền, nhập Tứ thiền... Xuất Tứ thiền... Thầy liền nhập diệt.

Theo ý Thằng ngọng tôi, đây là một phương pháp độc nhất để thành Phật. Nếu có một cách nào khác để thành Phật hay hơn thì Thằng ngọng tôi nghĩ rằng: Phật Thích Ca chỉ là một tên điếm mà thôi. Vì ổng không nhiệt tình chỉ dạy chúng ta.

Và nếu thật có một cách khác để thành Phật mau hơn thì tất cả các kinh sách mà Phật đã cố gắng hết sức giảng dạy cho ta trong vòng 49 năm trời đều không có giá trị và Phật Thích Ca không phải là chơn sư. Lúc đó chúng ta có quyền chửi và coi thường ổng như là một tên giấu nghề... Và nếu thật có một phương pháp nào hay hơn để thành Phật thì Thằng ngọng tôi xin những người đã đắc pháp đó rằng: Ông đã thành Phật chưa? Nếu rồi thì Ông đã biết gì về phương pháp này? Nếu rằng: Ông chưa biết thì không đúng, vì nhờ vào phương pháp của Ông mà Ông đã được nhất tâm bất loạn thì Ông phải biết phương pháp này. Vì chỉ khi thành Phật mới nhất tâm bất loạn mà thôi, vả lại Phật là Đại giác là cái gì cũng biết... Hay là Ông cũng là hội viên của những đám người tụ họp lại, ăn nhậu, uống trà, miệng cười ha hả, nói chuyện Thiền: Tức tâm thành Phật, Đối cảnh nhất định không có sinh tình, Tuỳ duyên bất biến, Thường lạc ngã tịnh... Mới nhìn qua thì có vẻ như là đã giải thoát rồi. Nhưng nhìn kỹ lên bàn thờ, thì: Ông nội làm chó trong nhà... Bà nội làm gà đãi khách... Ông cậu là ma đói lang thang không nhà không cửa... Còn Ông thì lại vô minh u tối mà lại hễ mở miệng ra là: Phê bình người này, chê bai người kia, cho rằng ai cũng tà chỉ có ta là chính đạo... Đó là chuyện phương pháp tu.

Tiếp đến là chuyện: Làm sao biết mình tu đã xong? Đối với Thằng ngọng tôi, khi vừa vào Diệt thọ tưởng định thì một tư tưởng đi xuyên qua đầu Thằng ngọng tôi như sau: “Tu đã xong, tập đã thành, tôi làm việc tôi làm”. Dĩ nhiên, trước cái hôm đó, Thằng ngọng tôi lúc nào cũng nghi ngờ: Không biết, mình có thật đúng là đang đi trên con đường thành Phật không? Lúc nào cũng hoang mang cho tới lúc và sau thời điểm vào được Diệt thọ tưởng định thì mới hoàn toàn dứt... Vì vậy Thằng ngọng tôi, cũng không lấy làm lạ khi các ông nghi ngờ phương pháp này... Nhưng nếu có nghi ngờ thì hãy nghi ngờ tích cực có nghĩa là tu thử xem có ép phê không? Nếu chỉ nghi ngờ suông thì tội quá! Ngồi đó mà bàn thì không biết khi nào mới xong?...

- Tại sao tôi thấy tôi bay, cái gì bay?

Do bị bịnh tim, hay mơ thấy mình bay. Do tu xuất hồn, cũng có thể thấy mình bay. Nhưng tu như vậy mất nhiều thì giờ. Vì tự ái được thỏa mãn nên không còn nghĩ đến chuyện giải thoát nữa. Vậy, chúng ta bị chậm trễ vì: Đó là cách tu của chư tiên... Nguyên tắc là không cho xuất hồn một cách tự tiện, bằng cách tập “hộ thân”, việc này rất thường xảy ra khi tu sĩ tới Tam thiền... (Xem kỹ lại phương pháp Hộ thân có nói rất rõ ở phần bàn về cách tu)

- Tại sao người ta tu lại bị khùng?

Trong kinh Phật, Thằng ngọng tôi không hề thấy có chữ: Tẩu hỏa nhập ma, không hề thấy có câu: Coi chừng bị khùng khi tu đến đây... Đó là một vấn đề then chốt mà ít ai để ý đến. Nhưng trên thực tế, chúng ta thấy: Có người bị khùng trong giới tu sĩ. Như vậy, thực tế và lý thuyết không ăn khớp nhau. Thằng ngọng tôi đã từng hỏi nhiều tu sĩ nhưng không được giải đáp thỏa đáng. Vì thế, thằng ngọng tôi không ngạc nhiên khi có một số rất đông người cho rằng: Coi chừng bị khùng khi tu đạo Phật! Một số lại cho rằng: Thực tế chúng tôi không thấy ai đắc đạo sau đức Phật Thích Ca. Nên chúng tôi muốn lắm, mà thật sự chúng tôi không biết cách nào để tu thành cả!... Thật ra, không có gì huyền bí hay khó khăn trong vấn đề trên: Nếu chúng ta để ý và đọc kỹ lưỡng vài tập kinh, chúng ta sẽ thấy rằng: Tất cả các kinh của tất cả các đạo đều nói: Làm lành tránh dữ. Kẻ nào cho tất cả sẽ nhận được tất cả. Kẻ nào làm chủ được tư tưởng sẽ làm chủ được tất cả... Đó là con đường độc nhất để tiến tới con đường Giải thoát. Ngặt vì, chúng ta không được chuẩn bị kỹ càng để đi trên con đường đó:

- Chúng ta chưa làm một việc thiện nào, cũng chưa tập luyện nhường nhịn, hay chẳng chịu nhìn nhận mình cũng có một phần sai lầm trong vấn đề cãi vã đó mà chỉ lo kết tội người, hay chỉ muốn người đối diện sửa đổi mà không nhìn vào những khuyết điểm của mình. Nhất là chỉ lo thủ lợi: “Chết sống mặc bây”...

Đùng một cái, nghe nói có thể thành Phật được. Thế là “a lê hấp” nhào vô tu chụp giật (vì quen thói làm ăn)... tu liền, tu ẩu tả... (số này rất đông). Sau một thời gian thử lửa, một số bỏ cuộc. Một số tu không được mà làm như đã tu xong: Đi sắm đồ sắm đạt để lừa người nhẹ dạ. Một số bị A-tu-la nhập: Lên đồng, lên bóng... Tại sao? Tâm anh đầy ác ý, bỏn xẻn, đầy tư lợi... Làm sao anh có thể tu thành công được. Vì nó ngược hoàn toàn với con đường đạo, vốn chỉ chấp nhận những ai có tâm hướng về từ bi, hỷ xả... Y như lấy lỗ vuông mà đúc ống tròn! May là không được gì cả, và cũng may mà anh bỏ cuộc. Nếu anh cố mà gắn nó vào thì nó sẽ phá nát cái tâm bẩn thỉu trên. Bằng chứng: Có người, do chịu không nổi phản ứng phụ, đã bị khùng.

Lại có người khởi tu bằng ý tưởng tượng tự như: Ta mà thành công thì ta sẽ trừng phạt bọn bây hết, Ta mà thành Phật thì chết mấy tụi bây... Họ sẽ được gì? Thằng ngọng tôi thấy rằng: “Định luật cộng hưởng” hay “đồng thanh tương ứng, đồng khí tương cầu” ảnh hưởng rất lớn đối với chúng ta. Ví dụ như: Tôi không biết anh là ai, nhưng hãy cho tôi biết người bạn thân của anh thì tôi sẽ biết anh là ai. Với một tư tưởng thô bạo (đầy sân hận) như trên, tất nhiên anh không có cơ hội để gặp được một phương pháp tu đứng đắn (vì Định luật cộng hưởng) mà thường anh lại gặp những phương pháp tu của A tu la như: (Thần quyền, Tâm linh, Vạn thiên giới linh, Năm ông, Ngũ hành, các loại bùa Miên, Bát tinh, Thất sơn, Phật quyền...)

Do vậy, nếu khởi tu với một tư tưởng lành thì anh có thể có cơ duyên được gặp một phương pháp tu đứng đắn được. Tư tưởng lành nhất anh có thể tự kiểm soát được là sự “Hiếu thảo”: Coi cha mẹ là trên hết, quyết định đứng đắn của cha mẹ được tôn trọng cho đến cùng. Cha mẹ nói đúng là mình làm liền, vì coi cha mẹ là tối thắng nên ý của cha mẹ nhiều lúc không phải ý của mình thì phần đông mình cũng phải làm cho được luôn mới thôi.

Như vậy, Thằng ngọng tôi bật mí cho anh biết rằng sở dĩ Phật không nói đến vấn đề tẩu hỏa nhập ma là vì: Tât cả những tu sĩ thời bấy giờ, theo Phật tu hành, đều là những người cực kỳ “hiếu thảo”. Đó là điều kiện an toàn mà chỉ có đạo Phật mới đề cập đến: Gặp thời không có Phật, về nhà thờ cha mẹ tức là thờ Phật... Câu đơn giản như vậy mà hình như ít ai hiểu hết được ý sâu xa của đức Phật muốn ở chúng ta cái gì? Càng tu cao Thằng ngọng tôi càng mến Ổng thành thật mà nói là như vậy... Còn anh thì sao?

Chơi bùa, chơi ngải với cái này khác nhau như thế nào?

Có hai quan niệm muốn thành siêu nhân.

Thật vậy, khi phát tâm tu hành là mình muốn thành: Phật hay Thầy của Trời và Người, như vậy không phải là siêu nhân là gì?

Khi đi học, trong một lớp chỉ có vài người học giỏi, lên đến Trung học có một số bỏ cuộc, một số tiếp tục học. Đến Đại học, số bỏ cuộc lại rất đông, một số rất ít lại tiếp tục đi học. Khi ra trường: Không còn bao nhiêu người, một số rất ít lại thành Tiến sĩ, và trong thiểu số đó, một hay hai người thành Bác học! Đối với chúng ta: Bác học là một dạng siêu nhân.

Còn đối với Phật giáo: Bác học chỉ là vườn trẻ, không có ký lô nào! Nói đây để chúng ta thấy rằng: Làm Bác học đã là khó, thì thành Phật lại càng khó... Tu lơ mơ là thành: Ma, Quỷ, Tiên, A tu la... hồi nào không biết! Nên giáo lý phải cần học là vậy.

Ví dụ: Tam Tôn là Phật, Pháp, Tăng chớ không phải là Tinh, khí, thần; Kim cang pháp thân có thể được khi: Tu sĩ có Hộ pháp là Kim cang vương và phá được công án Chấp kim cang (cùng với hộ pháp quăng chày vào ngay đầu của Tỳ lô Giá Na) chớ không phải là linh hồn; Phản bổn hoàn nguyên là khi phá được công án Năm ông nhập một (cùng với Phật A di đà, Quan âm, Kim cang vương, và tu sĩ bay vào Tỳ lô Giá Na khi năm chày gặp nhau tạo nên tiếng nổ Subham) chớ không phải là dùng sự di chuyển của những hào âm dương trong quẻ Hỏa thủy vị tế để biến thành quẻ Thiên địa bĩ. Nói ra để thấy cái khó của vấn đề tu hành trong dòng pháp Kim cang (Vajrayana) trên con đường thành Phật.

Vì quá khó, và cũng vì quá ham thành siêu nhân nên đã có người cầu nguyện với một khởi tâm thô bạo như đã nói trên (trang 12) và họ đã vô tình câu nhiếp với các hệ thống của thế giới A-tu-la (đại diện cho sự thô bạo), tạo nên các phương pháp tu hành như luyện ngải, luyện bùa, mà hậu quả rất tai hại.

Nếu nói rằng trong y khoa có rất nhiều bịnh truyền nhiễm, thì trên con đường thành Phật, ta cũng có những Pháp môn thấp kém có những tính lây truyền với những hậu quả tai hại không thể lường được.

Công thức chung của các pháp môn trên là: Lập bàn thờ gồm 5 trái cây, đốt 5 cây nhang, rót 5 ly nước... Sư huynh nói người nhập môn đọc một câu thần chú cầu xin các tổ về và có khi mấy ổng nhập liền: Thân thể tự nhiên cử động, rồi sau đó đánh võ, hay ban đêm xuất hồn theo các ông tiên học thuyết âm dương, chữa bệnh... Có pháp môn, trong đó, Sư huynh nói sư đệ lè lưỡi ra và lấy dao cạo cắt thử nếu không đứt thì chắc chắn là chính pháp... Tuy rằng khi mới nhập môn họ có nói đây là pháp môn của đạo Phật. Nhưng đối với người biết chút ít lý thuyết về đạo Phật thì không có cái gì của ông Phật ở trong đó cả: Họ học và luyện đủ thứ: Án nhãn, tàng hình, đánh võ, tập gồng, luyện bùa, luyện ngải... Nếu áp dụng vào Khổ, Vô Thường, Vô Ngã, chúng ta thấy ngay họ học những trò đó để làm gì? Thằng ngọng tôi không thấy mùi vị Giải thoát nào trong đó cả!

Mặt khác:

Kiêng cữ vọng niệm không lo! Lo kiêng cữ khế, thịt chó, thịt trâu.

Giữ gìn vọng ngữ không lo! Lo không được chui qua dây phơi đồ.

Luyện tập để được Vô Ngã không lo! Lo luyện bùa ngải, lấy đồ trong chiều ảo... Kể cả pháp môn của các Tổ thiền, họ cho rằng quá chậm! Chậm mà người ta lên Niết bàn, còn các anh lẹ mà sau đó thì: Nếu là nam thì bị mù, còn nữ thì bị điên!

Sư tổ của họ nhận thấy: Một số rất đông các đệ tử tập luyện siêng năng. Khi về già, nếu không bị bịnh nặng (bại liệt, mù) thì cũng không thoát khỏi nạn bị điên... Lần lược các sư huynh của sư tổ và sau cùng, sư tổ cũng không thoát khỏi tình trạng thê thảm trên. Nên mới đẻ ra nội quy có năm điều luật đại ý như sau:

1. Không lừa Thầy, phản bạn.

2. Không hiếp vợ người.

3. Giúp người cô thế.

4. Bênh vực lẽ phải.

5. Nếu phạm giới thì: Nam sẽ bị mù, Nữ sẽ bị điên.

Thằng ngọng tôi thấy rằng những điều (1,2,3,4,) có thể khác nhau. Nhưng chắc chắn điều (5) là phải giống nhau. Đó là dấu hiệu nhận nhau của hầu hết các pháp môn thấp kém đó. Có bạn hỏi: Tại sao họ bị như vậy khi tập luyện một cách siêng năng? Thằng ngọng tôi xin thưa rằng: Sở dĩ chỉ có người luyện tập siêng năng mới bị thôi. Là vì khi họ tập rất nhiều một cách siêng năng, các Điện thần nhân hay A tu la nhập vào, xuất ra liên tục làm hư hao hay rách nát thể phách, nên khi về già hay khi bịnh thật nặng, tinh khí không được bảo tồn nữa. Và có thể xuất ra dầm dề không cách gì mà cản được cả. Tinh khí có hai đường để xuất:

1. Tinh biến thành khí, xuất ra đầu: Bị khùng, bất luận người đó là Nam, hay Nữ.

2. Tinh khí xuất ra dầm dề theo đường sinh dục: Bịnh rất nặng, có thể bị liệt, hay mù...

Ngoài mình ra, không ai có lỗi cả, chỉ tại mình quá muốn làm siêu nhân mà quên điều tâm (cố gắng hết sức sống thật hiếu thảo). Còn rất nhiều câu hỏi khác nhưng lại thuộc về từng cá nhân một, nên Thằng ngọng tôi không thể nói ra… Chúng tôi ngồi nói chuyện như vậy đến lúc trời sáng... và chúng tôi tổ chức đám cưới. Một đám cưới, trong đó Cô dâu và Chú rễ hoàn toàn đóng vai phụ, chẳng ai chú ý đến họ, vì tất cả đều thích nghe chuyện đạo hơn...

Có một câu hỏi của Cậu Sáu là đáng chú ý nhất.

- Hôm qua, không có tôi tới nghe cậu nói chuyện. Nhưng tôi có nghe đám trẻ nói lại rằng: Cậu kêu Đức Phật bằng Anh hay Ổng tôi thấy sao sao đó.

Và cậu đổi giọng:

- Nè cậu, Cha mẹ tôi thờ Phật, tôi thờ Phật, tụi tôi già hơn cậu, tụi tôi đâu dám kêu Đức Phật như cậu kêu đâu, nếu cậu kêu như vậy thì cậu leo lên bàn thờ, cho tụi tôi thờ luôn đi cho tiện!

Thằng ngọng tôi, chậm rãi thưa lại:

- Cám ơn Cậu đã lắng nghe và có suy nghĩ về lời nói của con. Theo con nghĩ, trước khi mình thực hiện bất cứ công trình nào thì mình nên hơi coi thường nó một chút. Nếu không, chính vấn đề “thần tượng hóa” đó sẽ cản mình, nên đây cũng là một lý do: Tại sao, người ta không thành công trong Phật giáo. Muốn thành công bất cứ cái gì, đầu tiên, mình bắt buộc phải theo một phương pháp mà đã có người thành công. Ở đây là Tịnh độ, Thiền định và Mật tông. Mình nên lập tâm hay lập chí như sau: Họ làm được, mình làm được. Ăn thua nhau phương pháp thôi! Bây giờ mình đã biết cách rồi. Chỉ có làm, không nói nữa!

Vậy, muốn thành Phật, mình nên hơi coi thường ổng một chút, nên đưa ổng xuống ngang tầm với mình, đừng vội cho ổng phóng hào quang. Thật ra, ổng đã từng đi chân không, và xin ăn như mình. Cũng có khi, vào nhà gặp tên cà chớn thì ổng cũng bị đập hay chửi y như mình. Đối với bạn bè, ổng đã từng khốn khổ khi nói chuyện giác ngộ. Vì lúc đó ổng chỉ mới ba mươi mấy tuổi, ai mà nghe ổng.

Biết rằng Phật giáo không quan niệm: Có một Thượng đế toàn năng (gì cũng làm được) và toàn trị. Trong khi, các đạo khác lại cho rằng: Có một Thượng đế toàn năng thống trị muôn loài...

Điều quan trọng nhất, mình không làm cho ổng mang tiếng, khi mình vô tình tôn sùng và đưa ổng vào vị trí độc tôn của một Thượng đế. Nếu mình làm vậy: Không khác gì mình chụp mũ ổng câu: Đả đảo tất cả! Và hoan hô tôi! Vốn là điều mà Phật giáo tối kỵ. Vả lại, về toàn năng và toàn tri: Phật giáo nói rằng có một khả năng đạt được toàn tri (gì cũng biết) và không có khả năng đi tới toàn năng. Vì rất dễ hiểu: Nếu đã là toàn năng thì chắc chắn bây giờ không còn nạn Vô-minh nữa và có lẽ Cậu và con đã thành Phật lâu rồi... Và tất nhiên, nếu phủ nhận tất cả sự giúp đỡ của các Bồ Tát, lại cũng không đúng. Về vấn đề tế nhị này: Chúng ta vẫn nhận sự giúp đỡ đầy tỉnh giác và kịch tính của họ, và để thành công, chúng ta cần có phần cố gắng cá nhân nữa... Đừng quên rằng: Hãy tự giúp, Thượng đế sẽ giúp anh!

- Thằng này, nhỏ mà ngon! Vậy thì tôi phải tập gì?

- Tịnh độ!

- Tôi thường niệm Phật trước khi đi ngủ cả chục năm nay rồi! Cũng có kết quả nhưng chưa rõ lắm. Chú mầy có ý kiến gì về vấn đề này?

- Trước khi vào vấn đề, Thằng ngọng tôi muốn nói lại một vài định nghĩa quan trọng mà người theo con đường Giải thoát phải biết rõ ý của Phật khi dùng những chữ đó.

Vô minh: (Thường được nói qua đầu môi chót lưỡi nhưng ít ai chịu suy nghĩ kỹ về nó) Là một tình trạng không có kinh nghiệm về một vấn đề nào đó. Nên khi cố gắng trình bày về vấn đề đó: Người ta gặp khó khăn vô cùng vì lúc nào cũng bị hiểu lầm. Ví dụ: Vào cuối thế kỷ thứ 19, có một ông quan qua Pháp và về Việt Nam. Ông được Vua cho phép tường thuật lại những gì mắt thấy tai nghe khi qua xứ người. Ông quan bối rối không biết nói làm sao cho người trong nước hiểu rằng: Có một ngọn đèn cháy được khi treo lộn đầu, và đặc biệt không cần dầu! Và một chiếc xe chạy được bằng hơi nước, mà không cần ngựa kéo... Có lẽ ông quan khốn khổ đó, đã cố gắng hết sức giải thích dài dòng trong buổi họp nhưng cuối cùng không ai hiểu gì cả.

Sau đó, nghe nói ông Vua vô minh kia đã sai quân lính lấy một ngọn đèn dầu, đốt lên, và lộn ngược xuống: Bá quan văn võ thấy đèn tắt ngấm và dầu thì đổ thành vũng... Ai nấy cười xòa, Vua vô minh kia cũng cười và còn tuyên bố tha tội khi quân cho ông quan đó...

Mà không biết rằng: Ông cùng bá quan văn võ đều là những người vô minh khi nghe ông quan trên cố gắng mô tả bóng đèn điện và xe chạy bằng hơi nước rất thịnh hành lúc bấy giờ ở ngoại quốc. Không những vậy, Ông còn dùng cái hiểu biết thô thiển của mình, để bác bỏ câu chuyện có thật một trăm phần trăm kia, bằng cách: Lật úp ngọn đèn dầu đang cháy để chứng tỏ rằng mình có lý! Thật là “vô minh” hết biết luôn!!! Vậy “vô minh” còn nặng nề hơn ngu đần. Vì đối với ngu đần nếu nói hoài, có lúc kẻ ngu kia có ngày sẽ hiểu... Nhưng đối với vô minh thì dù có nói tới mấy kiếp đi nữa, họ cũng khó có thể hiểu mà có hiểu thì cũng chỉ đi đến hiểu lầm thôi!!! Điều kỳ lạ là khi được gọi là vô minh chúng ta ít bực mình hơn khi bị chửi là ngu!!! Thật đúng là vô minh hết biết luôn!!!

Tà đạo: Chúng ta thường có thói quen kỵ hai chữ tà đạo và không ưa ai đó tặng mình hai chữ đó. Ngược lại, trong Phật giáo, chúng ta lại có hai quan niệm rõ rệt về cung cách tu hành tà đạo.

1. Phương pháp tu hành đi ngược lại hoàn toàn với quan niệm cơ bản của Phật giáo: Phật Thích Ca có một lần nhắc nhở La hầu La:

-Thể xác này không là ta, linh hồn kia không là ta, tư tưởng nọ không là ta. Vì vậy, Phật giáo không chấp nhận có thể xác, linh hồn và tư tưởng trong điều kiện “toàn giác”. Nên Phật giáo có một cách tu hành đặc biệt để loại bỏ dần các thành phần trên để vào được Niết bàn. Dựa vào phát kiến đầy trí tuệ trên: Chúng ta liệt kê những pháp môn tu về: Tinh khí thần, Xuất hồn, đánh võ thần quyền, thôi miên, luyện mặt trời, luyện mặt trăng, luyện thu lôi, Bát tinh, Thất sơn, Năm ông, luyện bùa ngải... đều thuộc về tà đạo (100%).

2. Phương pháp đi đúng đường lối của Phật giáo nhưng tu sĩ không chịu vào Diệt thọ tưởng định, hay chưa vào được. Trong điều kiện này, Phật giáo vẫn gọi đó là tà đạo. Kể từ khi tu sĩ đạt được trình độ Sơ thiền (chớ không phải thiền sơ sơ) với đầy đủ tầm, tứ, hỷ, lạc. Tu sĩ đã đi trên con đường Phật giáo rồi, nhưng vẫn không hiểu gì về Phật pháp hết. Khi vào được Tứ thiền, tu sĩ lo tu về thần thông để tập làm chủ tư tưởng. Ở đây, tu sĩ đã gần kề mục tiêu của Phật giáo rồi, nhưng chưa có một tý gì về Phật pháp hết. Mặc dù với sự cố gắng hết sức, tu sĩ có thể có đủ ngũ thông:

- Thiên nhãn thông: Quán một màn tivi, giữ cho nó trong suốt và ổn định. Tác ý muốn coi một cảnh vật nào đó (nên chọn một cảnh vật gần nơi mình ở để có thể kiểm soát khi mình làm xong thí nghiệm).

- Thiên nhĩ thông: Quán một màn tivi giữ cho nó trong suốt và ổn định. Tác ý muốn coi một ông bạn hiện giờ ở đâu, và đang nói những gì? Liền thấy ổng đang làm cái gì đó trong màn tivi, và nghe tiếng nói của ổng “xuyên qua” đầu mình. Nhớ kiểm tra lại để tránh rơi vào ảo giác!

- Tha tâm thông: Quán một màn tivi giữ cho nó trong suốt và ổn định. Tác ý muốn coi một ông bạn hiện giờ đang nghĩ gì? Liền nghe tiếng nói của tư tưởng ổng xuyên qua đầu mình. Nhớ kiểm tra lại để tránh rơi vào ảo giác!

- Túc mạng thông: Quán một màn tivi giữ cho nó trong suốt và ổn định. Tác ý muốn coi một quá khứ gần mình đang làm những gì: Liền thấy mình đang làm cái gì đó trong màn ti vi. Cùng một thể thức ấy, tác ý muốn coi mình đang làm gì vào lúc ba tuổi chẳng hạn... Một tuổi... Không tuổi... Lúc này nên đặt câu hỏi “Rồi sao nữa” để thấy được tiếp... Nhớ giữ giới luật thật nghiêm khắc khi thử nghiệm

- Thần túc thông: Trước khi thí nghiệm, lấy một cái đĩa và rắc khá dày bột phấn rôm (talc) hay tro lên đĩa đó, để dĩa trên bàn ngoài phòng khách. Vào nơi mình tu tập, nhập Tứ thiền, quán một màn tivi giữ cho nó trong suốt và ổn định. Tác ý muốn thấy nơi mình để cái dĩa và tác ý muốn vào nơi đó để ịn bàn tay mình lên đĩa đó. Liền thấy mình đứng trước đĩa và ịn bàn tay mình lên đó. Xuất định, đi ra kiểm soát coi có dấu tay mình trên đó không? Nhớ nhờ một người khác xác nhận có đúng vậy không? Để tránh rơi vào ảo giác! Sau đó tác ý đi lấy một cái gì đó của một anh bạn nào đó... Lấy xong nhớ trả lại họ chớ không thì tội nghiệp họ. Tuy vậy, họ vẫn bị Phật giáo gọi là tà đạo!!! Và như vậy, cho tới khi tu sĩ vào được Phi phi tưởng xứ. Lúc này tu sĩ có thể coi được bốn mươi kiếp (40), vì còn tà đạo, tu sĩ không cách gì coi được kiếp thứ bốn mươi mốt (41)!!!

Thật là ghê gớm, khi được biết mình vẫn còn bị kềm hãm trong tà giáo! Lúc đó tu sĩ mới hiểu được sự cao siêu của đức Phật. Chỉ khi nào Tu sĩ vào được Diệt thọ tưởng định thì lúc đó tu sĩ mới được công nhận là không còn tà đạo nữa!!! Tất nhiên còn phải vào cho đủ bảy lần để chỉ thành Độc giác Phật. Còn bậc “Như lai, ứng cúng, chánh biến tri, minh hạnh túc, thiện thệ, thế gian giải, vô thượng sĩ điều ngự trượng phu, thiên nhân sư, Phật, thế tôn” thì Thằng ngọng tôi, xin nghiêng mình đảnh lễ! Trên đây là con đường dành cho những người thật là bình thường đi vào chánh đạo (có nghĩa là phải đắc các từng thiền trước rồi mới vào được Chân lý). Còn một con đường khác hay hơn và rất là hiếm khi thành công, đó là con đường đi tắt vào Chân lý. Có nghĩa là, khi ngồi nghe nói chuyện đạo, tự nhiên do câu chuyện gây xúc động mãnh liệt, tâm của người đó đột biến và ngừng giao động, nếu cứ để yên như vậy thì có thể đắc ngay quả vị A La Hán mà không cần phải đắc các từng thiền. Chúng ta nên thận trọng khi gặp những cái gọi là Tà sư, có những tà sư thật sự là dở (phần 1.). Đối với các pháp môn đó, là Phật tử, chúng ta không tu theo họ. Nhưng cũng có những “tà sư” nhưng vẫn còn dùng được vì chữ tà đây lại có nghĩa là chưa tu xong. Vậy chúng ta đừng vội cho ông này tà, bà kia chính. Vì thật sự vấn đề chính, tà hoàn toàn nằm ngoài tầm tay của chúng ta. Vì oái oăm thay, chúng ta hoàn toàn vô minh có nghĩa là còn tệ hơn là tà đạo nữa! Thật vậy tà đạo chỉ dùng cho những tu sĩ hoặc tu sai lầm, hoặc chưa tu xong. Còn chúng ta không hiểu gì hết về vấn đề tu hành (vì còn là vô minh) mà bày đặt đi lo phê bình này nọ theo quan niệm rất là phàm phu của chúng ta.

Trở lại câu chuyện trước.

Nếu chúng ta thấy một vị sư không biết từ đâu tới, tự nhiên ngồi bên bờ ruộng, không nói, không cười, trời mưa trời nắng cũng không màng. Ông cứ ngồi tại chỗ không di chuyển và nhúc nhích đâu hết... Cho tới khi có vài người đi lấy củi trong rừng thấy vị thầy kỳ dị đó và tự làm cho ổng một cái chái bằng cỏ tranh. Rồi sau đó rất lâu, người ta mới xây cho ổng một cái cốc. Sau khi có cái cốc rồi, ổng mới nói pháp cho dân chúng trong vùng... Được hỏi tại sao lúc trước ông không nói, không cười trong vòng mấy tháng trời thì ông từ tốn trả lời:

- Tôi nguyện rằng: Nếu tôi đủ sức để thuyết pháp độ sanh thì dân chúng trong vùng này sẽ xây cho tôi một cái cốc...

Nếu gặp một người như vậy, Thằng ngọng tôi thử hỏi anh em mình có cho rằng ông ấy là chính đạo không? Nên nhớ rằng ổng làm vậy trong lúc Chính phủ ngăn cấm tôn giáo rất là gay gắt. Ngay cả cán bộ trong vùng còn nể ổng nữa là! Cho tới khi anh Hoàng dẫn Thằng ngọng tôi tới mới vở lẽ ra là ổng bị Thiên Ma chơi xỏ lá: Họ đã giăng bẫy và Thầy đã ngây thơ đi vào (vì nguyên tắc là muốn có thì phải cho trước đã). Thầy đã bị khùng vì: Tinh hóa thành khí và xuất ra ở đỉnh đầu... Đến đây, chúng ta đã có một vài nhận định chính xác về Phật pháp rồi. Hiểu rõ về Vô minh, một lần nữa chúng ta lại thấy sự tác hại của nó trong sự truyền bá pháp môn Tịnh độ.

Pháp môn Tịnh độ là một pháp môn chuyên dùng câu A-di-đà Phật để vào chánh niệm, rồi dựa vào niềm tin mạnh mẽ, tu sĩ có thể đạt được từ Sơ phẩm đến Cửu phẩm sau đó phát đại nguyện để vào Nhất sanh bổ xứ và đi độ sanh cũng bằng câu niệm Phật bất hủ đó. Nhưng với màn vô minh dày đặc không biết có bao nhiêu người đã cho rằng:

- Tịnh độ tông chỉ dành riêng cho những ai hết xí quách hay gần chết tu thôi. Một pháp môn chỉ dành cho những người đã hết nhựa sống tu, thực tế chả hấp dẫn tý nào! Vì vậy, người niệm Phật chiếm đa số là già. Còn đám trẻ mà nói tu Tịnh độ lại có mặc cảm nặng nề vì người đối diện thế nào cũng an ủi họ rằng: Pháp môn nào cũng tốt hết, tôi thì theo Thiền tông nó có vẻ trí tuệ hơn (ý muốn nói: Thiền tông ngon hơn Tịnh độ nhiều!) và sau câu nói xã giao, người bạn Thiền tông bỏ mặc anh chàng Tịnh độ rồi quay sang những người khác nói công án này công án nọ.

Đó là chuyện thường tình trong những nhóm theo đạo Phật. Mặt khác những buổi giảng đạo thường lấy đề tài là công án này công án nọ có vẻ hấp dẫn hơn và thu hút một số khá đông người mộ đạo trẻ tuổi. Ai cũng thích nói về các bộ kinh lớn như Kim cang, Pháp hoa, Hoa nghiêm. Còn nói về Tịnh độ, giảng sư hình như kẹt đề tài.

Thật vậy, chỉ có chúng ta ở Nam Thiệm Bộ Châu với đầy chất vô minh mới có ý nghĩ kỳ quái đó. Có lẽ chuyện này xảy ra vì cái đám học giả vốn là cái đám ăn không ngồi rồi. Tự cho mình thông minh, học giỏi lại là con nhà giầu, nên có quyền ấn loát, cắt xén nguyên bản và viết lại theo ý nghĩ của mình... Với hai thần thông: Ngu si thông và Vô minh thông, họ đã cắt xén nguyên bản của Pháp môn Tịnh độ, biến chế theo ý riêng của mình. Họ vô tình tiếp tay với Thiên ma, hóa phép từ một pháp môn cực kỳ khó khăn thành một pháp môn chỉ dành cho những ai gần đất xa trời tu mà thôi.

Thật vậy, họ có biết đâu: Cách đây hơn hai ngàn năm trăm năm, vào một hôm, Sariputa, với sự nhạy cảm cực kỳ của mình, phát hiện ra sự đăm chiêu của đức Phật. Ông nghĩ rằng: Đây là lần độc nhất mình thấy Thầy có vẻ trầm tư một cái gì đó. Hay là mình hỏi thử xem sao? Nghĩ tới đó, ông liền hỏi và Phật im lặng không nói... Ông lại hỏi lần thứ hai, Phật vẫn im lặng... Đến lần thứ năm, Phật mới nói: Khó lắm! Rồi im lặng... Sau khi hỏi thêm bốn lần nữa, Phật đều trả lời: Khó lắm đừng hỏi thêm chi cho mất công. Và như vậy, đây cũng là lần độc nhất Phật nói Khó tới năm (5) lần trước khi trình bày một pháp môn! Một pháp môn mà khởi đầu bằng tới năm cái khó của một đức Phật thì đủ hiểu nó khó đến chừng nào... Ấy vậy mà vẫn có người cứ cho rằng: Tịnh độ là dễ tu. Thật là vô minh hết biết luôn!!!


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Chánh định là gì?

<< [Mục Lục] [Tập Tin] >>

23787- Chánh định là gì?

Saivitu: Chào các hạ Hi_Lwa,

Các hạ thật đặc biệt và tâm thái tại hạ vui vui khi nghe bệnh tình các hạ có phần thuyên giảm. Các hạ phước đức khá dày nên có gặp đồng môn trợ giúp nên rồi đâu cũng vào đấy. Sau khi đọc phần tự kể của các hạ về Tịnh Độ thì dung mạo của Ngài A Di Đà Phật có giống như các bức tranh họa thường được trang nghiêm tôn thờ ở các cảnh chùa hay không?

HL: Không giống cho lắm. Vì tam sao thất bổn. Bọn lu bu có một nghệ nhân vô tình khắc được một cái đầu ông Phật để tặng đệ làm quà lên đường qua đây. Đệ lần lượt cho ba (3) anh em trong nhóm coi vào ba lúc khác nhau và cách xa nhau. Và cả ba đều xác nhận là giống mặt của Ngài ở bên ấy.

Saivitu: Khi các hạ ra vào các cửa khẩu ở các cảnh giới, thì các hạ có thể kể về đức Phật Thích Ca nay hiện đang ở đâu và đang làm gì?

HL: Pháp Thân của Ngài ở Sắc Cứu Cánh, Pháp thân này hiện nay vẫn giảng về chuyện này. Về cái hình của chính xác thân của Ngài thì đệ lại được anh Hồng Phả tặng một cái hình của Phật Thích Ca hồi còn ở Đà Lạt. Hình này được Cô Vân, Cô Trang, Ba Danh xác nhận là đúng cái mặt của Ngài và do Anuruda vẽ. Mới đây, một lần nữa, trong khi thằng oắt tỳ dùng lại cách coi của Mật Tông để coi lại tiểu sử của Ngài thì đệ có đem cái hình đó ra và để trước mặt nó:

Đầu tiên nó nhìn cái hình và trố mắt nhìn đệ và nói:
- Không phải!

Đệ từ từ đưa ra xa và thằng oắt tỳ:

- Đúng là hình của Thầy rồi, con cứ tưởng đây là cái râu quai nón nhưng nhìn kỹ lại thì đây là cái bóng.

Thắng oắt tỳ lại xác nhận là đúng. Do vậy mà đệ lại có cái hình của Phật A Di Đà (pháp thân) và cái hình của Phật Thích Ca (xác thân). Đệ tử của Ngài là Phú Lâu Na đã minh họa chân dung Thầy mình. Bức họa này hiện đang được tàng trữ tại viện Bảo Tàng Hoàng Gia Anh Quốc. Và được xem như một bảo vật quốc gia.

Saivitu: Các hạ có nói rằng còn tu chưa tới nơi nên câu hỏi “kéo dài thọ mạng” sẽ không là điều có thể đặt để với các hạ - NHƯNG - kể từ khi đức Phật nhập diệt đến giờ, đã có “AI” làm được chuyện đó không, đó chưa?

HL: Có. Cô Vân thay vì chết vào năm 32 tuổi thì nay vẫn sống nhăn răng tuy rất là yếu (cô tự làm). Và ba của Cô Trang hiện nay vẫn sống ở Texas qua một công thức tụng chú và kinh Dược Sư. Ba cô Trang bị liệt nữa người (do sự góp sức của các anh chị em trong nhóm trong ba (3) tháng liền). Và Ba Danh đã hồi hướng sự thanh tịnh của chính mình về cho một cô bé, cô dùng atropine để tự tử ở Bảo Lộc. Đó là chuyện cây nhà lá vườn của nhóm lu bu ở Đà Lạt.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Tâm bất thường & Tâm bình thường

<< [Mục Lục] [Tập Tin] >>

23899- Tâm bất thường & Tâm bình thường

HL: Chào các Bạn.

Cách đây khoảng năm tháng đệ lại nằm mơ và thấy lại những cảnh tra khảo của chính đệ làm hồi còn ở Kyoto (Nhật Bổn). Thức dậy thì đệ cứ buồn bực hoài vì hiểu rằng cái chuyện... “Ác Tâm” này chỉ thật sự hết khi vào được A La Hán. Và các giấc mơ này cứ tái đi tái lại như cảnh lột móng tay, móng chân, cảnh đốt tay, đốt chân thiên hạ. Trong những việc... “phải làm” này, đệ hoàn toàn bị cuốn hút vào hiện tượng. Có nghĩa là, khi đệ nằm mơ những cảnh như trên thì đệ chỉ có biết dòm những cảnh đó mà thôi.

Cho tới một lúc sau, thì đệ mới có thể niệm Phật và hồi hướng công đức tu hành của đệ cho những nạn nhân này. Và cứ như vậy: cứ hễ mà đệ nhắm mắt ngủ thì những cảnh này cứ hiện ra. Và đệ cũng chỉ có biết niệm A Di Đà cho họ mà thôi. Sau một thời gian gần năm tháng thì các chi tiết của các cảnh biến mất và chỉ hiện ra cái... “gross plan” (hình cận cảnh) như sau: Cảnh chỉ tái đi tái lại hai lần mà thôi. Đó là cái cận cảnh của bàn tay phải của đệ cầm bàn chân trái của một nạn nhân nào đó để... nướng cái ngón chân trái của họ bằng ngọn đèn dầu, đệ có nghe tiếng kêu la của nạn nhân. Sáng hôm sau, ngay chỗ mà đệ nướng người ta, có nghĩa là ngay chính ngón chân cái của bàn chân trái của chính đệ nó sưng vù lên và đi khám Bác Sĩ thì đó là bệnh thấp khớp có ảnh hưởng đến tim (bệnh Goute). Cơn đau cũng dữ tợn và nó cũng nóng bỏng như là bị ai... đốt mình vậy.

Hàng ngày vào mùa xuân và hè thì đệ thường đạp xe đạp khoảng 12 miles, chuyện xảy ra cứ bình thường như vậy, cho đến khi bị bịnh thấp khớp vừa kể trên và sau đó vài tuần thì đệ lại bị triệu chứng angina (hiện tượng khó thở vì tim thiếu dưỡng khí). Hiện tượng này chỉ xuất hiện vào khoảng 15 phút đầu của buổi đi xe đạp, cơn đau đằng sau lưng loan dần ra đằng trước ngực, nó chợt đến và chợt đi. Đệ tiếp tục đi leo núi, như thường lệ, nhưng trong những lần sau này thì cơn đau ngực càng lúc càng kéo dài hơn. Trong lần leo núi Tympanogos đệ phải rơi lại đằng sau vì cơn đau này. Cho đến ngày 21 tháng 7 năm 2003 thì đệ bị angina nặng nhất. Và kết quả là phải vào bệnh viện cầu cứu. Tuy rằng bị đau như vậy nhưng đệ vẫn còn nhập định được. Nhưng khi hướng về cơn đau để tìm hiểu nguyên nhân thì bị tuột định và không thể thấy gì cả. Thằng oắt tỳ cũng lâm vào tình trạng đó: Nó cũng không thể thấy được cái gì cả.

Đệ có nói với nó rằng:

-- Con mà còn không thấy gì cả thì câu: “Thần Thông Không liên quan gì đến nghiệp quả cả” quả là không sai.

Thằng nhỏ bị bó tay và chỉ có khóc mà thôi. Nằm nhà thương thì đệ cũng có việc làm là “dọn dẹp một số người hữu duyên” bằng cách đưa họ về Tịnh Độ. Và sau cùng là Bác Sĩ quyết định khám trái tim của đệ coi nó bị cái gì? Bác Sĩ có đến và cho đệ biết quy trình giải phẫu. Nhưng đệ có tự giới thiệu là dân lực lượng đặc biệt và là một người tu thiền. Ông ta nhìn đệ và nói rằng:

- Nếu vậy thì tui sẽ làm luôn cả hai cái.

Ông y tá đến hỏi rằng đệ có sợ không? Và có cần thuốc ngủ để ngủ qua đêm để sáng mai lên bàn mổ không? Ông này còn bàn thêm rằng chuyện có thể xảy ra là động mạch sẽ vỡ và có thể bị nhiễm trùng. Đệ trả lời rằng:

- Ông có rảnh không? ông đứng đợi đó. Chỉ cần hai phút sau là tui ngủ, nếu ông thấy tui chưa ngủ được thì ông nên cho tui xin vài viên thuốc ngủ vậy.

Ông ta nhìn đệ với vẻ không tin và đệ ngủ ngay lúc đó liền. Sáng hôm sau, ông ta tới và nói với đệ rằng:

- Tui tưởng ông nói chơi cho vui, ai ngờ ông ngủ lẹ thiệt. Ông quả là một người đặc biệt. Đệ nói rằng:

- Tui nhờ tập thiền định đó.

Ông ta nhìn đệ cười cười và không hiểu gì cả.

Gia đình đến thăm thì đệ có bàn với gia đình rằng:

- Nếu nó ngừng đập thì làm hô hấp nhân tạo, nếu nó ngừng luôn thì nói với họ là cứ để yên cái thân hình này trong vòng 15 phút để em lo cái chuyện của em.

Cả nhà chấp nhận đề nghị của đệ. Xong chuyện gia đình rồi, thì đệ gom tâm lại lo đối phó với cơn bịnh. La Hầu La (vợ đệ, người mà cứ La đệ hoài, tuy rằng đệ vẫn Hầu nàng nhưng cứ vẫn bị nàng... La hoài) mới hỏi đệ rằng:

- Anh cần cái gì không?

- Chày kim cang, em về nhà lấy cái chày của anh nghe.

Thế là tay phải cầm chày kim cang, đệ được những y tá đưa vào phòng mổ: Họ đục một lỗ ở ngay háng của đệ và chỉ trong vòng chưa đầy 2 phút, thì trên màn ảnh truyền hình đệ đã thấy hiện ra cái sợi dây cáp rồi kế đến họ bơm vào tim của đệ dung dịch phản quang để biết động mạch nào bị nghẹt, động mạch nào thì không: Kết quả là có hai động mạch bị nghẹt: một cái đằng trước bị nghẹt 98%, và cái bên trái bị nghẹt là 78%. Sau đó họ bơm vào tim của đệ một dung dịch làm quả tim nóng như là chế nước sôi vậy, ngay sau đó thì đệ có cảm giác như đệ có tới... ba lá phổi để thở vậy. Làm xong, họ lại đẩy đệ lên phòng hậu phẫu và chờ Bác Sĩ. Bác Sĩ đến và nói rằng sẽ làm cái 98% trước, rồi ba tháng sau sẽ làm cái 78%. Đệ có nói là đệ là dân lực lượng đặc biệt và là một người biết thiền định. Ông ta nhìn đệ và nói rằng:

- Nếu như vậy thì tôi sẽ làm cả hai

Ông y tá lại một lần nữa xuất hiện và phân tích những trở ngại kỹ thuật có thể xảy ra và cho đệ ký giấy. Kế đến là lại vào phòng mổ và lần này họ lại đục hay nong cái lỗ ở háng của đệ ra, cảm giác chỉ đau như là bị đứt tay. Và sau đó thì chỉ là kỹ thuật mổ xẻ mà thôi. Bác sĩ đưa cái bong bóng vào động mạch và bơm nó lên và sau đó đưa vào một cái... lò xo bằng kim loại để giữ đừng cho động mạch khép lại. Làm cái thứ nhất thì lẹ và ngon lành đệ chẳng đau đớn gì cả. Đến cái thứ hai thì đệ bị tức và thốn ở mức trung bình và phẫu thuật thành công mỹ mãn.

Bốn ngày sau đó, đệ lại đi làm bình thường. Cả phòng cu li đều kinh ngạc và nói rằng: Bác sĩ đó điên rồi, khi cho đệ đi làm lại quá sớm. Họ nói rằng, ông đốc công nào đó cũng bị như vậy, và ông đó phải ở nhà cả 3 tháng để tĩnh dưỡng.

Và cả bọn cu li tự quyết định là:

- Tụi tui sẽ cho anh ngồi đó để hưởng lương và tụi tui sẽ coi như anh không có mặt ở đây trong vòng ba tháng.

Thế nhưng, chỉ hai ngày sau thì chính họ lại thấy rằng đệ đã khá hơn rất nhiều, và dĩ nhiên đệ nói là do Thiền Định.

Và sau đây là nguyên quy trình phục hồi của đệ bằng thiền định. (còn tiếp)

Mến.

(Ghi chú: Phần tiếp theo nằm ở số 41756, cuốn 3)


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Niệm Quán Âm

<< [Mục Lục] [Tập Tin] >>

23900- Niệm Quán Âm

SN: Tại sao trong cùng một điều kiện khốn khổ những

người niệm danh hiệu Ngài QTA thì được cứu, còn lại thì không?

HL: Chào Huynh, đệ được cứu, nên đệ biết và đệ có thể bàn về cái chuyện này: Ngắn gọn, chỉ khi nào mà người cầu nguyện (ở đây là niệm danh hiệu của Ngài Quan Thế Âm) vì hoàn cảnh tuyệt vọng và hết thuốc chữa nên... họ vô tình thành “Nhất Tâm Bất Loạn” nên họ được cứu độ mà thôi. Còn khi đọc theo kiểu tà tà, cầu may, loạn tâm (có nghĩa là vừa đọc mà vừa... nghĩ chuyện đời) thì chỉ là đọc chơi cho vui mà thôi nên không có tác dụng gì nhiều ngoài cái chuyện thay vì nghĩ chuyện tầm bậy thì mình nghĩ về Ngài cho nó lịch sự vậy thôi. Năng lực cứu rỗi cũng như chuyện trúng số độc đắc. Năng lực này lúc nào cũng có. Chỉ tiếc rằng mình cứ mua trật số hoài mà thôi (tất nhiên là cách niệm của mình sai nên không có hiệu nghiệm).


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Niệm A Di Đà

<< [Mục Lục] [Tập Tin] >>

23901- Niệm A Di Đà

HL: Chào Huynh Hoan cùng các Bạn.

Niệm Phật thì đệ có kinh nghiệm bản thân như sau:

Niệm danh hiệu Ngài từng chữ một và kéo dài ra như: Thay vì:

A Di Đà Phật, A Di Đà Phật...

Thì nay nên thay đổi như sau:

AAA aaaa

Ddddiiiiii

Đààààà

Phậậật

Khi niệm thì cứ nhìn chăm chú vào một điểm duy nhất ở ngay đằng trước mặt của chính mình. Có nghĩa là cái điểm tưởng tượng này nhỏ như một vì sao trên trời và cách xa như là vì sao trên trời vậy. Và tất nhiên là vị trí của điểm này lại nằm ngang với tầm nhìn của chính mình.

Có nghĩa là:

- Khi mình nằm ngửa mà niệm, thì cái điểm mà mình nhìn vào lại nằm trên đường thẳng đứng và hướng thẳng lên trời, ngang với tầm nhìn của mình.

- Khi mình nằm nghiêng thì cái điểm lại nằm trên đường song song với mặt đất, ngang với tầm nhìn của mình.

- Khi mình nằm úp mà niệm thì cái điểm mà mình nhìn lại nằm trên đường thẳng hướng xuống mặt đất, ngang với tầm nhìn của mình.

Khỏi nói, Huynh chỉ nên dùng tâm mà niệm danh hiệu của Ngài mà thôi.

Mến.

.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Nghe Pháp thuyết

<< [Mục Lục] [Tập Tin] >>

24117- Nghe Pháp thuyết

hoaanh: Một nhóm thiền sinh đến thỉnh Sư đăng đàn

thuyết pháp. Sư nói:

- Quý vị nghe thuyết pháp đã nhiều, bây giờ nghe pháp thuyết đi chứ.

Lời góp ý: Thuyết pháp tức là dùng ngôn ngữ để chỉ bày chân lý. Đức Phật thấy chân lý bằng tuệ giác chứ không qua ngôn ngữ của lý trí. Chân lý thuộc về đệ nhất nghĩa đế (paramattha) còn ngôn ngữ thuộc về chế định của tục đế. Nhưng chúng sanh không thấy được chân lý nên Đức Phật phải dùng phương tiện ngôn ngữ để chỉ bày. Người nghe thuyết pháp không nên lệ thuộc vào ngôn ngữ mà chỉ nương ngôn ngữ để thấy chân lý. Người ta thường lắng nghe người thuyết pháp và ngôn ngữ người ấy thuyết để tìm ra một ý nghĩa cao siêu nào đó chứ không chịu lắng nghe chính “cái pháp” mà ngôn ngữ ấy chỉ bày. Chân lý tự nó luôn luôn hiển hiện sự thật mà không cần ngôn ngữ, đó là cách mà chân lý (pháp) tự thuyết minh chính mình. Ai biết lắng nghe sự tự thuyết ấy của chân lý người ấy biết nghe pháp thuyết vậy.

Pháp trong Đạo Thiên Chúa gọi là Đức Chúa Cha.

Còn Đức Chúa con sở dĩ được gọi là Ngôi Lời vì Ngài chỉ bày sự có mặt của Đức Chúa Cha. Đó chính là thuyết pháp.

Đức Chúa Thánh Thần thì có nhiệm vụ mặc khải sự có mặt của Đức Chúa Cha, không bằng ngôn ngữ như Đức Chúa Con mà bằng cách hiện ra hình ảnh để từ đó người ta có thể nhận diện được Đức Chúa Cha. Đó chính là pháp thuyết.

So sánh với Phật Giáo,

- Đức Chúa Cha là Pháp Tánh,

- Đức Chúa Con là người giác ngộ và chỉ bày Pháp tánh.

- Đức Chúa Thánh Thần là hiện tướng của pháp vậy.

KKT: Câu chuyện này hay lắm.

Nếu có mặt KKT ở đó thì khi nghe Sư nói:

-- Quý vị nghe thuyết pháp đã nhiều, bây giờ nghe pháp thuyết đi chứ. KKT sẽ khỏ Sư một gậy và hỏi:

-- Thỉnh Sư hãy “thuyết pháp” cho biết cây gậy vừa “pháp thuyết” cho Sư cái gì? Bà con nào nghe được cây gậy “pháp thuyết” ra sao, xin hãy nói cho mọi người nghe?

HL: Chào Huynh KKT cùng các Bạn.

1. Thầy mới tu thì:

- Ai da! Thằng chó nào dám hỗn mà đập đầu Thầy vậy?

Rồi trổ tài Thiếu Lâm Tự ra vài chiêu, rượt KKT đánh và kiện ra toà, kèm theo khuyến khích đệ tử xuống đường đả đảo!

2. Thầy vừa vừa thì sau khi la:

- Ai da!

Thì đem chuyện này đi kể lại cho bà con.

3. Thầy đang tu thì la:

- Ai da! Chết tui rồi!

Rồi sau đó đem chuyện đi kể lại cho bà con.

4. Thầy thứ thiệt thì sau khi nói xong câu:

- Quý vị nghe thuyết pháp đã nhiều, bây giờ nghe pháp thuyết đi chứ!

Thì Thầy dọt lẹ liền vì ngay sáng sớm khi Thầy dùng định lực để coi: Sáng nay, mình sẽ gặp những ai và nói những gì thì Thầy đã biết rằng KKT sẽ khỏ Thầy một gậy. Tất nhiên nếu Thầy không né, hay đúng hơn là dọt đi cho kịp thì... Thầy hiểu rằng: Đây là Nghiệp. Trong điều kiện này thì Thầy chỉ la một tiếng:

- Ai da!

KKT: Vậy là vị thầy “thứ thiệt” này của huynh HL vẫn còn “kẹt ngã”. Thầy dùng thần thông nên đã biết trước KKT sẽ khỏ gậy nên vừa nói xong thầy vội “dọt lẹ”. Lo dọt lẹ để né như vậy nên:

1. Thầy vẫn còn ngã (nên mới phải né) Còn thầy dọt không kịp nên bị đập trúng thì thầy lại không dám nhận mà đổ tại “nghiệp”. Không dám nhận như vậy nên:

2. Thầy vẫn còn ngã (nên không dám “assume”)

Kết luận: Thầy vẫn chưa thành A La Hán được.

Giờ phút của “SỰ THẬT” đã điểm. Đã đến lúc “huynh HL” phải trình kiến giải.

HL: Hành động này là “cóp pi dê” của Ngài Mục Kiền Liên khi Ngài né những anh chàng đi tìm Ngài để mà giết. Ngài né là vì nếu để những vị này làm cái chuyện đó thì những vị này sẽ về A Tỳ. Nhưng sau đó thì Ngài thấy rằng: Cho dù Ngài đã “tàng hình” nhưng những vị này cứ lẩn quẩn ngay cái chỗ Ngài đứng. Do vậy Ngài mới... quán tiếp và biết rằng đây là ác nghiệp nó đến. Ngài bèn dùng luồng Bhavanga để... xuất hồn và tìm đến Đức Phật để xin phép Thầy cho phép Ngài nhập Niết Bàn.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Chấp Ngã

<< [Mục Lục] [Tập Tin] >>

24214- Chấp Ngã

KKT: Chào các bạn,

Chúng ta nói chuyện nhiều về vấn đề Chấp Ngã rồi.
KKT xin tóm tắt ở đây thế nào là Chấp Ngã theo lời dạy của tông phái Duy Thức của Đại Thừa. Duy Thức chia Thức (Consciousness) ra làm 8 Thức Tâm Vương là:

- Nhãn Thức

- Nhĩ Thức

- Tỷ Thức

- Thiệt Thức

- Thân Thức

- Ý Thức

- Mạt Na Thức

- A Lại Da Thức

Để ý rằng các tông phái của Tiểu Thừa (Theravada,

Sarvastivada, etc.) chỉ biết có 6 Thức đầu mà thôi, chỉ có Duy Thức của Đại Thừa mới thêm thức thứ 7 là Mạt Na và thức thứ 8 là A Lại Da. Theo Duy Thức thì sự Chấp Ngã là do hai “thủ phạm” chính là Ý Thức và Mạt Na Thức.

Duy Thức liệt kê ra 4 nguyên nhân Chấp Ngã chính yếu:

1. Mạt Na chấp Kiến Phần của A Lại Da làm Ngã.

2. Ý Thức duyên với Ngũ Uẩn và chấp Ngũ Uẩn làm Ngã.

3. Ý Thức theo lời dạy của ngoại đạo, khởi phân biệt và chấp:
-- Ngoại đạo dạy Ngũ Uẩn là Ngã.

-- Ngoại đạo dạy Xác Thân Tứ Đại (Body) là Ngã.

4. Ý Thức theo lời dạy của ngoại đạo, khởi phân biệt và chấp:

-- Ngoại đạo dạy Atman (Self) là Ngã.

-- Ngoại đạo dạy Linh Hồn (Soul) là Ngã.

-- Chấp Ngã của 3 và 4 là do gặp lời dạy của ngoại đạo và y theo đó mà khởi tâm phân biệt chấp Ngã nên được gọi là “Phân Biệt Ngã Chấp”. Những Ngã Chấp này do sống trong đời sống bị tập nhiễm rồi mới có, nên không khó bỏ. Chỉ cần thay đổi sự nhận thức, thay đổi sự suy nghĩ là không còn.

-- Chấp Ngã của 1 và 2 mới khó bỏ vì lẽ chúng theo ta từ đời này sang đời khác, nhất là 1 có từ vô thủy nên rất khó bỏ. Cho nên 1 và 2 được gọi là “Câu Sanh Ngã Chấp” (sanh ra đời là đã có chấp Ngã rồi).

-- Chấp Ngã của 2 là cái chấp Ngã rất thông thường mà chắc các bạn đều nhận ra: đó là cái chấp Ngã trong tất cả mọi sinh hoạt thường ngày khi chúng ta tự identify với Ngũ Uẩn. Để phá cái Chấp Ngã 2 này có thể quán Tứ Niệm Xứ tức Thiền Minh Sát (Vipassana), quán thấy Ngũ Uẩn “tan rã” ra hết. Lâu ngày chày tháng sẽ phá vỡ cái Chấp Ngã này.

-- Cái Chấp Ngã số 1 mới là vô cùng khó phá!!!

Để giải nghĩa chữ Kiến Phần: Thức (Consciousness) khi nhận thức một sự vật gì thì tự động chia ra thành hai phần là Kiến Phần tức Chủ Thể Nhận Thức và Đối Tượng Nhận Thức được gọi là Tướng Phần.

Vậy thì Mạt Na chấp Kiến Phần của A Lại Da làm Ngã.
Để nhận ra cái Chấp Ngã này, có một vài diễn tả rất rõ:

-- Nó là cái mà Descartes gọi là: Cogito ergo sum (Je pense, donc je suis) (I think, therefore I am)

-- Nó là cái “feeling I AM”

_ Nó là the sense of being, the feeling of existence, CẢM GIÁC HIỆN HỮU.

-- Nó là một cái “identification” self-identification, cái TÔI, cái TA.

Cái Chấp Ngã 1 này phải công phu tu tập kiên trì lắm mới phá được nó! Vì phá được nó thì đã thành A La Hán tức Giải Thoát. Chẳng hạn như BY tu tập Minh Sát Tuệ thấy ego tan rã. Có thể gọi đó là BY đã phá được cái Chấp Ngã 2. Tuy nhiên KKT là người ngoại cuộc đứng nhìn thì thấy rõ cái “identification BY là BY” vẫn còn rất rõ! Hay chẳng hạn như CN nói rằng CN không còn identify với Ngũ Uẩn, CN không còn “là” Ngũ Uẩn. Tuy nhiên KKT là người ngoài đứng nhìn thì thấy rất rõ rằng “CN vẫn là CN” nghĩa là vẫn còn cái self-identification. Ngay cả những người tu tập những pháp môn được gọi là Tối Thượng Thừa và có kinh nghiệm chứng đắc, giác ngộ, Satori, thì vẫn phải coi chừng rằng cái chứng đắc đó vẫn có thể còn nằm trong cái Chấp Ngã 1.

Thí dụ:

-- Tu theo Thiền Tông (Ch'an, Zen) được Minh Tâm Kiến Tánh, ngộ Phật Tánh, Bản Lai Diện Mục, nhưng coi chừng cái Phật Tánh này vẫn còn là Chấp Ngã 1!

-- Tu theo Dzogchen nhận ra được cái Rigpa (the Primordial State) tức Bản Tánh Rỗng Rang Sáng Tỏ (The Naked Awareness) nhưng coi chừng cái này vẫn còn là Chấp Ngã 1!

-- Tu theo Advaita (Pháp Môn Bất Nhị) của Ấn giáo, nhận ra cái Atman là “the pure, undifferentiated, self-shining

consciousness” nhưng coi chừng cái này vẫn còn là Chấp Ngã 1!

Cho nên trong Thiền Tông gọi cái chỗ này là “hầm sâu Vô Minh”, “Vô Thủy Vô Minh”, “đầu sào trăm trượng” cần phải bước thêm một bước nữa mới hoàn toàn triệt ngộ hay liễu ngộ! Tức là bản ngã (ego) phải “chết” hoàn toàn! Xin kết luận bằng một câu nói của Meister Eckhart. Ông này sống ở thế kỷ 13 và bị tòa thánh Vatican kết án là heresy: Personne n'est riche de Dieu qui n'est pas mort à soi-même. Không ai “giàu có” Thượng Đế nếu không chết đi với bản ngã mình.

Peace,

HL: Chào Huynh KKT cùng các Bạn.

Còn bản ngã thì còn chấp, hết bản ngã thì hết chấp.

Điều kiện để hết chấp ngã là... hết bản ngã.

Điều kiện để hết bản ngã là cả thắng được “cái ý chí muốn sống”.
Muốn làm được chuyện trên thì phải nằm trong điều kiện: tu đến đâu biết đến đó: Tức là vào Sơ Thiền thì biết rằng mình đang ở Sơ Thiền. Vào Nhị Thiền thì biết rằng mình đang ở Nhị Thiền. vân vân và vân vân... Cho đến khi vào Diệt Thọ Tưởng Định thì biết rằng mình đã vào Diệt Thọ Tưởng Định. Tới đây (diệt Thọ Tưởng Định), thì mới có kinh nghiệm của hiện tượng Vô Ngã và cũng kèm luôn cả hiện tượng... hết chấp ngã.

CN: Wrong Sir!

VÔ NGÃ là một SỰ THẬT THƯỜNG HẰNG của VẠN PHÁP do TRÍ TUỆ GIÁC NGỘ, ABSOLUTELY NOT A PERSONAL AND CONDITIONAL STATE (tuyệt đối không phải là một trạng thái của cá nhân và có điều kiện).

TrD: Bạn CN hãy cẩn thận trước khi nói người khác wrong! Bạn đọc kỹ lại câu của anh HL 10 lần, rồi đọc kỹ lại câu góp ý của bạn 10 lần nữa thử xem! Hi vọng bạn sẽ hiểu ra vấn đề! Hãy cẩn trọng!

HL: Hỏi: Như vậy thì có cách nào để vào cái... sự thật này không?
Đáp: Có: Diệt Thọ Tưởng Định (có nghĩa là Diệt cả Thọ, Tưởng, và kể cả luôn cái Định).

Hỏi: thế là thế nào?

Đáp: Thì chính là cái chết chớ còn chuyện gì nữa mà hỏi?
Có vị, sau 7 ngày ngưng thở và ngưng luôn cả nhịp tim, thì lại trở về lại, và họ lại có cảm giác là họ đã chiến thắng được cái ảo giác lớn nhất: Đó là sự chết. Từ đó, những công việc hàng ngày đối với họ: Không còn ý nghĩa nào cả. Họ sống vô phân biệt. Suy cho cùng: mọi chuyện mà mình làm, từ cái hơi thở đến đi đứng nằm ngồi do (công việc làm ăn) là do cái “sợ chết” này đây hay là “cái ý chí muốn sống”. Chiến thắng được ảo giác này: họ đã trưởng thành và họ không vì “cái ghế” mà hành động này nọ nữa. Có điều là nếu mình chưa là như họ mà làm le bắt chước sống y như họ thì giá chót là... khùng.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Tu sĩ và ăn uống

<< [Mục Lục] [Tập Tin] >>

24217- Tu sĩ và ăn uống

HL: Chào Huynh.

Cung cách tu tập của Huynh chỉ dẫn đến hiện tượng “Cận Định” mà thôi nên nó chưa vào sâu được. Có nghĩa là: Thô tâm có thể yên, nhưng phần vi tế tâm thì khó có thể yên được. Do vậy, mà khi ăn uống, Huynh không thể biết được rằng:

- Đồ ăn do một người sân hận nấu cũng có thể làm cho một tu sĩ bị... ói và ỉa chảy.

- Đồ ăn do một nghiệp xấu (của ăn cắp chẳng hạn) rồi dâng tặng tu sĩ sẽ là tu sĩ xình bụng.

- Đồ ăn do một người quá ưa sắc dục dâng tặng sẽ làm tu sĩ loạn tâm trong buổi thiền định ngay hôm đó

- Đồ ăn có khi bị... thiên ma nó vào cũng làm cho tu sĩ... đau bụng.

Mến


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Ni sư Trí Hải

<< [Mục Lục] [Tập Tin] >>

24290- Ni sư Trí Hải

HT: Chào Tất Cả,

Bớ Huynh Hai Lúa!!!!

Xin Huynh nhín chút thì giờ kiểm chứng vụ này xem sao? Để bà con bớt “tâm viên, ý mã” một chút. Cám ơn Huynh.

HL: Đúng là có năm loại... ngựa:

Loại 1: Người chủ chỉ cần nghĩ rằng “quẹo trái” thì con ngựa liền hiểu ý và tư động “quẹo trái” liền.

Loại 2: Muốn “quẹo trái” người chủ chỉ cần giơ cây roi lên và chỉ về bên trái là con ngựa liền theo ý mình liền, có nghĩa là con ngựa liền “quẹo trái”.

Loại 3: Muốn “quẹo trái” thì người chủ lại chạm nhẹ ngọn roi vào bên trái của con ngựa thì do sự đụng chạm này mà con ngựa nó mới biết rằng: nó phải quẹo về hướng bên trái.

Loại 4: Muốn “quẹo trái” người chủ lần này phải đánh thật mạnh và cứ tiếp tục đánh, kèm theo la hét, chửi mắng cho đến lúc con ngựa bị đánh cho tới khi bị lòi cả xương ra thì lần này con ngựa mới có thể hiểu nổi rằng: là phải quẹo về phía bên trái.

Loại 5: Muốn “quẹo trái” thì chủ nhân cứ đánh, cứ la, cứ chửi... cho tới lúc con ngựa bị lòi cả xương, nhưng con ngưa vẫn không hiểu nổi là phải đi về hướng nào mà cứ xà quần... xà quần cho đến lúc bị kiệt sức và... chết.

Người tu Đạo Phật cũng vậy: Ít có người thấy được rằng cái chết... bình thường của Thầy chính lại là... **cái ý** hay là **cây roi** của người chủ ngựa. Thật vậy: Hoàn cảnh của Thầy là một hoàn cảnh mà chính mình phải đối diện hằng ngày: xe cộ, và tai nạn. Hay đúng ra là: Đời là Vô Thường, và khổ. Qua cái chết của Thầy, mình đã thấy rõ. Xa xôi hơn chút nữa: thì nghe đồn rằng lại có 6 ngõ để đi đầu thai!!! Câu hỏi đặt ra là Thầy đi về cõi nào? Nếu thật là thương và quý Thầy thì thay vì cứ như bầy kên kên “vô tri vô giác” là cứ hành động theo quán tính, bằng cách cứ việc bu lại xác Thầy mà bươi móc qua những câu chuyện đầy hý luận, không đâu vào đâu.

Và nếu tự nhận mình là người đã mắc nợ Thầy qua những dịch thuật của Thầy, thì nên nghiên cứu: Chết thì Thầy đi về đâu trong 6 cõi? Cả thời gian tu học của Thầy có ích lợi gì cho sự giải thoát rốt ráo của chính Thầy? Rồi từ đó mà rút ra kinh nghiệm cho chính mình để thẳng tiến trên đường giải thoát thì đệ lại thấy nó có ích lợi hơn.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Quán Từ Bi

<< [Mục Lục] [Tập Tin] >>

24293- Quán Từ Bi

HL: Chào Huynh.

Quán từ bi là cái khốn nạn và... khó nhất.

Công việc mà nói ra thì rất là dễ nhưng làm cho được thì trần ai chi chí.

1. Nhắm mắt 100%

2. Hình dung cho ra cái khuôn mặt dễ thương của cô bé hàng xóm, người mà mình yêu thích và ưa làm đẹp lòng nhất. Điều này rất là dễ… Kế đó,

3. Hình dung ra khuôn mặt Saddam Hussen, người mà mình thù và ghét nhất (chẳng hạn). Sau khi hình ảnh này xuất hiện thật là rõ đằng trước mặt mình (điều này cũng rất là dễ, nếu mình thù ghét họ đủ... đô) thì...

4. Hình dung luôn cả hai cái hình ở phần 2. và 3. Hai khuôn mặt này phải ngang nhau và rõ như nhau!!!

Trần ai chi chí là ở chỗ này đây. Cái tâm của mình nó không có chịu làm cái chuyện này. Phải có một cuộc sống đầy đủ đức độ thì mới làm được, còn không thì chỉ còn nước ngồi... nhắm mắt và nghĩ chuyện đời mà thôi.

5. Sau đó là nguyện của tâm từ bi.

Sư Huynh nào rảnh thì làm thử coi thì biết liền.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Thiền và ăn uống

<< [Mục Lục] [Tập Tin] >>

24771- THIỀN và ĂN UỐNG

HL: Gạo Lức muối mè là lẹ nhất. Chương trình này dùng cho dân cu li chuyên đẩy thùng rác, chùi cầu tiêu. Hiệu quả tức thời. Một tuần xuống cỡ vài pound là chuyện nhỏ. Chương trình này cũng áp dụng cho khi nhịn đói cỡ một tuần. Và khi ăn lại thì ăn gạo lức muối mè. Nếu đói thì cứ ăn bình thường một buổi chính như thịt gà nướng hay cá tra (cat fish) kho thì cũng đỡ dạ. Hai Lúa tui thực chứng cái điều này và cả nhà đều khen là: “ốm quá!”. Nhưng về năng suất đẩy thùng rác 200kg và chùi cầu tiêu, lau sàn nhà trên ba từng lầu thì không hề suy suyển.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Nhập Niết Bàn

<< [Mục Lục] [Tập Tin] >>

25071- Nhập Niết Bàn

Seeker: Theo như Seeker được biết tư tưởng chủ đạo của đạo Phật là Vô Ngã. Đã đạt được Vô Ngã thì không còn cái Ta nữa. Vậy thì cái gì nhập Niết Bàn? “Cái không Ta” nhập niết bàn? Tình trạng của Phật sau khi nhập Niết bàn như thế nào? Có bạn nào có thông tin chuyên sâu về những vấn đề trên làm ơn cho Seeker biết.

HL: Chịu thua. Vì ngôn ngữ lúc nào cũng giới hạn, chuyện “thế gian” mà nó còn không diễn tả được thì tính chi cái chuyện “Xuất Thế Gian”. Tuy vậy đệ cũng đã bốn lần nếm mùi vị này rồi và cũng có ý muốn diễn tả nó nhưng cũng đành chịu thua.

Chính Đức Phật đã tuyên bố:

-- Hãy đến mà coi! Khi bàn về chuyện này.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Chân Như của Eckhart Tolle

<< [Mục Lục] [Tập Tin] >>

25848- Chân Như của Eckhart Tolle

HL: Chào các Bạn.

Thầy lộn rồi. Đó chỉ là cảnh “Không Vô Biên Xứ” chớ chưa là cái Chân Như. Vì hai (2) lý do:

1. Thầy khởi bằng cái nhận thức rằng:

1.1. Mình có hai cái tôi.

1.2. Rồi sau đó thì Thầy rút ra kết luận là chỉ có một cái tôi thôi.

2. Sau đó là sự bị hút vào cái gì đó. Trong đó Thầy lại có cái cảm giác: “là đừng có cưỡng lại”.

Hai hiện tượng này được Lạt Ma Govinda nêu ra trong cuốn” Đường Mây Qua Xứ Tuyết”. Ngài kể lại cái lúc Ngài gặp một vị ẩn tu vốn là sư phụ của Bà David Neel. Mời quý vị đọc kỹ lại thì sẽ thấy hai hành giả này đều có những kinh nghiệm giống như nhau. Nhưng chỉ khác một điều là Lạt Ma Govinda xác nhận là chỉ là cảnh Không Vô Biên Xứ mà thôi.

KKT: Tuy nhiên bản thân huynh HL đã thân chứng:

1. Không Vô Biên Xứ chưa?

2. Chứng nhập Chân Như chưa?

Rất muốn nghe kinh nghiệm của huynh HL.

Metta,

HL: Chào Huynh KKT.

Kinh nghiệm của đệ về Không Vô Biên Xứ.

Đề mục thiền quán:

Sau khi nhập được vào Tứ Thiền Hữu Sắc bằng cách giữ cho một đề mục (đối với đệ là hình ảnh một ngọn lửa) thế nào cho đề mục này xuất hiện lâu từ 12 (mười hai) giây trở lên. Thì hành giả liền đổi đề mục (ở đây là ngọn lửa thành ra: Một chấm trắng thật nhỏ (y như cái dấu chấm trong cái ngoặc kép này vậy: (.). Chấm trắng này sẽ xuất hiện ngay đằng trước mặt, ngang với tầm nhìn, trong một không gian màu đen thùi, bao la và rộng lớn.

Chuyển biến có 2 (hai) bước:

1. Bước một: Bất thình lình hành giả thấy đề mục biến mất và không gian đang đen thùi lùi bỗng nhiên biến thành có nhiều màu sắc. Những màu sắc này có tính chất y như những màu sắc trong cái cầu vòng mà mình thường thấy sau khi trời mưa xong. Có nghĩa là màu này chuyển tiếp sang màu kia y như các màu sắc trong cái cầu vòng. Ví dụ cho dễ thấy: Hai vạch màu xanh dương (blue) và trắng nằm cạnh nhau. Thì thay vì màu này (blue) chuyển sang màu kia (trắng) một cái... cụp (do sự phân biệt rõ rệt giữa hai màu). Thì mình sẽ thấy màu xanh dương nó lợt dần và nó chuyển dần sang màu trắng (không có sự phân biệt rõ rệt giữa hai màu).

2. Bước hai: Tiếp tục ngắm nhìn cái không gian đầy màu sắc này thì hành giả sẽ bước sang bước kế tiếp là: Thân hình của mình tan biến vào không gian bao la và rộng lớn. Không gian này màu đen. Xong câu trả lời đầu tiên của Huynh KKT. Còn vào Chơn Như thì là cách vào Diệt Thọ Tưởng Định đó mà. Vợ lại hối về nhà. Nên để lần sau, đệ sẽ ghi vội lại vậy.

TB: Sau này, Cô Trang hiện nay ở Texas, lại phát huy ra thêm một cách nhập ngay vào cảnh Không Vô Biên Xứ bằng cách: Từ Tứ Thiền, Cô ta thay đổi đề mục: Một chấm đen trong một không gian cũng đen thùi. Cách này rất mạnh và trực tiếp đẩy hành giả vào ngay cái cảnh: Thân hình của chính hành giả tan biến vào cái không gian đen thùi và bao la đó. Phản ứng của người yếu bóng vía là... cưỡng lại cái tình trạng tan biến thân thể một cách bất ngờ và quái dị này. Y như phản ứng của Thầy và Lạt Ma Govinda.

HL: Mấy ngày nay thằng oắt tỳ nhập Đại Định khi nó ngủ nên đệ hơi bận rộn vì cái tình trạng ngưng hơi thở của nó. Vả lại Yahoo đá đệ ra vì inbox của đệ nó bị đầy nên đệ không thể trả lời được.

NQS: Rất cảm ơn KKT đã dịch, và hình như nhờ đó mà lão HL tái xuất giang hồ. KKT chịu khó tìm cái chỗ nào mà lão ET nói cô đọng nhất về sự thực hành làm sao để có cái kinh nghiệm bất thối chuyển như lão và dịch ra xem lão ta nói sao.

Cảm ơn KKT trước.

KKT: Đang chờ huynh HL đây.

Thêm vài thắc mắc:

Nếu kinh nghiệm của huynh HL vào Diệt Thọ Tưởng Định là Chân Như thì khi huynh HL “xuất” ra khỏi DTTD thì có nghĩa là huynh HL không còn ở trong Chân Như?

HL: Cũng như là qua đây (Mỹ) rồi về lại Việt Nam vậy đó. Mình xài sang hơn thiên hạ một tý vậy thôi. Rõ hơn là đệ vào Diệt Thọ Tưởng Định rồi thì khi ra khỏi thì cái rõ ràng nhất là... hết sợ chết. Là vì từ khi vào đó thì cái quyền lợi độc nhất còn lại cuối cùng là: cái hơi thở nó cũng mất tiêu luôn. Hay đúng hơn là cái... mật khu của Bản Ngã chỉ còn lại qua cái hơi thở cũng bị chiêu thức “Ba Pháp Ấn” quất sụm. Và khi tỉnh dần lại thì đệ đã biết rằng mình đã chiến thắng sự chết. Và khi đã chiến thắng được cái này rồi thì mọi chuyện không còn quan trọng nữa.

KKT: Huynh HL nói rằng huynh HL vào được DTTD 4 lần và nếu vào đủ 7 lần thì sẽ Giải Thoát và là một vị A La Hán.

HL: Đúng lý thuyết là 7 lần thì những vi tế tâm về tham ái sẽ bị quất sụm. Thế nhưng, cũng vì theo lý thuyết thì qua bốn lần thì quả vị Bất Lai cũng được hành giả nắm chắc trong tay. Thì ngay lúc này đệ lại nghĩ rằng:

- Cần gì vội vàng nữa. Bi giờ lo tìm cách chỉ đường cho thiên hạ vậy mà vui hơn.

KKT: vẫn thắc mắc là tại sao huynh HL không làm đủ luôn đi?

HL: Vì lý do trên nên Anh Sơn lại rầy đệ là:

- Sao không dứt điểm luôn đi mà chui về đây làm cái gì?
Đệ trả lời:

- Chẳng để làm gì cả mà hành động của em chỉ có tánh cách giáo dục mà thôi.

Sau một hồi im lặng khá lâu, Anh Sơn lại nói:

- Ông từ bi hơn tui rồi đó.

KKT: Vào DTTĐ có nằm trong free-will của huynh HL hay không? Nghĩa là huynh HL muốn vào là vào được?

HL: Muốn vào là vào được. Nhưng không còn thú vị nữa vì đệ lỡ... chơi trò chơi lớn rồi. Trò chơi lớn của đệ là lặn kỹ và thuộc diện cư trú lỳ để chỉ đường cho bạn bè hữu duyên và hoàn toàn free.

KKT: Hay là chuyện vào DTTD chỉ là “it just happens!”?

HL: Thập phương Chư Phật không chấp nhận bất cứ một trường hợp “Bất Kỳ” nào cả. Do vậy, chuyện vào Diệt Thọ Tưởng Định phải hội đủ những điều kiện tối thiểu sau đây:

1. Tâm lực phải đủ mạnh, có nghĩa là trình độ Nhập Định phải là Tứ Thiền Hữu Sắc. Tâm lực này biểu hiện qua ngũ thông. Mà mình có thể tập được.

2. Ý đồ Giải Thoát phải là cái đích để đến, Không nuôi dưỡng và tìm cách thực hiện cái ý đồ này thì “Không có chuyện Giải Thoát” cho dù có tu theo... Đạo Phật.

3. Bí quyết vào Diệt Thọ Tưởng Định phải được học thuộc nằm lòng.

4. Hành giả phải hiểu rằng khi vào đó xong thì hơi thở sẽ ngừng hoạt động. Do vậy, phải một mất một còn với cái... hột cát hơi thở này.

5. Họ cũng là người và đã làm được thì mình phải làm được. Chỉ hơn thua phương pháp mà thôi, nay mình đã được biết phương pháp rồi thì chỉ có làm mà thôi, không thèm nói nữa.

Cũng như là biết bơi rồi vậy, kể từ giây phút này thì có quăng xuống nước thì bì bõm lội được thôi. Không quên được. Tất cả những từng lớp thiền đều còn đó, một khi đã tập qua. Chỉ có cái đặc biệt là khi giải thoát xong thì cái tư tưởng lại xẹt qua xẹt lại trong đầu của mình như sau: “Tu đã thành, học đã xong, tui làm việc tui làm”.

NQS: Vâng, phương pháp anh HL thật hay và dễ làm. Chỉ xin anh HL nói thêm về sự thối chuyển. Có nghĩa là sau khi thiền, đứng dậy, sự an lạc có ở lì trong người HL như lão ET hay không? Và hình như đó mới là tiêu chuẩn để biết vào không vô biên xứ hay Chân Như

KKT: Nếu bạn nào chưa biết thì anh Sơn đây là một vị A La Hán hiện ở tại Đà Lạt và nếu ai muốn gặp thì huynh HL có thể cho địa chỉ, Hỏi huynh HL thêm một câu: Khi anh Sơn nói vậy huynh HL có thấy “khoái” không?

HL: Không thấy lời nói đó đụng chạm gì đến đệ cả. Vì nếu đệ có cái gì thì Anh Sơn chỉnh đốn lại liền. Vì khi anh ấy nói câu trên thì anh ấy đang nhìn vào cái luồng Bhavangha của đệ. Đệ đã chứng kiến cảnh Ảnh la rầy một người cũng tu học theo Ảnh khi ảnh nhìn vào cái luồng tâm thức này, hễ ảnh thấy nó lộn xộn thì ảnh cảnh cáo và chỉnh đốn lại liền.

KKT: Chào huynh HL,

Cám ơn huynh HL đã giải thích rõ, mặc dầu rằng huynh HL chỉ lập lại những gì huynh HL đã nhiều lần giải thích cho KKT. Để KKT tóm tắt giải thích của huynh HL:

1. Huynh HL đã có kinh nghiệm về Niết Bàn, tức là kinh nghiệm về Diệt Thọ Tưởng Định, và cũng là kinh nghiệm “chết”

2. Tuy nhiên phải vào DTTD đủ 7 lần mới là một vị A La Hán, tức là một người đã Giải Thoát hoàn toàn.

3. Huynh HL dừng lại ở lần thứ 4, không phải vì huynh HL không làm tiếp được trọn vẹn 7 lần (theo như huynh HL nói thì huynh HL muốn vào DTTD lúc nào cũng được) mà là vì không còn hứng thú gì với kinh nghiệm “chết” này nữa. Huynh HL làm một vị A Na Hàm và phát tâm Bồ Tát xin “diện” cư trú lỳ ở tại Ta Bà để độ sanh dzui hơn. KKT vẫn còn vài thắc mắc:

KKT nghĩ rằng lòng “khát sống” vẫn còn nơi huynh HL (nhiều ít không biết như thế nào) và như vậy thì bản ngã (ego) cũng vẫn còn nơi huynh HL (chuyện này có lẽ là đương nhiên vì huynh HL không phải là A La Hán).

HL: Đúng vậy. Cái tâm nó vẫn còn nhiều gợn sóng y như khi mình bị ai đó chạm nhẹ vào tự ái của mình vậy: mình cảm thấy cái tâm nó gợn nhẹ một cái. Tuy vậy, ở đây cái tình trạng gợn nhẹ này nó rất là nhẹ, có nghĩa là phải chú ý đến nó thì mới biết, còn không, thì hơi khó biết. Do vậy, vì đệ chưa đi xong nên vẫn còn áp dụng một công thức:

1. Giữ giới luật

2. Kiểm tra tư tưởng liên tục

3. Thiền Định

KKT: Hiện nay huynh HL vẫn phải công phu thiền định tối đa phải không? Và nếu không tinh tấn công phu cùng giữ giới luật nghiêm minh, huynh HL có thể bị thối chuyển phải không?

HL: Thối chuyển thì chắc rằng là không. Nó thành xương nó thành tủy rồi vì đệ có... cố gắng nghĩ bậy hay làm bậy cũng làm không nổi. Hay quá, vì Huynh KKT bàn về vấn đề thối chuyển nên đệ lại bàn rộng thêm: Bồ Tát Bất Thối Chuyển là dân ở lỳ và chịu chơi cho tới cùng. Ăn nói nghiêm trang hơn một tý, thì họ thuộc về “năng lượng ở lại”. Năng lượng này có hai (2) dạng: Dạng thuận (là đệ đây) chuyên môn mò mẫm các cách để... tu hành cho hiệu quả. Dạng nghịch (một số anh em) chuyên môn làm bậy để cho người ta biết rằng: như vậy là sai, là trật. Một khi Bồ Tát không thèm chơi trò chơi lớn nữa thì là họ thành Thối Chuyển: Họ vào Niết Bàn.

KKT: Tại sao không làm một vị A La Hán, rồi sau đó cũng phát nguyện Bồ Tát độ sinh, khoẻ hơn là vì “mọi chuyện cần làm đã làm” nên lúc đó không cần công phu và không lo bị thối chuyển? (thí dụ như Eckhart Tolle đâu còn cần công phu và lúc nào cũng thường trực ở trong một trạng thái peace & bliss)

HL: Ngay lúc mà đệ xong A Na Hàm thì đệ thấy đã quá nên đệ cố gắng tìm cách trình bày lại cho anh em, bà con, cô bác... Những ai có tai muốn nghe thì cứ nghe. Và cũng ngay lúc đó, đệ gặp Anh Sơn (A La Hán), có lẽ vì cung cách tuyển chọn người với quá nhiều điều kiện, tiêu chuẩn của Anh Sơn (như phải: đầy đủ phước báu, giàu có, phẩm hạnh cao quý...) Nó ảnh hưởng với đệ. Nên đệ làm hoàn toàn trái ngược lại những tiêu chuẩn trên và làm liền với một cái nguyện là: Xin hồi hướng công đức tu hành này đến cho những ai có tai mà muốn nghe để họ mau thành đạt quả vị Giải Thoát còn con ra sao thì cũng được.


Tap Tin

Hoa Sen Trên Đá

41. SARS

42. Cách ngồi thiền

43. Vô minh

44. Ý nghĩa thâm diệu

45. Nhớ mẹ

46. Thiền Tịnh song tu

47. Mặt trăng & ngón tay

48. Beyond the Broken Gate

49. Kết tập

50. Cứ thực hành

51. Ngữ Lục

52. Thân Trung Ấm

53. A Na Hàm

54. Đói và Ngộ

55. Bùa ngải

56. A La Hán quyền

57. Làm sao?

58. Tứ Vô Lượng Tâm

59. Vô Sắc

60. Sắc dục

61. Sắc Tức Thị Không

62. Vô Thường

63. Niết Bàn

64. Thằng Ngọng

65. Giảng Đạo

66. Chánh Định

67. Tịnh độ

68. Chánh định là gì?

69. Tâm bất thường & Tâm bình thường

70. Niệm Quán Âm

71. Niệm A Di Đà

72. Nghe Pháp thuyết

73. Chấp Ngã

74. Tu sĩ và ăn uống

75. Ni sư Trí Hải

76. Quán Từ Bi

77. Thiền và ăn uống

78. Nhập Niết Bàn

79. Chân Như của Eckhart Tolle

80. Vi Diệu Pháp

[<<] [>>]

TẬP TIN II

Vi Diệu Pháp

<< [Mục Lục] [Tập Tin] >>

26393- Vi Diệu Pháp

BY: Chẳng hiểu sao mà THC và người khác cứ đòi “để chứng nghiệm” cái gì Ngã, Vô Ngã... Mục đích học Phật pháp như vậy thì chịu thua thôi...

THC: Thời Đức Phật đã có vô số cách Thiền. Cuối cùng Ngài tìm ra được phương pháp Giải Thoát. Và Ngài đã dạy rất kỹ. Nắm bản đồ trong tay, THC nghĩ, ta cần dùng đến nó để không bị lạc đường. Vì thế, THC đọc kinh (sutta) và Vi diệu pháp để tự kiểm soát và nhờ chư Tăng giúp đỡ. Đối với THC, đó là cách để đừng đi sai con đường do Đức Như Lai đã chỉ dạy. Cám ơn chị BY đã giải thích cho THC nhiều.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Thiền thẳng lưng

<< [Mục Lục] [Tập Tin] >>

30545- Thiền thẳng lưng

SN: Hình ảnh của người tu sĩ là Phật pháp? Lúc Đức Phật còn tại thế, Ngài đâu có dùng la hét gậy gộc... để khai thị tâm thức cho kẽ khác hoặc dùng những danh từ kém văn minh của vô minh mà thuyết pháp? Mấy ông Tàu, ông Nhật chế nhiều phương pháp vì họ “tuỳ phương tiện giáo hóa” chúng sinh. Đã lâu lắm rồi, tôi được xem một bài phóng sự về Zen chiếu trên PBS. Trong khi các thiền sinh toạ thiền, có một vị cầm roi đi dạo quanh. Lâu lâu, ông ta đặt cái roi lên đầu một thiền sinh. Thế là, vị này cúi đầu xuống cho ông ta vút túi bụi lên cổ, lên vai. Sau khi đập một thôi một hồi, ông ta lại tiếp tục đi.

HL: Cái này là thiền “ngồi thẳng lưng” vốn là một loại thiền... tầm bậy. Lý do ông kia ăn gậy là vì... ngủ gục. Ngủ thì lưng khòm, lưng mà khòm thì người cầm gậy biết, ông này mà biết thì ông ngủ gục bị ăn đòn... theo truyền thống... vậy thôi.

Đúng ra thì phải là như sau:

Xin bà con cô bác giảm vân tốc đọc lại vì đường lại trơn trợt. Ngay vào lúc khởi điểm, khi các thiền sinh mới vừa ngồi thì vị Thầy đã kêu anh chàng đó ra và cho anh chàng này... ăn gậy vì cái tội... dám ngủ gục (tuy rằng chính anh chàng đó chưa ngủ gục).

Đánh xong, vị Thầy này khai thị như sau: Ngủ là tình trạng mê. Và tâm Si thì sẽ sinh ra tâm mê. Mà tâm Si là cái khó nhận dạng nhất, do vậy mà ông bị ăn gậy! Sau này, vị Thầy tài ba này không còn nữa, nên mới ra cái kiểu thiền quái đãn này. Nhìn kỹ, cách thiền sau này: nó không còn cái tính cách giáo dục nữa. Vì sao? Là vì sau đó, tất cả chỉ lo giữ cái lưng cho thẳng để khỏi ăn gậy vậy thôi. Chớ không còn ai chú tâm vào việc an tâm của mình.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Cách Thiền của đệ

<< [Mục Lục] [Tập Tin] >>

30731- Cách Thiền của đệ

Như lai thiền: Thiền Tiểu Thừa.

Dành cho những người có một tinh thần khoa học cao, không tin vào những điều huyền bí viễn vông, vốn là một người rất nhân hậu và có rất nhiều phước báu điển hình: Họ kiếm tiền rất dễ mà không cần lừa dối ai chỉ dựa vào sự nhân hậu của họ mà thôi.

Vì tự mình đi tìm chân lý, nên họ thường gặp rất nhiều trở ngại và phản ứng phụ khi tu tập. Vì quá tự tin, họ sẽ bị thế giới vô hình lừa dối họ bằng cách cầm chân họ lại, không cho họ tiến tu mà họ không hề hay biết! Như:

* Tạo những linh ảnh rất đẹp để họ ngắm nhìn mà quên mục đích chính của mình là tu giải thoát

* Báo mộng và nhất là dùng giấc mộng để lung lạc niềm tin của họ.

* Tạo những sự việc gần đúng với luận đoán của họ để họ tăng bản ngã lên và quên mục đích chính là giải thoát

* Tập hợp những người lạ lại rồi tuyên xưng họ là Thầy này, Thánh kia

Họ rất lanh lợi trong đời sống hằng ngày nhưng lại rất là ngây thơ trong đời sống tu hành. Thật ra chúng ta nên làm ngược lại thì đúng hơn. Vì kết quả của việc tu tập một cách sai lầm chỉ xảy ra cho họ sau một thời gian rất lâu (từ 6 tới 12 năm): Nên họ không cách gì mà biết được. Quả thật là phức tạp.

Thiền tâm:

Trong Thiền Tông, thường nói đến một trạng thái tâm lý được gọi là tâm thiền. Có nghĩa là một sự thảnh thơi nào đó của tâm lý, hay một trạng thái “Không” nào đó. Sự việc này thường dẫn đến những hiểu lầm rất tai hại, vì nó sẽ đưa chúng ta đi từ sai lầm này đến sai lầm khác. Và cũng chính nó sẽ làm đảo lộn tâm lý của chúng ta và có thể biến chúng ta thành những người Khùng, điên (Mà những người nhẹ dạ có thể tưởng lầm đó là những vị đã đắc đạo). Để tránh tình trạng trên, chúng ta nên đọc cho kỹ những tài liệu sau:

1. Đức Phật Và Phật Pháp của Narada.

2. Trung bộ kinh (tập ba) của Thích Minh Châu.

Trong những tài liệu trên, còn thiếu rất nhiều những kỹ thuật về thực hành. Để bổ túc vào khoảng đó, tài liệu này chỉ bàn về thực hành, và những phản ứng phụ có thể xảy ra cho chúng ta trong lúc công phu.

Quan niệm cơ bản của đạo Phật.

1. Con người không có linh hồn và tư tưởng.

2. Không một cảnh giới nào làm ta phải khiếp sợ và khuất phục cả.

3. Cố gắng giữ giới luật theo sức chịu đựng của mình.

4. Không được nóng vội, đốt giai đoạn trong lúc công phu.

5. Nên tìm người giỏi hơn mình để đàm luận hữu ích.

Định nghĩa cơ bản.

1. Cận định: Là những phản ứng, cảm giác, hình ảnh xảy ra bất chợt, không báo trước trong lúc đang hay sau khi công phu.

1.1. Phản ứng: Những cử động bất chợt, không có nguyên nhân trên thân thể.

1.2. Cảm giác: trên thân (nóng, ngứa, nhột, nghiêng, nổ, lắc, rần, lóe sáng).

1.3. Hình ảnh: Những linh ảnh hiện ra trước hay sau khi nhập chánh định.

2. Tà định: Tất cả những cách thức công phu dựa vào ngũ quan để tập trung tư tưởng. Ví dụ: Thôi miên; nhìn vào nhang, hay vào mặt trời; niệm sáu chữ A Di Đà chạy lòng vòng trên cơ thể, tập trung tưởng đằng sau ót hoặc có cảm giác nằng nặng, châm chích đằng sau ót hay trên bả vai.

3. Chánh định: Là an trú và làm cho đề mục xuất hiện như thật đằng trước mặt bằng sự tập trung tư tưởng (có bốn mức độ sâu dầy riêng biệt từ Sơ tới Tứ thiền). Ví dụ: Tu sĩ nhắm mắt lại, và tập trung tư tưởng về một ngọn lửa bằng cách: vẽ nó bằng trí tưởng tượng của mình. Cho tới khi: Linh ảnh của ngọn lửa xuất hiện đằng trước mặt mình rõ ràng như thật (nên nhớ là chỉ có một ngọn lửa thôi, chớ không có đèn đuốc gì ở dưới đó cả!).

Một mẫu để vào công phu

(1) Môi trường công phu nên yên tĩnh, an toàn, ban đêm là tốt nhất.

(2) Chọn tư thế thích hợp (ngồi hay nằm) thư giãn, điều hòa hơi thở.

2.1. Cách thức điều thân: Tư thế thiền.

Định nghĩa: Là một tư thế đơn giản, thăng bằng, an toàn, ít bị mỏi. Phân loại: Có hai tư thế thường dùng: Ngồi và nằm.

2.1.1. Ngồi: Ngồi ở đâu, như thế nào cũng được, miễn an toàn thôi. Nếu thích ngồi bán già thì nên theo cách trình bày trong các sách Hatha Yoga (nhớ để bàn chân phải trên bàn chân trái). Nếu chọn tư thế ngồi trên ghế thì nhớ để hai gót chân chạm nhẹ nhau như đang kẹp một tờ giấy.

2.1.2. Nằm: Nằm ở đâu cũng được, miễn an toàn thôi.

2.1.3. Phương hướng: Có những người không hề bị dị ứng với bất kỳ phương hướng nào. Tất nhiên là họ ngồi quay mặt về hướng nào cũng được. Đối với những ai bị dị ứng thì có bốn (4) cảm giác chính sau:

*- Cảm giác không đã, hay không an toàn khi quay mặt về hướng đó

*- Khi công phu bị vặn cổ một cách đột ngột về một hướng khác

*- Cảm giác như bị nghiêng, mà thật ra mình đang ngồi rất thẳng

*- Cảm giác lắc lư nhẹ nhàng, ngay cả lúc nằm cũng vậy.

2.1.4. Giải quyết: Cứ xoay từ từ cả thân hình qua hướng khác (nhớ xoay theo chiều kim đồng hồ)

Ví dụ: Lần này ngồi về hướng Bắc thì lần sau sẽ quay về hướng Đông-Bắc. Nếu lại không được thì lần sau ta lại xoay qua hướng Đông

2.2. Thư giãn:

Định nghĩa: Là không gồng bất kỳ bắp thịt nào không cần thiết trong lúc công phu, vẫn giữ hàm răng khít, và cả cái lưỡi tiếp xúc với hàm ếch (nóc vọng) Mục đích: Tránh vọng niệm thường xuất hiện vào lúc mới vào công phu.

2.2.1. Thả tất cả các bắp thịt: Từ đầu ngón chân, qua các khớp, lên đến đầu. Nếu trong lúc buông thả mà có chỗ nào bị trở ngại thì: Gồng nó lên rồi thả đột ngột như một sợi dây đang căng mà bị cắt đứt đột ngột. Điều thân cho thật sâu rồi mới tiếp tục thực hành...

2.3. Điều tức: Điều hòa hơi thở.

Định nghĩa: Là sự chú ý vào sự ra vào của hơi thở, dựa vào đó, cơ thể có thể thư giãn được dễ dàng hơn. Nên nhớ rằng phương pháp này chỉ đưa tu sĩ đến cận định thôi. Tuy rằng có rất nhiều tài liệu hứa hẹn có thể đến Niết Bàn được.

2.3.1. Sự phân bố khí lực:

Khi hít vào: khí lực bị chận đứng.

Khi thở ra: khí lực được lưu thông.

Vì thế: Nên thư giãn các bắp thịt vào lúc thở ra (thở ra dài hơn hít vào)

2.3.2. Mục đích chuyển tiếp tâm lý từ tình trạng “Cận Định” sang “Chánh định”:

Từ “Cận Định” qua “Chánh Định” là qua hai trạng thái tâm lý rất khác nhau

- Cận định: Tham dục còn rất nhiều (không thể hết được

- Chánh định: Tham dục càng mất đi (tùy theo cao độ nhập định).

Cho nên, khi ta di chuyển tâm lý từ “Cận Định” sang “Chánh Định”, ta sẽ không khỏi bị đảo lộn tâm lý. Như chúng ta sẽ thấy sau này. Bất cứ sự dao động tâm Lý nào đều dẫn đến vấn đề: Tuột định. (sự dao động này do: Mưa, bảo, sấm, tiếp xúc với người ác, nói chuyện quá nhiều)

2.3.3. Khí hóa hơi thở:

Với hai ngỏ vào (mũi, miệng) và hai chỗ chứa (phổi, bụng) ta có ngay sự phân bố Âm (-) Dương (+) như sau:

- Ngả vào: Mũi (+) và Miệng (-)

- Chỗ chứa: Phổi (+) và Bụng (-)

Chúng ta thấy: Nếu ta điều hòa hơi thở mà dùng Mũi (+) và Phổi (+), có nghĩa là (+, +).

Kết quả là ta sẽ bị: Nóng tính, hồi hợp, dễ kích động, khó thư giãn…

Nếu khi thở có sự phối hợp Miệng (-) và Bụng (-) là một hơi thở thuần âm(-, -):

Ta sẽ bị chết vì kiệt dương, yếu xìu, bệnh nặng.

Vì vậy: Ta nên dùng Mũi (+) và Bụng (-):

Âm dương điều hòa: (+, -). Vốn là hơi thở của trẻ thơ!

2.3.4. Thực tập:

Chú ý tới thở ra nhiều hơn là hít vào (thở dài ra nhưng đừng quá mức). Cố gắng tưởng tượng ra những con số của đồng hồ điện tử từ: 1 đến 12 ứng với từng hơi thở ra, vào. Nên nhớ rằng cứ một lần hít vào, thở ra là một con số lại hiện ra càng lúc càng rõ trên một màn TV nhỏ.

Ví dụ: Nhắm mắt lại, khởi sự bằng hít vào, khi thở Ra lại tưởng tượng:

- Con số xuất hiện (mờ mờ) ngay đằng trước mặt, trong một khung hình nhỏ.

- Cứ mỗi lần thở ra lại tác ý cho linh ảnh rõ hơn lên (và có màu vàng)

- Lập lại ba (03) chu kỳ: mỗi chu kỳ là 12 con số trong 12 hơi thở là lý tưởng nhất.

- Chú ý đến việc tác ý vô những con số để làm cho nó rõ hơn.

- Nên chú ý đến sự thư giãn cơ thể và điều hòa hơi thở.. Khó khăn lúc này thì vô kể, nhưng nếu tinh tấn thì... Rồi sẽ quen.

(3) Sửa quần áo đừng bị cấn.

(4) Đọc trong tâm: “Hôm nay, tại đạo tràng (số nhà…, đường...

Chú ý:

- Đối với tu sĩ đã giỏi (Tứ Thiền Hữu Sắc) nên vừa đọc, vừa quán một màn TV trong đó có nguyên cả xóm mình đang ở và căn nhà của mình rõ ràng. Và sau đó thâu gần hình căn nhà của mình lại cho thật rõ.

(5) Con (đệ tử) tên... hay là pháp danh..., tu pháp:.. (Tịnh độ? Hay: Quán đề mục gì? Hay: Vào đàn pháp nào?).

Chú ý:

- Đối với tu sĩ đã giỏi (Tứ thiền), vừa đọc, vừa tiếp tục quán: Trong căn nhà có tu sĩ đang ngồi (nằm) đúng vào nơi mình đang tu.

(6) Nguyện xin chư vị hộ đạo tràng, hộ gia đình, hộ tiền, hộ của: Hộ trì cho… công phu được tinh tấn. Nguyện xin chư vị phước đức tròn đầy, tuổi thọ tăng trưởng. Cùng với... tu hành đến bực Chánh Đẳng Chánh Giác.

(7) Hộ thân:

Giúp cho ta thực hiện công phu được an toàn hơn. Khi hộ thân kỹ lưỡng: những luân xa sẽ được khép chặt lại và tránh được tình trạng xuất hồn mà không tự chủ được (rất thường xảy ra ở Tam thiền)..

Chú ý:

Nếu trước khi nhập định mà thấy: hình một con mắt trái, hoa rơi, người đứng lúc nhúc, nhiều người lúc nhúc nhưng không có ngồi trên hoa sen, nghe tiếng nói bên tai, tức ngực, ngửi được mùi thơm, ngọt, hôi, khét.. Ngừng lại, đừng tập tiếp nữa mà hộ thân lại cho kỹ nếu không sẽ bị cảnh giới chi phối… Rất nguy hiểm!

* 7.1. Đối với nữ giới: đọc câu:

Ôm, krô-đa-na hùm jah (07 lần) đọc với tần số cao.

Vừa đọc, vừa nhìn vào cơ quan sinh dục để tẩy uế và tránh cảnh giới chi phối trong khi công phu. Rồi lại tiếp tục hộ thân theo cách của nam giới.. (tu sĩ tu Tịnh độ khỏi cần đọc phần hộ thân mà lại vào ngay công phu).

* 7.2. Đối với nam giới: Dùng “Nhất tự chú vương của Đại trí Văn thù Sư Lợi Bồ Tát”:

Om, triym (đọc: Ôm, tri-dim) hay:

Om, cilihiyam (đọc: Ôm, xi-li-hi-dam).

Đọc trong tâm với tần số cao nhất. Sau đó xuống tần số trầm nhất để đọc lời nguyện..

* 7.3. Đọc lời nguyện:

- Nguyện xin Đại Trí Văn Thù Sư Lợi Bồ Tát hộ trì cho con trong buổi công phu hôm nay được yên ổn và bình an.

- Nguyện xin các chúng hữu tình cùng tu hành với con đều được bình an.

- Nguyện xin các chư vị: Hộ pháp, hộ đạo tràng đẩy lui tất cả các ác đạo, ác tâm, ác nghiệp ra khỏi chốn đạo tràng (chỗ tu hành).

- Nguyện xin các chư vị thanh tịnh.., đại thanh tịnh..

* 7.4. Bắt ấn: thường, nên tìm tu sĩ tu đắc pháp Mật tông để truyền ấn thì ấn pháp có tác dụng mạnh hơn. Nếu không có duyên thì tự phát bi nguyện rồi tự tập bắt ấn lấy. Đọc cho kỹ đoạn văn sau, rồi cố hình dung xem nó ra làm sao, rồi bắt ấn theo lời chỉ dẫn.

* 7.5. Thực hiện: Hai tay chấp ngay trước ngực, co đầu ngón trỏ trái và chạm nhẹ đầu ngón trỏ trái vào giữa khe của hai ngón trỏ và giữa của bàn tay phải, co ngón trỏ phải song song với ngón trỏ trái. Chú ý: mép trong của ngón trỏ phải chạm nhẹ với mép ngoài của ngón trỏ trái. Hai ngón cái để song song khít lại nhau và chạm nhẹ mép ngoài của ngón trỏ phải.

Ghi chú:

Khi bắt bất cứ ấn pháp nào, chúng ta nên bắt với sự thư giãn vừa phải của tất cả các cơ bắp của bàn tay.… (xin cố gắng hiểu cho kỹ).

* 7.6. Hộ thân: chạm nhẹ ấn vào sáu (6) chỗ sau: Vừa chạm, vừa đọc trong tâm câu chú với tần số cao.

a. Giữa thóp: (huyệt Thần Đình, trong các sách châm cứu có nói tới).

b. Giữa trán: (huyệt Ấn đường).

c. Giữa chỗ lõm ngực phải: (huyệt Vân môn).

d. Giữa chỗ lõm ngực trái: (huyệt Vân môn).

e. Giữa ngực: (huyệt Chiên trung).

f. Giữa miệng.

* 7.7. Xả ấn: đem ấn đụng da đầu rồi mới xả. Có nghĩa là khi hai tay đụng vào giữa miệng thì đem cả hai tay lên và đụng vào giữa trán và sau cùng là vuốt cả hai tay về hai bên màng tang và ra đằng sau lỗ tai, rồi buông tay xuống sinh hoạt bình thường.

Chú ý: Hộ thân trên chỉ tác dụng lên hệ thần kinh.

Ứng với tình trạng tu cao cấp (từ Tam thiền trở lên), tu sĩ phải quán một hột vịt đứng (hai đầu to bằng nhau) màu vàng trong đó có một người ngồi bắt ấn hộ thân và quán cho họ thực hiện lại những động tác hộ thân vừa nêu trên. Hộ thân này rất tốt với hào quang của tu sĩ. Nên nhớ cho kỹ rằng: Mỗi lần đọc một câu chú để hộ thân, hột vịt lại lóe hào quang. Căn cứ vào mức độ lóe sáng đó, tu sĩ biết được độ vững chắc của sự hộ thân.

Cách tự chọn một đề mục để bước vào công phu

1. Dựa vào đặc tính âm dương của tứ đại:

Với mức độ âm dương thấp tới cao của tứ đại được dự kiến như sau:

đất > nước > lửa > gió

1.1. Đề mục đất: Giúp ta nhập vào Sơ thiền.

Nặn một cục đất có đường kính: 05cm hay 02” sơn lên đó một màu hồng.

1.2. Đề mục nước: Giúp ta nhập vào Nhị thiền. Lấy một ly nước, dùng bề mặt của nước để làm đề mục.

1.3. Đề mục lửa: Giúp ta nhập vào Tam thiền. Lấy hình ảnh của một ngọn lửa nhỏ như móng tay út (lửa quẹt ga).

1.4. Đề mục gió: Giúp ta nhập vào Tứ thiền. Lấy ảnh của một cửa sổ (chính diện hay tả diện), trên đó có một màn mỏng bị gió thổi và đang phất phơ nhẹ nhàng.

2. Dựa vào tính tình của tu sĩ.

2.1. Nóng tính: (nhạy bén, lanh lợi, nhạy cảm...)

Lấy đề mục nước, hay một hòn bi xanh lơ đường kính 03cm.

2.2. ù lì: (chậm chạp, lờ mờ, ít nhậy cảm...)

Lấy đề mục lửa, hay một hòn bi đỏ đường kính 03cm. Trong Đại Thủ Ấn hai tổ Tilopa và Naropa đã dùng cách trên (2) để chọn đề mục.

Thực hiện chánh định trên một đề mục: Lửa.

Trước hết chúng ta phải hiểu: Tại sao chúng ta phải thực hiện chánh định? Trong những tài liệu về vũ trụ quan ở Phật giáo có nói tới rất nhiều thế giới trong một không gian rộng lớn được gọi là: Tam Thiên Đại Thiên Thế Giới. Vùng không gian này được chia ra làm ba (3) vùng nhỏ hơn, dựa vào những đặc tính chung của từng vùng. Ba vùng đó có tên như sau:

1. Dục giới bao gồm từ: Tha Hóa Tự Tại đến A Tỳ Địa Ngục. Ở đây lúc nào cũng có sự hiện diện của hai giống đực và cái. Hành động của chúng là ăn uống và giao dâm. Tuổi thọ kể từ con người trở xuống đều không bằng nhau.

Những loài trên con người đều có cùng một tuổi thọ nếu ở trên cùng một cung trời.

Chú ý: khi tu sĩ nằm mơ thấy cảnh có con trai, con gái: Tâm mình còn tham dục).

2. Sắc giới: (gồm từ Chư Thiên Sơ Thiền đến Tứ Thiền). Ở đây: Không còn hai giống đực và cái. Không có vấn đề giao dâm và ăn uống. Thức ăn của họ chính là linh ảnh của họ tạo ra trong cơn thiền định. Tuổi thọ họ rất giống nhau trên cùng một cung trời.

3. Vô Sắc Giới (gồm những Chư Thiên từ Không Vô Biên Xứ tới Phi Phi Tưởng Xứ). Ở đây, không còn hình tướng của bất kỳ cái gì nửa. Chỉ gồm toàn là tư tưởng. Tuổi thọ họ rất giống nhau trên cùng một cung trời.

Chúng ta cũng lại biết rằng ở Dục Giới trạng thái “tư duy đứng đầu”. Có nghĩa là ở đây: Hiện tượng này kế tiếp hay đằng sau hiện tượng kia. Khi ta thấy hiện tượng này thì không thể thấy hiện tượng đứng liền sau đó được.

Ngược lại, ở Sắc giới: trạng thái “định lại đứng đầu”. Có nghĩa là, ở đây, hiện tượng này lại ở kế bên hiện tượng kia. Như cái bàn ở kế bên cái ghế vậy. Tương tự như vậy: ở Vô Sắc. Ở đây, khi ta thấy hiện tượng này, thì ta thấy rất rõ hiện tượng đứng liền sau đó.

Vậy, lợi điểm của vấn đề “nhập chánh định” là: Ta có thể biết ngay lập tức bất cứ vấn đề gì! Vì hai hiện tượng, dưới tác dụng của chánh định, đã đứng kề bên nhau.

Đó là lợi điểm để áp dụng nó vào đời sống hằng ngày...

Ví dụ: Thực hiện chánh định nơi luân xa ở yết hầu tu sĩ sẽ không đói và khát.

Thực hiện chánh định nơi điệu bộ và hình tướng: Tu sĩ sẽ biết được tâm lý.

Thực hiện chánh định nơi điệu bộ và ký hiệu: Tu sĩ sẽ biết được ngôn ngữ.

Ở đây, chúng ta chỉ bàn tới việc sử dụng nó vào việc Giải thoát mà thôi.

Cấu trúc và sự hình thành một tư tưởng.

Trước khi vào vấn đề “thực hiện chánh định trên một đề mục”, chúng ta nên biết sơ qua về: Cấu trúc, sự vận hành, và sự tạo nghiệp của một tư tưởng. Vấn đề này có trình bày rất kỹ trong luận “Vi diệu pháp” hay “Tối thắng tập yếu luận” của Thích Minh Châu (02 tập).

Chúng ta để ý đến sự việc xảy ra như sau: (xin đọc chậm rãi, và kỹ)

Tiếng “cạch” do chùm chìa khoá rơi trên mặt bàn.

Khi đem phân tích theo “Vi diệu pháp” ta có kết quả sau:

Sau khi ta nhận thức được sự việc vừa xảy ra như trên, trong một tiếng “Cạch” (biểu thị cho một thời gian rất ngắn) ta biết rằng, hay có một tư tưởng trong đầu ta kết luận rằng: Đó là tiếng động của chùm chìa khóa rơi trên mặt bàn thì tư tưởng đó đã qua năm (05) giai đoạn sau:

1. Xuất phát từ luồng Bhavanga (cá tánh của ta)

2. Vào những giác quan: (ở đây gồm: Mắt, tai, và ý).

3. Làm các giác quan chú ý đến sự việc.

4. Vào tốc hành tâm (Javana) một cách yếu ớt.

5. Ra đăng ký tâm và Xác định tâm.

Tư tưởng đó đã di chuyển từ Vi Tế Tâm (1,2,3,4) đến Thô tâm (5) và mất đi một thời gian là mười bảy (17) sát na tâm thức.

Nguyên tắc tạo nghiệp của một tư tưởng.

1. Một tư tưởng sẽ tạo nghiệp khi nó đủ mạnh, có nghĩa là: (2,3,4,5).

2. Một tư tưởng sẽ không tạo nghiệp khi nó không đủ mạnh, có nghĩa là: (1).

Chú ý: Trong năm chập tư tưởng đó: Ta chỉ ghi nhận được chập thứ năm (5.). Còn chập (2,3,4.) chúng ta hoàn toàn không biết gì cả hay hoàn toàn “Vô minh”. Như vậy, để được giải thoát hay giải thoát tri kiến: Chúng ta phải đem cho bằng được sự thanh tịnh đến luồng Bhavanga (cá tánh) và vượt qua nó, để đạt được sự thanh tâm hay an chỉ. Để được giải thoát cho rốt ráo: Tu sĩ nên vào Diệt Thọ Tưởng Định.

Định nghĩa: Luồng Bhavanga:

Là phần đầu của Vi Tế Tâm, nó lúc nào cũng rung động tuy rằng yếu ớt (tu sĩ sẽ cảm nhận điều này khi vào được Tam thiền) nhưng rất khó làm cho nó chấm dứt. Nó được tạo nên: Do, và theo ý tư tưởng cuối cùng của ta, khi ta chết ở kiếp trước. Và chính nó đã âm thầm dẫn ta phải làm việc này việc nọ, ghét người này, thương người kia. Và cũng chính nó đã dìm đắm ta vào biển của nghiệp quả. Như vậy cũng có quá đủ lý do, để chúng ta thực hiện cuộc hành hương từ miền Vô Minh đến miền Giải Thoát qua con đường chánh định.

Con đường này không dành cho những thiên tài, mà chỉ dành cho những ai tự thấy rằng mình phải: Cần cù bù khả năng. Và cho những ai vì tò mò muốn tìm hiểu xem: Giải thoát và giải thoát tri kiến là gì?

Chứng và đắc thiền.

Tưởng tượng một ngọn lửa xuất hiện đằng trước mặt:

1. Khi ngọn lửa chưa xuất hiện, tâm đọc: Lửa.. lửa.. chậm chậm thôi.

2. Khi ngọn lửa đã xuất hiện, tâm đọc: Lửa 1.. lửa 2.. cách nhau một giây.

3. Khi ngọn lửa xuất hiện lần đầu tiên: Tu sĩ mất cảm giác thân thể.

4. Cố gắng thư giãn, đừng nóng vội, đừng thi đua với nhau, đừng tự đắc.

5. Nếu thấy trở ngại: Sám hối và cố gắng giữ giới luật càng kỹ càng tốt.

6. Khi đắc Tứ thiền mới có đủ khả năng thấy đúng một cái gì đó.

7. Nếu chưa hội đủ điều kiện trên (6): Tu sĩ sẽ bị Ma nhập, hay ma cho thấy và sẽ bị chi phối.

8. Nếu có sợ thì: đừng có sợ cái sợ của mình. Khi nhập Diệt thọ tưởng định.

9. Dùng câu: Nhân lành thì quả phải lành để trấn áp cơn sợ hãi.

10. Khi cảm giác có sự hiện diện của Thiên ma, niệm liên tục: Nam mô, Cầu Sám Hối Bồ Tát, liền được toại nguyện..

Chứng: Mới nhập chánh định một vài lần đầu: Chưa được tự Tại.

Đắc: Muốn xuất và nhấp định bao lâu, lúc nào ở đâu cũng được: Gọi là tự tại.

Sơ thiền:

Tu sĩ mất sân hận, và lo sợ, hết nghi ngờ về phương pháp, ít ngủ, tâm từ lăng xăng vô cùng nay chỉ còn năm vấn đề:

1. Tầm: Tìm kiếm đề mục, hay lúc đang cố gắng vẽ đề mục bằng tư tưởng.

2. Tứ: Giữ đề mục càng lâu càng tốt (khoảng từ 01 đến 12 lần đếm).

3. Hỷ: Vui ở ý, miệng mỉm cười do nhập được chánh định.

4. Lạc: Nhẹ nhàng ở thân.

5. Nhất tâm: được xác định do độ trong suốt, rõ ràng, và sự xuất hiện lâu dài của đề mục. Nếu tinh tấn: Không gian quanh đề mục có màu đen tuyền và xa thăm thẳm.

Nhị thiền:

Những kết quả do từ bỏ tham sân si ở trên càng được củng cố và mạnh mẽ. Tâm còn bốn vấn đề:

1. Tứ: Đề mục xuất hiện liên tục từ 12 đến 40 lần đếm.

2. Hỷ: Nên niệm nó và tiến tu dễ dàng hơn. Xin đừng quên.

3. Lạc: Cảm giác nhẹ nhàng, hạnh phúc càng tăng so với Sơ Thiền.

4. Nhất tâm: Đề mục đã phát ra ánh sáng chung quanh.

Tam thiền:

Sự từ bỏ tham sân si càng rõ và mạnh hơn (đời không còn đáng lo nửa cho dù: động đất hay cháy nhà). Tâm chỉ còn ba vấn đề.

1. Hỷ: Nên niệm: Hỷ.. Hỷ.. tới khi có một niềm vui dâng lên ngay ngực và toả ra khắp thân thể... rồi tu tiếp.

2. Lạc: Nhẹ nhàng hơn Nhị thiền nhiều. Hạnh phúc vô cùng!

3. Nhất tâm: Đề mục xuất hiện dễ dàng, có hào quang chói về hướng “cái thấy”.

Bị tức ngực do không hộ thân kỹ, có nguy cơ xuất hồn. Dừng ngay công phu lại: Hộ thân cho kỹ rồi hẳn tập tiếp. (xin coi lại tiểu mục 7.7 của vấn đề Hộ Thân đề mục (7))

Nếu tinh tấn: Giữ đề mục cho lâu và thực hiện công đoạn đổi đề mục được nói rất kỹ ở phần Tứ thiền. Đề mục xuất hiện từ 40 đến 70 lần đếm. Lúc này sự thanh tịnh đã lắng xuống luồng Bhavanga rồi nên tu sĩ cảm nhận có một sự rung động tuy rất nhẹ, nhưng nó cũng làm cho tu sĩ rất khó chịu, và có cảm giác như bị tuột định. Ngay lúc này ta mới đổi đề mục để vào Tứ thiền.

Tứ Thiền:

Những kết quả hết tham sân si gần như lúc nào cũng có bên Ta. Tâm còn hai vấn đề:

1. Lạc

2. Nhất tâm

Ở đây, cố gắng chịu đựng độ chiếu sáng của đề mục và giữ nó càng lâu càng tốt, kế đó đổi đề mục: Quán một khối cầu xanh lơ hay xanh lá cây non (màu xanh lá cây non, sẽ làm cho tâm tu sĩ ít giao động hơn) có đường kính: d = 03cm. Sau khi đề mục xuất hiện dễ dàng: Làm cho nó nhỏ lại bằng cách tập trung vào ngay trung tâm của hòn bi và tác ý làm cho nó nhỏ lại. Sau khi thực hiện thành công 2 giai đoạn trên. Tu sĩ lập lại bài tập trên với những hòn bi có những màu khác nhau như: đỏ, vàng, trắng.

Ghi chú:

Đừng đợi cho đề mục tự mất, mà phải làm cho nó nhỏ lại như hột tiêu (d = 1ly) khi nó vừa hiện hơi lâu một chút (thân hòn bi trong trẻo hơn) thì đổi đề mục ngay, nhớ theo thứ tự từ lớn sang nhỏ. Bất ngờ, thấy rơi một cái (như máy bay rớt xuống khi vào một túi không khí loãng) và một không gian trong suốt bao la xuất hiện càng ngày càng rõ. Tu sĩ đã chứng: Quang Quả Thiên (cung trời đầu tiên của Tứ thiền). Lúc bây giờ, công việc tu tập trở nên đơn giản hơn. Công việc kế tiếp là: Phải ngăn không cho tình trạng an chỉ vừa mới có, chìm xuống luồng Bhavanga.

Quán một màn TV màu trắng như hột gà bóc, tâm đọc thật chậm rãi: Chuẩn bị.. Thuận Thứ.. Cận Hành.. Chuyển Tánh.. An Chỉ.. An Chỉ.. Cho tới khi thấy hơi ngợp thở thì giảm cường độ tập trung.

Tập đi tập lại cho thật nhuyễn rồi mới bước sang con đường Minh sát tuệ.

Ở đây, tu sĩ thường mắc phải sai lầm là hấp tấp trong khi tu tập, lần này đừng để phạm sai lầm nữa, tu sĩ phải từ tốn đừng vội vàng. Phải tập đi tập lại cho thật nhuyễn rồi mới bước vào Minh sát tuệ.

Ghi chú: Khi đọc chậm rãi câu trên, tu sĩ nên lắng tâm để thâm nhập vào ý nghĩa của từng chữ, vì đó là năm (5) chập tư tưởng của Tốc Hành Tâm (Javana).

Minh sát tuệ.

Là trí tuệ quán xét mình hay chứng đắc câu:

Thân này không phải là ta, linh hồn này không phải là ta, tư tưởng này không phải là ta. Nhập từ Sơ thiền tới Tứ thiền (dựa vào đề mục). Kế đó quán một màn TV cho tới khi nó thật trắng.. trắng như hột gà bóc, giữ càng lâu càng tốt: Không gian là màu đen tuyền xa thăm thẳm; màn TV sắc cạnh, màu trắng, dựng đứng (chiều cao là: 12cm, bề rộng là: 09cm).

Tâm niệm: Thanh Tịnh.. Thanh Tịnh.. Thanh Tịnh.. Cho tới khi bị ngợp thật sự, tu sĩ niệm tiếp một niệm quyết định:

Thanh Tịnh!

Kết quả:

Sẽ thấy hình của mình xuất hiện trên TV. Ở đây, tu sĩ lại rất xa lạ với hình ảnh đó: Không biết đó là ai? Tên gì? Ở đâu mà ra cái thằng ngu này đây?.. Nếu có suy nghĩ về Trái đất, lại có cảm giác: Tôi chưa sinh ra ở đó một lần nào!

Diệt thọ tưởng định.

Mục đích của tu sĩ Phật giáo. Ở đây, tu sĩ đã bước vào Chánh Đạo. Còn phần trước chỉ là Tiên đạo hay còn gọi là Tà đạo hay con đường chưa tu được hết. Nếu vào được:

- một lần: Tu Đà Hườn;

- hai lần: Tu Đà Hàm;

- bốn lần: A Na Hàm;

- bảy lần: A La Hán.

Con đường đi là phải dựa vào Minh Sát Tuệ và khi niệm cái niệm quyết định (Thanh Tịnh) được nói ở phần trên: Sau khi dùng Minh Sát Tuệ (thường thì nên vào đó một vài lần nữa cho thật là dễ dàng. Tu sĩ ráng vận dụng trí tuệ để niệm “một trong ba pháp ấn”, hay luôn cả ba cũng được:

1. Đời: Vô Thường.

2. Pháp: Vô Ngã.

3. Thọ: Thì Khổ.

Hay niệm: Khổ, Vô Thường, Vô Ngã là lọt vào. Ở đó, nếu tu sĩ có ý niệm về một vật hay một nhân vật nào đó thì: Tu sĩ sẽ là nó, bắng cách tu sĩ sẽ mang hình dáng của nó và cảm nhận được những rung động đặc biệt của nó nếu tác ý không muốn tập nửa thì khi trở về, tu sĩ sẽ nhận thấy rằng: Tim và phổi đều ngưng hoạt động trong lúc đắc quả, thời gian đắc quả tùy theo ý muốn của mình có thể từ 01 giờ đến 07 ngày.

Ngộ đạo.

Thường được nói đến rất nhiều trong các tài liệu về Thiền Tông. Nhưng ít ai biết thực chất nó là như thế nào:

1. Lúc nào tu sĩ có khả năng ngộ đạo?

Lúc tu sĩ chứng và đắc Nhị thiền. Lúc bây gi, tu sĩ ngưng công phu và chuyển sang một trong hai câu hỏi sau:

1.1. Phật tánh ở khắp mọi nơi, mà sao mình không biết?

1.2. Vạn vật đồng nhất thể, Tại sao mình không hay?

Biểu hiện của người Ngộ Đạo như thế nào?

Trong khi đang nhập định với tư tưởng trên. Có một lúc tu sĩ cảm thấy mình tan ra hay biến đâu mất và tu sĩ có cảm giác: Mình ở khắp mọi nơi, tuy nhẹ nhưng cảm giác đó gây tác dụng rất mãnh liệt trên hệ thần kinh của tu sĩ. Bằng chứng là tu sĩ bị ngầy ngật trong suốt 24 giờ. Xin nhắc lại cho kỹ: thời gian ngộ đạo rất ít khi xảy ra trong lúc công phu, mà thường xảy ra lúc tu sĩ đang sinh hoạt bình thường hay lúc: đi, đứng, nằm, ngồi. Và nếu không có cảm giác ngầy ngật vừa nói trên là chưa đúng!

Dựa vào đâu mà thiền sư nói người này ngộ, người kia chưa ngộ? Dựa vào thần thông: Với Pháp Nhãn Thanh Tịnh, thiền sư thấy ngay giữa ngực ai đó có một chữ Vạn đường kính: (d = 10cm) màu vàng sáng chói; và ông ta nói ngay, nói một cách không ngượng miệng, nói rất chơn chánh và chánh ngữ rằng: Này Bạn, Bạn đã ngộ đạo! Nhưng tôi có bổn phận phải nhắc với Bạn rằng: Bạn còn cách Phật rất xa! Y như Bạn vừa mới lấy bằng xóa nạn mù chữ thôi. Vì bạn chỉ mới ngộ, còn phải nhập nữa.

TP. HCM. Viết xong ngày 28 tháng 6 năm 1991 lúc 11giờ 58 phút. Đọc và viết lại Tại Utah, lúc ngày 14 tháng 7 năm 1995 lúc 3:07:57pm. Thằng ngọng.

--o--

Hoạt động tâm thức trong công phu.

(Dùng Duy Thức để bàn về Như Lai Thiền)

Do ý thức càng ngày càng mạnh, vì càng ngày càng thanh tịnh nhờ vào việc nhập chánh định. Nên, tu sĩ có thể cảm nhận một cách rõ ràng sự hiện diện của bản ngã qua sự Rung động của luồng Bhavanga khi chứng Tam thiền.

Áp dụng công thức đổi đề mục liên tục, tu sĩ sẽ nâng cao hơn nữa mức độ tập trung tư tưởng để vào Tứ thiền (vùng trời của sự làm chủ tư tưởng).

Ở đây, ý thức dùng niệm: “thanh tịnh” để làm Mạc Na Thức xuất hiện. Dưới tác dụng của niệm “thanh tịnh” được ý thức đọc lên ở trạng thái Tứ thiền, bản ngã văng ra ngoài, bị khuất phục đợt một, và tiếp tục lừa đảo bằng cách cho tu sĩ biết Minh sát tuệ. Thực tế, nếu tu sĩ chấp nhận một cách ngây thơ rằng mình đã được giải thoát, tu sĩ chỉ mới chứng đắc được quả vị Minh Tiên với một bản ngã còn to như thuở nào.

Thế nhưng, do định lực dũng mãnh của ý thức. Tu sĩ lập lại hiện tượng trên và dùng ngay “lý” của Chân Lý, để định nghĩa lại Mạc Na Thức: Khổ.. Vô Thường.. Vô Ngã.. (khi bị ngợp thở dưới tác dụng của niệm “thanh tịnh”). Lúc bấy giờ, ý thức đã đủ lực để “hòa tan” được bản ngã (Mạc Na Thức) hay là ý thức và Mạc Na Thức đã hoạt động đồng bộ, hay đúng hơn: Từ tình trạng không đồng bộ, ý thức và Mạc na thức đã tạo nên một “pháp giới của thói quen vô minh”: A lại gia thức.

Nay, do chúng đã hoạt động đồng bộ nên tu sĩ đã bước sang một thế giới mới của sự: Giải thoát tri kiến hay Đại Viên Cảnh Trí, tới đây con đường đạo pháp lại mở ra hai ngả rẽ rõ rệt:

1. Nếu do ác nghiệp đi trước (giết anh em để đoạt của, giết cha mẹ…) mà tu hành thành công: Tu sĩ sẽ không có cơ hội để nói lại kinh nghiệm tâm linh của mình cho “Con người” nghe điều này, buộc tu sĩ phải vào Niết bàn với quả vị Độc Giác Phật hay Bích Chi Phật.

2. Nếu do thiện nghiệp mà tu thành: Tu sĩ sẽ có cơ hội để nói lại cho “Mọi Người” nghe và thực hành theo kinh nghiệm tâm linh của mình. Tu sĩ lúc này được gọi là: Bồ Tát hay người dẫn đường. Lúc bấy giờ, Niết bàn không còn là cứu cánh nửa. Mà “phương tiện độ và hiệu quả độ” mới thật sự là cứu cánh. Vì tu sĩ chỉ sống để thực hiện cho bằng được 4 hay 6 đại nguyện đã được dõng dạt tuyên bố lúc tu sĩ nhập Diệt thọ tưởng định..


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

White Manjushri

<< [Mục Lục] [Tập Tin] >>

30955- White Manjushri

NguyenAnhTung: Last night, after one hour of Tara practice, then I meditated on the White Manjushri, recited his mantra, then after 15 minutes of sleep, I woke up, opened my eye, and I saw the White Manjushri in my bedroom.

HL: Xin Huynh kể rõ lại cho bà con nhờ. Đệ cũng có quen Ngài này qua cái hình trong cuốn Đà La Ni xuất tượng của Nguyên Phong dịch. Đệ dùng tứ thiền hữu sắc và quán cái hình này. Khi linh ảnh xuất hiện ra như thật ngay đằng trước mặt của đệ trong một cái khung khoảng 9cm x 12cm. Khung này dựng đứng, có nghĩa là cái đáy là 9cm. Ngài thò tay ra khỏi cái khung hình trên và xoa đầu đệ. Đặc biệt là Ngài dạy cho đệ cách đọc câu thần chú: Om Tri-ym (đọc là Ôm, tri dim) với cái giọng thật là trầm và rền như tiếng sấm. Trong khi đó, đệ lại đọc với cái giọng rất là cao, cao nhất mà trí tưởng tượng của đệ có thể tưởng tượng ra. Đệ đọc bằng tâm, chớ không có bằng miệng.

KKT: Vậy là huynh HL hát “bè” với Ngài Văn Thù? Gọi là “hòa âm”?

HL: Sau này đệ mới hiểu là khi hành giả... đi tìm thì nên dùng giọng cao nhất mà trí tưởng tượng có thể tưởng tượng được. Và khi gặp các Ngài thì được trả lời bằng giọng trầm và rền như tiếng sấm. Tất nhiên, sau đó thì đệ lại dùng cái giọng trầm này để tu hành tiếp, như là khai mở cái vòng phép.

SN: Ngày xưa có một lần Đức Phật xoa đầu Ngài Anan bằng xương bằng thịt. Còn Ngày nay có Ngài White Manjushri xoa đầu Anh Hai lúa bằng thần linh. Vậy có khác nhau như thế nào?

HL: Ngài ấn chứng chơi cho vui vậy thôi. Có một lần qua bên Tây phương cực lạc, đệ bị Ngài A Di Đà Phật ấn chứng bằng cách dùng ngón tay trỏ vẽ lên ngực trái của đệ. Khi tỉnh lại, đệ thấy trên ngực trái của đệ còn hằng lên những nét son (y như lằn roi mây) ngay vùng ngực đó. Và đệ có lấy cái gương và tự ghi lại những nét của chữ đó. Vài ngày sau, trong lúc vui câu chuyện thì anh Vinh có đưa cho đệ coi cuốn Quy Sơn Cảnh Sách. Và trong đó có ghi lại những nét của chữ đó. Lúc này, đệ mới biết đó là tâm chú Hrih của Ngài.

Vophươngvan: lần đầu tiên khi nghe các thầy Gelug của phái đoàn Khen R. chant, V bắt chước chant theo, thì giọng của V giống như bị rơi tõm xuống. Lần thứ hai, thứ ba thì dần bắt kịp giong cao, giống như ở bên trong con người của mình được tuôn tràn ra, thiệt là đã, thiệt là thoải mái còn giọng trầm của một thầy (thầy này ngồi thiền nghe như sấm nổ, nghe như từ ở tận sâu thẳm bên dưới đưa lên, làm cho V thấy sững sờ, kinh ngạc, bởi vì nó giống như một cái gì sâu thăm ở trong bản chất con người, bởi vì vậy cho nên V xách gói đi theo các thầy đòi học chanting giọng thấp này khó làm lắm. Vì mỗi khi đi xuống dưới thì nó đặc tịt cho nên làn hơi không go through lúc này phần dưới cũng hơi through, ước gì V được gặp Văn Thù Bồ Tát để học thêm cái âm thanh của ngài.

HL: Hát bằng miệng chỉ có tính cách: ồn ào và chỉ là nghi thức dành cho đám đông. Người giỏi nhất khi làm như vậy (hát bằng miệng) chỉ có thể vào được phần nông của Tam Thiền là cùng. Cũng y như là một người mê nhạc mà chú tâm hết cỡ để nghe từng chữ nhạc vậy. Trình độ tập trung này cao nhất chỉ là phần nông của Tam Thiền. Nhờ vào trình độ này, các nhạc sĩ solo về các nhạc cụ Cổ Điển như piano, violon, guitar... mới có thể cộng hưởng với người sáng tác bản nhạc cách đó vài trăm năm. Sự cộng hưởng này, giúp cho các nhạc sĩ chơi đúng ngay boong những chữ nhạc trong các đoạn Allegro, moderato, andantino, hay vivace chẳng hạn.

Nguyen Anh Tung: Vào tối thứ năm 21 tháng 10, 2004 không PHẢI lúc THIỀN (như chị SS đã viết) mà tôi nhìn thấy Văn Thù Bồ Tát. Vào tối thứ sáu 22 tháng 10, 2004, trong lúc cũng không thiền gì cả, chỉ nhắm mắt và nghĩ đến việc truyền bá PHÁP về Bát Nhã Tánh Không của ngài Văn Thù Bồ Tát, bỗng bên tai tôi một âm thanh như sấm nổ, khiến tôi mở mắt ra.

HL: Nói ra Huynh đừng buồn.

Đây chỉ là một hiện tượng “Cận Định” mà Huynh vô tình rơi vào, qua sự tập trung tư tưởng với không một đề mục nhất định nào cả, có nghĩa là Huynh đang thả lỏng tư tưởng. Tiếng nổ cái ầm... như tiếng của trái lựu đạn này chỉ xuất hiện ngay lúc Huynh thả lỏng tư tưởng (hay ngay lúc Huynh sắp rơi vào giấc ngủ).

Hiện tượng trên có những tính chất sau đây:

1. Bất Ngờ

2. Không báo trước

3. Hành giả không thể trở về lại ngay boong tình trạng này theo ý muốn (có nghĩa là chủ động làm cho nó nổ cái rầm lại y như lúc ban đầu). Với ba tính chất trên: Đây là biểu hiện của một hành giả đã có một mức độ tập trung tư tưởng cao hơn người bình thường, có nghĩa là lúc này: Thô Tâm đã im lặng kha khá và vi tế tâm còn giao động.

Nguyen Anh Tung: Sáng nay đọc bài này thì mới biết là Văn Thù Bồ Tát đã truyền bá Pháp bằng “dragon-thunder proclamation of the Dharma”, trong bài PRAISE TO MANJUSHRI mà tôi đăng dưới đây. Bổn sư của tôi, tối qua, qua điện thoại, đã nói rằng nếu không phải lúc thiền mà tôi nhìn thấy được Văn Thù Bồ Tát như vậy thì tôi là Guru của Ngài (một vị Tulku Rinpoche của hệ phái Gelug) chứ Ngài không phải là Guru của tôi.

HL: Câu xác quyết này hoàn toàn đúng! Nếu và chỉ nếu: Huynh đang trong cảnh cơm ấm, canh ngọt. Còn nếu mà Huynh bị trở ngại, có nguy cơ tới tính mạng thì câu xác quyết trên còn hơi vội vàng.

NguyenChau: Anh Hi_Iwa có thể giải thích điều này không? Thế nào là đạt phần nông của Tam Thiền?

HL: Phần nông của Tam Thiền là mình còn nghe cái âm thanh của bài nhạc. Phần sâu hơn tý nữa là khi tập trung tư tưởng vào bài nhạc: Mình chỉ còn nghe tiếng: Âu! âu! âu! của âm thanh đó mà thôi. Kế đó là phần nông của Tứ Thiền: Khi hành giả nhắm mắt và nghe tiếng âu... âu... của âm thanh thì: Cảnh vật lại xuất hiện theo ý của câu chuyện được truyền đạt từ trong các chữ nhạc mà mình đang nghe:

Một ví dụ:

Cách đây 20 năm (1983) khi nghe kinh Địa Tạng bằng tiếng hán việt (cái thứ tiếng mà đệ mù tịt) thì khi đệ nghe chỉ còn là tiếng âu... âu... thay vì là tiếng tụng kinh rõ ràng: Thì đệ thấy toàn là cảnh hành hạ ở các từng Địa Ngục. Tiếng kinh dứt là hình ảnh cũng biến mất. Nay bàn tiếp về khía cạnh Tứ Thiền (phần nông này) Vì là phần nông của Tứ Thiền, nên mình khó có thể... nhìn trái, hay nhìn toàn cảnh, hay nhìn từng chi tiết... Đúng hơn, mình không thể điều khiển theo ý muốn “Cái Thấy” này được. Mà “Cái Thấy” nó... thấy cái gì, thì mình đành chịu và chỉ được thấy cái đó mà thôi.

NguyenChau: Dr.Z thờ vị Bổn Tôn là Quán Thế Âm (Tara trắng), đang trong giai đoạn Thiền Phát Triển, vì vậy nên hay trì chú Om Mani Peme Hum. Đôi khi cũng hay dùng nhạc niệm chú. Vậy ra công phu tập tu chỉ đạt đến Tam Thiền?

HL: Cao nhất là Tam Thiền, còn nếu vừa nghe mà còn vừa gãi tai, hay cục cựa thân thể... thì không tới và chưa có thể là Tam Thiền được. Vì sao? Vì còn bị phân tâm.

NguyenChau: Theo cách hiểu của NCR, Chân Ngôn và lời nhạc nghe từng chữ như anh nói là hai khía cạnh khác nhau. Đâu thể đem so sánh về mức độ như vậy?

HL: Trước khi hành giả đụng tới oai lực của chân ngôn thì hành giả phải đi qua con đường âm thanh và vì âm thanh nên nó không khác với các chữ trong âm nhạc. Đệ dùng cụm từ “Các chữ trong âm nhạc” là vì khi hành giả nghe một bài nhạc không lời hay thì tâm hành giả bị kích động mãnh liệt và nhờ vào sự kích động này mà hành giả có thể hình dung ra một phần cái ý nghĩa của bài nhạc không lời này. Phải là nhạc không lời thì khi nghe “các chữ nhạc” hành giả mới có những rung động như trên.

HL: Mỡ kundalini rồi chưa mà có cái đuôi repa này vậy. Hành giả khai mở bằng cách nào? kể cho bà con biết với. Đệ thì tự khai mở khi vào Tam Thiền (ở phần sâu). Công thức đơn giản vô cùng.

Chỉ cần quán cái hình ellipse (hột vịt hai đầu bằng nhau) màu vàng hoa quỳ, dựng đứng và một sợi chỉ màu đỏ khởi sự từ phía dưới đáy, sợi chỉ này mọc lên và chạy thẳng lên trên. Sợi chỉ đỏ chạy tới đâu thì ở ngay xương sống của đệ nó ấm tới đó và nếu xương sống bị sai cái gì thì nó bẻ lại nghe răng rắc y như mình bẻ các khớp ngón tay vậy. Đồng thời, trong cái hình hột vịt, thì sợi chỉ đỏ lại phình ra ở những nơi tương ưng với các trung tâm năng lực. Tới trung tâm năng lực thứ sáu (6) Ajna thì sợi chỉ đỏ ngừng lại.

Muốn giải cảm hay chống lạnh thì đệ quán sợi chỉ nó mập ra. Muốn nhịn đói và khát: Đệ chỉ cho sợi chỉ chạy tới trung tâm năng lực yết hầu hay trung tâm năng lực số năm (5) thì cái bụng của đệ nó kêu cái ột và sau đó thì cơn đói liền mất tiêu.

Lâu rồi có cơ hội nói về kundalini này kể cũng vui.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Toàn Thân Xá Lợi

<< [Mục Lục] [Tập Tin] >>

31146- Toàn Thân Xá Lợi?

Thich Quang Ba: dang trong trao lui co vai nguoi chu trương ban re y nghia xa loi dung dau cung co xa loi, ong ba nao cung co xa lợi? may ngan nam tu hoc, biet bao vi thanh nhan, khong may ai noi toi va tu xung, don truyen bong dung chung vai nam nay co ke cu toi ngay tim thay xa loi o moi nói sao la vay? logic cho nào ma sao ai cung thich tin?

KKT: Để KKT thử bỏ dấu cái post của TT Thich Quang Ba cho dễ đọc:

đang trong trào lưu có vài người chủ trương bán rẻ ý nghĩa xá lợi, đụng đâu cũng có xá lợi, ông bà nào cũng có xá lợi? mấy ngàn năm tu học, biết bao vị thánh nhân, không mấy ai nói tới và tự xưng, đồn truyện bỗng dưng chừng vài năm nay có kẻ cứ tối ngày tìm thấy xá lợi ở mọi nơi? sao lạ vậy? logic chỗ nào? mà sao ai cũng thích tin?

Có lẽ TT Thich Quang Ba muốn nói đến những quyển sách của Cư sĩ Tịnh Hải ấn tống viết về “Những Chuyện Vãng Sanh Lưu Xá Lợi”. KKT có được đọc mấy quyển sách này và cũng rất lấy làm ngạc nhiên về chuyện lưu xá lợi này? Để lại xá lợi tuy là việc đặc biệt thật, nhưng nó đâu nói lên điều gì? Có ai có ý kiến gì về chuyện này không?

HL: À thì ra là vậy, tiếng Việt mà không có dấu, thì thần thông như đệ đây cũng chịu thua. Xá lợi là kết quả của một cách tu hành nào đó. Xá lợi tiên: nhìn bằng thiên nhãn chỉ thấy cảnh khử trọc lấy thanh, hay làm việc bất vụ lợi mà thôi. Xá lợi này có khi tự sanh ra thêm nữa theo thời gian. Xá lợi của Thánh chỉ thấy họ cố gắng trụ tâm vào những thánh quả mà Ngài đã chứng. Xá Lợi của Phật chỉ thấy cảnh Ngài thuyết Pháp và khi nhìn vào đó: hành giả được nghe bài pháp đặc biệt cho chính mình luôn.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Tâm và Tham Thiền về tâm

<< [Mục Lục] [Tập Tin] >>

31527- Tâm và Tham Thiền về Tâm

NguyenChauRépa: Làm sao mà Tâm không có vọng niệm khởi lên được? Anh cắt đứt vọng niệm à? Không cần cắt đứt, chỉ cần tỉnh giác khi vọng niệm khởi. Tự thân vọng niệm sẽ hoà nhập vào Pháp Tánh.

Thân ái.

ps: Vọng Niệm là thiện tri thức trên con đường tu tập.

hung0: Anh KKT, anh muốn theo Huệ Khả đi tìm Tâm à?

Anh TrD, nói thì dài dòng, có học cũng là cái biết tri thức, nói chung là anh cần nhiếp Tâm vào một nơi, sau đó dùng Trí dễ xả bỏ luôn niệm Nhất Niệm. Ấy là Phi Tư Lương, là Vô Niệm. Để Tâm ở trạng thái tự nhiên, các vọng niệm trôi qua như những đám mây đẹp. Không kẹt vào pháp nào. Đó là Tâm Phật. Chế lại. Để tâm ở trạng thái tự nhiên mà vẫn không có vọng niệm. Đó là Tâm Phật.

HL: Chỉ cần vào Vô Tưởng Thiên ở Tứ Thiền thì tâm đã an chỉ rồi. Ở đây (Vô Tưởng Thiên) tâm hành giả ở ngay vị trí không buồn, không vui, an chỉ. Tuy vậy đây mới chỉ là Xả mà thôi. Còn chưa có Trí Tuệ. Muốn có Trí Tuệ thì phải vượt qua cái từng trời này. Và vào Diệt Thọ Tưởng Định. Tới đây rồi (Diệt Thọ Tưởng Định), thì câu của Huynh Hung lại đúng hoàn toàn. Vì khi hướng tâm vào một đề mục nào đó thì nguyên cả câu chuyện của đề mục đó, nhờ vào Trí Tuệ, mà nó hiện ra như thật.

Ví dụ: hướng tâm về Phật Thích Ca thì... nguyên cả cuộc đời của Ngài hiện ra như thật, từ Đản sanh cho tới Niết Bàn. Đây mới thật là Đức Phật và Phật Pháp đó.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Tìm hình các vị Hộ Pháp

<< [Mục Lục] [Tập Tin] >>

31556- Tìm hình các vị Hộ Pháp

Tìm hình các vị Hộ Pháp;

Chùa chiền VN ngày xưa thường có các vị Hộ Pháp. Có một PT muốn xin hình các vị Hộ Pháp ai biết chỗ để download xin làm ơn chỉ giùm.

Cám ơn.

HL: Tới đây tìm coi ra sao?

http://www.dzogchen.org/library/photos/gallery.htm#deities

http://www.onmarkproductions.com/html/nio.shtml

http://www.iol.ie/~taeger/bio/vajraye.html

vophuongvan: Cám ơn anh Hai đã cho tụi em nhiều hình đẹp trên web nếu như anh có thể tìm ra giùm cho tụi em emanations của air, wind, và earth elements thì tụi em cám ơn anh nhiều nhiều lắm lắm, bởi vì như vậy là anh đã bỏ công ra học giùm cho tụi em rồi đó

AP: Sao lúc bình thường kêu nhau “đạo hữu”, thầy bà om sòm... rùi xúm vào đòi tặng nhau gậy để cùng đi... ăn mày. Thế rồi hè nhau chê Đức Phật là đồ điếm thúi bịp bợm, pháp môn này dỏm pháp môn kia dở, khoe khoang tao ngộ mày ngu, tao tu xì khói mày “giờ của sự thật đã điểm” v.v. và v.v... Vậy mà giờ này có người nhờ hỏi xin hình của Hộ Pháp mà sao không có con ma nào ú ớ hết dzị? Hay là đám Ma Vương Ngoại Đạo lộng quá nên các ngài Hộ Pháp đã bị chúng làm cho tiêu tùng hết rùi.

HL: Vào Phi Tưởng Phi Phi Tưởng Định. Khi hướng tâm vào bốn đề mục của Tứ Đại thì tư tưởng này phát sanh và xuyên từ bán cầu phải qua bán cầu trái của cái óc như sau:

- Đất: Nguyên Tố của Sự Sống

- Nước: Nguyên tắc của sự Sống

- Lửa: Nguyên lý của sự Sống

- Gió: Biểu hiện của sự Sống

Như vậy, sự sống nó ở ngay căn bản của Tứ Đại!!! Thảo nào mà bọn mình... ham sống đến như vậy. Sự ham sống này nó đẻ ra cái tham dục thâm căn cố đế. Nhổ bứt rễ cái tham dục là việc cần phải làm.

Chỉ cần vào Vô Tưởng Thiên ở Tứ Thiền thì tâm đã an chỉ rồi. Ở đây (Vô Tưởng Thiên) tâm hành giả ở ngay vị trí không buồn, không vui, an chỉ. Tuy vậy đây mới chỉ là Xả mà thôi. Còn chưa có Trí Tuệ. Muốn có Trí Tuệ thì phải vượt qua cái từng trời này. Và vào Diệt Thọ Tưởng Định. Tới đây rồi (Diệt Thọ Tưởng Định), thì câu của Huynh hung lại đúng hoàn toàn. Vì khi hướng tâm vào một đề mục nào đó thì nguyên cả câu chuyện của đề mục đó, nhờ vào Trí Tuệ, mà nó hiện ra như thật. Ví dụ: hướng tâm về Phật Thích Ca thì... nguyên cả cuộc đời của Ngài hiện ra như thật, từ Đản Sanh cho tới Niết Bàn.

Đây mới thật là Đức Phật và Phật Pháp đó.

NguyenChauRépa:

NC: Vô Tưởng Thiền là cái Định sâu, nó là pháp Chỉ, làm các dòng tâm thức lắng đọng chìm xuống tận đáy. Thế nhưng, dù anh đạt đến sự Tịnh Chỉ này cả một đời, thị hiện bao nhiêu Thần Thông đi nữa thì về Tinh Túy của Zen, anh chỉ đạt được 1 con số 0. Diệt Thọ Tưởng có Quán Trí nhưng cũng có Nhập, Trụ, Xuất, do vậy không phải là Thường định. Trong khoảng thời gian anh nhập Thiền này, cảm thọ và tri giác bị ngưng lại, thế nhưng khi anh xuất Thiền thì... mèo lại hoàn mèo. Nói tóm lại, dù anh an định Tâm của anh ở nơi sự tĩnh lặng đến bao lâu đi nữa, Zen và anh sẽ không bao giờ gặp nhau, dù trong giây lát.

Diệt Thọ Tưởng định tuy cao siêu chỉ có bậc A Na Hàm và A La Hán mới có khả năng chứng đạt, nhưng không phải yêu cầu của Zen. Thiền trực chỉ yêu cầu Tánh Giác Rigpa, trực chỉ Chơn Tâm chứ không cần phải chuyên chú quán sát các đề mục. Nếu anh có nhu cầu đắc Tứ Quả Thánh, anh hãy quán các đề mục, nhưng nếu anh muốn có được trạng thái Tâm của chư Phật thì hãy vượt qua các đề mục.

A Di Đà Phật.

HL: Tại vì Ngài chưa vào chỗ đó đó thôi. Vào đi thì biết liền. Một ví dụ: la fe nêtre, the window, cái cửa sổ đều là... Tâm Phật hết. Tuy rằng cái chữ nó khác nhau nhưng nó cũng chỉ vào cái đó mà thôi.

Mở ngoặc

Chỗ này đường lại trở nên trơn trợt vô cùng và cấm trẻ em dưới 18 tuổi. Do vậy mà bà con giảm vận tốc đọc lại.

Đóng ngoặc

Nay lại bàn tiếp. Nếu chỉ vì Ngài cho rằng Zen là tâm của Chư Phật và hàng tứ thánh đều là con số không, khi so sánh với Zen thì có cái nhận xét này cũng ghê lắm. Như vậy, với kết luận trên, Mình mặc nhiên công nhận: Ông Phật gốc cây là một tên xỏ lá, vì ông này chỉ cho dân chúng cái đường lòng vòng chi cho mất công vậy! Và chắc rằng ông ta không phải là ông Ứng Cúng, là vì ông ta còn thua dân hậu duệ. Vì dĩ nhiên, ông ta dốt và... ngu đến độ là để một lộ một “mặt trận hở sườn” to tổ bố! Đó là: Dân hậu duệ giỏi hơn ông Phật gốc cây khi chế ra cái Zen. Tuy rằng ông ta đã luận đoán rằng Phật Di Lạc sẽ ra đời. Điều mà dân hậu duệ vẫn chấp nhận. Ngài có thấy nhận xét trên nó vô lý không?

TB: Mà nè, đệ là dân mở Kundalini thứ thiệt. Để tránh cho môn phái bị ngộ nhận, Huynh nên bỏ cái đuôi repa đi cho nó dễ thương hơn.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Sắc tức thị Không theo khoa học

<< [Mục Lục] [Tập Tin] >>

31636- Sắc tức thị Không theo khoa học

HL: Chào SN cùng các Bạn.

Sắc là cái vật mà mình thấy nhờ vào ánh sáng. Quy trình của cái thấy này như sau:

Sau khi ánh sáng in cái hình của vật đó vào võng mô của con mắt thì đây là Sắc. Lúc này đến phiên dây thần kinh thị giác hô biến cái hình trong võng mô thành những... giao động thần kinh. Những giao động này không có màu sắc: như vậy từ sắc tụi mình đã qua cái: Tức Thị Không.

Không Tức thị Sắc: Từ những giao động thần kinh này (những giao động thần kinh này lại trộn lẫn với nhau, và không có màu sắc (tức là Không). Và chạy đến thuỳ sau của Đại Não. Ở đây: Thùy sau của Đại Não lại hô biến những giao động thần kinh đã được trộn lẫn với nhau này thành ra cái hình Nổi (3D) như vậy tụi mình có từ Không tức thị Sắc.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Thư giãn và ngủ gục

<< [Mục Lục] [Tập Tin] >>

31724- Thư giãn và ngủ gục

HL: Chào các Bạn.

Theo kinh thì có 8 cách để tránh cái tình trạng ngủ gục:

1/ Này Mahà Moggallàna! Đừng nghĩ rằng có cơn buồn ngủ đang ở trong ông, rồi chú ý đến nó. Giữ tâm như thế cơn buồn ngủ sẽ biến mất.

2/ Nếu làm như vậy mà hôn trầm không đi mất thì ông nên nhớ lại những lời dạy của Như Lai và suy ngẫm. Khi ông nhớ đủ, rồi soi xét ý nghĩa giải thoát thì hôn trầm sẽ biến mất.

3/ Nhưng nhớ đủ Phật ngôn như thế mà hôn trầm không biến mất, thì ông nên lập lại sự phán xét ấy một cách chi tiết hơn về các pháp hữu vi của Như Lai đã dạy, hôn trầm sẽ theo đó mà biến mất.

4/ Nhưng nếu hôn trầm cũng không biến mất thì ông đem tâm ý vào xúc giác, cọ mạnh đôi vành tai và xoa bóp tứ chi thì hôn trầm (hay cơn buồn ngủ) sẽ biến mất.

5/ Khi làm như vậy mà hôn trầm cũng không đi mất thì ông nên đổi oai nghi, để tâm và ý duyên vào động tác, như đứng dậy đi rửa mặt bằng nước mát, rồi phóng tầm mắt quan sát tất cả mười phương tám hướng. Đoạn ông nhìn lên bầu trời, quan sát mọi tinh tú, không gian, thì hôn trầm sẽ biến mất.

6/ Nhưng nếu làm như thế mà hôn trầm vẫn không biến mất thì ông nên chăm chú đến ánh sáng. Nếu ấy là ban ngày thì lấy ánh sáng mặt trời làm đề mục. Ban đêm thì lấy ánh sáng tinh tú (trăng, sao) làm đề mục. Đây là cách làm cho tinh thần sáng lạn không bị u ám, hôn trầm sẽ biến mất.

7/ Nhưng nếu dùng ánh sáng bên ngoài mà hôn trầm

không biến mất thì ông quay lại soi xét nội tâm. Lấy nội tâm làm đề mục và cố gắng xem kỹ từng ý nghĩa, giống như lấy ánh sáng tinh thần để rọi thẳng vào tâm thức để thấy rõ từng chập tư duy khác nhau, đừng để một thứ tư duy nào hiện lên trong đầu ông mà ông không biết, đồng thời ông đứng dậy đi kinh hành. Làm thế hôn trầm sẽ biến mất.

8/ Như thế mà hôn trầm vẫn không biến mất thì ông có thể nằm xuống, biết rõ mình đang nằm như một con sư tử: vai mặt ở dưới, vai trái ở trên, hai chân duỗi thẳng, kê lên nhau, giữ trong tâm một ý niệm mạnh mẽ là: “Ta phải biết mình toàn thân đang nằm như thế nào? Nếu thân thể ta mệt mỏi thì ta để cho nghỉ ngơi, nhưng ta không say đắm trong sự nghỉ ngơi ấy!” thì hôn trầm sẽ biến mất.

Này Mahà Moggallàna! Ông nên tinh tấn hành trì tám phương pháp này!

(theo Anguttara Nikàya VII 58: Tăng Nhất A Hàm số 58).

HL: Tuy vậy, đây là kinh nghiệm của đệ về cái chuyện này: Kinh nghiệm này cũng chỉ có thể đàn áp một cơn buồn ngủ nhè nhẹ mà thôi chớ không thể nào lấn áp một thể xác đã quá mệt nhọc. Cứ nhìn những vị đang luyện phim kiếm hiệp thì biết liền: họ có thể thức... đến sáng. Nguyên nhân: chỉ vì tính cách hấp dẫn của phim.

Như vậy theo 8 cách trên, cách 2 và 3 áp dụng cho tình trạng này: Hành giả dùng tính cách hấp dẫn của lời Phật dạy để chống cơn buồn ngủ. Cách thứ 4 và 5 là... đi tắm một cái cho thoải mái rồi tập tiếp, qua hai cách này mà vẫn bị buồn ngủ thì đệ làm như sau:

Đối với người niệm Phật (Tịnh Độ) thì cứ nhắm mắt và dùng tâm trí mà phóng thật mạnh cái niệm ra ngay đằng trước mặt, ngang với tầm nhìn của hành giả. Sau khi nhận thấy rằng cơn buồn ngủ đã lui được phần nào thì lúc này: hành giả nên trở lại vấn đề thư giãn các bắp thịt để có thể tinh tấn tu tập mạnh hơn và cao cấp hơn.

Đối với những ai dùng đề mục để vào thiền định thì ráng hết sức để mà vẽ cho ra cái đề mục đó, vị trí của đề mục là ngang với tầm nhìn của chính mình. Với mục đích là lao mình vào cho được trình độ Sơ Thiền thì do cái định lực này mà cơn buồn ngủ liền bị trấn áp.

Mến.

TB: Các Bạn để ý đến cách thứ 8 mà Phật đã dạy: Đến nước này rồi, làm gì thì làm: đệ khò liền.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Tìm ra rồi sao nữa?

<< [Mục Lục] [Tập Tin] >>

31725- Tìm ra rồi thì sao nữa?

HL: Chào các Bạn.

Ví dụ như là Thầy đã thấy được rồi thì động tác kế tiếp là ra... trình làng, đây là một phản ứng rất là thông thường. Nhưng đệ lại không nghe Thầy tuyên bố về cách thức tri ân Cha Mẹ của Thầy.

Đây là một mặt trận... hở sườn của Tổ Sư Thiền. Vì để trả hiếu: Chính Đức Phật Thích Ca đã lên cung trời Đao Lợi và trong khi thuyết pháp: Vị Trời mà trước đây là mẹ của Ngài liền đắc quả Tu Đà Hườn. Trong các câu chuyện nghe lại từ các tiểu sử của các Tổ thì có vị nào làm cái động tác tri ân như chính Đức Bổn Sư đã làm chưa?

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Tiểu thừa không tin kinh đại thừa

<< [Mục Lục] [Tập Tin] >>

31758- Tiểu thừa không tin đại thừa

janengoctruong: Các anh chị,

Tại sao tiểu thừa không tin đại thừa?

HL: Khi gọi Tiểu thừa thì nên hiểu là: Đây là những vị Tu sĩ đang nhắm vào Niết Bàn và sau khi đến đó rồi thì họ đi luôn. Khi gọi Đại Thừa thì nên hiểu là:

1. Đây là những tu sĩ đang nhắm vào Niết Bàn và sau khi đến đó rồi thì lại quay về chỉ cho bạn bè những kinh nghiệm tâm linh của mình. Những vị này thường được gọi là Bồ Tát.

2. Đây là người đang nhắm đến cái Ngộ Đạo và sau khi đã Ngộ xong rồi thì cố gắng trình bày về cái tình trạng Ngộ này của mình một cách trực tiếp. Những vị này thường được gọi là Tổ. Còn chuyện tại sao Tiểu Thừa lại không tin vào Đại Thừa thì có hai loại:

1. Loại Tiểu Thừa Học Giả: Những vị này chỉ đọc sách và rồi dùng các sự kiện lịch sử này nọ (Như những lần kết tập kinh sách) để rồi kết luận là những kinh điển được phát minh sau này đều không phải là lời của chính Đức Phật Thích Ca (cái ông Phật mà ngồi ở dưới gốc cây Bồ Đề ở bên Ấn Độ đó).

2. Loại Tiểu Thừa Hành Giả: Những vị này, nhờ chứng đắc được các tầng lớp Thiền một cách nhu nhuyễn, dễ sử dụng. Và những vị này đã khéo léo khai triển những pháp định này qua ba trạng thái “Tẩm Ước, Tràn Đầy, Sung Mãn”. Sau đó những vị này đã dùng Thiên Nhãn thanh tịnh để coi lại nguyên cả cái kiếp của chính Đức Phật Thích Ca. Các Vị này không thấy có cái chuyện Đức Phật Thích Ca thuyết pháp về những kinh mang danh là Đại Thừa trên. Nên Các Vị này không tin.

Tuy vậy, vì cẩn thận nên các vị Hành Giả Tiểu Thừa (loại số 2), đã cẩn thận rà lại và các vị này đã phát hiện đây là những lời nói của bậc Bồ Tát. Nên tuy rằng không tin (dựa trên cơ sở soi kiếp), nhưng các vị này không bài xích, không gây nảo loạn và xung đột trong tăng đoàn.

Nay bàn về sự bài bác:

1. Như vậy chỉ có các học giả Tiểu Thừa là bài xích, và gây xung đột.

2. Tất nhiên về phía Đại Thừa cũng không thiếu loại Học Giả theo kiểu Đại Thừa nên họ cũng bài bác và gây xung đột.

3. Chỉ có Thầy Thông Lạc là kỳ lạ: Thầy là một hành giả Tiểu Thừa mà lại đem chuyện Đại Thừa ra bài bác. Theo ý đệ thì đây là những phản ứng hơi nóng vội của một hành giả mới đắc pháp chăng?

janengoctruong: Do thầy Nhất Chơn giảng pháp trong 7 bài giảng về kinh Duy Ma Cật ở http://www.phapam.com tại sao ngài Ca Diếp chỉ mời A La Hán khi kết tập kinh?…

HL: Lý do là:

Chỉ có các Hành Giả về con đường Giải Thoát mới được mời vào trong các đợt kết tập là đúng hoàn toàn. Cũng như: Chỉ có những người có tầm cỡ mới được mời họp Hội Đồng Chính Phủ, cái chuyện Hội Nghị Diên Hồng của Việt Nam mình không còn hợp thời nữa.

janengoctruong: ... mà không mời cư sĩ với đại chúng mà thôi? có nhiều câu trả lời cho Why, Why, Why?

HL: Quý vị cứ hỏi.

TB: Còn một loại Tu sĩ nữa đó là Tu Sĩ Mật Tông thuộc dòng Pháp Kim Cang. Những vị này sau khi quán cái ấn Liên Hoa và đọc trong tâm câu chú như sau:

- Om, Muni muni maha muni sakya muni, svaha.

Thì những vị này cũng có thể thấy nguyên cả cái kiếp của Đức Phật Thích Ca: Những vị này cũng không tin vào những cuốn kinh về Đại Thừa (theo kiểu đây là những lời của Phật). Nhưng vì đây là những phương tiện của những Bậc Bồ Tát nên họ vẫn nghe và làm theo.

Duc: Không biết các anh chị có thuộc lòng hết Tam Tạng Kinh và hiểu hết chưa mà đi bàn tới Niết bàn, và phân biệt Tiểu Đại, Trung, v.v…

HL: Số Pi = 3,1415... không bao giờ là một số nguyên. Cho nên khi dùng những con số để tính cái chu vi vòng tròn là một điều không tưởng. Vì theo cách này mà nói thì: vòng tròn lúc nào cũng hở, không bao giờ khép kín. Những tiêu đề ở trên, theo lý thuyết mà nói thì không thể nào có lúc... hết được (Tam Tạng kinh điển, Niết Bàn). Nhưng thực tế, vòng tròn sẽ khép kín một cái vèo khi xoay cái compa:. Cũng vậy Tam Tạng kinh điển sẽ tiêu ma khi hành giả vào được Hữu Dư Niết Bàn.

Duc: 5 Điều cấm trong đạo Phật các anh chị còn chưa chắc gì làm xong, 8 hạnh phúc trong đời chưa thực hiện được thì làm chi đi bàn tới chuyện trên trời dưới đất.

HL: Đây là hý luận về con số Pi = 3.1415... Hay là động tác điên rồ đến độ tính toán coi: May ra sau con số này, thì số Pi là số nguyên chăng?. Và sau khi có được số Pi rồi thì động tác kế tiếp là ta có đáp số của chu vi vòng tròn. Sự tính toán trên nó cũng điên rồ như là: Cũng như là mình phải có 8 cái hạnh phúc ở đời trước cái đã. Và sau 8 cái hạnh phúc ở đời này rồi thì mình sẽ vào được cái chuyện trên trời dưới đất mà Đức Phật đã bàn qua!

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

cTẬP TIN II

Kể cũng lạ!

<< [Mục Lục] [Tập Tin] >>

31864- Kể cũng lạ!

HL: Chào các Bạn.

Từ hồi mới làm quen với Đạo Phật: Đệ cứ như là kẻ mất hồn vậy. Càng đọc cuốn sách duy nhất là cuốn “Đức Phật và Phật Pháp” của Narada thì lòng của đệ càng rối bời. Trong những lần đầu tiên, đệ không hiểu đã đành! Mà qua những lần sau, khi đọc đến những Phật ngôn như là:

- Thật là khó mà tìm ra một chúng sanh nào đó mà chưa một lần làm cha mẹ của mình! hay là: Nước bốn biển thì nhiều, nhưng sữa mẹ mà mình uống còn nhiều hơn nữa. Chỉ cần hai câu này thôi là đệ cứ quay cuồng với ý nghĩ là: Làm sao để đi tìm những người mẹ này, và khi tìm ra rồi thì làm sao mà giúp họ thoát khổ đây?

Bị ám ảnh nặng nề, nên chuyện luận đoán, so sánh những lý luận này nọ trong các sách vở đối với đệ đều trở thành vô ích và tốn thời giờ. Khi gặp ai mà tu hành trước đệ, thì câu hỏi đầu tiên lúc nào cũng là:

- Thầy có gặp Cha Mẹ cũ (ý đệ là thuộc về tiền kiếp) của Thầy chưa?

- Nếu chưa thì Thầy có cách nào để đi tìm ra những người thân này hay không?

- Nếu Thầy đã có gặp lại các Ngài rồi thì Thầy có giúp gì được cho họ không?

Ba câu hỏi đó mà Thầy đều nói chưa thì đệ đánh giá là: người này đang tu mù. Mới đây, vào PalTalk thì thấy bà con cô bác ca hát, làm thơ và có những câu hỏi không dính dáng gì tới chuyện sinh tử của mình mà hầu hết, những câu hỏi đều là của ai đâu đó mà thôi. Kể cũng lạ, Cha Mẹ mình, con cái mình thì thất lạc tứ phương, đứa là chó, đứa làm gà... Mà mình thì chỉ nhờ có chút phước báu nay được làm Người.

Mặt khác:

Miệng thì xoen xoét Bốn Ân... gì đó, nay được làm Người và mệnh danh là con của Phật mà lại có thể ung dung tự tại đến độ ca hát và làm thơ trong khi những người thân của mình đang bị đày đọa đầy rẫy trên 6 cõi thì kể cũng lạ thật.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Vòng 12 cái?

<< [Mục Lục] [Tập Tin] >>

31900- Vòng 12 cái?

vophuongvan: V đi theo TTT tới đây thì chuyển qua uống cafe của các HH, HE vì làm như vậy thấy dễ hơn là tự mình phải “struggle để stay” ở cái Tưởng Uẩn. V cũng đã thử TST, duy trì ở chỗ chưa khởi niệm đúng là toát mồ hôi, muốn nổ tung cái đầu, sao các huynh học chi cái pháp môn khó học quá vây so sánh ra thì Mật tông với Bồ Tát đạo là con đường rất là dễ đi nếu như may mắn gặp được thiện tri thức.

HL: Bồ Tát Đạo (botatdao) là kiểu tu ra sao? Đệ mới nghe lần đầu tiên. Xin Chị bắn một trái sáng vào điểm này. Xin cám ơn trước.

NCR: Không phải không nói được. Nhưng nói ra thì làm người khác điên đảo sa vào Ngã Chấp, Nhân Chấp, Chúng Sanh Chấp, Thọ Giả Chấp. Vì những gì NCR nói sẽ đảo lộn quan điểm của mọi người. Nếu nghe lời mà không tìm hiểu vì sao như vậy thì biết có ích gì?

HL: Khi Huynh khởi tâm như vậy khi thuyết pháp thì chỉ có... ma nó thèm tới Huynh để nghe mà thôi. Đệ hỏi chơi cho vui: Chẳng hay Huynh ở đỉnh núi nào vậy? Mà đỉnh núi này nó cao ra sao, đến độ không có ai ở trên đó vậy? Đỉnh núi mà Huynh đang đưng đó có cao hơn đỉnh núi của Đức Phật không? Từ đỉnh cao trí tuệ này:

Đức Phật đã đại hạ giá và tuyên bố cho *n-h-ữ-n-g a-i c-ó t-a-i để n-g-h-e*. Huynh tới cỡ nào mà trước khi thuyết pháp đã cống cao ngã mạn đến độ dám chê những bậc tôn túc ẩn danh ở đây là không đủ trình độ thì là không nên tý nào cả.

NCR: Nếu tu Bồ Tát Đạo mà còn có 1 con đường để đi thì làm sao mà đến?

HL: Nói mà chẳng biết mình đang nói cái gì: đó là một cái bệnh. Những vị Bồ Tát thì nhiều: và đây là một trong những con đường của những vị Bồ Tát này: Kinh Phổ Môn trình bày những phát hoạ của con đường để đi của vị Bồ Tát vĩ đại: Quan Thế Âm. Như vậy: câu 1 của Huynh chỉ là chuyện hù thiên hạ. Còn chi ly một tý thì đây là... Chấp Không.

NCR: Nếu tu Bồ Tát Đạo mà còn 1 cái Niết Bàn để hướng về thì 10 cấp địa Bồ Tát chỉ là thuốc mê của tâm thức điên cuồng.

HL: Đúng vậy. Không có chuyện lộn xộn như vậy được.

Đã gọi là Bác sĩ thì đương nhiên là đã tốt nghiệp Đại học Y Khoa và Không có cái chuyện... Bác sĩ mà còn đang đi làm đơn xin vào năm đầu tiên của trường Y Khoa.

Có nghĩa là: Không có chuyện Bồ Tát mà còn... hướng về Niết Bàn. Bồ Tát là đã có cái kinh nghiệm về Niết Bàn rồi (có như vậy mới có thể chỉ đường cho những người hữu duyên chớ). Và tất nhiên Bồ Tát chỉ có một chuyện: Độ và hiệu quả độ vậy thôi. Tuy vậy Huynh hiểu như thế nào trên thực tế về 10 cấp địa này?

NCR: Nếu tu Bồ Tát Dạo mà còn thấy phải độ chúng sanh sau khi chứng Niết Bàn thì chẳng có chúng sanh nào cần 1 Bồ Tát giả danh như vậy.

HL: Câu nhận xét này của Huynh nguy hiểm vô cùng và nó có hai (2) phần:

Phần 1:

Nếu tu Bồ Tát Đạo...

Bồ Tát Đạo không phải là con đường để tu (vì Bồ Tát tự độ xong rồi) mà là một lý tưởng để trang nghiêm quốc độ.

Phần 2:

... mà còn thấy phải độ chúng sanh sau khi chứng Niết Bàn thì chẳng có chúng sanh nào cần 1 Bồ Tát giả danh như vậy.

Chỉ cần xét trường hợp của Đề Bà Đạt Đa và vị Độc Giác Phật mà đệ đã gặp (Anh Sơn ở Đà Lạt).

- Thứ nhất, đệ trình bày về cái đức tính từ bi:

Vì là Con Người tu hành nên cái tính từ bi là một phản ứng tự nhiên. Do vậy mà sau khi tới nơi rồi (tự độ xong rồi) thì phản ứng tự nhiên là phải đem cái kinh nghiệm của mình để trình làng.

- Thứ hai, đệ lại trình bày “chuyện gì xảy ra” cho một người khi họ trình bày về kinh nghiệm tu hành của mình. Thế nhưng khi trình làng thì đầu tiên hết là phải rời bỏ cái vị trí xuất thế gian của mình (tình trạng Vô Ngã) mà tính chuyện nhập thế để mà trình bày cho bà con nghe. Và khi những vị này rời bỏ vị trí Xuất Thế Gian của mình thì họ liền đụng ngay phải cái Ác Nghiệp của chính họ vào thời xa xưa (Như là chuyện hại Phật của Đề Bà Đạt Đa). Chính cái ác nghiệp này sẽ ngăn cản không cho ai đến nghe và nếu có nghe qua thì ác nghiệp lại ngăn cản không cho họ hiểu và thực hành thành công quy trình tâm linh này. Do vậy mà sau khi tu xong rồi thì những vị này, vì không có cơ hội trình bày lại kinh nghiệm tâm linh của mình, nên các vị này đành phải nhập Niết Bàn với quả vị là Độc Giác Phật.

- Thứ ba, đây là nhận định của đệ khi đọc đoạn trên của Huynh: Nhận xét của đệ về quan niệm này của Huynh thì đây là cái thấy rất là hạn hẹp của Huynh về cái Vô Ngã (trên mặt lý thuyết vì Huynh chưa tới đó) vì là hạn hẹp nên gọi là “Chấp” (mà đây là Huynh đang bàn về cái Không của Vô Ngã), nên gọi là: Chấp Không.

NCR: Nếu tu Bồ Tát Đạo mà phải độ hết chúng sinh như câu “Chúng sinh vô biên thệ nguyện độ” thì chẳng có vị Phật nào ra đời.

HL: Một cách toán học thì câu trên đúng hoàn toàn. Thế nhưng: Vô biên ở đây, Huynh nên hiểu là *Vô biên của vị Bồ Tát đó*. Có nghĩa là những người hữu duyên của vị Bồ Tát này đang tản mát khắp cả Tam Thiên Đại Thiên Thế Giới. Chớ không phải là theo nghĩa *ai cũng độ được* theo kiểu là “Toàn Năng”.

NCR: Có 1 con đường để đi, đó là Không Con Đường.

HL: Đây là Chấp Không. Vì như đã trình bày ở trên, khi rời vị thế xuất thế gian của mình để độ bà con thì vị Bồ Tát liền đụng cái nghiệp của mình liền. Trên thực tế, không có một con đường nào mà là “Không Con Đường” như Huynh trình bày: do vậy đây lại là một Chấp Không nữa.

Kết luận: Trên đây chỉ là những quan niệm hay đúng ra là những hý luận về Bồ Tát. Khi nào Huynh là Bồ Tát thì Huynh sẽ thấm thía.

NCR: Nếu không hiểu mật nghĩa Bồ Tát Đạo, tu có ích gì?

HL: câu này lại có 2 phần:

Phần 1: Nếu không hiểu mật nghĩa Bồ Tát Đạo…

Đối với Bồ Tát thì: Không phải là hiểu mà là *l-à* (ăn cắp cách viết của Chị BY) thì mới thấm thía được hai chữ này.

Phần 2: tu có ích gì?

Vả lại đã là Bồ Tát thì không có tu! Chuyện tu đã xong rồi.

Có thể gọi là họ đã biết bơi rồi chỉ còn cái chuyện là cứu người hữu duyên mà thôi.

TB: Nguyên Châu Repa (NCR) nó còn đó: Không nên đeo huy hiệu nhảy dù khi mình đang còn là bộ binh. Làm như vậy: những người khác sẽ hiểu lầm môn phái rằng thì là môn phái này chỉ có danh hiệu mà thôi, chớ không cần chất lượng. Ý đệ nói lại là: Nếu Huynh chưa xuất gia thì không nên lấy bút hiệu là Đại Đức hay Thượng Tọa. Thì ở đây cũng vậy, cái đuôi Repa chỉ dành riêng cho những ai đã mở được Kundalini. Huynh chưa mở thì không nên dùng, vì sẽ gây hiểu lầm cho thiên hạ và bôi lọ các tổ đã ghi lại vinh dự trên cho những tu sĩ đã khó công luyện tập.

NguyenChau: Vâng, cảm ơn anh HL đã nhiều lần nhắc nhở. NCR biết những người luyện Tam Muội mang danh Répa, nhưng anh cho NCR hỏi là cho dù có luyện lửa Tam Muội thành tựu di chăng nữa, anh có đắc Đại Giải Thoát như ông thầy vô hình của anh hay không? Tức là cái ông Mila Thopaga đó. Tam Muội Chân Hỏa là con đường, là phương tiện chứ không là cứu cánh. Anh kẹt vào nó thì mong gì Giải Thoát? Cho dù đắc Hỏa Hầu, nhưng cái thân này còn không giữ được thì huống chi là Hỏa Hầu? Anh có biết vì sao Thopaga luyện Hỏa Hầu không? Vì ông ta phải chịu đựng cảnh khắc nghiệt nơi Xứ Tuyết, nếu không có Hỏa Hầu Tam Muội, ông ta không thể tham thiền trong cô tịch được. Nếu ông ta sống trong 1 hoàn cảnh khác, Hoả Hầu Tam Muội có hay không có cũng không thành vấn đề.

Trong Trung Quán Luận, Nagarjuna có nói: “Nếu ngay cả” Cái Ta “này còn không hiện hữu; thì” Cái Của Ta “làm sao tồn tại?” NCR khuyên anh nên dẹp bỏ cái Lửa Tam Muội ấy đi mà đi ngay vào Chánh Pháp. Nếu như vậy mới xứng với đệ tử Mila Thopaga.

Còn nữa, trong 1 topic, anh có nói là trì chú chỉ có thể đạt đến Tam Thiền, nếu anh nói vậy tức đã đi chệch đường rồi

Thân ái.

PS: Muốn NCR bỏ đuôi Répa, anh hãy chứng minh bằng Giáo Lý Giải Thoát rằng NCR không xứng đáng.

HL: Chào Huynh cùng các Bạn.

Hay quá, là Hay ta ơi! Câu thòng của Huynh quả là tuyệt.

Kundalini và ứng dụng của nó trong vấn đề trợ pháp.

- Đói và khát:

Thực hiện chánh định nơi luân xa ở yết hầu thì tu sĩ không đói và khát (pantajali)

- Lạnh và nóng:

Thực hiện chánh định trên ngay luồng kundalini và làm cho nó to ra, thế nào cho nó chứa cả thân thể của mình thì tu sĩ sẽ không còn lạnh và nóng.

Ứng dụng: Ngài Ananda đã dùng ngọn lửa này để tự thiêu và chia đều xá lợi của mình khi bay ra giữa dòng sông.

Lời bàn vớ vẩn.

Ngài rất là giỏi khi làm được điều trên: Có nghĩa là trong cùng một lúc, Ngài phóng ra được hai tư tưởng đó là bay và tự thiêu bằng kundalini.

Ngài còn thua xa đức Phật của mình đó là Bay lên hư không, cùng một lúc phóng ra lửa và nước. Có nghĩa là Đức Bổn Sư, Ngài đã xuất sắc phóng ra được cùng một lúc ba (3) tư tưởng: Đó là: (Bay, Nước và Lửa). Điều này không dễ gì mà làm được.

Hết phần lời bàn.

Trên đây là những điều phổ thông mà đọc giả có thể đọc ở đâu đó. Và sau đây là một vài điểm mà chỉ có hành giả về Mật Tông mới có thể thấm thía mà thôi. Kundalini sẽ còn trợ pháp ở cái điểm là:

Làm cho ý chí của hành giả rất là mạnh, trí thông minh tăng trưởng và là bàn đạp (hay nhiên liệu) để có một định lực kiên cố. Từ đó, hành giả mới có thể đi vào những mạn dà la (vòng phép) cao cấp như:

- Mạn Đà La: Ngũ Phật Trí (muốn vào cái vòng phép này thì hành giả phải dùng hết cả bảy cách hộ thân), Phật Mẫu Chuẩn Đề (không tập trước Kundalini thì khi vào mandala này thì sẽ gặp một sức nóng không thể tả được). Đó là hai cái mandala mà đệ đã tập qua.

Không có nó (kundalini) làm phương tiện và nhất là không thấu hiểu về nó thì những hành giả đã kinh qua công phu trì chú Chuẩn Đề đều có nhận xét rằng: Trì chú này nó... nóng lắm. Nên phản ứng tự nhiên là sẽ trộn với Chú Bạch Tán Cái để cho nó mát lại (công thức của Thầy Thiền Tâm ở Đại Ninh).

Như vậy, trong Mật Tông, man đà la cao cấp nhất là Ngũ Phật Trí: Có thể tóm tắt lại như sau: Đó là sự tiếp xúc trực tiếp với trí tuệ của năm Đức Phật và đủ sức chịu đựng để cho năm Pháp Thân này dùng hết sức của các Ngài để làm cho mình bị phân tâm bằng sự chấn động và âm thanh được phóng rất là mạnh vào thân thể của hành giả bằng các Tâm Chú của các Ngài. Nếu tâm mình vẫn như như thì thành công. Còn nếu hành giả mà không đủ sức thì sẽ tởn tới già và bị hất ra ngoài Mandala một cách bất ngờ và như thế có thể bị bịnh do tuột định quá bất ngờ. Ý chí ở đây thể hiện qua sức nhẫn nhục, dũng lực này chỉ có, khi kundalini đã được khai mở trọn vẹn.

Mạn da la thứ hai cũng quan trọng không kém đó là mạn đà la Phật Mẫu Chuẩn Đề, Mạn đà la này có hai phần:

- Phần thứ nhất là phần mọc tay (y như cái hình vậy). Những cánh tay này dựa trên căn bản của tĩnh điện được tạo ra từ luồng kundalini.

- Phần thứ nhì là dùng cách quán tưởng “hai chiều xoay” của các chữ trong vòng phép Chuẩn Đề. Không có kinh nghiệm về kundalini thì sẽ không được, khi hành giả khai mở đến chỗ này.

1. Nó đòi hỏi một ý chí sắt đá, mà ý chí này chỉ có, khi hành giả đã thành thục về sự khai mở kundalini. Chớ không phải loại ý chí sơ sơ qua những buổi thức khuya trồng cây si ở dưới mưa, hay là cái ý chí của những đêm thức khuya để gạo bài thi...

Mở ngoặc

Phần này bàn về *Ý Chí *: Có thể gọi ý chí và ví nó như là chữ *l-ò* trong cụm từ: Lò nguyên tử vậy. Lò này chỉ có thể chạy với nhiên liệu đặc biệt dành riêng cho nó mà thôi, tuy cũng gọi đó là cái *l-ò* nhưng cái lò này không thể chạy bằng... cũi được.

Đóng ngoặc

2. Nó khó làm y như là khi, cùng một lúc dùng cả hai tay để mà vẽ những hình như sau: Trong khi tay trái đang vẽ vòng tròn thì tay phải đồng thời vẽ một hình vuông.

Giới thiệu vòng phép: Trong vòng phép Chuẩn Đề thì Các Bạn sẽ thấy có một hình toàn bằng chữ không mà thôi. Hình này gồm hai vòng tròn đồng tâm với nhau: Vòng thứ nhất, ở bên trong, chỉ có một chữ độc nhất là chữ Om (hay là Aum). Vòng thứ hai ở bên ngoài (trên cái vành khuyên được tạo bởi hai vòng tròn đồng tâm) gồm tám chữ của câu thần chú đó là: Chiết; Lệ; Chủ; Lệ; Chuẩn; Đề; Taba; và sau cùng là chữ Ha (Trong cuốn Kinh Chuẩn Đề Đà La Ni của Thích Viên Đức)

Thực hiện: Hành giả quán cho ra cái hình này. Sau khi cái hình xuất hiện như thật đằng trước mặt của mình thì động tác kế tiếp là Quán phần Chữ OM cho thật đứng im, có nghĩa là phần nằm trong cái hình thì đứng im, không nhúc nhích. Kế tiếp thì quán tám chữ kia, tức là phần ngoài của cái hình. Hành giả phải quán thế nào cho những chữ này: *quay trên chính nó* theo chiều *ngược với chiều kim đồng hồ* và đồng thời, tám chữ này phải chạy theo cái vành khuyên (phần này được tạo bởi hai vòng tròn đồng tâm) *theo chiều kim đồng hồ*. Làm được như vậy (có nghĩa là cùng một lúc phóng ra ba (3) tư tưởng: Đứng im, Bên trái và Bên phải) thì sẽ được Phật Mẫu Chuẩn Đề xuất hiện và ấn chứng bằng hai cách:

1. Xoa đầu

2. Là chính Ngài sẽ vẽ lên thân thể của hành giả những chữ này qua những yếu huyệt hay trung tâm năng lực.

Làm không được thì sẽ bị hất văng ra khỏi vòng phép bằng sự tuột định bất ngờ. Tất nhiên là có thể bị bịnh.

Đệ trình bày xong rồi. Tùy Huynh mà thôi, tự Huynh thấy xứng đáng thì cứ việc. Còn muốn ham danh hù thiên hạ bằng cái đuôi repa và đồng thời tự ý làm buồn phiền các Long Thần Hộ Pháp thì cũng cứ việc. Nhân duyên quảng cáo về cái đuôi Repa đã hết. Một lần nữa, đệ xin cám ơn Huynh đã tạo điều kiện cho đệ trình bày khái quát cả hai mạn đà la quan trọng như trên.

Mến.

KKT: Giới thiệu cho NCRepa biết thầy của huynh HL (trong cõi vô hình là Milarepa (Tổ của Tông Kagyu) đó.

NCR: Xin góp ý với anh HL, Lửa của Ananda dùng để thiêu thân không phải là Hỏa Hầu Tam Muội của Yoga như ta đang bàn đến. Okie?

HL: Đừng nóng. Đừng nóng. Huynh muốn thấy cái cảnh đó thì làm như sau: Vào Tứ Thiền rồi mở Thiên Nhãn và tác ý về Ngài Ananda và coi nguyên cả cái kiếp của vị đệ tử 120 tuổi này thì sẽ biết, 120 tuổi mà không có bị lẩn trí đó nghe.

NCR: 1 điều nửa, 1 vị Phật, và chỉ có 1 vị Phật mới có thể thực thi pháp Thần Thông đó, tức là pháp làm Nước và Lửa thoát ra từ 1 lỗ chân lông khi khinh thân. Theo các học giả Nguyên Thủy (truyền thống Tích Lan), nước và lửa trong đây là hào quang Xanh và Đỏ phóng ra từ mỗi lỗ chân lông.

HL: Dù gì đi nữa: điều này chứng tỏ rằng Huynh chưa đủ trí tò mò và rất tự phụ với những kiến giải này nọ của mình (chỉ qua sách vở). Theo đệ nghĩ thì: Trước khi Huynh tự xưng là tu sĩ thượng thặng thì Huynh nên: Chính mình, bằng phương tiện thiện xảo, đi tìm hiểu cho cặn kẽ cái tiểu sử của chính Đức Bổn Sư của mình, ít ra là trong cái kiếp Ngài Thành Phật và nhập diệt. Động tác này có thể gọi là để cảm ơn Ngài và cũng là thực hiện câu tục ngữ của ông bà mình:

Cục cứt còn có đầu có đuôi... huống chi là tu sĩ.

(phần sau của câu này là do đệ... hư cấu đó).

Khi Huynh đã tận mắt thấy và nghe được những pháp thoại có một không hai này rồi thì Huynh sẽ thấy đâu là chính pháp (Pháp do chính Đức Phật trình bày) và đâu là những phương tiện độ của những Bồ Tát sau này. Huynh có thể dùng cái Phật Tri Kiến của Huynh mà tìm ra thay vì đi tìm đọc những cuốn sách của những vị đang trên đường đi đến Giải Thoát. Nếu không ra (mà chắc rằng là không thể ra được đâu). Thì Huynh dùng tạm hai cái cách này mà những vị Bồ Tát khác đã chỉ cho đệ vậy. Điều kiện: Huynh nên giữ giới luật cho thật nghiêm chỉnh. Huynh nên dùng định lực dũng mãnh của mình và:

Cách 1, Dùng Thiền quán:

Nhập cho được vào Tứ Thiền Hữu Sắc và mở Thiên Nhãn ra và coi trọn kiếp của Ngài.

Cách 2, Dùng phương tiện của Chư Bồ Tát. Quán cho ra cái ấn Liên Hoa. Mô tả ấn Liên Hoa: Ấn này, có hình dáng như là hai tay đang bưng lấy một cái tô vậy. Có nghĩa là: động tác thứ nhất là Huynh chấp tay lại, y như mình lể Phật vậy (Ấn này cũng được gọi là ấn Phổ Lễ). Sau khi kết ấn Phổ Lễ xong rồi thì Huynh lại dãn tối đa những ngón tay giữa, trỏ và áp út không cho chúng đụng vào nhau. Đó là ấn Liên Hoa.

Quán ra cái ấn này ra rồi, thì Huynh đọc trong tâm câu thần chú của Đức Phật Thích Ca:

Om, muni muni maha muni sakya muni, svaha.

Huynh sẽ thấy cái linh ảnh của cái ấn nó biến mất và thay vào đó thì Huynh sẽ thấy được nguyên cả cái kiếp của Ngài. Chỉ có thể thấy mà thôi! Có nghĩa là phim câm. Còn muốn nghe, thì Huynh phải giữ tâm thật là thanh tịnh và tĩnh lặng thì Huynh sẽ có thể nghe những pháp thoại này.

NCR: Còn về phần Lửa Tam Muội mà anh HL trình bày thì e rằng nó hơi bị... “dư”.

HL: Dư là vì Huynh chưa tới chỗ đó và chưa một lần mò vào lãnh vực này đó thôi. Mời Huynh tập thử để biết đá, biết vàng với thiên hạ trong chốn võ lâm giang hồ.

NCR: Xin lặp lại lời yêu cầu. Anh hãy dùng Giáo Lý Giải Thoát để chứng minh NCR phải bỏ cái đuôi trong chữ NguyenChauRépa. Điều này có nghĩa là chúng ta, NCR và anh HL sẽ tranh luận về Pháp học và Pháp hành. Trước mắt, NCR xin nói 1 câu nhận xét: Anh HL còn chấp vào Pháp và 1 điều nữa, anh chẳng có tri kiến Tối Thượng thể hiện trong Pháp Tu Tập.

HL: hì hì hì (vui là vì: lại thấy rằng mình không thể gọi là thất nghiệp được).

NCR: Với đoạn dưới đây, NCR thiết nghĩ dù anh có định lực cao bao nhiêu, thông minh cỡ Bill Gate!

HL: Chỉ với 2 phần ngàn hoạt động của não bộ, kèm với một tý phước báu hữu lậu mà Huynh đã bị mờ mắt đến độ cho vị này thông mình thì hết biết. Cái Phật Tri Kiến của Huynh trong câu nói này nó trốn đâu rồi? Không lẽ khi nhập vào Phật Tri Kiến rồi thì còn cái tình trạng... khi có, khi không chăng. Huynh có khả năng là làm cho Thập Phương Chư Phật và các Long Thần Hộ Pháp kinh hoàng về cái gọi là Nhập Phật Tri Kiến của Huynh.

NCR: Nhiên liệu như dầu nhớt Mobil đi nữa, Luân Hồi vẫn là Luân Hồi. Đấy là nói về khả năng nếu anh đạt được, còn thật sự, anh đạt được chưa?

HL: Câu này thì nên đặt lại cho chính Huynh thì có Chỉ có mỗi một tỷ phú tầm thường của trái đất mà nhìn không ra mà còn đòi bàn về các sở đắc này nọ thì làm sao mà ra cho được cà?

NCR: Thôi, nếu anh cứ chấp chặt khái niệm Répa là Lửa Tam Muội thì NCR cũng không còn cách nào khác. NCR có con đường của mình, và anh cũng vậy.

ps: gõ chữ có dấu trong yahoo khó quá, rụng cả tay rồi.

HL: VPS có VPSKEYS 4.3 xài ngon lành.

Chỉ có cái việc ghi lại chừng ấy mà người nhập Phật Tri Kiến đã than là khó và rụng tay rồi thì... nói chi đến cái chuyện đi tìm những người thân của chính mình đang bị còn bị đoạ trong sáu nẻo. Thật là hổ thẹn với người tự xưng là nhập Phật Tri Kiến mà không có đủ kiên nhẫn để làm một việc rất là phàm phu... đó là gõ một bảng tin.

HL tui tự than rằng: Ôi Phật ơi! Pháp ơi! Tăng ơi!

Đến lúc này (2004) chỉ có hơn 2500 sau khi Ngài Nhập Diệt thì đệ tử NCR của các Ngài đã dùng Vô Minh Thông và Hồ Đồ Thông tự hô biến: Lục Độ Ba La Mật (Bố Thí, Trì Giới, Nhẫn Nhục, Tinh Tấn Thiền Định và Trí Tuệ), qua hành động thiếu nhẫn nhục của Ngài, ra thành Ngủ Độ.

(Chú ý: ngủ (là ngủ gục) nghe chớ không phải là ngũ (là 5) đâu đó) Đó là: Bố Thí, Trì Giới... Tinh Tấn, Thiền Định và Trí Tuệ khi Ngài không đủ sức nhẫn nhục để chỉ có ngồi trong nhà mát mẻ để gõ một bản tin trên internet. Và như thế mà Ngài còn đòi bàn về cái chuyện Đội Đá Vá Trời của Chư vị Bồ Tát cùng với Pháp Học và Pháp Hành nữa nè. Than xong rồi, đệ cười muốn Pể Pụng. hihihi


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Tâm giả

<< [Mục Lục] [Tập Tin] >>

31995- Tâm giả.

SN: Từ các tín đồ Hồi, Ấn, Thiên Chúa, Tin lành... cho đến Phật tử đều là GIẢ TÂM. Chưa có một ai THẬT TÂM cả.

NguyenChau: Cả Giả Tâm (vọng niệm) và “Thật Tâm” (tĩnh lặng) đều phi hiện hữu.

HL: Chào Huynh và Các Bạn.

Đọc câu kết luận của Huynh làm đệ liên tưởng đến một chuyện tiếu lâm. Chuyện rằng: Trong phòng khám bác sĩ đa khoa, một bệnh nhân đến khám về bệnh... Bất lực:

Sau khi xem xét và cho bệnh nhân coi vài mẩu phim XXX thì thấy bệnh nhân hoạt động ngon lành và không hề có trở ngại nào.

Bác sĩ xoa tay, vổ vai bệnh nhân và thân mật:

-- Của huynh hoạt động bình thường, không có trở ngại gì cả.

Bệnh nhân ra về. Và một thời gian sau ông ta lại đến khám về căn bệnh này nữa.

Bác sĩ cũng đo độ nhạy cảm của bộ phận rồi lại cho coi vài đoạn phim XXX thì thấy không có gì trở ngại, và kết luận:

-- Huynh bình thường, và không có gì cả

Lần này thì bệnh nhân cau mày:

-- Thưa Bác Sĩ, tui có một ông bạn hàng xóm năm nay ông ta 70 tuổi mà cứ mỗi khi nói về chuyện đó thì ông ta cứ nói rằng: “Anh còn dở chớ! Tui đây, chừng này tuổi rồi, mà đêm thì bẩy, ngày thì ba, chưa kể ra vào!” Nghe như vậy tui về làm thử thì thấy không được như ông ấy!!!

Bác sĩ cười xòa:

-- Theo thống kê thì tới tuổi đó thì hết xí quách rồi! Huynh cứ bình tĩnh, Huynh chỉ thua cái ông ấy ở cái lỗ miệng mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Tam Quán

<< [Mục Lục] [Tập Tin] >>

32001- Tam Quán

NguyenChau:

1/ Thường Biết rằng tất cả các Niệm đều là hư huyễn, đều do nhân duyên tạo lập, đều mang tính Vô Thường, không thực có tự tánh. An trú trong đó, ta gọi là Không Quán.

2/ Thường Biết rằng tuy thể tánh các Niệm là Không, nhưng cũng từ đó, các niệm vẫn khởi lên trong tương đối. An trú trong đó, ta gọi là Giả Quán.

3/ Khi đã thuần thục, buông xả cả Không và Giả, Tự Nhiên, buông xả tất cả kiến giải, thực chứng, thanh thoát trong Pháp Tánh Thân, xa lìa mọi an trú, và xa lìa ngay cả cái không an trú này. Đấy là Trung Quán.

HL: Đường lại trơn trợt, xin quý Bạn rà thắng và đọc chầm chậm.

Chào Huynh Cùng các Bạn. Đó là chuyện của Ngài Long Thọ.

1. Nay đệ xin phép đề nghị Huynh thí nghiệm cái chuyện này: Sau khi Huynh tưởng rằng, hay thấy rằng mình làm được câu số ba rồi thì ngay lúc này: Huynh dùng hai ngón tay tự bóp mũi, và thử coi cái tính buông xả của Huynh nó buông được bao lâu. Huynh sẽ thấy cái tính tham dục nó bị xúc phạm và như thế: Nó thể hiện qua cái “ý chí muốn sống”. Và nó sẽ nổi dậy! Một khi mà nó đã nổi dậy thì... động tác kế tiếp là Huynh phải buông xả và xa lìa cái trạng thái ngợp thở này liền. Rõ ràng hơn: Nếu mà bị cái tham dục nó thúc đẩy và làm cho Huynh buông tay ra hay hả miệng ra để thở: Thì Huynh biết rằng mình chưa xong và mình chưa làm được gì cả.

2. Kết luận:

Đệ đã nói rồi: Chơi cái trò hý luận này thì chỉ hơn nhau ở cái cách nói mà thôi. Ai nói bạo hơn thì gọi đó là người thắng cuộc.

3. Nay đệ lại chỉ mánh, bằng cách... chiếu phim:

Người chưa tu hành gì cả, được ví như là một gã cuồng si đang đứng trên đỉnh núi cao chót vót. Đỉnh núi này càng cao và càng vắng vẻ bao nhiêu thì bản ngã của gã này lại càng lớn bấy nhiêu. Từ vị trí này, chỉ có những kẻ xâm mình mới dám buông mình và lao thẳng xuống đồng bằng Vô Ngã ở phía dưới kia.

Những người bị mang tiếng xâm mình này thật ra những vị Thánh Tăng được mang danh hiệu là “Nhất Lai, hay Bất Lai” thì mới làm nổi cái động tác đó một cách hoàn hảo và hoàn toàn vô hại mà thôi. Còn bọn tầm thường, và ít phước báu như bọn mình đây (bọn mình thuộc về số đông và đã ở lại lớp trên 2500 năm rồi) thì chỉ có con đường hợp lý nhất là theo đường vòng mà từ từ leo xuống.

Còn nếu cứ nhất định, rằng thì là: “Ta làm được”! Thì chỉ rơi vào cái lỗi bình thường nhất của tu sĩ đó là: Khẩu Đầu Thiền (thiền ở cái miệng).

NCR: Ngoại trừ những điều trên, Nagarjuna và chư Tổ không còn điều gì dễ bàn luận, và NCR cũng không còn điều gì để nói.

HL: Tri hành không hợp nhất, là do vọng tâm còn nhiều. Đã nói là không còn điều gì để nói mà còn viết thêm chi nữa vậy... cha nội.

NCR: Nỗ lực trong tu tập, nỗ lực đến Vô Công Dụng Hạnh, khi đã thuần thục như tính chất của Lửa là Nhiệt.

Niết Bàn là Chân Thực Hạnh Phúc; Thường, Lạc, Ngã, Tịnh. Anh HL lại hiểu lầm nên thí mạng “cùi” ra chống đối. Theo ngôn ngữ của chính phủ VN khi mô tả cuộc chiến tranh ác liệt thời nói là “Giặc điên cuồng tấn công ta trên mọi mặt, mọi phương diện”. Tu tập là chuyển hóa vọng thành Chân, chứ đâu phải là kẻ ngu si thiếu trí tuệ để tự thử thách với cái chết bằng "bóp mũi” mình. Ka ka ka ka ka, nếu bắt NCR bóp mũi mình thì NCR cũng chịu thua vì phi lý quá, và cũng chẳng lợi ích gì.

HL: Tại Huynh chưa hiểu hết ý của đệ đó chớ. Nên mới thấy đó là phi lý và vô ích. Hơi thở rồi đây sẽ ngừng. Huynh đã tự nhận là làm xong câu số 3, thì nên thử tự đối diện với cái chết coi thử cái sự xả bỏ của mình nó có bị rối loạn, hay vẫn bình tĩnh xả bỏ như thường hay không. Vậy thôi. Bàn về hơi thở thì... đệ có cái CD của Huynh Bình Anson, tiện đây đệ trích một đoạn cho Huynh và các Bạn đọc chơi cho vui:

Trong đoạn trích từ bài “Thiền nguyên thủy của Đức Phật”. Do Hoà Thượng Thích Minh Châu trình bày vào năm 1993.

Một hình ảnh mới được Đức Phật dùng đến là cây gai, và ở trong Thiền, tiếng động được xem là cây gai cho Thiền, như đã được diễn tả như sau (Tăng Chi Bộ Kinh):

“Với người chứng Sơ Thiền, tiếng ồn là cây gai. Với người chứng Thiền thứ hai, tầm tứ là cây gai. Với người chứng Thiền thứ ba, hỷ là cây gai. Với người chứng Thiền thứ tư, hơi thở vô hơi thở ra là cây gai. Sở dĩ gọi là cây gai, vì những Thiền chi này làm trở ngại cho sự nhất tâm của người hành Thiền và không đạt được Thiền chứng mong muốn”.

Huynh thấy rằng: không cần phải bóp mũi mà chỉ cần dùng định lực thôi thì chính Đức Phật đã phải đối diện với cái hơi thở khi Chính Ngài nhập Tứ Thiền trong lần đầu tiên (tình trạng này trong kinh gọi là: chứng)

Kinh nghiệm bản thân của đệ khi vào đến đây (Tứ Thiền) và đem so sánh khi đệ vào Diệt Thọ Tưởng Định thì: Ở Tứ Thiền, hơi thở đã ngưng. Nhưng vẫn còn sự trao đổi oxy cho dù rằng rất là ít... nhưng nó vẫn còn. Cái này ông bà của mình gọi là “Hơi Thở Nội Tức” đó. Đến khi vào Diệt Thọ Tưởng Định thì hơi thở hoàn toàn ngưng. Không còn sự trao đổi gì nữa cả. Ở cái tình trạng này thì quả là: Không còn Thọ, không còn Tưởng, không còn luôn cả cái Định: Đó là cái chết lâm sàng (nói theo danh từ y khoa) Theo ý đệ, trong chiến dịch truy quét và hủy diệt cái Bản Ngã mà chưa đề cập đến cái hơi thở thì quả là còn thiếu sót. Suy cho cùng: Hơi thở chính là sào huyệt cuối cùng của Bản Ngã. Và tất nhiên, một khi đã vượt qua được nó rồi (hơi thở) thì... không còn bất cứ cái gì còn được gọi là quan trọng nữa hết.

Kết luận:

Đệ hoàn toàn thông cảm Huynh, khi Huynh tự nhận thua. Điều này hoàn toàn là thành thật. Âu cũng là điều bình thường.

NCR: Kakakakaka, ở đây ta phải phân làm 2 trường hợp:

1. Là tự bóp mũi, đương nhiên tâm thức không rối loạn, và thậm chí còn trở nên định tâm hơn.

2. Là thù oán nhiều quá, ra đường bị kẻ thù bóp mũi cho chết, lè lưỡi như vậy nè. Lúc đó thì vì không chủ động, vì thân xác bị dồn ép, đau đớn, nên sinh loạn tâm.

Đó là điều bình thường. Lấy ví dụ như vậy: Mục Kiền Liên khi bị đập chết, ông ta không có tâm thức định tỉnh lúc đó. Chính vì vậy sức thần thông không thể phát ra được. Đây là do kết quả của nghiệp.

HL: Huynh nên đọc lại đoạn này:

Trong khi Đại đức Mahà Moggallàna sử dụng Tha tâm thông như thế, thì “Di Thần” Thần Công của Ngài tự nhiên biến mất, xác thịt Ngài bất thần hiện lại như cũ, ngồi yên trong tịnh cốc. Thì ra ác quả một hành động tội lỗi xa xưa (khi tiền kiếp nọ, Mahà Moggallàna vì sợ vợ, đã nhu nhược đem cha mẹ bỏ vào rừng hoang, đói khát cho đến chết) nay ác quả đang đuổi kịp. Đại đức Mahà Moggallàna phải trả xong ác quả ấy thì công hạnh mới hoàn toàn! Giống như đức Phật và Sàrìputta, trước khi nhập Niết Bàn đã trải qua một cơn bệnh vậy!

Bọn sát nhân tiến vào tịnh cốc thấy vị Thánh Tăng hiền hoà ngồi đó, liền đâm chết rồi muốn chắc ăn chúng bầm nát tay chân, biến người thành một khối thịt vụn bất động. Khi biết chắc nạn nhân chỉ còn là một thây ma, không cách nào sống lại, và phe mình sắp được lãnh tiền trả công, bọn sát nhân ung dung bỏ đi không thèm quay lại. Nhưng Đại đức Mahà Moggallàna là một Thánh Tăng đại cao thủ thần thông, người không thể nhập Niết Bàn trong tình trạng như thế. Mahà Moggallàna trong khi bị đâm chém đã hoàn toàn nhập định, nên mọi đau đớn không chi phối được Ngài. Bây giờ, Ngài chỉ vận dụng thiền lực tập trung sức mạnh tinh thần điều hợp với thể chất, rồi tái hiện thành một Sa Môn như cũ. Mahà Moggallàna cố gắng đem tấm xương thịt đầy thương tích đến yết kiến đức Phật lần chót. Khi hiện diện trước mặt Thiên Nhơn sư, rồi ngồi yên, nhắm mắt lìa đời, biến địa điểm gặp gỡ lần cuối của Ngài và đức Phật thành một khung cảnh vô cùng ảm đạm và thánh thiện (theo Jàtaka 522E).

NCR: Ví dụ khác:

Khi A Xà Thế mở chuồng cho Tượng Vương ám hại Phật. Thấy Voi, cả đệ tử Phật gồm hàng trăm vị, vị nào cũng nào là A La Hán, A Na Hàm, Tư Đà Hàm v.v… Tất cả đều nhảy dạt ra xa. Chỉ có Ananda là đem thân ra đứng trước che chở cho Phật. Vậy hỏi anh Hai là giữa Ananda với các Sư kia, ai là người đắc quả cao hơn, nhưng ai giữ chánh niệm nhiều hơn?

HL: Huynh đọc đoạn này:

Sau đó Devadatta âm mưu với Thái Tử Ajatasattu (A Xà Thế) toan sát hại Đức Phật. Ông khuyên Ajatasattu nên giết cha đoạt ngai vàng. Phần ông sẽ giết Đức Phật để nắm quyền chưởng quản Giáo Hội Tăng Già. Kẻ bất hiếu, Ajatasattu, thành công mưu sát người cha có tâm đạo nhiệt thành. Còn Devadatta thì thuê những tay thiện xạ đi giết Đức Thế Tôn. Nhưng trái với điều ông mong muốn, tất cả những người được thuê ấy, lúc gần đến Đức Phật đều xin quy y Tam Bảo và theo Ngài. Mưu đồ bất thành, Devadatta quyết tâm chính ông ta sẽ ra tay sát hại Đức Phật. Trong lúc Đức Phật đi bên sườn núi Gijjhakuta (Linh Thứu), ông trèo lên đỉnh cao, xô một tảng đá to lăn xuống ngay Đức Phật. May thay, đá va nhằm một tảng đá khác, bể ra làm nhiều mảnh và chỉ có một mảnh vụn rơi nhẹ vào chân Đức Phật làm máu chảy. Vị lương y Jivaka liền đến săn sóc vết thương cho Ngài.

Một lần khác, Devadatta mưu toan làm hại Đức Phật bằng cách cho tượng Nalagiri uống rượu mạnh đến say rồi xua nó chạy ngay vào Đức Phật. Khi tượng Nalagiri trở nên rất dữ tợn chạy vồ đến gần, thì Đại Đức Ananda, lật đật đứng chặn trước, định hy sinh cho voi đạp mình để cứu nguy Đức Phật. Nhưng Đức Thế Tôn dùng tâm “Từ” (Metta) cảm hóa voi say. (Đức Phật và Phật Pháp của tăng thống Narada)

NCR: Ví dụ khác:

Khi Ca Diếp được thưởng thức nhạc Trời, ông ta ngồi lắc lư qua lại theo điệu nhạc. Ông ta chứng A La Hán, thoát khỏi kiến giải về Ngã, nhưng sao lại mê theo tiếng nhạc? là do tập khí nhiều đời, không phải là do Tam độc nổi dậy.

HL: Huynh đọc đoạn này:

Vào ngày thứ bảy sau khi gia nhập đạo Phật, Sa-môn Đại Ca Diếp đắc quả A La Hán, một phẩm Thánh cao nhất, đã giải thoát ông khỏi mọi phiền não thô thiển lẫn vi tế. Rồi một thời gian khá lâu sau nầy, nhân trong một cuộc nói chuyện với A Nan Đà, Trưởng lão Đại Ca Diếp đã thuật lại giai đoạn “vỡ lòng” tu Phật của ông như sau:

“Bảy ngày đầu, bần đạo thọ dụng sự cúng dường của chư tín thí mà thân tâm chưa được giải thoát. Nhưng qua ngày thứ tám, Thánh quả A-la-hán đã hiện hữu trong tâm!” (Theo Samyutta Nikàya 16:11 - Tạp A Hàm 16: 11).

Vả lại đây Ngài Maha Ca Diếp lại là đệ nhất Hạnh Đầu Đà. Đã là tu khổ thì không có chuyện nghe nhạc để giải trí.

Kết luận:

Ba cái ví dụ đều không có căn cứ và đều sai sự thật.

Huynh nhập vào cái gì mà lạ đời vậy? Phật Tri Kiến giá chót của nó là biết được đâu là Thật, đâu là Giả. Huynh không phân biệt được đâu là Thiệt, đâu là giả thì chưa có thể làm được gì cả. Đệ đã nói rồi: Chỉ có giỏi là “Thiền ở cái miệng” mà thôi.

NCR: Đó là vài lời đơn giản. NCR có cách hiểu khác, và anh HL cũng vậy. Nếu ta đem kiến giải của mình mà tranh hơn thua thì chỉ là làm tăng thêm Ngã Chấp. Chính vì vậy, NCR thấy không chỉ thua anh HL, mà còn thua xa nhiều người. Chẳng có gì quan trọng Còn phần hơi thở vào Diệt Thọ Tưởng thì NCR nói luôn là không tu theo đó. Không theo quán đề mục của nguyên thủy để hiện tại lạc trú.

Thân ái.

ps: Cẩn thận, đừng để NCR “bóp trúng”

KKT: NCR định “bóp” huynh HL thì cũng phải coi chừng vì huynh HL công lực cũng ghê gớm lắm. Trước đây huynh HL kể chuyện có lần huynh HL đập bể một cái chai thủy tinh rồi lấy chân chà xát cho nát vụn hết các mảnh thủy tinh trên đất đó.

Lần đó KKT quên không hỏi rằng lúc đó huynh HL đi chân đất hay mang giày vậy huynh HL?

HL: Chào Huynh KKT cùng các Bạn.

Chuyện là như vầy:

Hồi mới qua đây (1992) tụi nhỏ đi chân không và chạy từ ngoài sân vào trong nhà... y như là hồi còn ở Việt Nam. Anh của đệ (đã qua đây từ hồi 1975) liền làm một động tác hoàn toàn thiếu suy nghĩ là đập bể một cái ly trên sàn nhà bếp, với ý là ngăn không cho tụi nhỏ đi chân không trong nhà.

Đệ nổi xung thiên bèn biểu diễn cho cả nhà thấy, sau khi tuyên bố câu:

-- Trong một số điều kiện một con người có thể cả thắng được cái mảnh chai.

Đệ bèn ngang nhiên đi tới đi lui trên đống miểng chai đó. Chưa hết, đệ còn dậm cho những miểng chai đó nát ra thêm mà chân của đệ không hề hấn gì. Tất nhiên là chân không. Cả nhà im phăng phắc, trố mắt nhìn thằng thầy pháp. Chỉ có thằng oắt tỳ là nói câu:

-- Hay không! Ba Tinou dùng phép đi trên miểng chai, có hay không.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Khẩu Đầu Thiền

<< [Mục Lục] [Tập Tin] >>

32095- Khẩu Đầu Thiền

NguyenChau: Kakakakakakaka, ở dây ta phải phân làm 2 trường hợp:

1. Là tự bóp mũi, đương nhiên tâm thức không rối loạn, và thậm chí còn trở nên định tâm hơn.

2. Là thù oán nhiều quá, ra đường bị kẻ thù bóp mũi cho chết, lè lưỡi như vậy nè. Lúc đó thì vì không chủ động, vì thân xác bị dồn ép, đau đớn, nên sinh loạn tâm. Đó là điều bình thường.

HL: Thêm một hình thức của “Khẩu Đầu Thiền” nữa.

Huynh chưa làm được mà cứ nói y như là đã làm rồi vậy. Với cái tâm phàm phu, không biết tôn trọng sự thật là gì, thì mặt mũi nào mà dám tự nhận là đã “Người Đã Nhập Phật Tri Kiến”. Huynh ăn nói “uốn éo như con lươn” như vậy thì ngoài đời, người ta cho rằng: “Anh này, ăn nói có duyên”. Nhưng trong Đạo Giải Thoát, cách ăn nói này chỉ chuốc hại vào thân mà thôi. Y như là Huynh đang tự uống thuốc độc vậy. Phật có câu: Tâm làm sao, thì cảnh là như vậy (tức tâm, tức cảnh): Có nghĩa là không có thể có cái chuyện: dùng cái tâm lươn lẹo, mà có thể tìm ra, hay đi trên con đường giải thoát được.

Vả lại, vì rằng không có cái tâm chơn thật, thì làm sao mà có thể thực hiện được câu: Trực chỉ Chơn Tâm, kiến Tánh Thành Phật được? Là vì: cái chơn thật là cái gần với cái Chơn Tâm nhất, và điều kiện gọi là quá sơ đẳng này Huynh lại không có. Cho dù Huynh đi tới đâu, hay là dùng cách kiến giải như thế nào đi nữa mà Huynh không tự điều chỉnh được tật xấu này thì: Huynh chỉ là một trong những Khẩu Đầu Thiền Sư mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Các chú nhỏ vào con đường Phật Pháp

<< [Mục Lục] [Tập Tin] >>

32143- Hướng các chú nhỏ vào con đường Phật Pháp

HL: Chào các Bạn.

Đệ dùng phương pháp Thiền định của ông Phật gốc cây. Không cần bắt tụi nhỏ dùi mài kinh sách mà chỉ cần đẩy tụi nó vào cái tính cách hỷ lạc của các từng thiền là ngon lành. Cái lợi trước mắt của phương pháp này là tụi nhỏ sẽ hết vui (Hỷ và Lạc) khi phạm lỗi. Do kinh nghiệm này mà tụi nhỏ không có quậy, và không thèm quậy nữa.

Tuổi lý tưởng là 7 tuổi. Lý do là vì ở tuổi này thì trí tưởng tượng của tụi nó rất là mạnh. Nếu tụi mình chụp thời cơ và hướng dẫn tụi nó tập trung vào cái đề mục thì không có gì ngon lành hơn. Chọn cho nó một đề mục rồi khuyến khích nó tập nhập chánh định trên đề mục đó. Sau này lên được Tứ Thiền Hữu Sắc thì sẽ cho nó mỡ Thiên Nhãn và nghiên cứu nguyên cả cái tiểu sử của Phật Thích Ca. Kế đó là nói tụi nó để ý đến cái lúc mà Đức Phật thành đạo tại gốc cây Bồ Đề. Và sau cùng là lúc Ngài Nhập Diệt. (thằng oắt tỳ đang tập đến chỗ này). Phương pháp này đang thí nghiệm trên thằng oắt tỳ (con trai của đệ), và vài đứa trẻ hàng xóm (bé Diểm Phương và Nam Phương).

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Xưa nay kiến giải

<< [Mục Lục] [Tập Tin] >>

32189- Xưa nay kiến giải?

SN: Xưa và nay không khác về vấn đề diệt dục của các sư trong chùa. Vụ nầy sẽ còn tiếp diễn mãi. Đó cũng là SỰ THẬT của VÔ MINH. “Phái nam đòi hỏi tình dục như thế nào thì phái nữ cũng ngang ngửa như thế”. Do đó vấn đề các đệ tử của các sư cần có những biện pháp ngăn ngừa để tránh những case tương tự có thể xảy ra?

HL: Tại vì chưa là tu sĩ thứ thiệt đó chớ. Pháp của Phật thì cố mà leo lên A Na Hàm thì chuyện đó có phơi ra đó thì cũng chẳng ai dòm: Đệ có đọc đâu đó một giai thoại sau đây, đệ chỉ ghi lại theo trí nhớ:

-- Phật biết rằng có một kỳ nữ đẹp thật là đẹp và nàng ta trang điểm thật là lộng lẫy để đi đánh ghen. Và trên đường đi nàng sẽ gặp một vị A La Hán. Phật bèn nhờ một vị tu sĩ đến phỏng vấn vị A La Hán đó, và sau đây là câu trả lời của vị A La Hán:

-- Bần tăng có thấy một bộ xương biết đi, bộ xương này vừa đi vừa cười...

Pháp Phật còn một cách nữa là Quán Xác Chết (đệ cũng có tập qua). Thờì chiến tranh, quán cái này dễ ụi. Pháp của những vị Bồ Tát thì nhiều hầm bà là cách, đệ chỉ tập qua cách này.

Thầy Milarepa:

1. Quán cho ra một người đẹp.

2. Quán cho ra chữ Ah.

3. Quán cho ra chữ Ah ở dưới linh ảnh của người đẹp.

4. Quán cho chữ Ah đốt cháy người đẹp.

5. Khi chữ Ah đốt cháy hết người đẹp thì toàn bộ tư tưởng hành giả đều hướng về chánh pháp.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Mong đợi của huynh KKT

<< [Mục Lục] [Tập Tin] >>

32254- Mong đợi của Huynh KKT

HL: Chào các Bạn và Huynh KKT.

Sau khi gặp Anh Sơn thì đệ có ghi lại câu chuyện sau đây giữa hai anh em:

1. Câu của Phật Thích Ca, và cũng là của anh Sơn:

“Sanh đã tận, phạm hạnh đã thành. Việc cần làm đã làm. Không còn trở lui trạng thái này nữa”.

2. Câu của đệ:

“Tu đã xong, học đã thành: tui làm việc tui làm.”

Và trong khi đàm đạo hữu ích thì sau đây là những phản ứng khi cùng làm những động tác tâm linh giống nhau:

a. Anh Sơn: khi quán ngồi trên hoa sen thì anh ấy bị chóng mặt, nhưng sau đó thì cũng hết.

Đệ: khi quán ngồi trên hoa sen thì bình thường, không

chóng mặt và đệ lại bay vào màn đêm đen kịt.

b. Anh Sơn: Khi khai mở xong vòng phép Om Mani Padme

Hùm. Thì anh ấy bay vòng vòng cái bảo tháp và bay đi luôn.

Đệ: Khi khai mở vòng phép Om, Mani Padme, Hùm thì đệ lại bay vào cái bảo tháp. Với kết quả không giống ai của đệ, Anh Sơn nhận xét về đệ như sau:

-- Anh lại bay vào bảo tháp và màn đêm làm cái gì vậy?

Đệ trả lời:

-- Chẳng làm được gì cả. Tuy vậy, hành động em chỉ có tính cách giáo dục.

Im lặng một lúc khá lâu, Anh Sơn lại kết luận:

-- Anh từ bi hơn tui.

KKT: Tức là câu của huynh HL khác ở chỗ:

-- Chưa làm đủ phạm hạnh?

-- Chưa làm đủ “việc cần làm”?

Dù sao thì cũng xin chúc mừng huynh HL và chúc mừng cả anh Sơn nữa. Thật ra thì từ trước tới nay, những gì huynh HL nói KKT chỉ ngồi nghe mà thôi vì lẽ KKT hoàn toàn không tu tập theo đường hướng của huynh HL là Tứ Thiền và Mật Tông v.v... Có câu hỏi cho huynh HL:

Nếu thình lình ngay lúc này huynh HL chết thì huynh HL có biết huynh HL sẽ đi đâu không? Sau khi quán xong rồi thì Huynh HL hãy trả lời với “first hand knowledge” của chính tự huynh HL nhé, tức là không phải trả lời theo lý thuyết thí dụ như nói rằng bậc A Na Hàm khi chết sẽ sinh lên Tịnh Cư Địa (Pure Abode) trên cõi Tứ Thiền Hữu Sắc v.v…

HL: Chào Huynh KKT cùng các Bạn.

Huynh có ghét đệ thì để bụng chớ... Trù gì mà trù ghê vậy Huynh. Thật ra: Không có cái chuyện “Chết ngang xương, khi đệ làm chưa xong nhiệm vụ”. Nhưng vì Huynh nói *nếu* thì: đệ cũng đành phải *nếu* lại với Huynh cho nó có câu chuyện: Sau khi hiện tượng cận tử nghiệp đến (Đại khái bên kia đường hầm) thì đệ sẽ đứng trước một “dây chuyền ưu tiên” gồm những người hữu duyên đang mong chờ để nhận pháp mà tu tập.

Tùy vào nhân vật gần đệ nhất mà đệ sẽ tập trung vào nhân vật đó và dùng thiên nhãn để biết vị đó sẽ ở đâu. Có nghĩa là: Đệ sẽ thấy trước được rằng: Khi... tiểu hạn của đệ trong kiếp tới, thế nào cho sao Cự Môn cư cung Ngọ mà không gặp Tuần Triệt. Có nghĩa là: lúc đệ trưởng thành (biết ăn biết nói) thì vị đó cũng quanh quẩn ở đâu đó. Hay là sẽ làm con của vị đó rồi lớn lên lại chỉ cho vị đó cũng không có sao.

Vào thai biết, xuất thai biết thì cũng tùy vào cộng nghiệp với nhau (Mẹ mà u minh quá thì cái đèn dầu của đệ cũng không thể đục xuyên qua được), nhưng chắc một điều là đệ không dùng chiêu *Đoạt Xác*. Vì là vẫn chỉ là *nếư* nên đệ sẽ không quên thông báo cho nhóm lu bu biết để mà hộ trì đệ lở có gì bất trắc. Viết đến đây, thì vị Hộ Pháp Kim Cang của đệ lại xía vô:

-- Chắc ông để tui cho chó nó tha chắc!

Như vậy, tuy là *nếư** mà đệ đã được vị hộ pháp bảo kê rồi thì đệ không lo.

KKT: Huynh HL đã có thể xuất thai nhập thai tùy ý chưa?

HL: Được, với điều kiện là Mẹ là người “Dễ Mến” còn nếu Bà lại là “khó ưa” thì khi vào thai đệ sẽ bị lọt vào một cơn gió lốc nên đệ khó có thể tự chủ được. Do khi đối phó với cơn lốc này mà đệ có thể quên. Do vậy mà phải nhờ nhóm lu bu và Hộ Pháp như lời hứa sẽ canh me đệ và nhắc tuồng bằng Tha Tâm Thông. Tuy nhiên, đây chỉ là *nếư** mà thôi.

KKT: Theo câu trả lời bên trên thì “HUYNH HL SẼ KHÔNG CHẾT NGANG XƯƠNG NẾU CHƯA LÀM XONG NHIỆM VỤ” You are so sure, aren't you? Tức là huynh HL đã “LÀM CHỦ ĐƯỢC SỐNG CHẾT”?

HL: Chào Huynh KKT cùng Các Bạn.

Tin sâu vào nhân quả, đó là lời khuyên của mấy Thiền Sư. Như vậy đâu có ai làm chủ cái gì đâu? Chỉ toàn là nhân quả mà thôi. Thế nhưng, phải có điều kiện để có một cuộc đời êm ả, như không có những nạn chết dữ, chết yểu, chết do uống lộn thuốc... điều kiện đó là phải trả cho hết cái nghiệp sát của mình. Điều mà đệ đã làm được. Sau khi hiện tượng cận tử nghiệp đến (Đại khái bên kia đường hầm) thì đệ sẽ đứng trước một “dây chuyền ưu tiên” gồm những người hữu duyên đang mong chờ để nhận pháp mà tu tập.

KKT: Lỡ cái chết đến thật bất ngờ, đến quá nhanh thí dụ như bị đụng xe hay rớt máy bay thì làm sao mà kịp chuẩn bị như trên?

HL: Chết kiểu gì thì cũng có cái tình trạng “Cận Tử Nghiệp”. Có nghĩa là thể xác nó nằm một đống rồi, thì cái... thần thức nó sẽ đối diện với một số hiện tượng, những hiện tượng đó được gọi là “Cận Tử Nghiệp”. Cho dù là ngồi trên bom nguyên tủ và kích hoả nó và thân xác bị nổ banh và biến thành hơi luôn thì thần thức vẫn phải đối diện với “Cận Tử Nghiệp”.

NQS: Huynh HL lúc nào bảo mang ơn cha mẹ, lúc nào thì bảo bụng mẹ chỉ là cái chỗ tạm để chui vào rồi chui ra, gặp người mẹ u tối thì lấy làm xấu hổ? Huynh HL còn nói đến chuyện lựa mẹ để đầu thai nữa thì đệ xin đầu hàng cái tâm từ của huynh khi nói đến chuyện cứu độ cha mẹ.

HL: Chào Huynh NQS, Huynh thông cảm cho đệ vì đây là những chuyện làm của dân tu sĩ Mật Tông nên họ có những trò chơi mà khi nói ra thì thường dân dễ cho đó là chuyện “Không Tưởng”. Thôi thì đã lở viết ra tới đây rồi thì đệ kể luôn cho Huynh nghe một kinh nghiệm sau đây của chính đệ.

Mẹ u tối: Là một chúng hữu tình chưa được trưởng thành trong tâm linh: Trong từ điển thường dùng hàng ngày của họ không có chữ nhẫn nhục, nhường nhịn, chia đều, thành thật... Do vậy mà khi một tu sĩ dùng con đường này để đầu thai thì sẽ đụng phải hệ thống “Mạnh vì Gạo, Bạo vì Tiền” luồng tư tưởng này là một cơn bão cấp 8. Cơn bão này nó không chấp nhận Bát Chánh Đạo nên khi nhập thai, tu sĩ sẽ bị cơn bão nó đào thải và phải là dân tu sĩ thứ dữ mới sống sót được. Đệ thì khi nhập thử vào những bệnh nhân gần chết với những tư tưởng như trên thì lại không chịu nổi. Do vậy mà *nếu* phải nhập thai với một bà mẹ thuộc dạng trên thì đệ sẽ quên là vào đây để làm gì? Vậy thôi. Không có chuyện gì gọi là xấu hổ cả.

NQS: Các ngươi là Phật sẽ thành là một quan điểm rất là khoa học, rất là tiến bộ... sao không nghe, không theo mà lại đi nghe chuyện đẳng cấp trong tu tập, mang cái sự tu đi hết kiếp này đến kiếp khác. Đó há chẳng qua là cái bản ngã sợ chết là hết rồi đặt bày ra chuyện bất tử linh hồn hay không?

HL: Cũng có những chuyện đẻ ra đã là thần đồng. Nhưng số người này không thể cứ mỗi ngã tư lại có một người được. Muốn có một kiến thức tương đương với thần đồng thì phải... tập đọc và tập viết, rồi tiểu học, trung học, rồi Đại học, rồi cử nhân, rồi Tiến sĩ, rồi Thạc sĩ, rồi Bác học... Huynh để ý là tiểu học thì ở mỗi ngã tư đều có một người, nhưng lên đến Đại học thì đã là hiếm rồi sau đó là Bác học thì mỗi quốc gia chỉ có vài người mà thôi. Đó là chuyện đời. Chuyện Đạo Giải Thoát thì nó rắc rối hơn.

Tà và chính: Chữ Tà Đạo chỉ áp dụng cho những hành giả đang đi trên con đường thực hành để đến Niết Bàn. Do vậy mà chỉ khi nào mà người thực hành đến được một trong bốn Bậc Thánh thì chữ Tà mới bị mất mà thôi. Bốn Bậc Thánh là:

- Tu Đà Hườn: Vị thánh tăng này đã có một kinh nghiệm về trạng thái “Thành Sở, Bất Tại” Vì đây là một trạng thái cực kỳ mới lạ nên tâm thức cứ việc bám vào kinh nghiệm này mà hưởng hạnh phúc.

Đẳng cấp:

Tại sao có chữ, giai cấp, mức độ, đẳng cấp... này? Là vì, người ấn chứng cho vị thánh tăng này sẽ dùng thiên nhãn để thấy rằng: Vị này nếu bị chết ngay lúc này thì sẽ còn đầu thai làm Con Người tối đa là 7 lần nữa.

- Tu Đà Hàm: Vị thánh tăng này, đã có thể lập đi lập lại kinh nghiệm trên thêm 3 lần nữa. Do nhân duyên này mà người ấn chứng sẽ thấy rằng: vị này chỉ còn trở lại đây làm Con Người chỉ có một lần nữa thôi, và gọi vị này là Nhất Lai.

- A Na Hàm: Vị thánh tăng này có thể lập đi lập lại bốn lần cái kinh nghiệm “Thành Sở Bất Tại”. Do nhân duyên này mà người ấn chứng sẽ thấy rằng sau khi chết ở thế giới Con Người: Vị này sẽ ở một trong những cung trời Tịnh Cư trong cõi Tứ Thiền Hữu Sắc. Do không cần trở lại đây làm Con Người nữa nên người ấn chứng gọi là Bất Lai.

- Và sau cùng là A La Hán, Vị thánh tăng này đã xuất sắc lập đi lập lại 7 lần cái kinh nghiệm Giải Thoát trên. Và sẽ giải thoát ngay trong kiếp này.

Trong tất cả vị thánh tăng này: Không một ai lại có ý nghĩ về cái cái gọi là “Sợ Chết” cả. Vì họ đã thắng được cái tham dục và cả thắng luôn cả cái ý chí muốn sống. Vốn là biểu hiện của cái tham dục.

Mến.

TB: Còn chuyện Bồ Tát là chuyện riêng của lực lượng đặc biệt. Lực lượng này tình nguyện “ở lại” để gọi là cám ơn người đã chỉ dạy và vì lực lượng này không làm được gì cả nên nhiệm vụ chính của họ là Trang nghiêm quốc độ mà thôi.

NQS: Đây là nơi tự do trình bày quan điểm, huynh HL thấy đệ sai thì chỉ chứ đừng có cạch cái mặt đệ như vậy, không ra dáng bậc giải thoát đâu.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Thức biến

<< [Mục Lục] [Tập Tin] >>

32348- Thức biến

HL: Nhìn con rồng của Tây Phương, và con rồng ở bình trà của phe ta thì thấy rõ nhất: Dân Tây phương nghĩ rằng: con Vật biết bay (chim) thì phải có cánh, do vậy mà rồng tây có cánh. Phe ta đã từng thấy những nhân vật bay mà không cần cánh nên rồng phe ta không cần cánh mà vẫn bay được như thường. Phải chăng, cái thức biến là do sự tổng hợp các phong tục tập quán mà ra chăng? Lại nữa:

Trong cơn mưa thì: Con Người lại thấy đó là nước. A Tu La lại thấy đó là máu và binh khí. Dục Giới tiên thì thấy đó là hoa. Phật thì thấy đó là cái gì?

Ba dạng ở trên mà gặp nhau, rồi bàn luận thì sẽ đi đến kết luận là ông nói gà bà nói vịt. Chỉ trừ ông Phật mà thôi. Cái thấy của ông Phật trong điều kiện này là như thế nào?

Cái thấy của Con Người là dựa vào cái đức tính cáo quý nhất của Con Người đó là đức nhẫn nhục. Cái Thấy của A Tu La là dựa vào sự cao quý nhất của A Tu La đó là chiến tranh và san bằng các trở ngại. Cái thấy của các ông tiên ở Dục Giới là dựa vào sự sung sướng của vấn đề hưởng phước.

Kết luận: Trong khi ba loài trên chỉ có thể thấy cái riêng tư của mình mà thôi. Họ không thể thâm nhập vào các cái thấy của những loài khác được.

Cái thấy của ông Phật: Cái thấy này dựa vào cái chơn như để mà thấy. Khi nói chuyện với ba loại trên thì ông Phật có thể thấy được theo cái thấy của ba loài đó.

Và khi được hỏi cho tới bến luôn. Thì ông Phật còn đưa ra một kết luận rất là lạ đời! Đó là: “Mấy cái chuyện mà mấy ông thấy này, thấy nọ đó! Thật ra chỉ là ảo giác mà thôi.”

Vì Phản ứng của các thính giả thường là chưng hửng khi nghe Phật tuyên bố rằng cái chuyện mình dầm mưa và bị ướt như chuột lột này thật ra chỉ là ảo giác mà thôi! Nên cũng có những người khác cũng học cái cách kết luận này để hù thiên hạ. Do vậy, trước khi tuyên bố “Đó là Ảo Giác” Thì minh cũng nên tự thí nghiệm rằng: Mình đã có thể thâm nhập được cả ba cái thấy của ba loài chúng sanh này chưa? Nếu được thì cứ việc tuyên bố. Nếu chưa được thì... không nên. Vì khi nói như vậy, thì Chánh ngữ chưa được tôn trọng.

NQS: Xin hỏi huynh HL một câu: Cái thấy của A Na Hàm, Tu Đà Hườn đã dựa vào Chơn Như chưa? Nếu đã dựa vào chơn như thì đã bằng Phật? Còn chưa bằng Phật thì cái thấy đó có gọi là ảo giác được không?

HL: Chưa. Lấy toán học ra làm ví dụ, với Chơn Như là con số Không “0” (tuyệt đối) thì:

Phật, A La Hán = 0 (trị số tuyệt đối)

A Na Hàm = cộng trừ 0,001

Tu Đà Hàm = cộng trừ 0,01

Tu Đà Hườn = cộng trừ 0,1

Tuy vậy cái thấy của họ nó sáng sủa hơn dân thường.

Vì dân thường = cộng, trừ vô cực lận.

NQS: Có ai đó nói câu: Một nửa cái bánh mì là nửa cái bánh mì, còn một nửa chân lý còn tệ hơn không có chân lý nào cả. Trở lại với 0,1 đến 0,0001 của huynh HL nói thì... nói zị hay zị chứ chẳng biết thế nào. Chỉ có điều làm sao các vị ấy biết khi nào thì mình ảo giác, khi nào thì mình sáng suốt thấy đúng sự thật. Thấy sự thật mà bảo đó là ảo giác, hoặc thấy ảo giác mà bảo là sự thật thì tai hại vô cùng. Phải không huynh?

HL: Họ có nhận thấy rằng cái thấy chưa đúng lắm, vậy thôi. Và họ chưa hài lòng lắm. Nhưng vì cái túi càn khôn (ý đệ muốn nói là cái sức của họ) chỉ tới đó thì đành chịu mà thôi. Tóm lại: cái thấy của họ còn có dung sai nên chính họ lại không hài lòng cho lắm. Sách gọi những dung sai này là “vi tế hoặc” đó. Ví dụ: A La Hán thấy một chiều dài của một mét là y boong: 1000 ly

A Na Hàm sẽ thấy chiều dài trên lại là: 1001 ly (sai số 1 ly)

Tu Đà Hàm sẽ thấy 1010 ly (sai số 1cm)

Tu Đà Hườn thì lại thấy 1100 ly (sai số 10cm)


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Nghi tình

<< [Mục Lục] [Tập Tin] >>

32618- Nghi tình

HL: Chào các Bạn.

Nghi tình chỉ là một thủ thuật, hay một trò chơi tư tưởng.

Một đề nghị để gọi là khởi nghi tình cho... đúng cách.

1. Khởi nghi tình... sai cách:

Tự ý ngăn chặn tất cả các suy nghĩ không cho cái tư tưởng nó hoạt động. Tập như vậy một thời gian thì tu sĩ sẽ bị các hiện tượng Cận Định chi phối nặng nề. Nhẹ thì đầu nặng như đeo đá.

2. Khởi nghi tình đúng cách:

Chọn một đề mục đơn giản: “hộp quẹt” chẳng hạn.

Tu sĩ dùng lý luận của mình mà nói lên tất cả các loại hộp quẹt mà tu sĩ có thể có, hay tưởng tượng ra.

Diễn tiến như sau:

Hộp quẹt (HQ) gaz (cái HQ này hiện ra liền, tu sĩ không cần suy nghĩ gì cả)...

(tu sĩ suy nghĩ một lúc) HQ diêm...

(lại suy nghĩ một lúc lâu hơn tý nữa) HQ điện...

(tu sĩ lại suy nghĩ lâu hơn một tý...) HQ giấy, (tu sĩ lại nặn óc, suy nghĩ...) HQ mượn, HQ lượm, HQ mua, HQ làm, chôm HQ, HQ mặt trời, HQ cây. Đến đây là tư tưởng... đụng vách tường. Nghi tình bắt đầu từ đây. Tu sĩ vẫn một mạch suy nghĩ “cái không ra này”. Đó là cái nghi tình đúng cách. Tất nhiên, qua lần tập sau: tu sĩ chọn một đề mục khác, ví dụ như là “cái nhà” và dùng cái suy nghĩ của mình mà lùa từ từ cái tư tưởng và cho nó... đụng vách tường một lần nữa.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Lời thề của Đức Phật

<< [Mục Lục] [Tập Tin] >>

32620- Lời thề của Đức Phật và... của bọn mình

HL: Trích từ: Cuộc Đời Đức Phật (của A.F. Herold, Tịnh Minh Dịch)

Tay cầm bình bát, ngài cáo lui và đi thẳng đến bờ sông. Tắm xong, ngài dùng hết bát sữa, rồi ném bát xuống nước và nguyền rằng:

“Nếu ta có thể thành Phật chính ngày hôm nay thì nguyện xin chiếc bát này trôi ngược dòng nước; bằng không thì cứ tự nhiên xuôi dòng.”

Chiếc bát nổi bềnh bồng ra đến giữa sông rồi bắt đầu phăng phăng trôi ngược dòng nước và biến mất tại một chỗ nước xoáy. Tráng sĩ ngồi xuống, đầu vai thẳng đứng, mắt ngó về phương đông, rồi dũng mãnh trịnh trọng phát thệ nguyện rằng:

“Dù da nám, tay khô, xương tan thành cát bụi, nếu không đạt đến chánh giác, ta quyết không rời khỏi chỗ này.”

Phát nguyện xong, ngài ngồi kiết già nhập định.

Phật thì như trên, còn bọn mình thì... Bọn mình cũng có lúc thề bỏ rượu:

-- Bợm nhậu lấy ngón tay trỏ để ngang cái lỗ mũi và quẹt lên đầu và thề rằng:

Từ đây trở đi (có nghĩa là từ cái lỗ mũi lên tới cái đầu) tui thề không uống rượu nữa, hay câu thề độc sau đây:

-- Tứ Đổ tường! Ta đây không thể bỏ một lần cho hết được nhưng trong giai đoạn này, ta chỉ bỏ phân nửa:

-- Trai Gái: Ta chỉ bỏ Trai và chọn Gái.

-- Rượu Chè: Ta chỉ bỏ chè và chọn rượu.

-- Cờ Bạc: Ta quyết chí bỏ cờ mà chỉ lấy có Bạc.

-- Hút Sách: Ta bỏ sách và lấy hút.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Amen

<< [Mục Lục] [Tập Tin] >>

26439- Amen

HEWHAY: Có hai cách đạt đến VÔ NGÃ, Cách thứ nhất bằng TRÍ TUỆ, cách thứ hai bằng ĐỨC TIN.

Cách TRÍ TUỆ: Là do chính bạn tự khám phá bằng sự KHẢO SÁT CHÍNH MÌNH. Bạn chỉ theo dõi, nhìn cho kỷ cái NGÃ để khám phá cái NGÃ đó té ra nó KHÔNG PHẢI NGÃ như mình tưởng từ xưa nay. Sẽ thấy nó thay đổi hằng giờ hằng phút TÙY THEO NHÂN DUYÊN chứ không do mình. Chỉ cần LẮNG TÂM 5 PHÚT THEO DÕI HƠI THỞ bạn cũng có thể khám phá ra SỰ THẬT VÔ NGÃ này. Đó là phương cách THIỀN ĐỊNH và THIỀN QUÁN mà GS001 sẽ chia xẻ, trình bày với các bạn trong một ngày gần đây.

Cách ĐỨC TIN: Nếu bạn tin tất cả đều do CHÚA TRỜI TẠO, đều là CỦA CHÚA TRỜI, KHÔNG CÓ GÌ LÀ CỦA BẠN, CHÚA CHO CHÚA LẤY bất cứ lúc nào tùy chúa, thì bạn cũng không có gì để phải ÔM GIỮ CHẤP CHẶT LÀ CỦA MÌNH hết. Đó cũng là một cách sống phù hợp với VÔ NGÃ vậy. GIÁC NGỘ VÔ NGÃ bạn sẽ được sung sướng như ông CÔNG CHỨC XÀI ĐỒ NHÀ NƯỚC. được cung cấp đủ mọi thứ, NHÀ CỬA, XE CỘ, TIỀN BẠC, VỢ CON, v.v..., không gì là của bạn, bạn vẫn có quyền sử dụng, nhưng vì không phải của mình nên khi những thứ đó cũ, hoặc mất, hoặc đi ra NGHĨA ĐỊA chúng cũng không làm bạn TIẾC NUỐI, KHỔ ĐAU. CN hiểu rồi đấy! Chúa ở cùng các anh chị em. Amen!

HL: Chọc sư phụ một tý chơi nghe: Chúa tạo ra tất cả mà sao Chúa làm tầm bậy tầm bạ vậy cà: Về Vũ Trụ thì Chúa làm tầm bậy. Thực chất, phải có ánh sáng trước và sau đó là có nước rồi từ đó mới có sự sống. Đằng này ông này lại làm tầm bậy ở cái chỗ là có sự sống trước rồi sau đó mới có ánh sáng. Đọc đi đọc lại thì dù có muốn tin thì đệ đây cũng không thể tin nổi. Sư phụ quên câu ngạn ngữ này rồi chăng: Hãy tự giúp thì Chúa sẽ giúp cho. Có nghĩa là Chúa chỉ là thợ phụ, không phải là... thợ chính.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Giới luật

<< [Mục Lục] [Tập Tin] >>

26486- Giới luật

THC: Chính vì thế, vị sư nào không giữ giới, lại biện hộ cho sự phá giới của mình bằng cách này hay cách khác, không còn nằm trong Tăng đoàn nữa. Trái lại, ta có thể coi họ như một tăng giả, loại tăng trá hình. Làm cách nào ta biết vị sư này giữ giới, vị sư kia không? Thật ra, rất khó mà biết được. Đôi khi rất dễ vì chính miệng họ nói ra.

HL: Dễ ồm: nhìn vào hào quang thì thấy liền. Khỏi cần phải khai báo. Giới luật là một... quyền lợi của tu sĩ thứ thiệt. Tu sĩ nào phạm giới thì hào quang trở nên nham nhở và thô kệch: Hào quang biến từ màu vàng ròng (giữ giới ngon lành) qua màu vàng kem (vàng ngà ngà) rồi thành màu vàng là úa (do nói xạo) y như người chưa tu.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Bát Chánh Đạo

<< [Mục Lục] [Tập Tin] >>

26682- Bát Chánh Đạo

KKT: Người bạn của KKT gửi cái mesg này lên diễn đàn.

Lê Anh Chí: Chẳng phải Kiến Tánh Khởi Tu! Chẳng phải Giới --> Định --> Huệ! Phép tu 8 Chánh Đạo là tu một lúc cả 8 Chánh. Vd: trong 1 giờ tu hết cả 8 Chánh và theo thứ tự tự nhiên Việc cần nhất của tâm ta là: Thấy chân chánh (Chánh kiến). Thứ đến: tâm phải suy xét trước khi hành động (Chánh Tư Duy) Sau nữa, 3 nghiệp thân khẩu ý phải lành (Chánh Nghiệp). Còn Giới --> Định --> Huệ thì mỗi lúc chỉ tu 1 thứ. Thí dụ trong 2 năm chỉ giữ giới: Giới. Sau 2 năm thì có Định: Giới --> Định, Có Định rồi tu định thêm: Giới --> Định --> Một thời gian sau thì phát huệ. Tức là chẳng bao giờ tu huệ! và 8 Chánh khác nhau xa lắc xa lơ!

Cho nên, Chẳng phải Giới --> Định --> Huệ, cũng Chẳng phải Huệ --> Giới --> Định Còn Kiến Tánh Khởi Tu? Chẳng có chuyện Kiến Tánh Khởi Tu!!! Kiến Tánh Khởi Tu là do một vị Danh Tăng Hòa Thượng (DTHT) của nước ta đặt ra cách đây mấy năm. Vị DTHT đặt ra giai đoạn tu này cho thích hợp với phép tu của ngài, vì ngài định nghĩa chữ Kiến Tánh quá thấp đi, thấp lè tè; nếu hiểu chữ Kiến Tánh theo ý vị DTHT, thì chẳng bao giờ có:

- Chuyện Kiến Tánh Thành Phật (Đạt Ma Sư Tổ)

- Chuyện những vị thiền sư đi hành khước trèo non lặn suối mấy chục năm trời để hi vọng gặp Thiện Trí Thức chỉ cho Kiến Tánh Thiền Tông khi mới nhập môn thì tu liền (khởi tu). Tu gì? Tu sao cho được Kiến Tánh (khởi tu để Kiến Tánh). Kiến Tánh rồi thì đại sự kể như xong; nhưng vẫn tu, chưa thấy vị thiền sư hoặc cư sĩ nào đã Kiến Tánh mà chẳng tu. Nhưng muốn tu sao thì tu, vì người đã Kiến Tánh sẽ biết mình phải tu cái gì.

Kiến Tánh (thể chứng Chân Như, thể ngộ Phật Tánh, thể chứng Đại Niết Bàn) là mục đích của Thiền Tông còn Bát Chánh Đạo là pháp căn bản của Phật Pháp; không thể đánh lộn xà ngầu với nhau. Như người PG Nguyên Thủy sẽ không bằng lòng vì họ không công nhận Phật Tánh! Còn đối với Thiền Tông, nếu chưa Kiến Tánh, thì Chánh Kiến chỉ là Chánh Vọng Kiến! Phần trả lời của tôi đã xong, nay có câu hỏi muốn hỏi đh Luân, đh BY và đh Chơn Như: Bỏ 7 cái Chánh đi, chỉ còn lại Chánh Tinh Tấn: chư vị đh làm sao tu Chánh Tinh Tấn? Hỏi đùa chư vị đh một câu cho vui.

HL: Chánh Tinh tấn là... “vừa học vừa làm”. Việc này rất dễ đi đến cái chuyện là: Tu mù trong những bước đầu tập tu. Nhưng do tự rút kinh nghiệm bản thân nên rồi cũng tới nơi như thường. Tuy vậy cái tinh tấn này thường là độc chiêu của các Độc Giác Phật. Bọn mình thì kinh sách ngay ở trên các ngón tay thì tu mù làm gì cho mất công. Tuy nhiên để vào ngay con đường Giải Thoát thì yếu tố đầu tiên là phải Thấy cho được cái tính Giải Thoát của một ai đó. Có cái ví dụ sống thực như vậy thì cái Chánh Kiến nó mới cơ sở.

1. Chánh Kiến của đệ là: Tự nhiên, thấy ớn cái cảnh cứ tái sinh trong vòng Vô Minh. Thoát ra khỏi cái chuyện này hẳn là một việc cần phải làm.

2. Chánh Tư Duy: Để Thoát khỏi cái chuyện tái sinh này thì phải thay đổi cách sống và làm chuyện bất vụ lợi. Cung cách này sẽ làm cho mình tốt hơn. Khi đệ làm chuyện ăn cơm nhà vát ngà voi trong vòng mười năm, Trong thời gian này vô tình mấy cái chánh sau đó nó có dịp phát sanh và củng cố: Câu thường nói của Ba và Má của đệ là: Mình ăn thì hết, Người ta ăn thì còn. Là câu châm ngôn hằng ngày của đệ.

3. Chánh Định: Cho tới lúc (1983) chính cái cơ duyên đọc cho Má nghe cuốn Đức Phật và Phật Pháp (Má không biết chữ) từ bìa này qua bìa kia tám lần. Thì đệ biết rằng cái chuyện mà đệ tập Hatha Yoga hằng ngày này có đề cập đến trong phần Chánh Định. Lúc đó, đệ mới biết rằng cái việc: Nhắm mắt 100% và nhìn vào một điểm duy nhất đằng trước mặt là bước đầu căn bản để vào Chánh Định.

4. Chánh Huệ: Do tinh tấn theo kiểu vừa học vừa làm, mà đệ lần lượt khai mở được Thần Nhãn (nhìn thấy Hào Quang), Thiên Nhãn và sau đó là những nét chính của Ngũ Thông. Sau cùng là vào được Diệt Thọ Tưởng Định 4 lần.

Đó là kinh nghiệm thân chứng của đệ trên đường Giải Thoát qua con đường Bát Chánh.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Nhân Quả

<< [Mục Lục] [Tập Tin] >>

26683- Nhân quả

Tranduc: Tôi không hiểu có gì “trắc trở trục trặc”, mà những bài Post mà tôi gửi đều hóa giải thành... “Không”, vậy có nghĩa là tự động mình được “Phá Chấp” ngoài ý muốn. Tôi xin phép type lại: “Biết rằng tất cả mọi việc trên đời đều do Nhân mà ra, không có Nhân thì không hề có Quả. “Bồ Tát sợ Nhân, Chúng sinh sợ Quả”. Đây là “Khuôn vàng thước ngọc” mà tôi đã từng đi qua. Xin chia xẻ.

HL: Bồ Tát là người đã tu tới nơi ít nhất là vài ba lần rồi, sau đó mới phát nguyện chỉ cho bạn bè tu theo kinh nghiệm thân chứng của mình. Thì làm gì có chuyện sợ Nhân (Vả lại, Bồ Tát đã nếm mùi vị Vô Ngã rồi, và sau đó thì khi hành động thì họ chỉ còn cái “Duy Tác” mà thôi). Chúng sanh thì vì cái thấy còn nông cạn nên chỉ sợ cái quả thì đúng 100%.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Chuông Trống Bát Nhã

<< [Mục Lục] [Tập Tin] >>

27114- Chuông Trống Bát Nhã

Lịch sử và ý nghĩa của chuông trống Bát-nhã

Ánh Quang và Như Ý hỏi;

Thích Giác Duyên trả lời

-- Câu hỏi một:

Kính quý Thầy Cô,

Tôi biết về giáo lý của Phật giáo rất ít do tuổi tác còn non kém. Tôi rất muốn biết về lịch sử của cái Chuông và Mõ mà quý Thầy trong các Chùa thường dùng để tụng niệm. Không biết công việc trợ duyên nầy xuất phát từ hồi nào, ở đâu, do ai sáng chế và dụng ý ra sao?

Kính xin quý Thầy Cô vui lòng cho tôi được tường lãm.

Ánh Quang.

-- Câu hỏi hai:

1) Xuất xứ của chuông trống Bát-nhã?

2) Xin cho biết ý nghĩa chuông trống Bát-nhã?

Mong trả lời sớm. Thành thật cảm ơn Ban biên tập.

Như Ý.

HL: Trong một lúc vào được cõi Tây Phương Cực Lạc thì Cô Vân nhắc nhở Các vị Thượng Phẩm Thượng Sanh nên phát nguyện trở về độ Bạn bè ở các uế độ. Lạ Lùng thay, sau lời nhắc nhở này thì: Cả pháp giới liền vang lên hồi trống và chuông Bát Nhã. Sáng hôm sau, tóc của Cô Vân rụng từng mảng. Sau này Cô Trang cũng lập lại và kết quả cũng y chang: Sau hồi chuông Bát Nhã thì tóc của Cô cũng rụng. Đệ có hỏi thì cả hai cô đều nói rằng: Phiền Não nó rụng, thể theo lời ước nguyện của một Cổ Phật (không biết tên). Như vậy, Hồi Chuông và trống Bát Nhã có nguồn gốc từ đây.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

A La Hán và Thần Thông

<< [Mục Lục] [Tập Tin] >>

27220- A La Hán và Thần Thông

THI TRIỂN THẦN THÔNG

Mọi người xung quanh chế giễu:

- Đại A-la-hán, hãy biểu diễn một chút thần thông biến hoá của ông để chúng tôi xem cho vui đi nào!

Quân-đồ-ba-thán vẫn đứng yên lặng một chỗ mỉm cười từ ái không để ý đến họ.

Bọn họ lại la ó lên:

- Các vị! Quân-đồ-ba-thán chẳng có chứng quả chứng quyết gì cả, ông ta chỉ là một gã lừa bịp.

Có người to tiếng:

- Các vị! A-la-hán thật sự bản lĩnh rất cao cường, không cần đi đến đó cũng có thể lấy được bát, nhưng ông ta có làm được đâu!

Lúc này, Quân-đồ-ba-thán cười to lên một tiếng rồi duỗi tay phải ra đến tận cây thu bát về.

- Ôi! Hay quá, hay quá!

- Quân-đồ-ba-thán lợi hại thật, ông ta đúng là La-hán đấy! - Mọi người vỗ tay hoan hô, hết lời ca ngợi

Song, Quân-đồ-ba-thán vẫn không chút đắc ý. ngài biết về tinh xá chắc chắn sẽ bị đức Phật quở trách. Quả như vậy, sau khi trở về, ngài bị đức Phật quở.

CN: Tại sao đức Phật trước sau như một luôn luôn khắt khe trong việc biểu diễn thần thông? Mặc dù nó có thể gây đức tin cho nhiều người?

- Tại vì nó đi ngược lại GIÁO LÝ của Phật. Ví dụ như câu chuyện trên, sẽ làm cho người đời sau này confused về ĐỨC HẠNH của một vị A LA HÁN, một vị VÔ SANH. Một vị VÔ NGÃ. VÔ NGÃ thì tại sao còn sợ người đời chê cười mình, mà cần phải chứng tỏ này nọ.

- Việc làm đó làm che mờ GIÁO LÝ RỐT RÁO: GIẢI THOÁT VÔ ĐIỀU KIỆN của PHẬT. Làm cho đường tu của chúng sanh dễ dính mắc tham ái để rồi se không bao giờ CHỨNG ĐẮC được. Quả thật sự GIẢI THOÁT của Phật không cần đòi hỏi gì khác ngoài sự GIÁC NGỘ VÔ NGÃ. Cũng không cần phải chỉ CẢI HOÁ cái TA từ PHÀM ra THÁNH. Chính vì ý nghĩa này mới có danh từ ĐẠI NGỘ.

Nếu không vì lý do giáo lý thì chẳng có gì quan trọng để thi triển hay không thi triển THẦN THÔNG cả. Không có chi cần bảo vệ hơn là GIÁO LÝ, vì đó là chiếc bè đưa chúng sanh đến chốn giải thoát. Nếu đường tu còn chút THAM ÁI thì chẳng khác gì BÈ LỦNG, trước sau cũng bị CHÌM.

HL: Me xừ đọc lại giùm cuốn Đức Phật và Phật Pháp thì sẽ thấy Ngài thực hiện thần thông dài dài từ ngày này qua ngày khác (Đời sống hàng ngày của Đức Phật) Me xừ coi lại giùm chuyện của Đại Trí Xá Lợi Phất Nhảy cà tưng cà tưng (càng ngày càng lên cao) khi sắp nhập Niết Bàn, Me xừ coi lại chuyện Đệ Nhất Thần thông Mục Kiền Liên (mà đã có đệ nhất thì tất nhiên phải có đệ nhị, đệ tam... Vả lại bọn mình chưa phải là Ngài (ở trên) nên luận đoán chỉ thêm rắc rối mà thôi.

KKT: Song, Quân-đồ-ba-thán vẫn không chút đắc ý. ngài biết về tinh xá chắc chắn sẽ bị đức Phật quở trách. Quả như vậy, sau khi trở về, ngài bị đức Phật quở.

SN: Xin Q/V trong V-B có thể kiểm chứng được việc nầy chăng? Sợ đừng làm, mà làm thì đừng sợ? Mà làm như dzậy thì bè có lủng không?

KKT: Có, trong V-B có huynh HL có thần thông Và huynh HL có thể trả lời cho SN vì đã nhiều lần nhiều người trên diễn đàn đã từng thách thức huynh HL thi triển thần thông. Thí dụ như thử “bay” sang chỗ SN ở xem coi cái màn ảnh computer của SN background có hình gì.

HL: Chào Huynh KKT và Các Bạn.

Chuyện nhỏ: Muốn làm được như vậy thì có tới 4 cách lận:

- Thiên Nhãn:

Nhập Tứ Thiền Hữu Sắc quán một cái màn ti vi (với kích thước 9cm x 12cm) rồi tác ý muốn thấy màn ảnh của SN thì liền thấy có cái gì trên đó.

- Xuất Hồn thường:

Nhập Tam Thiền quán một cái hột vịt (ellipse) dựng đứng, kế đó quán một sợi chỉ đỏ nhỏ như sợi tóc màu đỏ và cho sợi chỉ đó chạy từ đáy của ellipse dựng đứng đó và cho sợi chỉ này ngừng lại tại trung tâm năng lực Anahata (trung tâm năng lực thứ tư). Tác ý qua nhà SN chơi và coi cái màn ảnh đó là cái gì thì liền thấy mình qua bên nhà Huynh ấy.

- Xuất hồn bằng luồng bhavanga:

Nhập Tứ Thiền, quán một màn tivi, tác ý cái nhà của Huynh SN, khi cái nhà của Huynh ấy xuất hiện rõ ràng trong màn tivi thì tác ý muốn vô đó coi cái màn ảnh đó có cái hình gì thì liền thấy mình đứng sớ rớ trong phòng của Huynh đó và coi cái màn ảnh của cái PC.

- Nhờ Kim Cang Hộ Pháp dẫn mình đi:

Vào Tứ Thiền Hữu Sắc. Đọc thần chú gọi Kim Cang Hộ Pháp: Om, Vajra Argni Pranan Pataya, Svaha.

Liền Thấy Hộ Pháp xuất hiện và nhờ ổng dẫn đi: Liền thấy mình bị trùm do một hoa sen màu vàng và bị nhất bổng đem đi. Khi hoa sen màu vàng này biến mất thì mình lại thấy mình đang đứng sớ rớ trong phòng của Huynh SN để coi cái màn ảnh của cái PC.

Nhưng ngặc một cái là: Thần Thông là chỉ dùng cho công vụ vì những tiêu chuẩn sau đây:

Thần Thông là một pháp tu rất cao cường.

Thần Thông là biết và thấy rất rõ: trong và ngoài, ta và người.

Thần Thông là con dao hai lưỡi:

“Nếu lạm dụng thì nó sẽ thiêu đốt hành giả, còn nếu dùng nó làm phương tiện để chỉ đường đi cho bạn bè thì nó lại càng làm cho tâm linh hành giả cao thêm.”

Thần thông không liên quan gì đến nhân quả.

Thần Thông không bao giờ là Giải Thoát.

Thần Thông chỉ là phương tiện để đưa bạn bè gần đến đường Giải Thoát.

Mến.

KKT: Wow! Siêu đẳng! Siêu đẳng!

Phải xá huynh HL một xá. KKT được mở tầm mắt thêm về thần thông. Tuy nhiên huynh HL đã tới trình độ hiện ra bằng THÂN XÁC THẬT được chưa, như thí dụ sau đây J. Krishnamurti hiện ra với UG. Krishnamurti:

From “STOPPED IN OUR TRACKS”

by K. Chandrasekhar.

“Get lost” -- vision of J.K.:

It was November 4,1979, the full moon day of Kartika.

When he saw me early in the morning, UG. said to me,

“You know what happened today, Earlier this morning J.K. appeared.”

I was shocked. How could J.K. appear?

Was that in a dream or was it real?

UG. smiled. “This was not a vision; nor was it a dream.

I never have dreams. J.K. appeared in person,” he said.

What did he say after he appeared?” He looked at me and said: 'Old chap! Your teaching is too radical and too revolutionary.

Water it down. I told him, 'Get lost!' and he disappeared,

said UG.

HL: Trong bọn lu bu thì khỏi nói (Anh Phan Thái cùng một số anh em) còn hai người này không tu hành gì cả cũng thấy đệ hiện ra trong lúc nguy kịch, chuyện xảy ra khá lâu rồi (1991).

- Người thứ nhất là Ngô Thành Công trước ở dưới cái hầm ở một căn nhà trước cổng Trường Bồ Đề Đà Lạt. Đệ và anh chàng này đã cùng làm thợ rèn trong xí nghiệp Cơ Khí (garage STT Đà Lạt, nay dời xuống Đức Trọng). Trong khi đào vàng ở Tà In thì hầm sụp. Anh chàng liền nghĩ đến các Bạn Bè của anh chàng và trong lúc suy nghĩ như vậy thì anh chàng có nghĩ tới đệ. Ngay lúc này đệ đang lang thang ở bờ Hồ Xuân Hương, ngay cái bùng binh hoa sen đối diện với Thủy Tạ (bên kia bờ hồ). Đệ có cảm giác là anh chàng... đụng đến đệ và đệ hết đi nổi và đệ chỉ còn nước là lếch đến cái bệ xi măng của một gốc cây bên đường, rồi nhập Tứ Thiền liền. Sau này anh chàng kể lại cho chính đệ nghe rằng thì là đệ xuất hiện ngay cái hầm bị sập và kể chuyện trên trời dưới đất cho anh chàng nghe, chuyện hay và hấp dẫn đến nỗi mà anh chàng... nín thở để nghe. Cho đến khi người ta đào tới nới và kéo anh ta ra thì anh chàng còn kêu:

-- Anh Phước ra luôn đi chớ!

Những người Bạn của anh chàng kinh ngạc:

-- Phước nào nữa? Có một mình mày ở dưới đây thôi! Đó là lần thứ nhất. Còn lần thứ nhì cũng bị sụp tương tự như vậy thì hiện tượng vẫn xảy ra như lúc trước.

-- Người thứ hai là anh chàng Vĩnh Lộc (em của Vĩnh Song), khi xe đạp xuống dốc và đứt thắng thì anh chàng quýnh quáng thế nào mà lạc tay lái té nhào đầu và đưa cái đầu của anh chàng vào cái xe vận tải đang ì ạch lên dốc. Ngay lúc đó, anh chàng thấy đệ xuất hiện và đẩy bật cái đầu của anh chàng văng qua một bên. Anh chàng không đau đớn gì cả mà còn mời đệ như sau:

-- Ụa! Anh Phước đi đâu mà xuống tới tận đây, mời anh lên nhà em uống trà! Trong khi đó thì Bác Tài vừa vặn lao tới lại hỏi xen vào:

-- Anh Phước nào đâu? Mà anh có sao không vậy!

Mến.

TB: Nguyên tắc để làm những chuyện trên thì phải đạt được ở chỗ: Tâm Vô lượng thì năng lực Vô Lượng, và tất nhiên khi tâm giới hạn thì năng lực cũng giới hạn.

KKT: Wow! Quá siêu đẳng! Quá siêu đẳng!

Quý dzị “đậu hũ” trên diễn đàn đọc mấy chuyện này, không biết nghĩ sao đây? Nếu huynh HL nói xạo thì huynh HL đúng là giáo chủ STMTT (Sạo Thấy Mẹ Thứ Thiệt). Còn nếu huynh HL nói thật thì đúng là “bất khả tư nghì”. Cứ tin là huynh HL nói thật đi, vì lẽ huynh HL có nói rằng huynh HL tu theo Bát Chánh Đạo nên đâu thể nói xạo? Còn vài câu hỏi nữa: Khi huynh HL “hiện ra” như vậy thì chính huynh HL cũng đâu có biết, phải không?

HL: Mình làm mà mình không biết thì... tiêu đời trai liền. Trong tất cả các trường hợp đệ đều có cảm giác rằng họ... đụng đến đệ và sau đó là phải vào Tứ Thiền rồi mới tới chỗ của họ để giúp họ.

KKT: Vì sau đó nghe người ta kể lại thì huynh HL mới biết rằng mình đã “hiện ra”, phải không?

HL: Đệ làm rồi và sau đó thì họ kể lại cho cả bọn tụi đệ nghe.

KKT: Vậy thì cái xác thân thứ hai hay “bản sao” đó là “ai” vậy.

HL: Nó là xác thân thứ nhì, cũng bận quần, bận áo vậy, cũng ăn tục nói phét được vậy. Nguyên tắc khi phân thân thì chỉ có thể làm thêm được một mạng duy nhất y như mình mà thôi. Vì nguyên tắc là *lửa với nước chỉ có thể xuất hiện trong một lỗ chân lông*. Ngoài hai cái đó ra thì không thể có cái thứ ba.

Rõ hơn một tý xíu là: Khi nghiên cứu về tư tưởng thì trong một sát na chỉ có thể có một chập tư tưởng mà thôi, không thể nào có hai chập tư tưởng xuất hiện cùng một lúc được. Thế nhưng, câu trên chỉ áp dụng cho người chưa tu mà thôi. Hay đúng ra là tâm chưa “Vô Lượng”. Còn người đã có thiện xảo trong cách thức tác pháp thì có thể trong một số điều kiện, họ có thể phát ra được hai chập tư tưởng trong cùng một sát na. Làm chuyện này không thể dựa trên tiêu chuẩn nói xạo được mà phải giữ giới luật thật là nghiêm chỉnh thì mới có đủ điều kiện (tâm lực) để tác pháp đúng như mình muốn.

KKT: Nếu có TD đứng tại đó và hỏi: “Ai?... Ai?... Ai?...” thì bản sao này sẽ trả lời làm sao?

HL: Bởi vậy. Còn một câu hỏi mà các học giả hay lấy ra để hù nhau là: Trước khi cha mẹ sinh ông ra thì ông là cái gì? Câu này mà hỏi đúng ngay một ông có kinh nghiệm thấy tiền kiếp thì không có tác dụng gì cả. Vì họ trả lời đúng và được liền.

BY: Nhờ Anh HL viết thêm về phần *lửa với nước chỉ có thể xuất hiện trong một lỗ chân lông*; còn đất và gió thì sao?... Phần thân thứ 2 có đủ 4 đại phải không?...

HL: Nói là Nước với lửa xuất hiện trong một lỗ chân lông là cái thần thông của Đức Phật khi Ngài về thăm nhà sau khi đắc đạo. Trong cảnh này thì những ai là con người thì thấy rằng: Thật có nước và lửa phun ra ở từng lỗ chân lông. Còn ai là Chư Thiên thì lại thấy rằng hào quang màu xanh da trời và màu đỏ cùng xuất phát tại một điểm trên thân thể của Ngài.

Lời bàn: Nước và lửa là hai chất đối kháng nhau: Tất nhiên một người thường không thể phát ra cùng một lúc hai tư tưởng có tính cách đối kháng nhau như: Có và Không cùng một lúc được.

Và càng khó hơn nữa khi người này có thể “cô đọng” được cái tư tưởng này thành... hai hành động khác nhau: Một thì cử động thế này, còn cái kia thì cử động thế kia. Vì quá khó nên chỉ có ai đã thiện xảo trong việc tác pháp thì mới có thể làm được một cách trọn vẹn: Nếu Chị và các Bạn để ý thì đệ phải ngừng lại một bên để cho bên kia hành động. Còn Đức Phật thì bên này thuyết pháp và bên kia cũng hoạt động ngon lành như bên này. Phân thân thứ hai này có đủ tứ đại như thật, không cách gì mà phân biệt được.

BY: Anh HL giải thích thêm về phần nầy: “điều kiện (tâm lực) để tác pháp”... Đôi khi chữ dùng không chính xác được, nên Anh HL nói thêm hay là giải thích một cách khác thử xem BY có hiểu nỗi hay không...

HL: Cũng y như cái vòi nước khi dùng nó chữa lửa vậy, nó phải có đủ ba phần:

1. Phần thứ nhất là cái máy tạo áp lục để tạo một sức ép đử mạnh để làm việc

2. Phần thứ hai là cái đầu xịt với cái lỗ “nhỏ xíu một cách vừa phải” để phun nước ra cho thật là mạnh.

3. Và cái phần thứ ba là cái mà ít ai để ý tới đó là cái ống nước phải không được lủng lỗ ở bất kỳ chỗ nào thì lực nước phun ra mới là 100% được.

Tâm của mình trong việc tác pháp hay tu hành cũng vậy: Nó chỉ có thể hoạt động được khi hội đủ 3 phần:

1. Sự cần thiết một cách cấp bách (của một đề tài, hay một phương pháp tu): có thể ví như là cái máy tạo áp lực

2. Mục tiêu hay đề mục phải rõ ràng và có nhân duyên trực tiếp với mình (phần này có thể ví như cái đầu van xịt vậy

3. Và dĩ nhiên muốn thực hiện được điều đó thì phải giữ giới luật thật là nghiêm minh, phần này cũng có thể ví như cái ống dẫn nước vậy: Nếu nó bị xì do nói xạo, hay đánh giá qua cao tình trạng chứng đắc của mình, hay ăn nói uốn éo như con lươn... Và rồi... do nó bị xì lung tung như vậy mà tâm lực sẽ rất là yếu hay không đủ điều kiện để tác pháp theo ý mình muốn được.

BY: Anh HL dùng chữ “tâm chưa” Vô Lượng là ý gì? Anh cho vài thí dụ...

HL: Cái này mới hay à nghe. Cũng như khi mình đi học vậy khi còn là “i tờ, tờ i... ti” thì cái thấy của mình còn hạn định, nhưng khi tới trung học thì cái thấy nó rõ hơn một tý có nghĩa là nó nhiều hơn hồi còn đánh vần. Rồi sau cùng là Đại Học thì cái thấy nó bao la hơn. Rồi cuối cùng vì cái thấy quá bao la nên ai cũng nhận định rằng: Càng học thì càng thấy mình... ngu.

Nay bàn về tâm vô lượng: Tâm của mình sẽ là hạn định khi mình chỉ biết rằng: mình chỉ có một cái là cái thể xác này thôi (vì nó sẽ dẫn đến chuyện... chết là hết). Nó sẽ vô lượng hơn khi mình thấy rằng ngoài thể xác này ra mình còn có cái linh hồn (hay thần thức) (điều này nó sẽ dẫn đến những chuyện đầu thai từ cõi này qua cõi khác), nó càng vô lượng hơn khi mình thấy rằng mình còn một cái sức mạnh đáng kể nữa là: đó là cái tư tưởng (điều này sẽ dẫn đến chuyện nếu mình không phát ra bất kỳ một tư tưởng nào thì sự bảo hòa năng lượng sẽ trở nên hoàn hảo và mình sẽ trường tồn).

Những ai đang tu hành trên con đường vừa nêu ra thì những chứng đắc của họ là... các cung trời trong Tam Thiên Đại Thiên Thế Giới trải dài từ Địa Ngục A Tỳ, đến cái cõi Thiền Hữu Sắc và sau cùng là các cõi của Thiền Vô Sắc. Tất nhiên các trạng thái tâm thức vừa nêu trên, nó chưa Vô Lượng bằng trạng thái Vô Lượng mà Chư Phật đã chứng đắc: Trạng thái này được dịch rất là xác nghĩa đó là cái câu: Thành Sở Bất Tại hay nôm na hơn:

Tui lại không ở đâu cả mà tui lại ở tất cả mọi nơi.

Đó là trạng thái tâm Vô Lượng nhất. Đến đây, vì “tất cả đều là thân thể của họ” nên nói về tham thì họ không còn tham được cái gì nữa cả, còn sân thì không còn cái gì nữa để sân và tất nhiên là si thì không có điều kiện để si nữa vì nói lại thêm một lần nữa: Tất cả đều là thân thể của họ.

BY: Đa số không có thần thông, nên mới xem thần thông như bệnh hoạn, kỳ thật thì hỏng phải vậy... Tâm của người có thần thông, do tự lực (không dựa hay là mượn lực của chư thiên, thánh thần, ơn trên xài đỡ) thường rất thanh cao... Tâm thanh cao sống trong vòng chúng sinh thì gặp cái chê khen mách mé của chúng sinh vậy thôi... Lời ở ngoài, sự đánh giá ở ngoài, không ảnh hưởng được cái gì tự lực, tự tu, tự độ... Quý là ở chỗ nầy... Khi nào Anh HL rảnh thì Anh viết tiếp về đề tài thần thông nầy... Nếu Anh rảnh hơn nữa thì Anh búng cái mũi của Anh KKT giùm BY vì cái tội nhiều chuyện xí lắc léo, mang kinh sách quote loạn cào cào...

HL: Hì hì, diễn đàn vẫn vậy và vẫn dễ thương như dạo nào.

NQS: Chỗ này chưa ổn, anh Hai. Trường hợp người bạn bị sụp hầm thì được rồi, anh Hai phải vào tứ thiền để đến giúp bạn, OK. Nhưng còn trường hợp người bạn ngã vào xe thì sao? Mọi chuyện xảy ra trong tích tắc, người bạn không kịp kêu cũng như HL sẽ không kịp ngồi xuống để vào tứ thiền Chỗ này HL lòi đuôi bốc phét hay là HL sẽ giải thích bằng một lý thuyết gì đây vè sát na?

KKT: NQS hỏi câu này hay. KKT cũng đang chờ xem huynh HL thi triển “thần thông” để trả lời làm sao đây.

HL: Đâu có gì là quái đản lắm đâu. Sau biến cố của anh Ngô Thành Công thì đệ chỉ còn nước là y giáo phụng hành không dám trễ mãn nữa. Đệ đi theo rập khuôn chân Ngài: Trước khi thức dậy đệ chỉ quán là sẽ gặp những ai và nói những gì vậy thôi. Tất nhiên vì rằng thì là tâm chưa có vô lượng cho lắm nên cũng còn nhiều thiếu sót, vì thật ra có nhiều lúc đệ nhận được tín hiệu quá yếu nên không biết đường nào mà lần để mà giúp họ.

NQS: nhờ anh Hai trả lời lại cho rõ ràng hơn đi anh Hai

HL: Có gì phải nói vì chuyện này thuộc về 100% thực hành. Khi nào Huynh bị ai đó đụng vào mình thì Huynh làm thử đi thì biết.

NQS: Tớ nghĩ là HL lảng tránh một câu trả lời. Câu hỏi rất rõ ràng là trong tích tắc làm sao người bị nạn chạm đến được mình ở cách xa đó vài cây đến vài ngàn cây số, và mình kịp hiểu để vào tứ thiền rồi đi cứu. Anh Hai thường nói mọi chuyện rất rõ ràng sao chuyện này lại tránh đi hè? Rồi lại bảo đệ thực hành được như vậy rồi sẽ biết. Huề vốn ư anh Hai?

HL: Một ví dụ:

Nếu mà ngồi diễn tả nguyên tắc vận hành của một cú đấm thì phải viết ra nguyên cuốn tự điển thì mới xong. Nhưng thực tế thì đối tượng chỉ cần 1/4 giây là bị đo ván nếu y ta vô tình đứng ngay vào tầm sát hại của đệ. Chuyện mà đệ cứu người nó còn lẹ hơn vậy nữa. Hổng tin thì đọc lại cái đoạn có một tu sĩ thời Đức Phật tự tử vì cơn bệnh quá đau đớn: Trong một nhát dao đâm vào bụng (khoảng 1/4 giây) Ngài đắt quả A La Hán và tịch diệt. Trong trường hợp hy hữu này (nếu không nói là muôn một) sự đột phá của sự tác pháp đúng nhân duyên nó thật là bất khả tư nghì (không thể nghĩ bàn).

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Tụng chú bằng chữ Phạn

<< [Mục Lục] [Tập Tin] >>

27480- Tụng chú bằng chữ Phạn

DT: Nếu gặp những bài chú bằng chữ Phạn thật khó hiểu nghĩa thì mình có nên trì tụng không? xin các đạo hữu vui lòng giải đáp sự thắc mắc này.

HL: Cái này là nghề của chàng đây. Nguyên tắc vận hành của một câu chú:

1. Câu chú thì lúc nào cũng khó hiểu vì nó có vô số nghĩa. Khái niệm “Vô Số Nghĩa” làm cho mình rơi vào một trạng thái... Tâm Vô Lượng. Và khi cái tâm đã “Vô Lượng” thì thần chú bắt đầu tác dụng.

2. Vì Âm thanh của câu chú đôi khi là “tiếng ồn” do tâm lực của vị Bồ Tát đó phát ra khi thi hành Phật Sự. Như sự phóng tâm Từ (Chú Đại Bi). Như khi tác pháp về trạng thái “Nước và Lửa cùng phát ra trong một lỗ chân lông” (Chú “Phật Mẫu” Chuẩn Đề). Khi khai triển các thiện pháp như (Độ Sinh. độ tử, Từ, Bi, Hỷ và Xả và đồng thời khai triển cách nhìn các chúng sanh qua cung cách nhìn vào 6 mặt ví dụ như: Con Người (gồm 6 mặt), Hộ Pháp (cũng gồm 6 mặt), Ngài A Di Đà Phật (cũng gồm 6 mặt)... Trong Lục Tự Đại Minh Chơn Ngôn:

Om Mani PadMe Hùm.

Khi nắm vững hai nguyên tắc trên thì: Nên khi dùng cách Kim Cang Trì (vì đặc điểm của các Vị Kim Cang Vương Hộ Pháp đều không có lưỡi) hay đúng hơn là dùng tâm mà trì niệm. Thì vô tình tiếng động của tâm lực của mình nó... cộng hưởng với giao động của Vị Bồ Tát đó nên thần chú có dịp phát huy sức mạnh.

Trong cái Vô Lượng nghĩa, đệ chỉ có thể nói được chừng đó và những câu chú, mà đệ đã trình bày ở trên đây, là những kinh nghiệm thực chứng của đệ khi mày mò vào lãnh vực Mật Tông.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Icons on Clothing

<< [Mục Lục] [Tập Tin] >>

27483- Icons on Clothing

HL: Chuyện này là... cha ăn mặn con khát nước đây. Tại sao? Là vì:

Hỏi:

Phật là gì?

Sư đáp:

Là que Cứt Khô.

Cái ban nghiên cứu thị trường đã điều nghiên kỹ cái trường hợp này: Thầy trò trong một tôn giáo mà có những đối đáp như vậy thì việc in hình ảnh Ngài... ở phía ngoài thì ăn nhậu gì đâu.

SN: Anh HAI LÚA, Anh lộn rùi?

Thời đại bây giờ làm gì tìm cho ra CÁI QUE ĐÓ?

Tra tự điển bách khoa cũng tìm không ra.

Không biết tự điển Phật học có không à?

Thật ra ở đâu cũng rứa, toàn là TẾ BÀO cả mà?

HL: Lại nữa: Chỉ có Đạo Phật là cái Đạo mà sư và đệ tử hè nhau... chẻ tượng Phật mà được khen là... trí tuệ. Nên những chuyện sau này xảy ra như bà con đều biết là... cái lẽ đương nhiên

Lời Ban Biên Tập: Chúng tôi nhận được bài viết dưới đây của tác giả Nguyên Hồng. Do tôn trọng ý kiến của tác giả, chúng tôi xin kính gửi đến quý đạo hữu các diễn đàn Phật Giáo để xem.

BẢO VỆ ĐẠO PHẬT

Nguyên Hồng:

- Sẽ có những kẻ ngoại đạo nằm vùng trong đạo Phật, lên tiếng kêu gọi chúng ta hãy im lặng, nhẫn nhục đừng quan tâm tới. Họ làm chúng ta mất phương hướng hành động.

- Sẽ có những kẻ giả danh Phật tử lên tiếng phê bình chúng ta tại sao lại làm dữ, tại sao không bất bạo động, đấu tranh trong ôn hòa. Họ cũng là những kẻ làm chúng ta thêm do dự, làm chúng ta không dám đấu tranh quyết liệt.

Tất cả những kẻ nào ngần ngại, do dự, cản trở sự đấu tranh quyết liệt của chúng ta đều là kẻ hoặc không hiểu hết giáo lý của Phật, hoặc là kẻ giả danh tiếp tay cho ngoại đạo. Chỉ cần một lần tấn công đạo Phật mà không gặp phản ứng đáng kể, chúng sẽ làm dữ dội hơn ở lần sau. Nếu gặp phải người mặc quần áo có in hình Phật như thế thì ta làm gì?

Câu trả lời là “Ta phải làm tất cả những gì có thể, để người đó phải lập tức cởi ngay bộ đồ đó ra đem đốt”. Nhớ là làm bất cứ điều gì có thể được, không hạn chế một phương thức nào. Và phải làm quyết liệt. Đối với hãng thời trang xúc phạm đạo Phật như thế, chúng ta phải làm gì? Câu trả lời là “Chúng ta phải làm bất cứ điều gì có thể được, để hãng đó phải chấm dứt sự xúc phạm đó”. Nhớ là làm bất cứ điều gì, không hạn chế phương thức. Và phải làm quyết liệt. Chúng ta thề trước Mười Phương Tam Bảo rằng “Để bảo vệ Phật Pháp, chúng ta sẵn sàng chấp nhận cái chết”. Chúng ta thề trước mười phương Tam Bảo rằng “Để bảo vệ Phật Pháp, chúng ta sẵn sàng chấp nhận xuống địa ngục”. Xin Chư Phât gia hộ cho chúng con đủ dũng lực để vượt qua thử thách này.

Nam Mô Đấu Chiến Thắng Phật.

Đệ Tử Phật

HL: Đệ biết Ngài Đấu Chiến Thắng Phật này lâu rồi. Ngài cầm cây gậy Cô Lâu (cái đầu lâu) và là chuyên khoa quán Vô Thường. Chớ không phải là... uýnh nhau đâu nha bà con.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Nếu hỏi rằng...

<< [Mục Lục] [Tập Tin] >>

27663- Nếu hỏi rằng...

HL: Chào Huynh KKT và các Bạn.

Câu hỏi thẳng thắn này của Huynh KKT cứ lập đi lập lại hoài thôi. Cho nên, đệ mới trình bày lại cái suy nghĩ của đệ khi mới làm quen với Đạo Phật. Khi đọc quyển sách Đức Phật và Phật Pháp của Narada thì đệ có cái nhận xét sau đây. Những cái gọi là Tam Tạng Kinh Điển chỉ là sản phẩm của Đức Phật sau khoảng ba tuần thiền định ở cội cây bồ đề. Đọc đến đây, thì đệ có một ý nghĩa điên rồ là... không cần đọc thêm nữa mà chỉ cần làm sao đi theo đúng vết chân của Ngài để nhập cho được vào Niết Bàn. Đến đây, thì đệ lại suy nghĩ như sau: Làm sao mà nhập được Niết Bàn đây? Những chương kế tiếp của quyển Đức Phật và Phật Pháp đã diễn tả công thức của Đức Phật khi Ngài nhập Niết Bàn và được cô đọng lại bằng công thức sau đây:

Ngài nhập Sơ Thiền.

Xuất Sơ Thiền, Ngài nhập Nhị Thiền.

Đệ xin phép tự ý đục bỏ phần “thiền... đi lên” này.

Ngài nhập Phi Phi Tưởng Xứ.

Xuất Phi Phi Tưởng Xứ, Ngài nhập Diệt Thọ Tưởng Định.

Xuất Diệt Thọ Tưởng Định.

Ngài nhập Phi Phi Tưởng Định.

Đệ lại xin phép tự ý đục bỏ phần “thiền... đi xuống” này.

và tự ghi chú rằng: trong phần “thiền... đi xuống” này:

Tất cả những chữ *Xứ* đều biến thành chữ...*Định*

Xin Huynh KKT và các Bạn giảm vận tốc đọc lại vì đường trơn trợt. Câu hỏi đặt ra là tại sao phải “thiền... đi lên”, rồi “thiền... đi xuống” rồi sau đó lại “thiền... đi lên” để vào Tứ Thiền, rồi từ đây Ngài mới nhập diệt... chi cho mất công vậy?

Câu hỏi kế tiếp được đặt ra là tại sao khi thiền đi lên thì dùng chữ *Xứ*, và khi thiền đi xuống thì lại dùng chữ *Định*? Rồi sau đó, khi Ngài đụng trận, thì những chữ như Tu Đà Hườn, Tu Đà Hàm, A Na Hàm (ba chữ, hay cấp bực này)... ở đâu mà ra và do đâu mà có vậy? Để trả lời hết những câu trên thì phải chuyển cách tu hành theo công thức sau đây: 9% là thực hành, phần còn lại (1%) thì đó là phần lý thuyết mà phần lý thuyết được trình bày trong cuốn Đức Phật và Phật Pháp như vậy là đủ 1% rồi. Tìm ra được cung cách thực tiễn này đệ bắt tay làm việc và gia tăng thực hành bằng cái bước đầu tiên là... chứng cho được Sơ Thiền. Đệ hoàn thành công thức trên trong vòng 1 năm... cày sâu cuốc bẩm.

Sau đó, đệ có qua lảnh vực của các Thiền Sư với những chuyện như Kiến tánh, Ngộ Đạo... Thì đệ thấy rằng đây cũng chỉ là những biến khúc được rút tỉa từ những hiện tượng đã xảy ra từ lúc... Đức Phật Thích Ca còn đang thuyết pháp: Như đệ đã dẫn chứng, hai công án hay nhất và cổ xưa nhất là:

- Cái bài kệ do một tu sĩ đọc ra cho Ngài Xá Lợi Phất, khi nghe xong thì Ngài liền vào Tầng thánh (Tu Đà Hườn), và sau đó, chính Ngài Xá Lợi Phất lại đi tìm Ngài Mục Kiền Liên và sau khi đọc lại chính bài kệ đó thì Ngài Mục Kiền Liên cũng vào được Tu Đà Hườn.

- Đệ dùng các tà pháp mà đệ tìm được trên đường giải thoát như Thiên Nhãn, hay phương pháp truy tìm các kiếp của mình và của người... Thì khi đệ đọc các công án và đệ có dùng các tà pháp trên để... quay lại những cuốn phim thì có những chi tiết lại không có xảy ra (hay không được kể ra) và cũng có những chuyện thật sự có xảy ra.

Sau khi coi kỹ những người Ngộ Đạo thì đệ thấy rằng: Các Ngài đó cũng y chang như là những người đã Chứng bậc Tu Đà Hườn.

KKT: Hello huynh HL, Bài viết của huynh HL có hai ý chính:

1. Trình bày về tiến trình lúc Phật nhập Niết Bàn.

2. Huynh HL ý muốn nói rằng các Thiền sư của Thiền Tông (Zen) khi “ngộ” (hay Kiến Tánh) có nghĩa là họ đắc Tu Đà Hườn. Phải ý huynh HL như vậy không?

Câu 2 này thì để cho bác Chí đang nói về chuyện Kiến Tánh trả lời nếu bác Chí có ý kiến. Còn về câu 1 thì tại sao huynh HL lại tìm công thức lúc Phật nhập Niết Bàn? Vì lúc đó là lúc Phật... đi luôn. Nếu huynh HL tìm công thức đó và tu thành công thì huynh HL cũng phải... đi luôn rồi. Cho nên tìm công thức lúc Phật “thành đạo” thì có lý hơn. Để ý rằng khi KKT hỏi rằng có Phật “chết” nào làm được chuyện sau đây:

Rebirth (for me) is destroyed, I have completed the holy life, done is what had to be done, there is no more of being for mẹ (M.N. 36.28, Trung Bộ Kinh 36.28)

My emancipation is assured,

This is my last birth,

There will be no more re-becoming!

(M.N. 26.21, Trung Bộ King 26.21)

Thì đó là lời Phật thốt ra lúc Phật vừa “thành đạo”. Vậy thì huynh HL hãy trả lời cho KKT là huynh HL có nói được như vậy không?

HL: đệ chỉ nói được có một phần mà thôi. Đó là đệ đã tìm ra được ông thợ xây nhà rồi và đã đốn giò và rút thẻ... vàng (chớ chưa là thẻ đỏ). Tại sao lại là thẻ vàng mà không là thẻ đỏ? Là vì rằng ngay sau khi rút thẻ vàng ra để vạch trần cái không có chỗ đứng của ông thợ xây. Thì đệ lại... nhìn quanh nhìn quất, và có nhận xét rằng thì là: Các Tu sĩ hiện nay phần đông chỉ thực hành được có 1/3 công việc của Đức Phật Thích Ca: Đó là tập hợp quần chúng lại... rồi thôi.

Mở ngoặc.

Do vậy mà câu hỏi trực tiếp, thẳng thắn của Huynh thì ít có ai trả lời nổi trong vài trăm triệu người theo Đạo Giải Thoát này.

Đóng ngoặc.

Nên đệ cũng tập hợp dân chúng lại nhưng toàn bộ là dân... cà chớn (những cái thứ đâm cha, giết chú, hiếp chị dâu (nếu đó là đàn ông), và cái thứ bịnh hoạn, cái thứ điên khùng, ma nhập, cái thứ bị vươn... (nếu là đàn bà) là chính Trong cái đám lủ khủ, lu bu, thầy không ra thầy, thợ không ra thợ, Vốn là cái thứ... ve chai... cái thứ đồ bỏ, họ vào đâu cũng bị mặc cảm tội lỗi, yếu đuối... Và trong cái bọn lu bu này: Có vài người làm được việc (cô Vân, Cô Trang, Ba Danh, Cô Hồng (thời của đệ, và hiện nay là phát triển thêm nữa như Bà Ba, Cô Năm...). Và sau cùng mới đến các dạng học giả, giàu có, đàng hoàng, có ăn có học, như... anh Thái và một số anh em khác (mà đệ xin phép không ghi tên ra ở đây)...

KKT: KKT không hỏi chuyện lúc Phật nhập Niết Bàn.

Ngoài ra vì huynh HL nhiều lần đã nói về chuyện tại sao khi thiền đi lên thì dùng chữ *Xứ*, và khi thiền đi xuống thì lại dùng chữ *Định*? nên KKT có check lại chuyện này. Quyển “Đức Phật và Phật Pháp” là dịch từ bản Anh văn “The Buddha and His Teachings” mà KKT có gửi tặng cho huynh HL đó. Nếu huynh HL tìm vào bản Anh văn này tr. 146 thì sẽ thấy phần “đi lên” và phần “đi xuống” đều giống nhau cả, không có phân biệt chữ “Xứ” và “Định” gì cả!

Chuyện Phật nhập NB chính là trong Trường Bộ Kinh, kinh số 16. KKT check trong bản dịch Anh văn của Kinh này thấy cũng vậy, không phân biệt Xứ với Định gì cả.

Còn trong bản Việt văn thì thấy như vầy trong bản dịch của HT Minh Châu:

http://thuvienhoasen.org/truong16.htm

8. Rồi Thế Tôn, Nhập định Sơ thiền.

Xuất Sơ thiền, Ngài nhập Nhị thiền.

Xuất Nhị thiền, Ngài nhập Tam thiền.

Xuất Tam thiền, Ngài nhập Tứ thiền.

Xuất Tứ thiền, Ngài nhập định Không vô biên xứ.

Xuất Không vô biên *Xứ*,

Ngài nhập định Thức vô biên *Xứ*.

Xuất Thức vô biên *Xứ*,

Ngài nhập định Vô sở hữu *Xứ*.

Xuất Vô Sở hữu *Xứ*,

Ngài nhập định Phi tưởng phi phi tưởng *Xứ*.

Xuất Phi tưởng phi phi tưởng *Xứ*,

Ngài nhập Diệt thọ tưởng định.

Khi ấy tôn giả Ananda nói với tôn giả Anuruddha:

- Thưa Tôn giả, Thế Tôn đã diệt độ.

- Này Hiền giả Ananda, Thế Tôn chưa diệt độ. Ngài mới nhập Diệt thọ tưởng định.

9. Rồi, Xuất Diệt thọ tưởng định,

Ngài nhập Phi tưởng phi phi tưởng xứ *Định*.

Xuất Phi tưởng phi phi tưởng *xứ*,

Ngài nhập Vô sở hữu xứ *Định*.

Xuất Vô sở hữu *Xứ*,

Ngài nhập Thức vô biên xứ *Định*.

Xuất thức Vô biên *Xứ*,

Ngài nhập Hư không vô biên xứ *Định*.

Xuất Hư không vô biên *Xứ*,

Ngài nhập định Tứ thiền.

Xuất Tứ thiền, Ngài nhập định Tam thiền.

Xuất Tam thiền, Ngài nhập định Nhị thiền.

Xuất Nhị thiền, Ngài nhập định Sơ thiền.

Xuất Sơ thiền, Ngài nhập định Nhị thiền.

Xuất Nhị thiền, Ngài nhập định Tam thiền.

Xuất Tam thiền, Ngài nhập định Tứ thiền.

Xuất Tứ thiền, Ngài lập tức diệt độ.

Đâu có thấy sự khác biệt về Xứ và Định lúc “lên” và “xuống” gì đâu?

Thân mến,

HL: Để đệ copy và paste ba (3) câu cuối của phần đi lên và hai (2) câu đầu của phần đi xuống cho Huynh KKT và các Bạn coi và hiểu cái ý của đệ là như thế nào, vì một phần đệ lại trình bày cũng không được mạch lạc và rõ ràng cho lắm

Copy và Paste:

Phần đi lên (3 câu cuối):

Ngài nhập định Phi tưởng phi phi tưởng *Xứ*.

Xuất Phi tưởng phi phi tưởng *Xứ*,

Ngài nhập Diệt thọ tưởng định.

Và so sánh với phần đi xuống (2 câu đầu):

Rồi xuất Diệt thọ tưởng định,

Ngài nhập Phi tưởng phi phi tưởng xứ *Định*.

Như vậy nếu coi lại các phần đi lên chỉ có chữ Xứ và phần đi xuống thì lại thêm chữ “Định” mà đệ đã trình bày sai là “chữ Xứ *biến thành* chữ “Định” Ý là đệ nói là ở cái chỗ này:

Tại sao lại có chuyện thêm cái chữ “Định” quái gở này... khi thiền đi xuống, trong công thức nhập Niết Bàn. Và tất nhiên, nếu đã không làm nổi công thức trên thì không thể và không có cách gì mà trả lời nổi.

Về cái chuyện Tu Đà Hườn và Ngộ Đạo thì đệ đã đối chứng với anh Sơn (A La Hán) khi nhìn những vị sư đi qua đi lại trên đường vào Chùa Linh Sơn Đà Lạt. Và phỏng vấn những vị này. Những dấu hiệu sau đây chứng tỏ là đã ngộ đạo: Chính bản thân: Bị ngầy ngật như trúng gió, lừ đừ suốt hai mươi bốn (24) giờ đồng hồ. Tình cảm: Khó diễn tả: cái vui lâng lâng và kèm theo cái tính cách... “Chưa Đủ”. Cái tính cách “Chưa Đủ” này cứ thôi thúc mình tìm vào cái vui lâng lâng kia hoài thôi. Tuy rằng cái vui đó chỉ xuất hiện có một chớp mắt. Hào quang: màu vàng ròng Luân xa Vajra: Nở to ra (từ 5 cm ra khoảng 1/2 thước) Luân xa Anahata: Có một chữ Vạn màu vàng khè (màu vàng hoa quỳ).


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Thiền Minh Sát

<< [Mục Lục] [Tập Tin] >>

27817- Thiền Minh Sát

BY: Cám ơn KhucDinhHop, bài nầy rất hay...

Trong bài nầy, Sư Ajahn Chah chỉ dẫn thực hành thiền, mà còn cho biết những giai đoạn tiến triển (chứng đắc?) và làm sao vượt qua được những chướng ngại, chấp kiến, chứng đắc... Sư cũng nhắc rõ về sự khác biệt giữa hiểu biết do nhờ đọc kinh sách và sự hiểu biết có từ sự thực hành...

NQS: Để cuối cùng bi tăng xông, lên huyết áp, vỡ mạch máu não, bại liệt như Ajahn Chah đi BY.

KKT: Sư Ajahn Chah bị tai biến mạch máu não, nên bị bại liệt cả 10 năm trước khi mất. Nhiều người nói rằng Sư AC là A La Hán.

TrD: có được nghe kể một chuyện về Sư AC từ một vị tăng Thái thuật lại như sau: Có lần có hai vợ chồng kia đến chùa của Sư AC ở sâu trong rừng và thỉnh Sư đến nhà của họ Sư bằng lòng và họ đề nghị Sư lên xe cùng về với họ vì nhà của họ ở rất xa. Sư bảo họ cứ về trước đi. Hai vợ chồng lên xe và chạy thẳng về nhà. Khi về đến nhà thì họ thấy Sư đã đứng đợi họ trong sân nhà rồi! Huynh HL có làm được chuyện này không?

HL: Phi thân thì đệ chưa tập lần nào, nhưng Anh Sơn làm được.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Mới gia nhập

<< [Mục Lục] [Tập Tin] >>

28069- Mới gia nhập

Hoài Thuong: Kính chào thầy, cô...

Em tên là Nguyễn Hoài Thương hiện còn đi học tại VN... nay muốn gia nhập nhóm này vì bố mẹ em đều trong gia đình Phật tử... được sự giới thiệu của chú Bình Ansơn... Mong quý thầy cô cho em gia nhập để học hỏi thêm..

Nay kính,

HL: Chào các Bạn.

Trong trang nhà của anh Bình Anson có khởi bằng câu Pháp cú như sau:

Không làm các điều ác

Gắng làm các điều lành

Luôn tu tâm tịnh ý

Đó là lời Phật dạy.

Mời các Bạn rà lại thắng, đọc chậm lại vì đường trơn trợt.

Như vậy thì thế nào là... “điều ác” trong khi mình... “luôn” tu tâm, tịnh ý? Một cách tổng quát: Tập trung tư tưởng là một... “điều ác” nếu đem so với tình trạng “Cận Định” Nhưng Cận Định sẽ là một “điều ác” nếu đem so sánh với “Chánh Định”. Trong phần “Chánh Định” thì các Ngài có chia ra bốn cấp bực từ thấp lên cao như sau:

Sơ Thiền với: Tầm, tứ, hỷ, lạc, nhất tâm. Nếu đem so sánh với Nhị Thiền, thì ở trình độ này (Nhị Thiền), mình chỉ còn có:

Tứ, hỷ, lạc, nhất tâm.

Như vậy:

Tầm lại là... “điều ác” mà mình cần phải bỏ để vào Nhị Thiền.

Nhưng khi so sánh Nhị Thiền với trình độ Tam Thiền. Thì ở trình độ này (Tam Thiền), mình chỉ còn có: Hỷ. lạc và nhất tâm.

Như vậy Tứ ở đây lại là “điều ác” mà mình cần phải vượt qua để leo lên trình độ Tam Thiền.

Và khi so sánh với trình độ Tứ Thiền (Lạc và Nhất Tâm) thì Hỷ khi còn ở Tam Thiền là một điều Thiện thì ở trình độ (Tứ Thiền) này thì nó lại là một điều ác.

Bài này đệ lại tiếp tục trình bày cách thức làm sao để lần lược bỏ được các ác pháp trên: Cũng từ kinh Pháp Cú ở ngay hai câu đầu, tụi mình liền được Ngài nhắc nhở rằng:

Ý dẫn đầu các pháp

Ý làm chủ, Ý tạo

Mà hễ nói tới ý là nói đến tám ngọn gió:

Được_Thua.

Danh Thơm_Tiếng Xấu.

Ca Tụng_Khiển Trách.

Hạnh Phúc_Đau Khổ.

Khi Ngài nói đây là tám ngọn gió, thì mình phải hiểu rằng hễ mà mình xuất hiện ở bất cứ mọi nơi, trên mọi phương diện và trình độ: tụi mình đều bị tám ngọn gió này nó thổi, hay đúng ra nó... đụng mình. Cái nguy hiểm ở đây là tụi mình đã bị tê liệt và không thấy được cái tai hại của nó nữa. Thật vậy, nhìn đâu đâu cũng có tám ngọn gió này: từ cái đi đứng, ăn uống, nói năng... như: đi đứng cho nó... đàng hoàng là mình bị rồi (Danh thơm_Tiếng Xấu) nói năng cho nó mạch lạc là mình cũng bị luôn (Ca tụng Khiển Trách). Ngay cả khái niệm: Cái gì cũng tương đối thôi chớ tuyệt đối thì làm sao mà làm được? Thì suy cho cùng mình vẫn bị (Được_Thua). Và ngay cả tình trạng phớt lờ nó luôn mình vẫn bị (Hạnh Phúc_Đau Khổ). Như vậy, theo ý đệ, đây không phải là tám ngọn gió mà đây là tám cái nêm mà tụi mình đã bị tình trạng Vô Minh đóng chặt vào thân hình này. Tám cái này đã làm mình tê liệt cảm giác, không còn biết đâu là chân, đâu là ngụy nữa.

Khi các Ngài dùng cụm từ *Tám ngọn gió* thì các Ngài còn có thêm một ẩn ý nữa rằng:

Tám cái này: (Được_Thua. Danh Thơm_Tiếng Xấu.

Ca Tụng_Khiển Trách. Hạnh Phúc_Đau Khổ.) rất là khó tiêu diệt! Vì hễ... mình còn thở (còn có gió) là còn sự hiện diện của tám cái này. Vì vậy, khi đọc thật kỹ cái câu kết luận của Đức Phật, tụi mình thấy rằng: Chỉ có bậc A La Hán mới có cái tâm thanh tịnh đủ để đối trị tám ngọn gió này. Có nghĩa là: Sự thanh tịnh, nếu có, của tất cả các chúng hữu tình trong Tam Thiên Đại Thiên Thế Giới đều không có đủ sức để dứt điểm tám *cái ông nội tuyến* này.

Như vậy thoạt nhìn, hay không để ý đến tám cái trên thì mình có cảm giác như là mình đã được miễn nhiễm rồi vậy. Nhưng khi nhìn cho thật kỹ thì nó còn nguyên xi đó. Chuyện này thật là khó giải quyết nếu mình không có một chiến thuật, hay kế hoạch rõ ràng với các đặc tính như sau: trình tự; nhi tiến; đi tới đâu, biết tới đó. Tất nhiên, đối với bọn mình thì *Khó có thể có cái chuyện... “Hốt nhiên”... được*. Đệ dùng chữ *Khó* vì cũng có thể, nhưng với tỷ lệ là không được nhiều.

Tuy Đức Phật đã nhấn mạnh rằng chỉ có cái thanh tịnh của bậc A La Hán thì mới thắng nổi các cơn gió này. Nhưng thực tế, cũng có khi vì... *bận việc* túi bụi mà ngay cả bọn tầm thường như bọn mình đây, cũng có khi... chẳng để ý đến tám cái rắc rối của cuộc đời này:

(Được_Thua, DanhThơm_TiếngXấu,

CaTụng_ KhiểnTrách, HạnhPhúc_ĐauKhổ).

Chuyện này cũng không có gì lạ, nhưng nếu để ý một tý xíu nữa thì đến khi hết... bận việc thì... chứng nào tật ấy lại liền. Như vậy, muốn dứt điểm tám ngọn gió này, chỉ còn hai cách:

1. Tiệm tu, bằng ba (3) cách sau:

1-1. Kiểm tra tư tưởng liên tục. Vì là *Liên_Tục* nên bọn mình cũng nên hiểu và ráng hết sức làm cái chuyện trên đến độ: không có chuyện... giải lao hay giải trí.

1-2. Giữ giới luật nghiêm mật (vì giới luật vốn là những quyền lợi cho giới tu sĩ như bọn mình).

1-3. Thiền định.

Nhận xét: Tuy vậy: cách này, chỉ làm bớt cơn gió mà thôi, chớ không thể hết được

2. A La Hán. (Bằng cách vào Diệt Thọ Tưởng Định).

K: Hi anh 2L,

K có câu hỏi cho anh Hai là cái tâm nó sẽ đi đâu? hay đã biến mất như trong một số trường hợp của những kẻ chết đi rồi vì một lý do nào đó... tự nhiên được sống trở lại... chẳng hạn như chuyện của “Cô Ba cháo gà dưới Mỹ Tho” và “death experience” của một tác giả người Mỹ… sau một tai nạn khủng khiếp, anh ta được các bác sĩ chứng nhận là đã chết... nhưng sau đó... vài ngày thì tự nhiên sống trở lại... (xác vẫn được để trong phòng lạnh)...

HL: Cái tâm nó lại hô biến ra cái linh hồn (hay thần thức) trong trường hợp của Cô Ba (thân hình của Ngài vẫn còn nóng). Còn me xừ Mỹ thì cái tâm nó cũng biến ra cái linh hồn và sống theo kiểu... “Đông Miên” y như một loại cóc ở Alaska. Loại này có một cách đông miên rất là kỳ quái: thân hình nó thành nước đá và khi thời tiết nóng dần và nước đá bắt đầu tan thì nó (con cóc)... sống lại Cả hai vị này phải... thấy một cái hay cảnh gì đó Cảnh đó chính là chất “xúc tác” để cho họ sống lại. Đệ cũng có những cảnh này khi sống lại trong bốn lần chết đi và sống lại.

KKT: Vậy là huynh HL cũng chẳng biết cái “tâm” hay cái “thần thức” hay cái “linh hồn” là cái gì, phải không? Tại sao chúng ta không “vất mẹ” đi hết những cái biết từ những người khác nói vì chúng chỉ là hear-say mà hãy quay vào thử tự trả lời cho chính mình, bằng sự cảm nhận trực tiếp của chính mình rằng cái mình đang “tự biết” đây là cái gì? Tôi là ai? Theo KKT tự thấy thì nó là một cái BIẾT liền lạc (a continuous conscious state) chẳng phải là “tan rã” gì gì như BY nói “Biết” ở đây là thuần biết mà thôi (to be aware of, to be conscious of). Nó chỉ gián đoạn khi ngủ say hay hôn trầm hay bất tỉnh.

HL: Không “Giể Giàng Giậy” đâu anh hai. Làm một cái cụp như trên chỉ là chuyện... lý thuyết hay rõ ràng hơn:

Mắt thì thấy Mặt Trăng liền đó. Nhưng muốn đi bộ trên đó được thì phải được huấn luyện đầy đủ. Và sau đó, ít nhất phải bận 16 lớp quần áo... thở một loại không khí đặc biệt thì mới có thể lên đó và đi về bình an được. Thời gian huấn luyện xiu xỉu cũng vài năm chớ không có chuyện... cái cụp liền được đâu. Lên cung trăng đã là khó như vậy đó. Còn thành Phật thì chắc chắn là khó khăn hơn gấp bội. Nay bàn về cái phản xạ tự nhiên của một con người là: Hễ mà thể xác bị tổn thương thì nó tạo ra cái linh hồn và lui về đó mà an trụ! Cái linh hồn nó bị tổn thương thì nó lại lui về cái tư tưởng! Cái tư tưởng mà bị tổn thương luôn thì nó trụ ở phi tưởng phi phi tưởng đó là cái tiến trình của Con Người theo cái thế *Ngựa Quen Đường Cũ*. Nó ở đây, chính là cái tâm đó.

Chỉ có Đức Phật mới tìm ra được cách vào Niết Bàn mà thôi. Ngay cả chính Ngài cũng không có chuyện... cái cụp. Thì cái chuyện sau đó 2500 năm Nếu có chuyện cái cụp xảy ra... thì chỉ còn vài Ngài thuộc diện... Nhất Lai thì mới có thể có cái chuyện... cái cụp mà thôi! Còn bọn mình thì... còn lâu.

Muốn chứng minh rằng có một cái gọi là “linh hồn” thì làm cái chuyện này: Lấy một cái dĩa rắc một ít bột Talc hay tro bếp và để ở một cái phòng khác, rồi Nhập Tứ Thiền Hữu Sắc trong một cái phòng này. Tác ý ra cái phòng đó rồi ịn cái bàn tay của mình vào cái dĩa đó. Xuất định, kế đó đi bộ qua cái phòng đó để kiểm tra coi trên đĩa có cái bàn tay của chính mình in rõ ràng trên cái dĩa không? Nếu có! Thì đó là cái linh hồn nó xuất ra và chính nó làm cái chuyện đó.

Thí nghiệm thứ hai:

Nhập Tứ Thiền, xuất hồn và nhất bổng cái bàn lên cho bà con cô bác coi chơi. Cái linh hồn có thể nhấc một trọng lượng gấp ba (3) lần cái trọng lượng mà chính thể xác mình có thể nhấc được: Ví dụ: một người dùng hết sức mà có thể nhấc bổng lên một trọng lượng 50 ký thì linh hồn của chính người đó có thể nhấc lên 150 ký. Làm xong thí nghiệm này, Anh Sơn mất đi nữa ký (0.5 Kg) về trọng lượng của anh ấy. Huynh đã chịu hỏi thì Huynh cứ tu thử lên Tứ Thiền, rồi làm thử thì biết liền. Khỏi cần quảng cáo, quay phim, kêu họp hội đồng các nhà khoa học chứng minh chi cho mất công.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Tu Thiền Định không được

<< [Mục Lục] [Tập Tin] >>

29030- Các điều khiến người tu Thiền Định không được

Truonganthanh:

1- Tham đắm sự nghiệp.

2- Tham đắm đàm luận.

3- Tham đắm ngủ nghỉ.

4- Tham đắm mong cầu.

5- Tham đắm sắc đẹp.

6- Tham đắm tiếng hay

7- Tham đắm hương thơm.

8- Tham đắm vị ngon.

9- Tham đắm xúc chạm êm ái.

10- Tham đắm suy nghĩ.

HL: Nếu đã không tham đắm mấy cái thứ trên thì đã là thiền sư rồi còn gì? Đây là một ví dụ về “có văn mà không có nghĩa”. Khác với lời Đức Phật dạy: Có văn và có nghĩa.

Truonganthanh: OM MANI PADME HUM

HL: Đây là Lục Tự Đại Minh Chân Ngôn, Xin hỏi: Ngài đã trì tụng câu trên thì Ngài có biết nó... Đại Minh ở cái chỗ nào không vậy?

HC: Huynh Hai Lúa mãi xách thiết bổng đi “hỏi giấy” bà con quá, quên mở đài Tivi ra check, té ra kỳ này “hỏi giấy” trúng... Phật đấy nhé, hì hì hì... Huynh AT nhanh nhẩu forward” mười điều vân vân... “do tướng Vajra post lên (đánh vần mấy lần vì cứ sợ đánh máy lộn thành Viagra) tuy đã cẩn thận bưng nguyên con, cả cái mâm đầy đủ sơn hào hải vị, có đầu có đuôi, ấy thế mà đi ngang qua đại tỷ BY, rớt mất tên tác giả, còn lại có tên người forward như sau: Truonganthanh wrote. Làm cho huynh HL tưởng huynh AT “wrote” thật, “chít mi rùi”, khoái chí quên cả check đài Tivi bèn” phán”:

- Nếu đã không tham đắm mấy cái thứ trên thì đã là thiền sư rồi còn gì?.

Mấy cái thứ trên chính là “Ngũ Dục: Tài, Sắc, Danh, Thực, Thùy” mà tướng Vajra chia trẻ nhỏ ra, là những điều Phật dạy phải tiết giảm chứ đâu có phải tướng Vajra chế mười điều này đâu? Làm gì tới lần huynh AT sáng tác mà ham! Nhưng huynh HL đã nói thế thì xin huynh cứ chỉ đại cho HC tôi thấy vị thiền sư nào đã hết tham đắm “mấy cái thứ trên”, nhất là “danh” đi

(-- tôi không nói đến “sắc” à nghen, không thiền sư nào thèm “tham sắc” đâu, đừng có mà nghĩ bậy, xuống địa ngục à nghen!). Chỉ cho tôi vị thiền sư hết tham danh, thí dụ danh Tiến sĩ, để tôi tới đảnh lể người tu hành thanh tịnh kiếm chút phước thôi mà.

HL: Chuyện tham danh thì... ngay Bồ Tát Di Lạc cũng bị kết án. Nhưng suy cho kỹ thì khi họ vỗ ngực xưng danh cũng vì họ làm được những chuyện đặc biệt, như ngay cả Đức Phật, Ngài cũng chỉ tự xưng là Phật sau khi đã làm được 12 điều đặc biệt.

Cũng như đệ đây. Chỉ vỗ ngực xưng tên là “Ba của xấp nhỏ” sau khi cưới La Hầu La và đẻ ra hai đứa con. Và cũng vì lý do đó mà sau khi đệ vào Diệt Thọ Tưởng Định tới bốn lần thì tự xưng là A Na Ham vì những phản ứng phụ sau đây: Hết “nghiên cứu” chuyện ấy với La Hầu La được nữa rồi. Và sau cùng là tự xưng là Bồ Tát Bất Thối Chuyển Đệ 8 Địa thuộc phần thực hành vì những lý do sau đây:

1. Trú xứ là Nhị Thiền, cung trời Thiểu Quang Thiên (các chư thiên với một ít phần hào quang)

2. Có khả năng tâm truyền lại kinh nghiệm tu hành của chính đệ cho những Bạn Bè hữu duyên.

3. Đệ không sợ Nhân cũng chẳng hề sợ Quả vì đệ vẫn ở lại đây cho tới khi phải bu sau cốp xe vào chuyến xe cuối cùng để về miền Thanh Tịnh.

4. Vì là dân “Cư Trú Lỳ” (chữ sau 1975) nên muốn gọi, hay đổ lên đầu đệ cái gì cũng được mà chắc chắn người đổ hay gọi đó đều không hề bị trở ngại điều chi trên đường đời và đường tu hành cả và cũng có khi nhờ làm như vậy mà được Phước Báu Vô Lậu (Như một số Bạn Bè Hữu Duyên) không chừng.

Nay lại bàn tiếp về Háo Danh: Chỉ tội cho những vị sau này, chưa có làm được một điều nào đặc biệt mà đã tự xưng này nọ thì mới bị kết án là “Háo Danh” mà thôi. Cũng có vị lại không những “Háo Danh” mà còn phạm một điều sai lầm rất là căn bản đó là: “Tự đánh giá quá cao cái mức độ tu hành của chính mình”, rồi do nguyên nhân đó mà tự nhiên phát sanh lòng hù doạ rằng: Anh em không nên “vọng ngữ” khi bàn về tui. Đây mới là cái kinh hồn của vấn đề “Háo Danh”.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Tin đồn

<< [Mục Lục] [Tập Tin] >>

29347- Tin đồn

- Có tin đồn Hòa Thượng Nhất Hạnh và Sư Cô Chân Không là 1 cặp tình nhân đã nhiều năm. Có đúng vậy không quý bạn?

HL: Nếu “không đúng” thì Bạn có bớt hay thêm tý nào về Tham sân si không? Nếu “đúng” thì bạn có bớt hay thêm tý nào về Tham Sân Si không? Vấn đề là “Tham Sân Si” của chính mình. Khi hết rồi thì sự hiểu biết của Bạn sẽ là cái rừng. Lúc đó khỏi cần hỏi. Còn nếu còn (hay không hết Tham Sân Si)... thì ngay cả cái đọt của nắm lá trong tay Đức Phật cũng không có nữa. Và tất nhiên, vấn đề nào cũng cứ “Mù U”, bằng chứng là câu hỏi ở phía trên của chính Bạn.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Chó sủa theo

<< [Mục Lục] [Tập Tin] >>

30104- Một con chó sủa một bầy chó sủa theo

KKT: Trước đây TD có nhắc đến câu này: “một con chó sủa một bầy chó sủa theo” Nay đọc thấy HT Thông Lạc bảo rằng câu này là của Thiền Sư Thường Chiếu, một thiền sư VN thế kỷ 13.

http://www.nguyenthuychonnhu.net/index.php?

CHƠN TÂM:

Hỏi: Kính bạch Thầy, ở Thường Chiếu có Thầy nhập thất trên 15 năm. Có phải vị đó ngộ được Chơn tâm và sống với nó? Hay nhập Chơn tâm rồi và nuôi dưỡng nó càng ngày càng sâu mầu hơn?

Đáp: Lẽ ra, câu hỏi này con nên hỏi Hòa Thượng Thanh Từ, vì đó là nguồn gốc của Thiền Tông Trung Hoa, chứ không phải của Phật Giáo Nguyên Thủy. Chơn tâm là sự tưởng giải của kinh sách phát triển Ấn Độ (Ðại thừa), ảnh hưởng Lão giáo đẻ ra thiền Đông Độ.

Mục đích của người tu thiền Đông Độ là kiến tánh rồi khởi tu (thấy tánh rồi mới tu). Tu như vậy gọi là bảo nhậm, giữ ông chủ; đó là chỗ ngộ được chơn tâm rồi mới sống với nó chứ không phải nhập chơn tâm vì đã nhập vào thì đâu còn gì phải nuôi dưỡng. Mục đích của thiền Ðông độ không phải làm chủ sanh tử, chấm dứt luân hồi, mà chỉ nhắm vào bản thể bất biến thường hằng bốn tánh niết bàn thường, lạc, ngã, tịnh.

Nhập thất 15 năm cho đến 1000 năm tu theo Thiền Đông Độ thì chỉ có triệt ngộ các công án tức là triệt ngộ các pháp tưởng hay nói cách khác là nhập vào tưởng định, phát triển tưởng tuệ. Tu đến đây hành giả không còn biết đường nào đi tới nữa, nên tâm tham, sân, si của họ vẫn như xưa, đụng chướng ngại pháp thì hiện tướng ra liền.

Do đó pháp môn Thiền Đông Độ không phải là Phật Pháp nên không làm chủ sự sống chết và chấm dứt luân hồi, tu theo pháp môn này chỉ uổng một đời tu hành mà thôi, chẳng có ích lợi cụ thể thiết thực gì, chỉ là một trò hý luận ảo tưởng thơ văn của những tâm hồn giàu tưởng tượng. Còn nói về sự làm chủ sanh, già, bịnh, chết thì một thiền sư Việt Nam danh tiếng nhất vào thế kỷ thứ XIII, Ngài Thường Chiếu đã xác định: Đó là bọn đại bịp, một con chó sủa một bầy chó sủa theo.

HL: Thầy trả lời như vậy là không ổn rồi. Vì chính đức Phật Thích Ca đã ba (3) lần hỏi đi hỏi lại cái vấn dề là: “Nếu muốn, thì tui cũng có thể sống lâu thêm một chút ít nữa!”. Nhưng Ngài Ananda đã không yêu cầu. Chứng tỏ rằng: Một người xong rồi, nếu muốn thì họ có thể... chiến thắng “Sanh, Già, Bệnh, Chết”


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Câu hỏi cần giải đáp

<< [Mục Lục] [Tập Tin] >>

30105- Câu hỏi cần giải đáp

1. Khi một người được gọi là Phật tử, như vậy người đó có cần phải học giáo lý Phật Giáo không và muốn học thì học bằng cách nào và học ở đâu?

HL: Không cần học. (theo kiểu học gạo thi Tú Tài để không đi lính) lắm đâu. Mà chỉ cần biết sơ sơ, qua loa theo cuốn Đức Phật và Phật Pháp của Narada và những bài trong cuốn Trung Bộ Kinh Tập Ba là đủ rồi. Vấn đề là cần phải thực hành và thực chứng cái công thức Nhập Niết Bàn của Phật Thích Ca. Có nghĩa là: Nhập Sơ Thiền, xuất Sơ Thiền, nhập Nhị Thiền...

2. Một Phật tử theo đạo Phật được hưởng những lợi lộc gì về phương diện tinh thần và vật chất trong kiếp sống hiện tại và tương lai

HL: Về phương diện tinh thần thì chỉ có tác dụng khi mình tu thành công mà thôi. Còn chưa xong thì vẫn bị và được gọi là Vô Minh! Mà đã là còn Vô Minh thì vẫn bị te tua như thường. Về phương diện vật chất thì nó cũng vẫn vậy: Bị Nghiệp quả nó quần cho mờ con mắt, nếu tu chưa xong. Còn xong rồi thì nó sẽ là... cũng vậy, nếu mình không chịu... trốn vào Niết Bàn mà còn làm muốn cái chuyện vớ vẩn như là rủ quyến bà con cô bác tu hành theo kinh nghiệm thực chứng của chính mình.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Nhục thân

<< [Mục Lục] [Tập Tin] >>

30151- Nhục thân

KKT: Trích trong Duy Lực Ngữ Lục, quyển hạ:

http://www.thuvienhoasen.org/duylucnguluc2-01.htm#1

- Hỏi: Con nghe nói ở Chùa Đậu Hà Nội, có hai chú cháu Thiền sư Vũ Khắc Minh và Vũ Khắc Trường, hơn ba trăm năm mà nhục thân vẫn còn, vậy hai vị đó đã đắc đạo chưa?

- Đáp: Mặc dù để lại nhục thân, nhưng không thể chứng tỏ là kiến tánh. Năm 1974, tôi đi viếng thăm các chùa ở Thái Lan, cũng có nhiều vị để lại nhục thân, những vị đó đều chưa phải kiến tánh. Ở Đài Loan có Pháp sư Từ Hàng thuộc Giáo Môn, cũng để lại nhục thân nhưng chưa kiến tánh. Người tham thiền chỉ cần đáp được một chuyển ngữ: Chư Tổ đã kiến tánh hỏi người chưa kiến tánh, người đó chỉ cần đáp được một chuyển ngữ, chứng tỏ đã kiến tánh là được ấn chứng, gọi là “truyền tâm ấn.”

Tại sao gọi là chuyển ngữ? Chuyển tức không có sở trụ; vì bản thể của Phật tánh vô trụ, lời nói của chư Phật chư Tổ đều là vô trụ, nên gọi là chuyển ngữ. Có một ngoại đạo hiện đủ thứ thần thông trong mười mấy năm, người đời đồn xa, có người đem câu chuyện kể cho một vị Thiền sư nghe, vị đó chẳng ngó ngàng tới. Khi ngoại đạo đó chết, đem thiêu được nhiều xá lợi, có người lại đem việc này nói với Thiền sư, Thiền sư nói: “Xá lợi nhiều cách mấy, không bằng đáp cho tôi một chuyển ngữ.” Do đó, xá lợi nhiều không thể chứng tỏ là đã kiến tánh.

HL: Chuyện trên thì theo đệ: Nếu đã là bậc Thầy và được hỏi thì bậc Thầy nên trả lời một cách kỹ lưỡng và rõ ràng và sau đó bậc Thầy mới có kết luận chính xác về trình độ tâm linh của người mà đã có thể để xác hay xá lợi hay làm thần thông... Chuyện trên (thần thông, xá lợi...) cũng chỉ là chuyện “xấu đẹp tùy vào người đối diện”. Thế nhưng khi Thầy dựa vào sự trả lời bằng miệng vào câu chuyển ngữ để mà ấn định trình độ tâm linh của thiên hạ thì... tiêu ma rồi. Trong kinh Phật, có người nắm được phần này, phần nọ (như thoại đầu, phật tánh...) rồi họ sống với cái mà họ nắm được đó. Nhận xét: Khi còn sống thì... sao cũng được, nhưng đến khi họ... chết thì cũng tầm thường như những người... chưa tu. Có nghĩa là ngay cả đám đệ tử ruột cũng ù ù cạc cạc không biết Thầy chết lúc nào. Như vậy, ai thì đệ không để ý chớ riêng đệ thì đệ khởi nghi tình về cung cách tu hành này lắm vậy.

NQS: Đó là vì HL chỉ đủ trình độ để nhận ra bậc thánh qua thần thông chứ chưa đủ trình độ để nhận ra bậc thánh trong một câu nói.

HL: Tại vì Huynh không thèm tới nhà Anh Sơn và chính thức đối diện anh ấy coi cái sự nhận thức của Anh ấy qua câu nói. Khó hiểu hỷ? Huynh làm cách này đây: Trước khi Huynh đến đó: Huynh trùm mền cho kín (với ý định là đừng cho ai nghe) và cố gắng ăn nói lỗ mãng với anh ấy, và cũng trong tư thế trùm mền đó mà Huynh thách thức anh ấy rằng: Ngay cái lúc mà tui gặp mặt anh thì anh có ngon thử nói lại những gì tui đã nói về anh trong lúc trùm mền này đây.

Và rồi Huynh tới đó và diện kiến với nụ cười trên môi Huynh có biết rằng: trước khi Huynh đặt ra câu hỏi có liên quan đến anh ấy thì anh ấy đã biết trước đó... tối thiểu là sáng hôm qua. Ngay cái lúc mà chính Huynh cũng chưa tín rằng sẽ đi đến gặp anh ấy. Cái này gọi là tha tâm thông, là một trong những thần thông của ngoại đạo. Như vậy sự trả lời câu chuyển ngữ trên chỉ là một đòn lừa bịp không hơn, không kém. Và vì là lừa bịp nên nó hoàn toàn không có tác dụng khai thị.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Nhân quả

<< [Mục Lục] [Tập Tin] >>

30152- Nhân quả

KKT: Trích trong Duy Lực Ngữ Lục, quyển hạ:

http://www.thuvienhoasen.org/duylucnguluc2-01.htm#1

- Hỏi: Các vị Tổ dùng cơ xảo để độ chúng sanh, như ngài Qui Tông chém rắn, Nam Tuyền chém mèo, đoạn mạng chúng sanh như thế có bị nhân quả không?

- Đáp: Nay mình chưa đến chỗ đó, chỉ dùng ý thức phân biệt suy lường không thể biết được. Ví như sự sát sanh, phải có sự sanh tử mới có sự sát sanh, người chứng quả rồi rõ ràng chẳng còn việc sanh tử. Vốn đã chẳng có sự sanh để cho sát thì làm sao có sự sát sanh? Ấy chỉ là do bộ não suy ra lý này, thật ra, dùng ý thức của mình đoán mò hành vi của chư Tổ, cho đó là đúng cũng có lỗi, cho là không đúng cũng có lỗi; đúng và không đúng là đối đãi, lọt vào nhị biên, còn tương đối, nằm trong năm thứ ác kiến.

Bản thể của Phật tánh tuyệt đối, còn việc làm của chư Tổ vô trụ, việc này phải đợi khi tự ngộ rồi mới biết, chưa ngộ mà bắt chước việc làm của Tổ thì không được. Lại nữa, công phu chưa đến chỗ, dù chỉ còn thiếu một chút, mà dám cho là phải như thế, như thế, là phải chịu nhân quả. Công án “đi tiêu ngược” của Sơ Sơn sau đây chứng minh điều đó: *Ngài Hương Nghiêm là vị Tổ kiến tánh triệt để, còn Sơ Sơn kiến giải cũng rất cao. Sơ sơn phê bình Hương Nghiêm có chỗ chưa đúng, Hương Nghiêm hỏi: “Vậy phải làm sao mới đúng?” Sơ Sơn bảo Hương Nghiêm phải đảnh lễ rồi mới chịu nói. Hương Nghiêm làm theo lời, Sơ Sơn nói ra, Hương Nghiêm bảo: Ông nói như thế, nay tôi thọ ký cho ông phải tiêu ngược trong ba mươi năm.

Đúng như lời Hương Nghiêm, Sơ Sơn ói ra phân trong hai mươi bảy năm mới ngộ. Sau khi ngộ, mặc dù không còn ói ra phân, nhưng vì muốn làm đúng theo lời Hương Nghiêm, mỗi lần ăn vào cứ ói ra thức ăn chứ không phải ói ra phân nửa.

Cho nên, hễ công phu chưa đến mức, không thể dùng ý thức đoán mò, đoán bậy mà phải trả quả báo, có hại chứ không có ích. Nay cứ đề câu thoại đầu khởi nghi tình hỏi tới mãi, ngoài ra không biết tới là tốt nhất, đến khi nào ngộ mới biết.

HL: Trả lời lòng vòng uốn éo như con lươn.

Người hỏi chỉ muốn Thầy trả lời: Có hay không vậy thôi. Có thì tại sao? Và Không thì tại sao? Làm như vậy nó chắc ăn và chứng tỏ rằng mình có đủ trí tuệ để dẫn dắt thiên hạ.

NQS: Hì... Thế HL bảo Nam Tuyền có bị nhân quả không qua cái việc chém con mèo? Biết thì nói nghe, đoán mò là bị tiêu ngược ói ra phân đó, hôi không ai chịu nổi đâu. Thật lạ, sao nhiều người cứ hay thắc mắc cái chuyện kiến tánh thành Phật rồi thì nó ra làm sao, trong “Duy Lực ngữ lục” quá nửa câu hỏi là hỏi cái zụ nầy. Thầy DL đã bảo là đừng có đoán mò, thế mà HL nay lại đinh ninh rằng mình biết chắc, giải thích được các vị như Nam Tuyền nọ có bị nhân quả không qua cái việc chém mèo. HL làm quan tòa xử cái zụ chém mèo 1000 năm trước thử coi? Tớ làm luật sư bảo vệ cho thân chủ Nam Tuyền cho.

HL: Thầy Marpa còn ác độc hơn nữa khi đầy đọa Thầy Milarepa. Thầy Milarepa chịu không thấu hình phạt khổ sai này nên đã toan tự tử, và trốn đi. Việc này dẫn đến cái chuyện là Thầy phải tiếp tục tu một mình trong các hang núi. Còn chính bản thân của Thầy Marpa thì cho rằng đó là “Đạo Nộ”. Huynh tìm đoạn này trong các sách bàn về Đạo pháp: Trong lúc trình bày về phương pháp tu hành, Thầy tiện tay cầm lấy khúc cũi đang cháy và đốt cháy cái vai của một đệ tử. Hành động khó hiểu này làm cho một đệ tử khác rất là khó chịu và hỏi:

- Sao Thầy làm vậy!

Thầy trả lời:

- Tại vì Huynh này đây sẽ chết cháy trong nay mai.

Riêng đệ thì trong khi quen một tên du đãng và tên này đã phát tâm tu hành và đồng thời cũng có một mối thù chưa trả xong nên... Trong một chiều mưa ảm đạm ngay ở Đà Lạt, chính đệ đã đánh gảy chân đối phương của tên du đãng đó. Hành động khó hiểu này, cũng làm cho chính đối phương và tên du đãng hòa nhau và cùng phát tâm tu hành Cả ba chuyện trên đều là chuyện cấm trẻ em dưới 16 tuổi (bên này gọi là: chuyện Rated R)

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Một mẹ trăm con

<< [Mục Lục] [Tập Tin] >>

30430- Một mẹ trăm con

KKT: KDT tìm bài này cho GDPT hát hả?

Một Mẹ Trăm Con

Dân ca Jarai, Phạm Duy phóng tác và soạn lời

Anh em ta (à) cùng mẹ cha (à).

Nhớ chuyện cũ (u) trong tích xưa (ơ).

Khi thế gian (n) còn mù mờ. (Láy)

HL: “Khi” này âm dương chưa phân định rõ ràng.

Xưa khi xưa (ơ) mẹ đẻ ra (a).

Trăm cái trứng (n) sinh lũ con (n)

Trăm đứa con (n) cùng một dòng. (Láy)

HL: Hà đồ và Lạc Thư đếm hết mấy cái chấm đen và chấm trắng thành ra đúng 100 cái trứng. Như vậy Kinh Dịch là từ Việt Nam qua sự tích của bà Âu Cơ

Năm mươi con (n) vượt đồi non (n)

Phá rừng núi (i) khai rẫy nương (n)

Xây đắp buôn (n) làm nhà sàn (láy)

Năm mươi con (n) dọc Trường Sơn (n)

Đi xứ Bắc (n) Đi xứ Nam (n)

Xây núi sông (n) lập ruộng đồng. (Láy)

Hôm nay đây rừng gặp mây.

Lá gặp núi ta tới đây.

Tay nắm tay mình gập mình.

Vui ca lên Thượng và Kinh.

Người trong nước anh với em.

Em với anh cùng họ hàng.

Khua chiêng lên đập cồng lên.

Tiếng cồng đánh.

Qua mái tranh.

Qua mái tre.

Vào rừng già.

Cho con Hua.

Khỉ già lua.

Cho ma quái.

Cho lũ nai.

Ngơ ngác say.

Vì nhạc cồng.


Tap Tin

Hoa Sen Trên Đá

81. Amen

82. Giới luật

83. Bát Chánh Đạo

84. Nhân quả

85. Chuông Trống Bát Nhã

86. A La Hán và Thần Thông

87. Tụng chú bằng chữ Phạn

88. Icons on Clothing

89. Nếu hỏi rằng ...

90. Thiền Minh Sát

91. Mới gia nhập

92. Tu Thiền Định không được

93. Tin đồn

94. Chó sủa theo

95. Câu hỏi cần giải đáp

96. Nhục thân

97. Nhân quả

98. Một mẹ trăm con

99. Điều căn bản trong đạo Phật

100. Thiền thẳng lưng

101. Cách Thiền của đệ

102. White Manjushri

103. Toàn Thân Xá Lợi

104. Tâm và Tham Thiền về Tâm

105. Tìm hình các vị Hộ Pháp

106. Sắc tức thị Không theo khoa học

107. Thư giãn và ngủ gục

108. Tìm ra rồi sao nữa?

109. Tiểu thừa không tin kinh đại thừa

110. Kể cũng lạ!

111. Vòng 12 cái?

112. Tâm giả

113. Tam Quán

114. Khẩu Đầu Thiền

115. Các chú nhỏ vào con đường Phật Pháp

116. Xưa nay kiến giải?

117. Mong đợi của huynh KKT

118. Thức biến

119. Nghi tình

120. Lời thề của Đức Phật

[<<] [>>]

TẬP TIN II

Điều căn bản trong đạo Phật

<< [Mục Lục] [Tập Tin] >>

30543- Điều căn bản trong đạo Phật

THC: Bạn NQS,

Khi gò ép quá, giống sợi dây đàn quá căng sẽ đứt, thần kinh căng thẳng sẽ... đi đứt, ta gọi nôm là “mát mát”. Truyện kiếm hiệp Kim Dung gọi tình trạng này là Tẩu Hoả Nhập Ma. Bạn không đồng ý cũng không sao. No star where (không sao đâu). Còn dùng giấc mơ để biết mình đạt đến đâu, tôi không biết nói sao nữa. Thôi thì ai làm gì thì làm. Theo kinh nghiệm tôi thấy tranh luận trên diễn đàn nào cũng thế, ai cũng phải, cũng hay cả. Nhất là tôi không có thì giờ nhiều, chỉ viết ngắn được thôi. Do đó, các bạn có thể hiểu lầm thêm nữa. Nếu con đường của Thiền tông bị gò ép quá như vậy, làm sao các vị thiền sinh cũng như thiền sư tránh tẩu hoả nhập ma?

NQS: Ai tu thiền bị tẩu hỏa nhập ma vậy? Chuyện này nghe nói nhiều mà chưa thấy. Tu thiền là không nhìn đâu xa, không nhìn vào thực tướng của vạn pháp như thế nào mà nhìn vào ngay cái đầu của mình. Nhìn biết tại sao mình có vọng này, tưởng nọ. Biết để trị, để lắng hết mọi chuyện... Như vậy thì làm sao tẩu hỏa nhập ma? Mà tẩu hỏa nhập ma là cái gì vậy hở THC?

HL: Tẩu Hoả Nhập Ma là hai (2) bệnh khác nhau:

1. Tẩu Hoả:

Khi tu sĩ dọ dẫm, toan tính khai mở luồng hoả hầu (tục gọi là Kundalini) và khờ dại đến mức dùng thô tâm để Khai mở (qua cách thở bằng... lỗ mũi trái..., lỗ mũi phải...) thì:

1.1. Luồng hoả hầu cũng sẽ được khai mở (sau một thời gian dài thực tập). Nhưng vì vi tế tâm chưa có thanh tịnh nên tu sĩ không có cách nào mà giữ cái luồng kundalini này lại. Nên cái luồng khí nóng này sau khi khởi sự từ xương cụt và chạy trong cái đường rãnh trong xương sống

(thường gọi là Canal) và khi lên đến đầu và khi nó đến huyệt Bách Hội (có nói trong các sách châm cứu) thì nó vọt ra không gian và bay đi mất tiêu luôn.

1.2. Hậu quả: Luồng Kundalini do tinh khí tạo ra. Do cái luồng này không thể ở lại trong thân thể mà lại bay đi luôn nên tình trạng của tu sĩ sẽ là tương đương với một người bị xuất tinh ra mà không thể kềm chế được. Hiện tượng là tu sĩ sẽ bị lạnh kinh khủng, bị mất sức và có thể đi đến tình trạng mất mạng sống, hay bị điên (là do quá sợ hãi).

2. Nhập Ma: là sau khi luồng kundalini vọt ra không gian và bay đi luôn thì sẽ tạo ra một khoảng trống. Khoảng trống này sẽ tạo ra một hấp lực để hút những tinh khi có thể có ở chung quanh người tu sĩ, nếu quanh nới đó có một con ma hay con quỷ thì nó sẽ bị hút vào. Vì bị ngoài ý muốn của họ nên họ cũng hoảng sợ và chạy nhảy lung tung. Thì ngay lúc này, tu sĩ cũng chạy nhảy, la hét, lung tung vì đã vô tình bị họ nhập vào thân thể. Do vậy mà tu sĩ chỉ nên mở kundalini vào lúc chứng Tam Thiền Hữu Sắc mà thôi. Tại sao? Là vì ở trình độ Tam Thiền thì không những Thô Tâm đã yên lặng lắm rồi mà vi tế tâm cũng đã yên tĩnh được một phần nào rồi. Bằng chứng là ở trình độ này (Tam Thiền) tu sĩ đã có thể thấy một vài hình ảnh của chính tiền kiếp của mình.

SN: Cái gì nghe ghê quá vậy? Như vậy làm sao đuổi ma nhập vào người đây hả anh Hai lúa?

HL: Hàng ma.

Ma có nhiều loại.

1. Ma do cộng hưởng:

Cung cách của mình sống y chang như con ma thì con ma nó theo mình để làm bạn. Hàng ma theo cung cách này là chỉ cần giữ giới cho ngon lành, có nghĩa là: ăn ngay, nói thật. Do thay đổi cách thức sinh sống mà ma hết theo. Ma hết theo thì đó là cách đuổi ma hay nhất vậy.

2. Ma đến vì mình hay bắt ấn triều thỉnh:

Bịnh này là do trí tưởng tượng của mình quá mạnh. Trí tưởng tượng mạnh là một điểm mạnh và cũng là một nhược điểm trong khi tu hành. Trong trường hợp này, thay vì mình tưởng tượng ra hình ảnh của Chư Phật, Chư Bồ Tát... thì mình lại tưởng tượng tầm bậy. tầm bạ như là: Nếu mà mình có một người yêu thì chàng ta phải đẹp như vầy, phải tỏ tình như kia...

Lâu ngày, cái hình ảnh tư tưởng này được thành hình. Và nhờ vào cái khuôn này (ý của đệ là cái hình ảnh tư tưởng này nó tạo ra một cái khuôn) mà ma nó nhập có chỗ để vào cái khuôn này trước và cứ theo giấc mộng mơ của mình mà nó lần lần ảnh hưởng tới mình:

Trình tự của những giấc mơ đó như sau:

1. Thấy rắn cuốn vào thân hình của mình.

2. Thấy mình đi chơi và trợt chân vào một cái hồ. Hay là đi chơi quanh một cái hồ.

3. Thấy ngồi trong một cái phòng màu hồng và như là đang chờ ai đó vậy.

4. Thấy mình làm tình với một người lạ mà không thấy rõ mặt.

5. Thấy cứ làm tình hoài hoài thôi, tình trạng này cứ kéo dài từ ngày này qua ngày nọ, hết tháng này qua tháng kia...

6. Càng ngày càng yếu, hay ngồi thẩn thờ một mình.

Ông bà gọi là “mắc đằng dưới”. Chữa bệnh chỉ cần niệm Phật đúng cách là hết bịnh.

3. Còn ma nó nhập vào khi bị tẩu hoả thì chỉ có bậc Thầy có nghề thứ thiệt mới có thể gỡ họ ra mà thôi.

THC: Hơn nữa, khi các vị đó thực sự biết mình kiến tánh thành Phật, không phải do trí tưởng tượng vẽ ra?

NQS: Hì... cái này phức tạp à nha. Sự thật cũng có lắm vị tưởng tượng mình chứng này chứng nọ, kiến tánh kiến cắn đủ thứ. Làm sao để biết đó không phải là tưởng tượng? Hì... TD thì cho một gậy. Còn tớ thì im lặng nghe, nghe đến câu thứ 3 mà còn tuyên bố chân lý này, sự thật nọ thì tớ BYE. Còn tự mình kiểm tra mình thì cứ nhìn vào giấc mơ sẽ biết mình đã kiến hay tưởng tượng.

TrD: Vậy thì có cách nào xả bỏ những gì bạn THC đang ghét không? Để cận tử nghiệp bạn sẽ không thấy những gì bạn ghét, và bạn... khỏi... tiêu tùng! Hay là bạn tìm cách hành hương qua Ấn Độ, Nepal, viếng thăm đất Phật, và thay vào đó cận tử nghiệp bạn sẽ nhìn thấy những vùng đất, cảnh trí linh thiêng mà bạn đã đi chiêm bái... như vậy bạn sẽ... thăng... thay vì... tiêu!

THC: Chân thành cám ơn bạn Trí Đạt.

Một trong những giấc mơ của tôi là được chiêm bái Tứ Động Tâm bên Ấn độ. Còn 3 năm nữa, tôi mới có dịp thực hiện vì hiện giờ đang bận... việc đời. Rõ nản! Tạm thời, tôi chỉ còn cách nhìn ngắm hình ảnh chụp được trên Net thôi vậy.

HL: Qua đó mà chưa chứng Tứ Thiền Hữu Sắc thì cũng như không. Vì hình ảnh thay vì là 2D thì nay là 3D, vậy thôi.

THC: Bạn Hai Lúa thân mến,

Hèn chi thiền theo Phật pháp không bị Tẩu Hoả Nhập Ma, chỉ tửng tửng chút xíu thôi. Tôi nghe đồn rằng bà con mình đi Ấn độ, đến Tứ Động Tâm khóc như mưa rào mùa hạ vậy đó. Không biết ra sao mà bà con mình bù lu bù loa dữ vậy. Bạn Hai Lúa có lời bàn gì về sự kiện này không?

Thân mến,

HL: Họ khóc hùa vậy mà. Tới đó thì sẽ an lạc vô cùng nếu Huynh để tâm cho thật vững (Tứ Thiền). Huynh sẽ thấy lại cái chuyện gì đã xảy ra cách đây 2500 năm.

THC: Nghe Huynh nói, ham quá trời. Nhưng đạt Tứ Thiền có dễ không Huynh?

BY: Không khó lắm đâu THC... Chỉ cần làm như Anh HL từng làm thì sẽ đạt Tứ Thiền dễ thôi; tức là “tu xì khói”... THC xì khói chưa?

HL: Tu thì phải quyết tâm, và phải tự chẩn đoán cái bịnh của mình mà từ đó mới tính cái chuyện hạ thủ công phu. Chuyện nhập Tứ Thiền chỉ là nữa đoạn đường tu hành mà thôi. Nói ra thì rất dễ:

Hành giả cố nhập chánh định trên một đề mục thích hợp cho mình và an trú đề mục này, thế nào cho đề mục này xuất hiện như thật ngay đằng trước mặt của chính mình trong một thời gian là:

- 12 giây: Sơ Thiền.

- 12 đến 40 giây: Nhị Thiền.

- 40 đến 70 giây: Tam Thiền.

- Lâu hơn 70 giây: Tứ Thiền.

NQS: Tớ an trú trong đề mục của mình đến nửa ngày không không một tạp niệm chen vào, thì đến cõi thiền thứ mấy hở HL?

HL: Đề mục trống không của Huynh y chang như là cách tu của Ngài Maha Ca Diếp lúc chưa gặp Phật: Đức Phật, sau 1500 lần biểu diễn thần thông cho Ngài Ca Diếp thấy! Thì Ngài Ca Diếp cũng không “xi nhê” (suy xuyển). Nhưng đến khi Đức Phật hàng phục con rắn độc ở sau cái đền của Ngài Ca Diếp thì lúc này, Ngài Ca Diếp mới biết rằng mình không làm được cái chuyện đó. Tại sao Ngài Ca Diếp không xi nhê: (xin giảm vận tốc đọc lại vì đường lại trơn trợt).

Là vì Ngài đã có thể làm cái thô tâm của mình vắng bặt. Do tình trạng thanh tịnh thô sơ này mà Ngài Ca Diếp, lúc này đã tưởng lầm là mình đã thành ALaHán. (lúc này Ngài có 500 đệ tử, còn Đức Phật thì lủi thủi có 1 mình và lâu lâu mới có vài người đi theo làm bù nhìn. Họ bị mang tiếng làm bù nhìn là vì họ chỉ im lặng và không nói gì.

Thế nhưng, tuy rằng Ngài đã có thể làm vắng bặt được tư tưởng, nhưng chính bản thân của Ngài Ca Diếp lại rất sợ cái con rắn ở sau cái đền của mình. Sau khi Ngài Ca Diếp thấy chính Đức Phật hàng phục được con rắn và tuyên bố rằng:

-- Ông không làm được gì cả! Thì lúc này ông mới vở lẽ ra và chấp nhận rằng: *Đúng! Là mình không làm được gì cả!* Và sau đó, Ngài mới theo cách tu của Đức Phật.

Do sự kiện trên, mà Thiền Tông mới phong Ngài Ca Diếp làm sơ tổ. Với lý do là Ngài rất rành cái tình trạng vắng bặt tư tưởng mà không làm được gì cả.

Kết luận: là Thô tâm của Huynh chỉ yên lặng, vi tế tâm còn lăng xăng: Như vậy: Huynh chưa tới Cận Định, huống chi là cảnh thiền nào?

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Sóng Thần

<< [Mục Lục] [Tập Tin] >>

32787- Sóng Thần

HL: Cộng nghiệp. Hết chuyện.

Mến.

TB: video games là một tiếng báo động rất là rõ, hầu hết thế hệ trẻ đều được huân tập... bóp cò. Do vậy mà khi những thiên tai kế tiếp sắp tới nữa đây, thì không những chỉ 200.000 người bị chết mà còn nhiều hơn thế nữa.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Mật tông

<< [Mục Lục] [Tập Tin] >>

32790- Mật tông.

SN: Thưa bà con cô bác, Có dip đọc bài mật giáo của Lama Yeshe trong website Phật học, có lúc dùng MẬT GIÁO, có lúc dùng MẬT TÔNG, thế thì Mật giáo là gì của Phật giáo? thiệt là điên đảo?

HL: Chào Huynh SN cùng các Bạn.

Chuyện này đệ nghe anh Hồng Phả kể lại: Có một ông Thầy Chùa (quên tên) leo núi Hy Mã Lạp Sơn. Leo lên đến đó rồi, thì ông ta lấy Bát Nhã ra mà làm đề tài để truyền đạo. Ông có ngờ đâu là dân ở đó hầu hết đều có nghề. Họ biến hoá lung tung làm ông ta không biết làm sao mà thuyết phục được cái loại phù thủy này! Nên ông ta lại xuống núi và tìm “một cư sĩ” để cứu bồ.

Cư sĩ này đã có thể áp dụng cái lý thuyết Sắc Không, Không Sắc của Bát Nhã vào thực tế. Cư sĩ này lại leo núi và dùng tâm từ để thuyết phục bọn phù thủy tài ba này. Thanh Liên Hoa Bồ Tát (Padmasambhava) là tên của cư sĩ này đó. Từ đó mới có Mật Tông Tây Tạng.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Dzogchen

<< [Mục Lục] [Tập Tin] >>

32800- Dzogchen

KKT: Forward một bài của “tát bồ” NCR. My deep bow!

AH: DLLM nhiều lần nhấn mạnh công phu Dzogchen là công phu khó khăn nhất. DLLM kể ngày xưa Milarepa gặp 1 vị thầy dạy cho pháp Dzogchen, Milarepa khoái chí, thấy như vậy chắc ăn quá rồi, đâu cần phải khổ công. Bèn nằm lăn ra ngủ khò 1 giấc. Tỉnh dậy bị thầy đá đít đuổi đi.

DLLM còn tương thêm 1 câu: “and he didn't even have a good dream”.

NCR: Tội nghiệp ổng quá hén. Mà cũng đáng lắm, ai biểu giết quá nhiều người làm chi. Tuy tội tánh Không nhưng vẫn có tội.

HL: Thầy Milarepa có bao giờ ỷ y và làm biếng như vậy đâu nè. Vả lại đây là một sai lầm rất là lớn của một tu sĩ thuộc dạng tài tử mà thôi, đó là: Nhận pháp mà không thực hành liền. Người tu sĩ chơn chánh đều cần pháp y như... nhà buôn cần tiền vậy. Một bên, hễ mà có tiền thì lo đầu tư, làm giàu liền. Thì, bên kia, tu sĩ chơn chánh, khi vừa nhận pháp xong thì tìm cách thực hành liền, theo kiểu càng sớm càng tốt.

Y như La hầu La (Phật Tử thứ thiệt) vậy. Đang đi khất thực (có nghĩa là đang đói) đằng sau Đức Phật, La Hầu La thấy nét đẹp của Ngài, rồi sau đó lại suy diễn ra nét đẹp của chính mình. Đang miên man trong suy nghĩ của mình thì, cách đó vài bước, Đức Phật dùng tha tâm thông liền biết thằng oắt tỳ đang phóng tâm, và đang nghĩ bậy. Ngài dừng bước, quay lại đằng sau, và cho La Hầu La một khẩu quyết. Vừa nhận xong, La Hầu La xin phép Đức Phật cho Ngài không đi khất thực nữa mà được ngồi ngay cái cây bên vệ đường để thực hành liền. Pháp khí như vậy mới được gọi là tác phong của một Phật Tử thứ thiệt.

Nay nói về cái ông thầy đã chỉ cho Thầy Milarepa: Thầy Marpa chỉ dùng võ thuật trong những giai đoạn mà Ngài gọi đó là Đạo Nộ, mục đích là để giải nghiệp. Nên nhớ, ngay trong lần nhập thất đầu tiên, Ngài đã khen rằng Thầy Milarepa là một tu sĩ mà bồ đoàn lúc nào cũng ấm. Có nghĩa là Thầy Milarepa đã miên mật thiền định. Chớ không phải là vào cốc, ôm bồ đoàn mà ngủ đâu nghe.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Check giùm 2 việc

<< [Mục Lục] [Tập Tin] >>

32801- Check giùm 2 việc

BT: Trong sách thì Diệt Thọ Tưởng Định là tâm thức của Thánh Quả. Còn ngộ lại là một tình trạng không báo trước. Trong lúc ngộ này hành giả có vô tình vào Diệt Thọ Tưởng Định không?

HL: Trong một sát na, đúng! Người ngộ Đạo vào đó trong một sát na.

BY: Nhờ BT check lại 2 việc nầy:

(1) Trạng thái Diệt Thọ Tưởng Định có phải là “lúc bước vào Thánh Quả”, hay là trạng thái của bậc A Na Hàm và Alahán đi vacation khỏi Thân và Tâm?...

HL: Trạng thái Diệt Thọ Tưởng Định là cả hai điều trên.

BY: (2) Lúc hành giả bước vào Thánh Quả hay là lặp lại Thánh Đạo, ngay lúc nầy có phải Định (hỗ trợ Thánh Tuệ) đang ở trạng thái Tứ Thiền không?...

HL: Đúng, có nhiều con đường lắm. Con đường tầm thường nhất là dùng Định ở Tứ Thiền Hữu Sắc và sau đó là dùng hai bước xả bỏ.

1. Bước thứ nhất: Dùng niệm “Thanh Tịnh” để xả.

Diễn tiến như sau: Khi hành giả vào được Tứ Thiền rồi thì hành giả niệm “Thanh Tịnh”. Với tâm lực này (Tứ Thiền Hữu Sắc) niệm này lại tác dụng ngay trên chính bản thân của hành giả: Cái gì đang cục cựa là cái niệm nó tự động hướng vào đó và làm cho cái đó thanh tịnh. Ở trạng thái này có hai cái còn đang cục cựa đó là: lá phổi và trái tim. Do niệm này tác động vào hơi thở nên chỉ sau vài ba niệm “Thanh Tịnh” thì hành giả cảm nhận rằng hơi thở yếu đi và hiện tượng ngợp thở bắt đầu. Thực tế, hơi thở đã dừng từ khuya rồi (Tứ Thiền mà) nhưng ở đây niệm Thanh Tịnh lại tác động vào cái “hơi thở Nội Tức”.

Thông thường thì hành giả không thể tiến tới nữa vì đây là căn cứ cuối cùng của Bản ngã. Để củng cố niềm tin: Hành giả nên đi tìm người đã vào đó rồi, và câu hỏi sẽ đương nhiên là:

-- Tới nữa có... chết không?

Trả lời:

-- Không, Bản Ngã nó lộ diện và nó hù ông đó, bây giờ chỉ có ông mà thôi: ông có muốn thật sự giải thoát thì làm tới một niệm “Thanh Tịnh” nữa đi.

Được khuyến khích và được giải thích thoả đáng, hành giả về nhà tập lại một lần nữa. Và ví dụ như hành giả tuy rằng cảm nhận rằng mình đang ngợp thở cũng ráng hết sức nhớ ra và niệm cho được thêm một niệm “Thanh Tịnh” cuối cùng nữa! Thì hành giả sẽ thấy bỗng nhiên, xuất hiện ngay đằng trước mặt mình một cái thân hình của một người nào đó mà quen quen, nhưng cũng lạ lạ, không biết hắn ngồi (hay nằm) ở đây làm cái gì? Hắn tên gì? Ở đâu? Rồi bất chợt suy nghĩ sau đây xuất hiện:

-- Mình chưa một lần sinh ra ở trái đất cả!

Đến đây, hành giả xuất định và một lần nữa đi tìm người đã vào đó rồi để hỏi tiếp và được trả lời như sau:

2. Bước xả thứ nhì:

-- Chưa đâu, ông chưa đến đó đâu! Cái hiện tượng vừa rồi là do cái cách xả bỏ của cái niệm “Thanh Tịnh”, chớ chưa có phải là cái xả của cái Trí Tuệ. Vậy nè, về nhà, ông tập lại một lần nữa, khi cái hình ông lạ lạ quen quen đó xuất hiện ra thêm một lần nữa thì ông nhìn vào cái thân hình đó mà niệm một lúc ba pháp ấn: Khổ, Vô Thường, Vô Ngã.

Hành giả về nhà tập lại liền và khi niệm xong ba pháp ấn đó thì: Cái hình của anh chàng lạ lạ quen quen đó biến mất và tình trạng thanh tịnh trong suốt sạch sẽ và sáng sủa hiện tiền.

Khi niệm về một cái cây chẳng hạn thì: hành giả là cái cây đó với tất cả những khuyết tật của nó. Khi niệm về cái mùng thì hành giả lại là cái mùng với những cái lỗ thủng, những miếng vá, những chỗ lủng của nó. Khi niệm về cái nhà thì hành giả lại là những cái vách tường của căn nhà đó. Khi niệm về cái tên của một người Nam nào đó thì hành giả là người đó với tất cả rung động của sức sống cũng như giao động của tư tưởng của người đó. Khi hành giả niệm về cái tên của một người Nữ thì cũng như trên, nhưng lần này hành giả lại là người Nữ... Tóm lại: khái niệm “Tôi là cái tôi là” nó hiện rõ cả nghĩa và luôn cả cái hiện thực của nó. Và khi không niệm gì cả thì hành giả chỉ là cái thanh tịnh trong suốt, sạch sẽ và sáng sủa hành giả hiểu rằng đây là cái thành sở bất tại.

Càng lập lại thí nghiệm trên thì hành giả cảm nhận rằng cái thanh tịnh nó càng mạnh mẽ và trong sáng hơn.

Trả lời tiếp: Đúng đây là vacation để thoát ra cả cái tâm và cái thể xác và phản bổn hoàn nguyên trở về cái Chơn Như.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Đề cao khoa học?

<< [Mục Lục] [Tập Tin] >>

32830- Đề cao khoa học?

SN: Câu nầy có phải đề cao khoa học? và rất tiếc ông ta chưa biết Phật giáo là gì nữa?... If there’s any religion that would cope with scientific needs it will be Buddhism...

HL: Khoa học chỉ là con bọ chét so với ông khổng lồ Phật Giáo.

Cô Trang: Nếu so sánh với Trí Phật Giáo thì trí khoa học... không có tỷ lệ.

Cô Vân: không thể so sánh, vì một bên là Thế Gian và Xuất Thế và Siêu Thế (Phật Giáo). Còn bên kia là “Vừa Học Vừa Làm”; nay thì trúng, mai thì lại trật. Tuy rằng có cái hay của nó, nhưng nếu coi đây là dụng cụ để tìm hiểu thì... không được.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Mua xe

<< [Mục Lục] [Tập Tin] >>

32858- Mua xe

HL: Cả ngày, chạy từ đại lý này qua đại lý kia mà chẳng ai vừa lòng về những chiếc xe cả.

Tất nhiên là khi mua xe thì nên chọn xe sao cho nó an toàn, lở có ai tông mình hay mình tông người ta thì mình phải là người sống sót. Hao xăng chút ít... thì cũng được. Với tiêu chuẩn đó, cả nhà đi bộ từ đại lý này qua đại lý nọ... nhưng vẫn không ai đồng ý và thừa nhận cái độ an toàn của những chiếc xe đủ màu đủ kiểu đó cả. Và thời gian cứ trôi đi, cả nhà vẫn đi bộ để đi làm, vẫn đi bộ để đi chợ, vẫn đi bộ để đi thăm nhau. Vì đi bộ nên đâu ai có thể đi xa được đâu? Nên ở, nhà trong tủ sách gia đình, thì đầy là sách chụp hình từ những danh lam thắng cảnh, những video, DVD, CDRom mà Bạn bè, những người đã đến những chỗ đó rồi, đem về rồi thân tặng gia đình.

Đây là một gia đình có thể nói là: rất là rành về những danh lam thắng cảnh, họ có thể tả đúng phong phóc những suối nước nóng ở Yellow Stones trong từng mùa một, những cái vòng đá ở Moab, những thung lũng sâu tới 2 cây số ở khu Grand Canon. Những hang động ở Texas... Trong những lúc đàm thoại như vậy, có ai đó hỏi ngược lại là anh đã đến đó chưa thì họ thành thật trả lời là đã có người đến đó rồi đó là Anh A, Chị B đều là hàng xóm, nhưng chính họ thì chưa đến đó một lần, và chỉ nghe kể lại và coi hình trong sách hay trong DVD, CDRom mà thôi.

Có người phàn nàn:

-- Lãng xẹt! Tưởng là anh đã đến đó rồi chớ, té ra là chỉ có đọc sách rồi kể lại thì đâu có hay ho gì đâu!!! Có người còn nói mỉa mai rằng:

-- Anh cũng biết Chị B đó à, cái bà mà chạy chiếc Toyota đời 83, số tay đó phải không? Anh chàng đi bộ lại thành thật trả lời:

-- Đúng rồi đó, Chị đó không có biết nói tiếng Anh. Có người sốt ruột:

-- Thì có gì đâu, mướn cha nó một chiếc xe rồi lái tới đó, có gì đâu mà khó. Lái xong rồi, khi về nhà, thì bỏ lại hãng. Mình khỏi lo gì cả, khỏi đóng thuế xe, không đăng bộ, khỏi lo bảo hiểm... khỏe re! Đã bao năm rồi, cả nhà đi bộ, chỉ vì cái thiếu an toàn của một phương tiện di chuyển. Ở đó mà đợi cho nó an toàn nhất rồi mới mua: tiêu chuẩn an toàn mà anh đưa ra chỉ có xe tăng thì mới đáp ứng được mà thôi. Mà xe tăng thì chỉ dùng cho quân đội, anh đâu phải là quân đội, thì còn khuya anh mới có xe tăng để chạy! Anh sẽ là người suốt đời đi bộ!

Có khi bọn mình cũng chỉ đi bộ và đang lựa xe. Chưa có ai đi đâu xa cả: Chỉ đọc sách rồi trích dẫn và kể lại! Chán phèo!

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Thích ngó

<< [Mục Lục] [Tập Tin] >>

32938- Thích ngó.

KKT: SN không biết rằng thần thông của huynh HL cũng có “giới hạn” thui. Cái gì huynh HL “được phép” xem thì mới được xem.

- Mà sao kỳ này sóng thần chết lớn như vậy mà sao:

KHÔNG CÓ MỘT CHIÊM TINH GIA,

KHÔNG CÓ MỘT THÀY BÓI NÀO.

(ngay cả thày bói mù AP ĐOÁN TRƯỚC ĐƯỢC HAY SAO?) Thế mới biết ba cái trò đoán điếc này chỉ là trò nhảm, chuyện dỏm mà thôi

NQS: Zụ 11/9 huynh HL nói thằng oắt tì của ảnh có nói trước một câu. Mà zụ đó chỉ có 3 ngàn người. Còn lần này đã hơn 150 ngàn người!

KKT: Giờ phút của “SỰ THẬT” đã điểm.

HL: Thông thường khi đang tập mà bỗng nhiên đệ lại sang Tịnh Độ để niệm Phật theo kiểu hộ niệm thì... y như rằng có bà con ngủm. Lần này, cách đây vài chục ngày, khi ngả lưng để nghỉ mệt thì tự động câu niệm Phật nó xuất hiện một cách tự nhiên. Đệ cứ vậy mà làm tới... cho tới sáng thì mệt đừ và đi làm (mà sao chả thấy bà con nào ngủm hết). Rồi sau đó là tsunami, đệ bệnh luôn.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Cúng sao

<< [Mục Lục] [Tập Tin] >>

32975- Cúng sao.

HL: Trong cuốn Mật Tông của Thầy Viên Đức có bàn về chuyện này. Nhưng không phải ai làm cũng được. Nay phân tích thử coi nó là cái gì và tác động ra làm sao.

1. Nếu đây là những vị thần thì sau khi cúng thì họ (các vị thần) này liền bảo vệ và cho nạn nhân sống yên lành, bất chấp đó là kẻ ác hay người hiền. Như vậy những ông thần Kế Đô, La hầu... đều chỉ là những “Nịnh Thần” (có cúng thì mới cho ở yên chỉ có một năm) do vậy mà đã là dân Phật Giáo thì... không chơi.

2. Nhưng nếu đây là những “ác xạ” thì đây lại là một vấn đề. Có người lại dị ứng với ác xạ, có người thì không! Người do ác nghiệp ít thì không có bị gì hết cho dù đó là La Hầu hay Kế Đô. (một trong hai sao này lại là Sao Mai).

Có người lại dị ứng hoàn toàn thì nên làm chuyện này: (trong mười năm lưu lạc giang hồ, đệ chỉ gặp có một (1) người sợ cái ngôi Sao Mai mà thôi.)

Phải dùng Thiên Nhãn để ấn định một ngày nào đó mà ác xạ lớn nhất hay mạnh nhất. Sau đó dùng định lực của tu sĩ để tạo ra một điện thần nhân tương đương với nạn nhân. Ác xạ sẽ đánh chỗ nào dễ nhất. Chỗ dễ nhất là cái mâm có gắn mấy cái đèn cầy, hay là cái nơi mà điện thần nhân đang đứng.

Lời bàn: cái mâm cúng với đèn cầy hay là điện thần nhân, được xem y như là (cột thu lôi) hay là những trái sáng mà các phi công phải bắn ra để đánh lừa không cho cái hỏa tiễn chui vào ống khói khi máy bay bị các hỏa tiễn không đối không hay địa đối không bay theo đuôi.

Ác xạ đánh xong thì tu sĩ mới tuyên bố là an toàn. Đó là dân nhà nghề làm chuyện nhà nghề. Tuy vậy ác nghiệp nó tới thì nó dứt cũng được như thường. Sau này, thì họ làm chiếu lệ và tầm bậy tầm bạ, không đâu ra đâu, hầm bà là xí cấu.

3. Sau khi thông qua những chuyện trên rồi thì chỉ cần:

a. Quán cho ra một đề mục trong vòng 12 giây là những dị ứng trên đều biến mất.

b. Thường niệm danh hiệu Quan Thế Âm Bồ Tát, hay A Di Đà Phật thì ác xạ cũng bị biến mất.

c. Đeo một viên hạt trai (3 carat) hình thù ra sao cũng được, ngay huyệt Ngọc Đường.

4. Kết luận: khỏi cúng, chỉ cần tu thì mấy ác xạ sẽ mất hết.

La Hầu và Kế Đô chỉ là hai hiện tượng thiên văn bình thường.

Mặt Trăng ăn Mặt Trờì và là Sao Hôm, hay Sao Mai. Ai mà bị dị ứng thì có một nổi sợ hãi kỳ lạ. Trong những lúc chữa bệnh cho bà con hồi còn ở VN, đệ có một số người lại sợ... trăng tròn. Trăng tròn đẹp thấy mồ mà họ lại... trùm mền rên hừ hừ, có người sợ quá phát sốt luôn.

Trong Mật Tông, khi Nhật Thực (cái bóng của trái đất hiện lên cái mặt trăng) thì hành giả lợi dụng lúc này mà luyện những bửu bối. Đệ có làm thử một cái chày kim cang bằng cây vông (loại cây mà bà con hay làm guốc ở VN): nó vừa nhẹ nhưng lại dẻo dai.

Đệ dùng hai ngày Nguyệt Thực và Nhật Thực để tập trung vào bửu bối. Sau đó thì đệ đi chữa mấy người bị Ma nhập. Khi họ thấy cái chày này thì cứ y như là Dracula mà thấy cái thánh giá vậy đó: Con quỷ nó hả miệng thở khè khè (y như con mèo khi sợ hay khi nó hù con chó vậy) và lấy tay che mặt y, rồi quay đầu nhìn chỗ khác y như trong phim vậy. Sau này, đệ thử nhìn theo cái nhìn của con ma hay con quỷ, thì té ra nó sợ là vị nó thấy đó là một cái vực đen hù và sâu hun hút.

Mến.

TB: Huynh Haian Nguyen đem chị ra ngoài sân và nói với chị ấy rằng: chỉ là sao Hôm, và hiện tượng Nhật Thực. Nếu chị ấy khi nhìn vào hiện tượng đó mà tự nhiên nổi da gà và sợ không thể tả được thì nên... chỉ cần đeo một viên ngọc trai nặng khoảng ba (3) carat ngay huyệt Ngọc Đường thì êm ru. Đệ là tu sĩ Mật Tông hạng nặng, đệ đụng độ nhiều và trên đây: chỉ là kinh nghiệm chiến trường mà thôi. Chúc Huynh may mắn và mãi là dân Phật Tử thuần thành.

SN: Xin Anh cho biết thêm là chuyện nhật nguyệt thực làm sao liên quan đến tâm điên đảo của chúng sanh?

HL: Hay quá lại được dịp chiếu phim.

- Nguyệt Thực: Mặt trời bỗng nhiên biến mất: các phù thủy thời bấy giờ cũng mù tịt nên họ phải làm lễ để cúng... thượng đế bằng cách xô mấy nàng trinh nữ hay mổ tim những nàng này để dâng cúng. Người nạn nhân kinh khiếp nên có nạn nhân còn sợ cho đến bây giờ.

- Sao Hôm, sao Mai là khoảng 5 hay 6 giờ sáng, là cái giờ mà các tội nhân bị xử tử (treo cổ hay bắn) họ kinh sợ cho đến... ngày nay. Mặt trăng tròn mà sợ thì đây chỉ là dấu hiệu của bệnh đằng dưới.

TB: Huyệt Ngọc Đường nằm ngay giữa ngực. Trên Mạch Nhâm trong các sách châm cứu, hay đó cũng là trung tâm năng lực... Con Người (vì chết mà nóng ở chỗ này thì đầu thai làm Con Người).

Viên ngọc trai (có 7 màu) khoảng 3 carat có thể che những ác xạ, mặt khác nó có thể chữa được bệnh đau lưng, đau xương. Chuyện đeo ngọc để chữa bệnh có cách đây 4000 năm rồi nhưng vì bà con đeo không đúng chỗ nên nó chỉ có tác dụng là khoe của mà thôi. Không cần các thầy bùa sênh vào đó cái gì cả chỉ cần lâu lâu đem nó (cục ngọc) ngâm vào nước muối mặn thiệt là mặn để khử ác xạ mà thôi.

Và điều lý thú này là khi đệ đọc cuốn “Secret of the Pulse” ISBN: 1-883725-03-8 của nhà xuất bản

The Ayurvedic Press

P.O Box 23445

Albuquerque, NM 87192-1445

thì họ cũng có quan điểm như trên.

BT: bt cứ ngỡ huyệt Ngọc Đường trùng với huyệt Chiên Trung (Kiên Trung). Huyệt Kiên Trung: Ngay trên Nhâm Mạch (cái đường thẳng đứng giữa ngực). Nếu dùng một sợi dây nối từ đầu vú này qua đầu vú bên kia, và sợi dây này giao điểm với đường Nhâm Mạch. Cái giao điểm đó là huyệt Kiên Trung.

HL: Của liền ông thì lược chứ của tàn pà mà làm zậy thì có khi tụng loại zú mướp thì zao tiểm ở chêng sẽ là một chỗ nào tó ở pụng á!!! Hà cái lầy nói nghiêm chỉng à!!! Tốt hơn hếch là tới Thày Châm cứu họ chỉ một cái: họ xạc $20 là chắc ăn á!!!

Huyệt Ngọc Đường: Theo sách Từ Điển Huyệt Vị Châm Cứu của Lê Quý Ngưu có ghi thêm rằng: Theo “Kinh huyệt thích nghĩa hội giải” ghi rằng: “Huyệt ở chỗ hõm, dưới huyệt Tử Cung 1.6 thốn. Huyệt ở vị trí của Tâm. Tâm là quan của quân chủ, bởi ngày xưa lấy Ngọc Đường đặt tên cho cung điện, nên ví huyệt này như chỗ ở của quân chủ, nên được gọi là Ngọc đường”

Tên Hán Việt khác: Ngọc Anh Huyệt thứ 18 thuộc Nhâm mạch.

Mô Tả Huyệt

1. Vị trí xưa: Chỗ hõm, dưới huyệt Tử Cung 1.6 thốn (Giáp Ất, Đồng Nhân, Phát huy, Đại Thành)

2. Vị trí nay: Huyệt là điểm gặp nhau của đường dọc của xương ức và đường ngang qua bờ trên khớp ức sườn 4. (Có sách ghi ở trên huyệt Chiên Trung 1.6 thốn, ngang với xương sườn 3).

bt: Vậy, Huyệt Ngọc Đường trên huyệt Kiên Trung 1.6 thốn. Quý vị nào biết xin bổ sung và đính chính. Chú AP, có đúng vậy không?

mến.

À, tại sao phải Viên Ngọc 3 Carat? hay! hay! Ngọc thì có nhiều dạng không biết là Ngọc loại nào thì được? Saphire, Hồng Ngọc, Bích Ngọc, Cẩm Thạch v.v…? Và có cần Ngọc này nguyên chất 100% không? Ở Mỹ, đa số Ngọc và Hột Xoàn được pha chế lại không còn nguyên chất nửa. Như vậy có work không chú HL? À, đeo Hột Xoàn (Diamond) có được không?

HL: Loại thiên nhiên là tốt nhất. Chưa nghiên cứu về Kim Cương nên không biết! Chỉ biết những loại sau đây có thể chữa bệnh được mà thôi: Topaz, Saphir, Ruby, Argace, Ngọc trai (loại nuôi hồ cũng được), Emerauld.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Please help

<< [Mục Lục] [Tập Tin] >>

33012- Please help

cui: Con gái của tôi đang làm paper về Đạo Phật. Xin nhờ quý vị góp ý giùm. Nếu mình là bác sĩ và biết bệnh nhân sẽ hết không còn có cách gì cứu chữa nữa và thân nhân họ yêu cầu cho bệnh nhân thuốc hay rút phương tiện thở để chết một cách bình an. Mình sẽ làm gì để không phải bị sát sanh. Đạo Phật có cách giải quyết như thế nào? Cho thuốc để bệnh nhân chết êm ái hay là để như vậy cho đến khi họ tự chết.

HL: Bác sĩ có tâm lực Tứ Thiền Hữu Sắc thì không có vấn đề gì. Vì vị này sẽ tự tìm ra cách cho họ chết êm ái nhất. Bác sĩ tu tài tử: thì chỉ nhìn theo tính cách nhân đạo mà thôi. Vì đây là một phát súng ân huệ nên chỉ có 50% ác và 50% thiện.

Đạo Phật: Giải quyết hay nhất vẫn là để cho bệnh nhân chết một cách tự nhiên. Có nghĩa là hết thuốc chữa thì cứ để đó cho họ chết tự nhiên. Vì đây là một màn trả của một nghiệp sát nào đó. Mình chen vào thì ở lần chết sau (kiếp sau) họ lại càng đau đớn gắp bội khi chết vì ác nghiệp chưa trả xong. Hoặc có khi vì dùng thuốc mê quá nhiều để tránh đau thì ảnh hưởng của thuốc này sẽ không lường được vì đầu óc mù mờ nên đây là mặt trận hở sườn để cho ác nghiệp có dịp hoàn hành vào kiếp sau. Vì nạn nhân không thể tự chủ được dòng tư tưởng khi đầu thai. Do vậy, mà khả năng thành súc vật là nhiều nhất. Tất nhiên chỉ vài trường hợp ngoại lệ vì có nhiều phước báu thì được thoát mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Bán và cứu

<< [Mục Lục] [Tập Tin] >>

33038- Bán và cứu

HL: Chào các Bạn.

Có cái để bán và sau đó thì dùng tiền đó để cứu thì chứng tỏ là dân giàu. Bán Chùa là bán đồ của bá tánh rồi đem cho bá tánh thì cũng đâu có sao? Bán nhà rồi cho bá tánh để sau đó ở gầm cầu thì mới là ghê. Bố thí bằng cái miệng như đệ đây cũng đáng sợ lắm.

Tuy vậy, Đức Phật cũng có bàn về chuyện bố thí: Bố thì tiền của thì là cái dỏm nhất, nhưng cũng gọi là hay. Hay là vì cho họ ấm no, qua cơn hoạn nạn đã rồi hẳn tính sau. Dỏm là vì nếu chỉ ngừng ở đây thì: Sau khi nhận bố thí xong thì y báo và chánh báo của người nhận không thay đổi. Do vậy mà cái cảnh luân hồi chưa giải quyết xong.

Bố thí pháp mới là ngon. Vì sau khi thấy thảm họa đó thì bản thân gia công tu hành cho tới nơi tới chốn, sau đó chọn một phương tiện độ Nguyện của Đức Dược Sư là ngon lành nhất: Trước hết là cho ăn và ở, sau đó chữa bệnh và sau cùng là cho pháp để tu, nguyện này hợp với dân ngu khu đen.

Hiện này bà con trên toàn thế giới đang xúc tiến 2 lời nguyện của Đức Dược Sư: Đó là: Ăn uống và chữa bệnh.

Chỉ còn thiếu cái thứ ba là: cho phương pháp để tu.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Người chưa có pháp môn

<< [Mục Lục] [Tập Tin] >>

33125- Viết cho người chưa có pháp môn.

HL: Chào các Bạn.

Trên con đường từ miền Vô Minh đến vùng Giải Thoát nghe đồn rằng nó rất là dài. Dài đến độ, sau khi Đức Phật Thích Ca nhập Niết Bàn rồi cho đến nay đã trên 2500 năm rồi mà bọn mình chưa làm ăn gì được cả.

Chẳng phải là không có hay thiếu thiện chí mà thật ra là... không biết đâu mà mò. Khi đi tìm cách tu thì cũng y chang như là lạc vào chợ trời vậy. Chợ trời Tâm Linh thì người rao hàng đâu đâu cũng có cùng một luận điệu:

-- Trời anh Hai, lâu ngày không gặp, ở đây là cách thức số một đó nghe anh Hai!

Hay là:

-- Cách này không phải từ kinh sách, cách này trực tiếp từ những người đã chứng đắc báo mộng cho tui biết và trực tiếp chỉ bày cho tui.

Hoặc là:

-- Phương pháp này từ Thiêng Liêng cho mượn để mà mình tinh tấn tu hành và giúp người hiền. Nó chỉ là phương tiện chớ không phải là cứu cánh. Anh Hai mà tập theo cách này thì y như là ngựa có thêm cánh.

Có khi lại là:

-- Không thể nào mà dùng thân xác này mà đi tìm Chân Sư được, vì họ ở xa và nhất là họ không có in danh thiếp nên cách này chuyên dạy về xuất hồn với mục đích là đi tìm Chân Sư để học trực tiếp với các Ngài. Không có gì đã bằng mình vẫn sinh hoạt bình thường, rồi tối đến đi tìm các Ngài và đi học trực tiếp với các Ngài. Như vậy nó chỉ là phương tiện và tất nhiên, không phải là mục đích hay cứu cánh.

Và không thể thiếu cách này:

-- Mật Tông, tui chỉ trình bày, pháp môn Mật Tông! Nói cho anh Hai nghe: Chuyện Mật Tông mà in thành sách thì còn gì là Mật nữa. Không tin, anh Hai về đốt nguyên cuốn kinh Chuẩn Đề rồi uống coi có hết bệnh không? Anh Hai có bệnh mà phải không?

Và tất nhiên, trong số anh em hội viên ở đây, nếu chịu khó mà trình bày cách tu của mình cho bà con nghe thì phải là trên cả trăm cách, và cách nào cũng là cách số một. Hai lúa tui là một người, khi khởi đầu, cũng bị lạc vào cái chợ trời này. Nhưng cũng nhờ phước báu nên đã mò ra con đường. Khi đi trên con đường, bản thân đã đụng độ rất là nhiều cách tu. Sau đây, Hai Lúa tui chỉ trình bày lại những cái “Phải Cần” để tìm ra cách tu đầy đủ nhất.

Đi tìm pháp môn tu hành là đi tìm các chiến thuật, chiến lược để đi đánh trận. Nó phải đầy đủ từ nét tổng quát như:

Lệnh được truyền từ trung tâm hành quân, với cách dàn quân như Lộ quân 1 bộc hậu, Lộ quân 2 thọc sâu vào phòng tuyến địch, Lộ quân 3 được nhảy dù và hoạt động âm thầm trong lòng địch. Tất cả những chiến lược của ba Lộ quân trên phải được hoạt động một cách ăn khớp, không có màn lọt chọt. Đó là nét tổng quát.

Và đến các chi tiết nhỏ nhặt như: Từ chiến lược trên khi khai triển đến các... Tiểu đội thì nó lại biến thành các chiến thuật cá nhân kèm theo những trang bị chi tiết như súng phóng lựu, mìn bangalore, súng cối, súng phóng hoả... rồi đến các sáng kiến cá nhân như cách gài bẫy bằng đinh, bàng tre, bằng đủ thứ các chất độc, kể cả miểng chai, đinh sét... Và trong chiến trận, không có ai... lại chê không dùng những chiến thuật, kỹ thuật trên. Vì tất nhiên: Tất cả đều góp công, góp sức trong vấn đề chiến thắng kẻ thù.

Đó là chuyện đánh giặc bên ngoài. Còn chuyện tu hành là cái chuyện... Tự Thắng hay là chuyện đánh giặc bên trong. Cái này nó càng rắc rối và khó trình bày nhất. Như chuyện tưởng là rất là tầm thường như cái... ngôn ngữ mà mình đang dùng đây thì anh bạn giáo viên đã có nói với Hai Lúa tui nhu sau:

-- Phong ba bão táp, không bằng ngữ pháp Việt Nam!

Cái chuyện mình dùng hằng ngày (ngôn ngữ Việt Nam) mà khi phân tích để trình bày lại cho có lớp lang thì nó trở thành rắc rối vô cùng. (các bạn thử tìm đọc một cuốn sách về loại trên thì biết liền!) Do vậy mà khi đi tìm pháp môn tu hành, mình lại phải càng thận trọng, phải càng tỉnh táo và nhất là phải biết cách hỏi thì mới có thể đụng đồ thiệt. Còn không dám hỏi mà cứ đâm đầu vô tu thì y như rằng là thứ dỏm! Suy cho cùng, âu cũng là do ác nghiệp của mình mà thôi.

Khi ra chiến trường thì nên trang bị cho mình cái tính bất khuất và không sợ, coi kẻ thù như pha. Có nghĩa là khi đến đâu đó để hỏi thì nên đi đến đó vì chuyện sinh tử mà hỏi, chớ không phải vì... cái ghế (đoạn đầu của kinh Duy Ma Cật). Để đệ lại chiếu phim cho coi, cho rõ cái nghĩa của cụm từ *cái ghế*: Trong chiến tranh cái chuyện bắn lầm là chuyện đáng tiếc, nhưng không phải là không có xảy ra. Khi lâm vào tình trạng đó, thì ai còn sống sót thì phải báo cáo cho biết tình trạng đó càng sớm càng tốt. Và khi báo cáo thì không cần biết người bên kia là ai, cấp bậc gì (ý nghĩa của cụm từ *cái ghế* là chỗ này) mà chỉ cần la lên cái tình trạng bắn lầm: Không có cái chuyện trình bẩm, không có cái chuyện... kính thưa, không có cái chuyện dài dòng văn tự, chỉ cần nói ngắn gọn và rõ ràng vậy thôi.

Vả lại, đây là chuyện sinh tử, vì sinh tử mà hỏi, thì khi hỏi thì nên hỏi cho thật là kỹ, Khi nghe thì cũng vì đây lại là chuyện sinh tử mà nghe, nên phải nghe cho kỹ, nghe hết mình. Và khi suy nghĩ lại vấn đề thì cũng vì chuyện sinh tử thì cũng nên suy nghĩ cho thật là kỹ.

Sau khi được hỏi câu:

-- Con tu được không Thầy?

Thì sau đây là những câu trả lời:

1. Trả lời chung chung:

-- Đạo đâu có phân biệt nam nữ, giàu nghèo, ai mà tu không được!

Và rồi Thầy cho pháp tu liền.

Suy nghĩ cho kỹ: Thì đây là mất căn bản vì vị này chưa xác định được người đối diện có thật sự là “Con Người” hay không? Vì Con Người khác súc vật chỉ ở Chữ Hiếu còn các vấn đề khác như: ăn uống, (làm ăn và săn mồi đều là như nhau. Và như vậy, cách tu này không thể tiến đến sự giải thoát rốt ráo được, mà tu thành một cái gì đó thì khả năng có thể có được.

2. Trả lời với cái ghế:

-- Con có tin rằng Thầy đã là người đắc đạo rồi chưa?

Suy nghĩ cho kỹ: Làm sao mà khẳng định được điều này khi mình còn đang đi tìm phương pháp tu hành? Ông Thầy chỉ ngồi trên cái kệ rồi... nói không hà! Ai làm điều này mà chẳng được! Làm sao mà xác định được Thầy đã đắc đạo rồi hay là chưa, bằng cách: chỉ dựa trên lời nói của Thầy mà thôi? Câu trả thật lòng nhất là: Chưa. Và khi trả lời là “Chưa” thì mình bị cho ra rìa liền.

3. Trả lời thành thật nhưng lung tung:

-- 84000 pháp môn, được thể hiện rõ nhất trong pháp tu này, người thì đánh võ, người thì chữa bệnh tà ma, người thì trừ khử bùa ếm, ngãi độc, không ai giống ai. Cũng một Tâm Ấn, và khi huyệt Lao Cung được ép nhẹ vào (qua cách bắt Tâm Ấn) thì tất cả các huyệt đạo trong con người đều khai mở và các Ngài nương theo đó mà vào để chỉ mình tu hành. Với Tâm Chú Hrih của Ngài A Di Đà, tui nghĩ đây là quả thật là một chánh pháp.

Suy nghĩ cho kỹ: Cái gì mà chui vô, chui ra để chỉ cho mình tu hành, sao mà kỳ vậy nè? Không được, đây là một hình thức bị điều khiển chớ không phải là một pháp môn tu hành, theo cách này thì chỉ biến thành công cụ cho thiên hạ mà thôi. Chẩu là thượng sách!

Như vậy là đại khái những câu trả lời thường gặp khi đi tìm pháp môn. Và sau đây là những câu trả lời của những vị tu sĩ đặc biệt mà đệ đã gặp:

Vị thứ nhất:

-- Cậu Phước, tui không phải là Thầy của cậu. Thời gian thuyết pháp về Mật đã qua, cậu cứ như vậy mà làm.

Vị thứ hai:

-- Tui nói, anh kiểm tra: Thứ nhất, tui không phải là Thầy của anh. Tuy rằng anh đã trao đổi với tôi rất nhiều lần trong những tiền kiếp trước. Và sau đó là những sở đoản, sở trường của đệ được vị đó phơi bày ra không sót một chi tiết. Cho đến cái điều mà ít ai có thể tưởng tượng ra được đó là cặp giò ống điếu của đệ, chỉ có vị này mới biết được đó là không phải là một khuyết điểm mà là một lợi điểm của đệ. Không những vậy mà vị này còn biết cái nguyên nhân tại sao nó lại nhỏ như vậy: Lý do là vì đệ ngồi xếp bằng nhiều quá. Còn một chi tiết nữa là vị này không ưa cái cách phá chấp của đệ khi khai triển những đàn pháp để đi từ cái Có qua cái Không. Lý do là vì quá nguy hiểm.

Suy nghĩ cho kỹ: Cả hai đều “Không nhận mình là Thầy” đó là điều đặc biệt, nếu so sánh với những lần trước thì ai cũng mặc nhiên công nhận mình là Thầy của người đến hỏi Đạo. Như vậy, những vị ở trên, họ phải nhìn ra hay là biết một cái gì đó.

Từ đó trở đi (ở Việt Nam) đệ không còn gặp ai có tác phong giống như hai vị này. Còn khi qua đây vì đang mưu sinh thoát hiểm nên chưa đi đâu được cả. Như vậy, quả là hiếm khi đụng độ những người có tầm cỡ như trên.

Tới đây là hết chuyện.

BY: Anh HL: Nguy hiểm thật đó vì là một công án của Mật Tông. Nó ngầu đời lắm.

Đương nhiên là việc làm không dễ, rất nguy hiểm, rất ngầu đời. Nhưng việc BY viết Anh HL cho một chút xíu suy nghĩ đi... Ngầu là ngầu, không ngầu là không ngầu, hai cái đều có thể đồng hiện hữu, có thể chấm dứt trò chơi và cũng có thể chơi tiếp cùng một lúc... Khi nào cả 2 là 1, thì ngầu cũng không thể nguy hiểm, quấy nhiễu gì bất kỳ ai được cả... BY không nói tới việc có làm hay là không có làm vụ Mật Tông, mà BY nói tới cái nhìn đúng đắn với Tứ Diệu Đế thì trò chơi sẽ lớn hơn, ảnh hưởng to hơn, nhưng tuyệt nhiên không có nguy hiểm tí xíu nào cả vì Người Nhận Sự Nguy Hiểm xưa nay chưa từng có...

HL: Một bên thì Vipassana. Một bên thì Mật Tông,

- Vipassana có cách đi của nó.

- Mật Tông có cách đến của nó.

Một bên là dùng cái hiện tại, ngay tại chỗ... cách này áp dụng cho người có trí óc lý luận, nhận xét, lanh lợi, nhiều phước báu. Một bên là gốc rễ là bọn phù thủy chỉ khoái cái chuyện đi mây về gió, bắt ấn triệu thỉnh kêu mưa, kêu sấm, phá làng, phá xóm. Bởi cái góc “Có” này mà các Bồ Tát mới nghĩ ra cách dùng: Huyển để phá Huyển. Đây là một con đường nguy hiểm không dễ gì mà làm được. Vì khi các tu sĩ này tu hành thì họ liền đụng lại những cái chuyện khó hiểu của họ vào cái thời xa xưa tiền kiếp này nọ. Điều mà một trí óc logic khó có thể chấp nhận. Do vậy mà các Ngài mới tìm cách phá vỡ cái “Có” để trở về cái “Không”.

Cách này phải làm Hộ Thân, bắt ấn, nhập định, mở thiên Nhãn, mở Kundalini, triệu thỉnh Hộ Pháp Kim Cang, Bồ Tát Quan Thế Âm, Phật A Di Đà, búa xua rồi mới hè nhau qua Liên Hoa Tạng Thế Giới để gặp Phật Tỳ Lô Giá Na. Qua đó rồi thì mới quăng cái chày kim cang và trong tiếng nổ “SuBham” phát ra do sức mạnh của năm cái chày kim cang đụng nhau. Với cái lực bung ra của sức nổ hành giả phải cả thắng cái lực bung ra này mà lao mình vào trung tâm của sức nổ. Làm được như vậy mà không tuột định thì mới có thể “Phản Bổn Hoàn Nguyên”, từ “Có” trở về “Không” để rồi: “Phật trong ta, Ta trong Phật”.

Trong khi đó, chỉ cần ngủ và lọt xuống giường thì người thường đã... tưởng chết, giựt mình thức dậy toát mồ hôi lạnh và hú hồn hú vía chỉ là cái chuyện lọt giường mà cứ tưởng là xe bị đứt thắng và lọt đèo theo như giấc mơ vừa rồi!!!

AP: Đọc mấy bài “Viết cho người không có pháp môn” có một điều này mà huynh chưa nói đến híhíhí... Trong quá trình những chuỗi của kiếp sống MÀ huynh có thể soi lại - THÌ lần đầu tiên biết đến Phật Pháp là lúc nào?

HL: Lúc mà đệ còn là... con ruồi xanh vào cái thời một Cổ Phật.

AP: Vì sao mà đệ hỏi zị?

Như trong kiếp này chẳng hạn, đã có bao nhiêu người đã được tiếp xúc với Phật Pháp mà tập tành thì cứ như tài tử, lúc nhớ lúc không, khi làm khi bỏ xó cho đến khi lần chót (your case) huynh gặp ông già râu tóc bạc kêu huynh “TU” đi thì kiếp này huynh tu hành ráo riết đến A Na Hàm.

HL: Ba chìm bẩy nổi là chuyện dài nhân dân tự vệ mà. Nó phải có cái điểm xuất phát hay là điểm chạm tự ái để làm bàn đạp để lao đầu vào thí mạng cùi làm chết bỏ trong bất cứ chuyện gì, chớ không riêng gì chuyện tu hành! Trong cái lần ông già râu trắng xuất hiện thì có hai yếu tố đáng ghi nhớ:

- Đệ là cái thằng bủn xỉn, hảo ngọt mà lại keo kiệt. Khi chết đi thì tiếc của, nên ở cõi Trung Giới và cứ quanh quẩn ở chỗ chôn tiền. Cả ngày sợ vợ con tìm được xài hết... Và khi không có ai bén mảng đến chỗ chôn giấu tiền thì đệ lại đi vào các chỗ lầu xanh để dòm rồi, lâu lâu lại nhập vào người ta để chơi... ké.

- Sau đó gặp ông già râu trắng, thì ông ta có nói rằng:

- Anh mà cứ làm như vậy thì có ngày tan xương nát thịt bây giờ! Anh có muốn coi người ta sống tốt đẹp ra làm sao không? Ngay lúc đó, thì đệ đã chán cái cảnh này rồi nên liền theo ông già ngồi ngọn cây coi một anh chàng nhà nghèo tu. Thế là tự ái đùng đùng nổi lên:

- Ông này nghèo rớt mồng tơi mà còn làm vậy được! Còn mình thì giàu mà làm không được thì dở quá! Thế là đi đầu thai với ý định là để tu vậy thôi.

AP: Vậy thì “dòng nghiệp lực” do huynh làm “chủ” hay tự nó “khởi phát vô chủ”?

HL: Ai mà có thể làm chủ được cái cơn bão này khi còn vô minh.

AP: Như là huynh làm “chủ”, thì huynh đã biết từ lúc tiên khởi đến kết cuộc chăng?

HL: Tới lúc phát Đại Nguyện chơi trò chơi lớn thì chẳng để ý tới cái khởi điểm hay kết cuộc mà chỉ để ý đến cách độ và hiệu quả độ. Ở đâu thích tu thì đệ tìm cách chỉ, nếu có duyên, vậy thôi. Cho tới ngay lúc này, cũng chẳng có muốn nghiên cứu về cái chuyện mà Đức Phật đã nói là Vô Thủy Vô Chung này rồi. Mặc dầu cũng có... cứng đầu... không tin và thử đi lùi về đến cái lúc đệ là cái cây cỏ sướt mà thấy cái dòng nghiệp nó... vẫn còn (y như là con số PI vậy) nên... thôi và không làm nữa.

AP: Như là “khởi phát vô chủ”, thì huynh khác nào mù tịt nổi trôi cánh bèo trong dòng sinh tử - lúc bám chỗ này, đọng chỗ kia

HL: Vô Minh thì 12 bến nước: trong thì nhờ, còn đục thì cũng... chịu thôi. Chớ biết sao bây giờ.

AP: “sự êm dịu và thanh bình”, đây là Phật Pháp?

HL: Ngài chỉ là một Độc Giác Phật vô danh tiểu tốt.

Chuyện ruồi bu theo cái kiểu này cũng là kỳ lạ: Nó bà rá nhập ông địa lại bu trên cái đầu rối bù của Ngài và cảm nhận được sư êm dịu và thanh bình của Ngài. Đó là lần tiếp xúc (đúng nghĩa đó nghe) đầu tiên với Phật Pháp.

TB: Điều kỳ lạ là sau khi lên Liên Hoa Tạng thì một ý nghĩ đến với đệ là... mình chưa có Pháp Danh. Ngay lúc đó thì Đức Tỳ Lô lại thần giao cách cảm với đệ là:

-- Lên tới đây rồi thì ông tự chọn cho mình một pháp danh đi!

Và thật là bất ngờ:

-- Con ruồi!

Có lẽ đây là pháp danh kỳ lạ nhất trong Đạo Phật.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Đằng sau hậu trường

<< [Mục Lục] [Tập Tin] >>

32260- Những chuyện đằng sau hậu trường

HL: Chào Huynh KKT cùng các Bạn.

Đọc hết tam tạng kinh điển (đệ chưa đọc, nhưng có lẽ là vậy) thì không hề nghe Phật Thích Ca bàn về chuyện tinh khí thần. Nhưng thực tế, thử phung phí theo kiểu ăn chơi xả láng rồi... tu hành coi có được hay không thì biết liền.

Đó là cái chuyện thứ nhất.

Chuyện thứ hai là kinh nghiệm thực tế: Trong vấn đề tu hành, trong kinh điển Phật Giáo, không có cái chỗ nào bàn về cái chuyện là: tu đến đây không khéo thì bị điên cả. Nhưng trên thực tế thì cũng có nhiều người bị cái chuyện này.

Nguyên nhân đầu tiên là:

Không có Hiếu: ở dạng này, tự điển hàng ngày của họ không có cái chữ gọi là tình yêu. Tại sao? Là vì người sanh ra họ, nuôi cho ăn học, rồi giới thiệu họ vào cuộc đời và là người gần họ nhất mà họ không thèm yêu thương thì... thử hỏi họ có thể yêu thương ai được bi giờ? Từ cái điểm căn bản và then chốt này mà họ không có, thì làm sao mà họ có thể có hay hiểu thế nào là chánh kiến được? Mà không có chánh kiến thì làm gì có Bát chánh đạo?

Do vậy mà Bát Chánh Đạo là con đường nhưng cái xe chạy trên con đường đó phải dùng nhiên liệu là Chữ Hiếu.

Về chuyện này thì kinh điển lại có nhấn mạnh đại khái là: Hai nhân vật trên đời mà mình không thể trả ơn được đó là Ba và Má cho dù có cõng các Ngài lên vai và đi bộ... lên tới cõi Tứ Thiền, vừa đi, vừa cho ăn, vừa hát, vừa xoa lưng, vừa hốt phân, thì cũng chưa có thể trả hết ơn được. Trong dịp này, chính Đức Phật cũng làm ví dụ như sau:

-- Này các ông, đất ở trong móng tay của tui nhiều hay đất ở trái đất nhiều

-- Thưa Thầy, đất ở móng tay của Thầy thì ít vô cùng khi so sánh đất ở Trái Đất.

-- Cũng vậy, người hiếu thảo với Cha Mẹ thì ít như đất ở móng tay của tui và người không hiếu thảo nhiều như đất của Trái Đất vậy.

KKT: Đọc hết tam tạng kinh điển (đệ chưa đọc, nhưng có lẽ là vậy) thì không hề nghe Phật Thích Ca bàn về chuyện tinh khí thần. Nhưng thực tế, thử phung phí theo kiểu ăn chơi xả láng rồi... tu hành coi có được hay không thì biết liền. Đó là cái chuyện thứ nhất.

Chuyện này thì Phật TC đã nói rồi mà: Con đường Phật dạy là Trung Đạo tránh hai cực đoan là khổ hạnh hành xác và buông thả trong dục lạc.

Chuyện thứ hai là kinh nghiệm thực tế: Trong vấn đề tu hành, trong kinh điển Phật Giáo, không có cái chỗ nào bàn về cái chuyện là: tu đến đây không khéo thì bị điên cả.

Có nói đấy chứ: Ngũ Ấm Ma là nguyên nhân chính của việc điên loạn trong sự tu hành.

Nhưng trên thực tế thì cũng có nhiều người bị cái chuyện này. Nguyên nhân đầu tiên là: Không có Hiếu: ở dạng này, tự điển hàng ngày của họ không có cái chữ gọi là tình yêu.

Trong 10 điều răn của Thiên Chúa Giáo thì có nói phải thảo kính với cha mẹ. Tuy nhiên bên PG thì chẳng hề thấy đề cập đến chữ Hiếu: Chẳng có trong Bát Chánh Đạo, trong Ngũ Giới, Thập Thiện Nghiệp, 37 Phẩm Trợ Đạo, Lục Độ Ba La Mật, Tứ Nhiếp Pháp, Tứ Vô Lượng Tâm v.v... Ngược lại trong những Kinh của Theravada thì những phần Phật giảng về “VÔ NGÃ” thì nhiều cơ man nào mà kể! Cho nên KKT thấy rằng cái NGÃ (cũng chính là Ngũ Ấm Ma) là NGUYÊN NHÂN CHÍNH CỦA SỰ TU HÀNH SAI LẠC HAY ĐIÊN LOẠN CỦA CẢ TRONG PG LẪN NGOÀI PG. Cứ lấy cái NGÃ, VÔ NGÃ ra mà check người tu là đúng nhất. Huynh HL có nghĩ rằng cách tu của huynh HL là:

“some strange version of Buddhism”.

HL: Chào Huynh KKT.

Có chớ. Đúng là vậy, về cách thiền thì dựa vào sơ đồ của Đức Phật khi Ngài nhập Niết Bàn, nhưng lại có kèm theo phần hộ thân của Mật Tông. Thật là không giống ai. Còn Mật Tông thì lại có những *Công Án* như Công Án về nguồn gốc Chữ Vạn, rồi Công Án “Năm Ông Nhập Một” (danh từ bình dân của nhóm lu bu) hay đúng hơn là “Phản Bổn Hoàn Nguyên” (lại là một cụm từ của Thiền) khi làm xong công án này thì cái tư tưởng xẹt qua xẹt lại (danh từ của Huynh KKT) nó phát ra như trên. Còn nữa, cách khai triển Đàn Pháp thì chẳng giống ai, tuy rằng là dựa trên kinh sách ở những nét chính như hình ảnh, chủng tự v.v và v.v... nhưng những chi tiết, kỹ thuật thì không có trong kinh sách và lại không giống ai, cũng như cái chuyện về cái cấu trúc của cái chày Kim Cang loại Tây Tạng, khi bàn về nó thì không có ở kinh sách nào cả và cũng chẳng giống ai.

Về Tịnh Độ thì lại có những kỹ thuật để vào tình trạng “Nhất Tâm Bất Loạn” lẹ nhất. Kỹ thuật này thì lại không giống ai, nhưng chỉ cần chưa tới một niệm (nếu làm đúng) thì tới nơi liền (đó là Tây Phương Cực Lạc chớ không phải là cái chữ gì đó của Thiền). Những người đã tới nơi, khi phóng sanh với bi nguyện là: “Thôi, mấy ông ở đây thì cũng bị chết, tui nguyện cho mấy ông có bay thì bay thẳng qua Tây Phương Cực Lạc luôn” Thì những con chim (ba con, chuyện xảy ra tại bờ biển) liền chết liền (chuyện cây nhà lá vườn của anh Đạt ở Đà Lạt, thuộc nhóm lu bu).

Tóm lại phương pháp thì có cùng tên (Thiền, Tịnh, Mật) nhưng lại chẳng giống ai về chi tiết, kỹ thuật thực hành... Đúng là một strange version của Đạo Phật. Nhưng không sao. Chưa có ai điên và chưa có chuyện tối đến kêu đệ tử vào... nghiên cứu.

Mới đây bé Phương (con của cô bé hàng xóm) lại mở Thiên Nhãn và chuẩn bị coi tiền kiếp của chính nó (nó coi đến cái lúc Mẹ nó rặn ra nó, nó kêu: “Ewww! dơ quá và xấu xí quá và... mẹ thì khổ quá!), năm nay bé chỉ mới 11, 12 tuổi gì đó, bé chỉ tập mới có 4 năm mà thôi. Hiện nay trình độ là Không Vô Biên Xứ (đó là đệ nói chớ cô bé thì chẳng biết). Với Kết quả như trên thì lại là... chuyện không ngờ (so với những cách khác ở những Chùa bự, chùa nhỏ) và cũng chẳng giống ai vì lẹ quá và kỳ lạ một cái nữa là bé lại chả có đi chùa, chẳng có học giáo lý, do vậy mà chẳng có biết Tứ Niệm Xứ, Tứ Diệu Đế, chẳng có biết “Bát Chánh Đạo” ngay cả tiểu sử của Đức Phật Thích Ca thì bé cũng mù tịt.

Thật là chẳng giống ai.

BY: Nhớ Anh HL tin rằng tất cả chúng sanh gặp gỡ trong các kiếp đều đã có lần làm Cha Mẹ gia đình mình rồi... Vậy thì Anh HL tính làm sao trả ơn Cha Mẹ của tất cả kiếp trước mà bây giờ họ có kiếp sống con gà, con chuột, con dế nhủi, con kiến, con nhện, con lăng quăng, con chó, con mèo, con quạ, con cá v.v...

HL: Chuyện này khi bàn mà chưa... thấy thì dễ đưa tới sân hận lắm. Con vịt xiêm sẽ có ngày thành người, lúc đó thì sẽ có đệ kế bên nó. Có con thì lại nhậy cảm hơn và nó nghe và hiểu được lời nguyện của đệ thì nó sẽ về bên Tây Phương mà tu tiếp.

BY: Nếu như Anh HL quả quyết và tin chắc là có Anh HL đi đầu thai tái sinh, làm thiện phước, đi các cõi trời, thăm các cảnh, tạo phước, làm phước, trả ơn, trả nghiệp v.v... thì Anh HL có nghĩ là Anh còn kẹt trong vòng Nhân Quả, chưa chứng ngộ Tứ Diệu Đế căn bản không? Anh HL xem lại quyển Đức Phật và Phật Pháp, xem trong đó viết gì về Tứ Diệu Đế...

HL: Anh Sơn cũng có nói như vậy:

-- Anh lại bay vào những bảo tháp, những màn đêm để làm gì vậy?

Thì đệ trả lời:

-- Chẳng làm được gì cả! Nhưng những hành động đó: nó lại có tính cách giáo dục. Làm như trên cũng chỉ là để gọi là trả ơn người đã tìm ra cách này.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Thầy Thông Lạc

<< [Mục Lục] [Tập Tin] >>

33281- Thầy Thông Lạc

Dr.Z: Anh HL, anh đã vào Tứ Thiền, lại đắc quả rồi, anh cho Dr.Z và mọi người được biết ý kiến của anh về HT Thông Lạc đi. Vì Dr.Z không đi theo con đường này nên không biết. Cảm ơn anh trước.

HL: Chào Huynh Dr.Z, Huynh cứ tới chỗ của Thầy rồi tu thử thì sẽ tự biết. Nếu tò mò thì chỉ có cách là tự mình đi đến đó. Theo ý đệ thì Thầy hơi nóng vội khi bàn về các pháp môn khác. Tại sao? là vì tỷ lệ thành công của phương pháp của Thầy là bao nhiêu. Tất nhiên là ít rồi đó! Nhưng là bao nhiêu? Trong một bài đọc thì đệ còn nhớ là: 70 người tình nguyện tu thử, thì bỏ cuộc hết 69 và người cuối cùng sau đó cũng rút lui luôn. Thế nhưng, trong tài liệu về “Thiền Căn Bản 1” của Thầy thì có bàn về một nữ đệ tử: Cô Diệu Quang và Huệ Ân (người độc nhất tu xong giai đoạn một). Huynh thử đến tìm những người này coi họ làm ăn ra làm sao?

A La Hán cũng có nhiều loại:

1. Loại nhiều thiện nghiệp mà tu thành công thì các Ngài trình bày và dọn đường để cho những tu sĩ sau này đi theo kinh nghiệm của Ngài rất là dễ.

2. Loại nhiều ác nghiệp mà tu thành thì lại lúng túng trong cách trình bày kinh nghiệm của mình. Do vậy mà những ai mà gặp họ thì khó mà thành công. Cách của Thầy (theo tài liệu Thiền Căn Bản 1) thì có thể ví như đây là tuần lễ “Địa Ngục” của chương trình huấn luyện Biệt Kích vậy có nghĩa là giới trước cái đã. Căn bản như vậy là đứng theo sách vở.

Anh Sơn có nói là vị này là một A La Hán khi Thầy làm thị giả và cùng với Thầy Thanh Từ lên ở cái chùa Quan Âm ở cạnh Hồ Xuân Hương. Đệ có gặp Thầy và có nói với Thầy rằng: Chớ Thầy đứng ở đây để làm cái gì vậy? Lúc đó Thầy đang đứng xớ rớ ngoài sân chùa Quan Âm.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Tu hành và đẳng cấp

<< [Mục Lục] [Tập Tin] >>

33303- Tu hành và đẳng cấp.

HL: Chào các Bạn.

Thật là khó mà xác định ai là Tu Đà Hườn và ai là A La Hán bằng con mắt thịt hay bằng cái trí suy luận thông minh thường ngày. Muốn xác định được thì chỉ có một cách duy nhất là dùng thiên nhãn để nhìn vào ngay giữa ngực của vị đó coi có cái chữ Vạn hay không có. Nếu có chữ Vạn thì nắm chắc trong tay: Vị này là Tu Đà Hườn. Bước kế tiếp là tiếp tục dùng Thiên Nhãn coi tiếp cái chuyện là nếu vị này mà chết thì vị này sẽ tái sinh vào cõi nào. Thật ra: họ có thể tái sinh vào nhiều cõi. Nhưng khi người coi lại tác ý muốn coi số lần tái sinh ở cõi Con Người thì người coi sẽ thấy rằng: vì họ phải tái sinh ở cõi Con Người 7 lần nữa nên gọi họ là Tu Đà Hườn. Nếu họ chỉ có tái sinh ở cõi Con Người chỉ có một lần nữa thôi thì... đó là Tu Đà Hàm.

Nếu họ không còn tái sinh ở cõi Con Người nữa thì đích thị là A Na Hàm. Vì vị này còn phải ở các cõi trên Tứ Thiền Hữu Sắc.

Nếu họ không còn tái sinh ở cõi Con Người và cũng không thấy họ sẽ xuất hiện ở bất cứ nơi nào hết thì đích thị là A La Hán. Còn cái bọn ở lại làm chuyện lu bu, tầm bậy, tầm bạ, không đâu ra đâu, thì chỉ có bọn họ mới biết nhau mà thôi. Ý đệ muốn nói đến cái các vị Bồ Tát khi tu xong rồi và tình nguyện ở lại.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Kể chuyện đời xưa

<< [Mục Lục] [Tập Tin] >>

33307- Kể chuyện đời xưa...

HL: Vậy dưới đây toàn là strange version của Phật Pháp chớ đâu có riêng gì đệ đâu nà.

NguyenChau: Okie, bác BY nói đúng quá. Dr.Z cũng đang hợp nhất tu tập Tứ Niệm Xứ và Mahamudra đây. Lúc đầu, khi vào đây, Dr.Z vẫn nghĩ là Mahamudra không thể đi chung đường với các pháp Thiền Nguyên Thủy nhưng giờ thì khác. Có lẽ anh HL nên tham khảo ý kiến này của bác BY, so với Lậu Tận Thông, 5 Thần Lực kia chỉ là 5 hạt bụi.

KKT: Riêng KKT thì “hợp nhất” tu tập

-- Tứ Niệm Xứ của Nguyên Thủy,

-- Khán Thoại Đầu của Thiền Tông (Zen),

-- Dzogchen (Đại Viên Mãn) của PG Tây Tạng mà chẳng thấy có gì chướng ngại cả! Khà khà khà.

Những phương pháp trên là của PG, KKT còn tu tập “hợp nhất” được với những pháp “ngoài PG” mà chẳng thấy có gì chướng ngại cả:

-- Choiceless Awareness của J. Krishnamurti

-- Self-Remembering của Gurdjieff (The Fourth Way)

-- “Who Am I” của Ramana Maharshi (Advaita)

-- “I Am” của Nisargadatta Maharaj (Advaita)

-- Trí Lương Tri của Vương Dương Minh

Thật ra tất cả chỉ là QUÁN TÂM mà thôi! Người hiểu biết thì thấy là “đồng” Kẻ “thiển cận” thì thấy là “dị”

Ngay cả người nếu tự biết QUÁN TÂM là sao thì cũng chẳng cần tất cả những pháp kể trên vì tự mình đã biết quán thế nào rồi!

-- Năng QUÁN TÂM giả cứu cánh Giải Thoát

-- Bất năng QUÁN TÂM giả tất cánh trầm luân

-- Biết QUÁN TÂM thì là cứu cánh Giải Thoát

-- Chẳng biết QUÁN TÂM thì phải chịu trầm luân.

BY: Trước và sau BY đều không có tí xíu thần thông gì hết, nên những điều BY xắp kể là những gì BY nghe từ người có thần thông... Lúc trước, Chị có thần thông, nhưng sau một thời gian thực hành Tứ Niệm Xứ, Chị hiểu gì gì đó nên từ đó Chị lập nên nguyện mới: “từ rày không còn bất kỳ thần thông gì nữa”, và từ đó tới nay Chị cũng như BY, không có thần thông gì ráo trọi... Nghe kể lại những thần thông và gặp người tu từ các cõi cao hơn cõi người...

Trong trường hợp nếu thành tựu, thì những ai có ân oán với dòng sanh tử được đoạn diệt đó đều được hưởng lợi phước là “họ không còn bị ràng buộc vào Nhân Quả liên hệ với dòng sanh tử đã đoạn diệt”... Một người đắc đạo Giải thoát thì tất cả những hệ lụy liên hệ tới người nầy đều đoạn tuyệt... Anh HL nghĩ sao?...

HL: Chào Chị

Hiện tượng... Giựt hụi đó mà. Cái nghiệp nó mà tìm ra thì nó đòi (đó là đối với người chưa giải thoát), còn tìm không ra (đối với người đã giải thoát) thì... thôi. Trên lý thuyết là vậy. Nay lại bàn theo quan điểm của Mật Tông.

Về tội, phước thì... trong Mật Tông lại rõ ràng hơn: Ví dụ như khi mình sám hối theo kiểu: Đối trước chư Phật, chư Bồ Tát mà sám hối (câu này ở trong kinh Nhật Tụng). Để được cái hiện tượng gọi là “Đối Trước” này thì hành giả phải tập xong một Mạn Đà La (ví dụ như Mạn Đà La Quan Thế Âm chẳng hạn).

Động tác đầu tiên là: Hành giả quán mình ngồi hay đứng trước Ngài Quan Thế Âm. Có nghĩa là tưởng tượng ra cái màn ti vi trong đó có cái cảnh mình đứng hay ngồi trước linh ảnh của Ngài. Giữ cái cảnh này một thời gian. Khi đủ lực, thì cái khung của màn tivi lại biến mất và chính mình lại đứng hay ngồi trước Ngài như là... thật vậy. Đây là giai đoạn “Đối Trước”.

Kế đến là giai đoạn sám hối. Ví dụ như mình lại tác ý:

-- Cho con sám hối về khẩu nghiệp (chẳng hạn).

Thì Ngài liền biến mất và thay vào khoảng không gian đó là những cái hình nhỏ như móng tay cái, diễn tả những cái cảnh mà chính mình nối dối hại người, nói đâm thọc, cho đến cái cảnh mình tính toán nói sạo hại người từ những kiếp xa xôi cho tới nay, hình ảnh này nhiều không thể đếm hết được... và ngay chính giữa những cái hình nhỏ này là cái hình to tổ chảng diễn tả cái cảnh mà mình phải chịu những cái nghiệp này. Trong trường hợp của đệ thì bạn bè xa lánh, và sống cô độc. Đối trước cái cảnh tội lỗi như vậy với cái niềm cảm xúc ghê tởm những hành động trên thì tự nhiên mình hứa “xin chừa” và “không tái phạm”.

Khi hứa nhu vậy xong rồi thì có cái giọng của Ngài Quan Thế Âm vang lên trong không gian rằng:

-- Ông muốn tui xóa hay là để đó làm kỷ niệm?

Đệ tác ý:

-- Để đó làm kỷ niệm.

Thì lạ lùng thay, khi nhìn lại những hình ảnh đó thì mình có cảm giác đó là của ai đó làm chớ không còn cái cảm giác mặc cảm tội lỗi như của chính mình làm nữa. Sau đó thì chính cuộc sống của đệ thì: Cảnh cô độc thì vẫn bị nhưng không còn cái cảm giác nặng nề như đeo chì nữa.

BY: Tức là họ có dòng nghiệp của họ, và Anh HL có dòng nghiệp của Anh HL... Không lẽ nhận rằng tôi và họ đều trôi lăn trong vòng luân hồi, không riêng gì tôi đâu, thì việc luân hồi của tôi trở thành OK?... Nghe kể lại rằng Đức Phật Thích Ca gặp một vị kia học được pháp thần thông bay qua sông, khi đến bờ sông gặp người thần thông kia, Đức Phật nhờ người đưa thuyền đưa qua sông và dạy rằng sự tu tập để tìm trí tuệ thì không cần thần thông

HL: Cũng nên chịu khó nghe tiếp rằng sau đó, trong khi bà con lo đóng thuyền để chở Đức Phật qua sông cùng với 500 vị A La Hán nhưng có lẽ là vì cái cảnh cãi vã, tham nhũng, chia chác không đều hay sau đó mà Đức Phật cùng 500 vị này bèn... bay qua sông, 501 người mà bay cùng một lúc qua sông là... nhiều lắm và rần rần rộ rộ lắm à.

BY: Lại nghe kể rằng khi trôi lăn trong luân hồi thì không thể nào “nhớ cách thực hành thần thông” được, hơn nữa thần thông có khi có và có khi mất... Tức là thần thông thuộc về Vô Thường, còn Trí Tuệ đưa đến Niết Bàn của các tầng Thánh Quả thì không thể nào mất đi hay là quên trong khi đi đầu thai và tái sinh luân hồi... Thần thông mỗi kiếp phải được học và luyện lại, và phải tới lúc hữu Duyên gặp người khác dạy lại thì mình dựa vào Duyên đó mà tạo lại thần thông mới tinh ri, không phải thần thông mang theo từ kiếp trước...

HL: Không chắc như vậy là vì cũng tùy vào người mẹ và người cha tác ý trong lúc... nghiên cứu nhau. Tác ý quá phàm phu thì không thể chiêu cảm những người có thần thông được. Tác ý ngon lành thì loại này mới vào, mà khi họ vào thì họ không bị quên. Tất nhiên cũng có người quên vì trình độ lại... yếu quá. Trái lại, một vị Thánh nhân ít nhất là Tu Đà Hườn, thì dù có tái sinh vào bất kỳ ở đâu đâu đi nữa thì vị nầy vẫn luôn luôn nhớ cách Quán Niệm Tâm, luôn luôn tự biết cách thực hành thiền tự biết Quán Niệm mà không cần vị thầy trong kiếp hiện tại dạy cho...

BY: Hơn nữa, vị Thánh nhân nếu lười tu thì đến kiếp thứ 7 vị nầy sẽ cảm giác một sự hối thúc và ngay trong kiếp đó vị nầy chắc chắn sẽ đắc tất cả các tầng Thánh Quả còn lại và bước thẳng vào dòng Alahán... Sự thúc đẩy nầy cũng là một phần của Tuệ Giác mang theo từ kiếp nầy sang kiếp khác, mà chỉ có những bậc Thánh Nhân mới có thôi...

HL: Tất nhiên là vậy rồi, Thánh Nhân mà! Thế nhưng từ người thường mà leo lên đến Tu Đà Hườn không phải là dễ được đâu, phải tu xì khói và phải biết cách thì mặc may, còn không biết thì mờ con mắt cũng không thể xong được đâu.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Lậu Tận Thông và Ngũ Thông

<< [Mục Lục] [Tập Tin] >>

33319- Lậu Tận Thông và Ngũ Thông

HL: Chào Dr.Z

Lậu Tận Thông thì y như cái nhà của mình vậy, còn ngũ thông thì y như là công xưởng hay văn phòng làm việc vậy. Tất nhiên: cái nhà của mình là cái chỗ ngon lành nhất rồi. Cũng như khi dùng cách nhập Niết Bàn thì là số một.

Nhưng cái diệu dụng không thể có được nếu không có kèm theo cái ngũ thông. Trong chương “Đời Sống Hàng Ngày của Đức Phật” trong cuốn Đức Phật và Phật Pháp của tăng thống Narada thì Ngài có tổng hợp cho mình đọc coi trong một ngày Đức Phật làm cái gì? Thì không thấy Ngài dùng cái Lậu Tận Thông lấy một lần mà chỉ thấy Ngài dùng ngũ thông mà thôi Chứng tỏ rằng: Nhập thế thì không gì bằng ngũ thông. Còn đến khi siêu thế thì tất nhiên là Lâu Tận Thông. Không bỏ, không chê cái nào hết đó là quan niệm của đệ.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Đếm trên đầu ngón tay

<< [Mục Lục] [Tập Tin] >>

33338- Đếm trên đầu ngón tay

HL: Chào các Bạn.

Cứ nhìn vào mười danh hiệu của Đức Phật thì biết về phương pháp của Ngài nó nặng ký như thế nào liền: Cái nặng ký nhất là cái chỗ: Ngài là Thầy của Trời và Người.

Bọn mình thông thường chỉ thấy có Người mà không thể thấy Trời thì nếu có làm Thầy thì chỉ có thể làm Thầy của Người mà thôi! Không thể có cái chuyện làm Thầy của Trời được.

Vả lại có lẽ, cái lạ đời nhất là cái lời tuyên bố của Ngài là... biết hết rồi và Ngài không còn cần phải học cái gì nữa hết. Ở đây, nếu Ngài bị bí một đề tài nào đó thì đúng là Ngài là tên bóc phét nhiều nhất! Nhưng... không! Khi đọc trong kinh sách thì chưa một lần nào mà Ngài lại bí! Từ tình bạn, vợ con, chủ thầy, con dâu... đến kinh tế xã hội, chính trị, đánh giặc, dầu là chuyện gì đi nữa: Ngài cũng có lời khuyên hợp lý... cho tới bây giờ cũng chưa có ai tuyên bố rằng về điểm này, Ngài còn nói thiếu điều này, điều nọ! Câu hỏi đặt ra là: Làm thế nào mà Ngài Không Cần Học mà Ngài vẫn... biết?

Không nói chi đâu xa xôi. Chỉ cần đứa con gái về hỏi mình:

-- Ba, con mới quen anh chàng này, Ba thấy có được không!

Nếu mà câu hỏi trên mà hỏi ngay Đức Phật thì nó có ngay câu trả lời liền. Còn đối với mình, khi mình tuyên bố rằng mình đã Ngộ, hay xong rồi hay là mình đang ở trình độ gì gì đó!! Thì vẫn ù ù cạt cạt, khi bị chất vấn bất ngờ như vậy! Có nghĩa là: Chuyện con nhỏ quen bạn trai: mình chịu thua, không thể trả lời chính xác được!

Như vậy, mình đang tu cái gì đó chớ không phải là tu cách của Đức Phật! Hoặc là mình chưa tới nơi. Cứ lấy cái nhỏ mà xét cái lớn là biết liền! Như vậy, những người thật sự thành công thì rất là hiếm! Chỉ đếm trên đầu ngón tay mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Chữ Vạn ở ngay ngực

<< [Mục Lục] [Tập Tin] >>

33374- Chữ Vạn ở ngay ngực

HL: Chào Huynh Dr.Z.

Không có cuốn sách nào hay chỗ nào ghi lại cái kỹ thuật này đâu. Vì đây là kinh nghiệm thực tế từ chiến trường. Chỉ khi nào làm xong cái công án “Chữ Vạn” thì mới biết được cái giá trị của nó.

Đại khái là có những nhận định sau đây về một sự việc hay là hiện tượng.

1. Chót bẹt nhất là... nhận định khoa học.

2. Cao hơn tý xíu: đó là nhận định theo... linh tính.

3. Ngon lành hơn tý nữa là... nhận định bằng Kinh Dịch

4. Và ngon lành nhất là nhận định bằng Chân Lý.

Như vậy:

1. Nhà khoa học khi nghiên cứu một hiện tượng thì ngay luân xa ở lòng ngực của vị này... nó sáng tròn như... cái mặt trời, nó đứng im và nó có cái viền. Do thấy cái vòng sáng này ngay ngực và khi nghe vị này nhận định về sự việc trên bằng lý luận khoa học nên người thấy (hay có thiên nhãn) hiểu rằng: Người này đang dựa vào kiến thức khoa học để nhận định.

Tương tự như trên:

2. Người dùng linh tính để nhận định sự việc thì khi người dùng thiên nhãn để tìm hiểu thì người này cũng sẽ thấy cái vòng sáng nhưng... trong trường hợp này: Nó chuyển động, nó xoay theo chiều kim đồng hồ và lần này cái viền nó biến mất. Tức là cái vòng tròn ở trên nó thành cái hình xoáy và không có viền.

3. Khi người dùng Kinh Dịch hay bất cứ loại bói toán nào để luận đoán thì người có thiên nhãn sẽ thấy cái vòng sáng có cái viền, rồi nó xoay (cái viền mất đi) và sau đó nó hiện ra cái hình Tứ Tượng (âm, dương, thiếu âm, thiếu dương).

4. Và sau cùng khi người Ngộ Đạo lý luận thì người thiên nhãn lại thấy cái hình chữ Vạn vàng khè, vàng màu hoa quỳ, ngay ngực. Chữ này to cỡ 10cm.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Sách về thần thông

<< [Mục Lục] [Tập Tin] >>

33387- Sách về thần thông

BY: Nếu Anh HL muốn một copy quyển Abhidhamma thì có dễ thôi... Dường như Thích Ca Thiền Viện và Chùa Kỳ Viên cho ấn hành 2 bản dịch khác nhau... Một sách vừa có chữ Pali vừa có bản dịch VN đối trang với nhau... Anh HL đọc thẳng từ đó thì hiểu chắc tay hơn... Nghe kể lại Phật Thích Ca khuyên đệ tử không dùng thần thông... Anh HL có nghe chuyện nầy không?...

HL: Theo đệ biết thì một người mà dùng thần thông hằng ngày như Phật thì chắc rằng Ngài không có khuyên ai là không nên dùng thần thông cả. Mà Ngài sẽ khuyên và luôn cả đệ cũng khuyên luôn là: Không nên dùng thần thông để biết trên đầu của Dr.Z có bao nhiêu sợi tóc. Và cũng như là dùng thần thông để coi ai đó có mục ruồi ở trên mặt không.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Đời sống hàng ngày của Đức Phật

<< [Mục Lục] [Tập Tin] >>

33395- Đời sống hằng ngày của Đức Phật

“Đức Thế Tôn đã tự giác.

Ngài hoằn dương Giáo Pháp

Để giác ngộ kẻ khác.”

-- Majjhima Nikay----

Đức Phật có thể được xem là vị giáo chủ hoạt động tích cực và nhiệt thành nhất trên thế gian. Ngài luôn luôn bận rộn với công việc đạo pháp trọn ngày, ngoại trừ những lúc cần phải để ý đến vài nhu cầu vật chất. Chương trình hoạt động của Ngài được sắp xếp rất có quy củ và mực thước. Đời sống bên trong là hành thiền, tĩnh tâm và chứng nghiệm hạnh phúc Niết Bàn. Bên ngoài là phục vụ vị tha, nâng đỡ phẩm hạnh của chúng sanh trong khắp thế gian. Chính Ngài tự giác, rồi tận lực cố gắng giác ngộ người khác, dẫn dắt chúng sanh ra khỏi mọi phiền lụy của đời sống.

Hoạt động hằng ngày của Đức Phật chia làm năm giai đoạn:

1. Buổi sáng. 2. Buổi trưa. 3. Canh đầu. 4. Canh giữa. 5. Canh cuối.

Buổi sáng

Thường ngày, lúc còn tảng sáng sớm, Đức Phật dùng thiên nhãn để quan sát thế gian, xem có ai cần Ngài tế độ. Nếu thấy có người cần hỗ trợ tinh thần thì không đợi thỉnh cầu, Ngài tự ý đến để dẫn dắt người ấy vào chánh đạo. Ngài đi bộ, nhưng một đôi khi Ngài cũng dùng phép thần thông bay trên không trung. Thông thường, chính Ngài tự ý đi đến những người hư hèn ô nhiễm, như tên cướp sát nhân hung tợn Angulimala và quỷ Dạ Xoa, bạo tàn ác độc. Nhưng cô bé Visakha có tâm đạo nhiệt thành và nhà triệu phú Anathapindika (Cấp Cô Độc) và những bậc thiện trí như Sariputta (Xá Lợi Phất) và Moggallana (Mục Kiền Liên) thì tìm đến thọ giáo để được Ngài dẫn dắt.

Trong khi tế độ thế gian, nếu không có ai thỉnh về trai tăng, Đức Phật - người mà các bậc vua chúa đều tôn sùng kính nể và khấu đầu đảnh lễ mỗi khi đến trước mặt - đi trì bình khất thực trên các nẻo đường, khi thì một mình, lúc thì với chúng Tăng. Im lặng đứng trước cửa từng nhà, không thốt ra một lời, Ngài thọ lãnh vật thực nào mà tâm trong sạch bố thí của thiện tín hoan hỷ sớt vào bát, rồi trở về chùa. Cho đến năm tám mươi tuổi, mặc dầu đau ốm bất thường, Ngài vẫn đi trì bình trong thành Vesali.

Đức Phật thọ thực trước ngọ. Sau đó chư vị tỳ khưu hợp lại nghe Ngài thuyết một bài Pháp ngắn. Sau thời Pháp, Đức Phật ban lễ quy y Tam Bảo, truyền Ngũ Giới, và nếu có vị nào đạt đến trình độ tinh thần đầy đủ, Ngài chỉ dẫn vào Thánh Đạo, Con Đường Giải Thoát. Một vài vị đến gần để xin đề mục hành thiền thích hợp theo tâm tánh mình. Nếu có lời thỉnh nguyện, đôi khi Ngài cũng ban hành lễ xuất gia

Buổi trưa

Sau khi giảng dạy hoặc kêu gọi chư vị đệ tử, Đức Phật lui về tịnh thất. Nếu muốn, Ngài nằm nghiêng mình bên mặt và định thần một lát. Lúc dậy, Ngài nhập Đại Bi Định (Maha Karuna Samapatti) và dùng Phật nhãn [1] quan sát thế gian, nhất là các vị tỳ khưu đã đi vào rừng sâu hành thiền nơi vắng vẻ và các vị đệ tử khác ở xa, để hướng dẫn và khuyên dạy. Nếu có một vị ở xa cần được hỗ trợ, Ngài dùng thần thông bay đến nơi để tế độ rồi trở về tịnh thất.

Vào buổi chiều, thiện tín kéo đến nghe Pháp. Do Phật nhãn, Ngài nhìn vào khuynh hướng tâm tánh của từng người trong cử tọa để thuyết Pháp độ một giờ. Mỗi người nghe, dầu tâm tánh và tình cảm hoàn toàn khác nhau, đều có cảm tưởng rằng bài Pháp của Đức Phật đặc biệt hướng về mình. Đó là phương pháp giảng dạy của Đức Phật. Ngài thường dùng những thí dụ, những hình ảnh hay những ngụ ngôn có liên quan đến đời sống hằng ngày trong nhà để giải thích giáo lý, và Ngài nhắm vào tri thức hơn là tình cảm.

Đối với người thuộc hạng trung bình, Đức Phật bắt đầu giảng về hạnh bố thí, giới luật và hạnh phúc ở các cảnh Trời. Đối với người tiến bộ hơn, Ngài đề cập đến những nguy hại của thú vui vật chất và hạnh phúc của sự từ khước, buông xả, thoát ly. Với các vị đạt đến trình độ cao thượng, Ngài giảng về pháp Tứ Diệu Đế.

Trong một vài trường hợp hiếm hoi - như trường hợp

Angulimala và bà Khema - Đức Phật dùng oai lực thần thông để ảnh hưởng đến tâm người nghe Giáo Pháp Cao Siêu của Đức Phật gợi nguồn cảm hứng cho cả lớp đại chúng lẫn hàng trí thức. Một thi sĩ Phật tử có hát lên những lời tán tụng như sau:

“Đem phỉ lạc đến bậc thiện trí thức, tạo kiến thức cho hạng trung bình, và đánh tan đêm tối của người ngu muội, đây quả thật là ngôn ngữ của tất cả mọi người.” [2]

Cả hai lớp người, giàu và nghèo, cao sang và thấp kém, đều từ bỏ đức tin cũ của mình để hướng về Thông Điệp Hòa Bình của Đức Phật. Nền đạo pháp (Sasana) sơ sanh bắt đầu với năm vị đạo sĩ như hột nhân của tế bào, sớm sanh sôi nẩy nở, mở rộng đến hàng triệu người, và một cách êm thắm, ôn hòa, khắp miền Trung Ấn Độ.

Canh Đầu

Từ sáu giờ đến mười giờ đêm là khoảng Đức Phật dành riêng để các vị tỳ khưu được tự do thỉnh cầu Ngài rọi sáng những hoài nghi của mình, hỏi về những điểm phức tạp trong Giáo Pháp, xin đề mục hành thiền, và lắng nghe thuyết giảng.

Canh Giữa

Từ mười giờ đến hai giờ khuya, chư Thiên và chư Phạm Thiên là những chúng sanh mà mắt người không thể trông thấy, từ các cảnh Trời, đến hầu Phật và hỏi Ngài về Giáo Pháp. Trong kinh sách có một đoạn, thường được nhắc đi lặp lại như sau: “Lúc bấy giờ đêm đã khuya, một vị Trời có hào quang rực rỡ đến gần Đức Phật, cung kính đảnh lễ và đứng lại một bên”. Nhiều bài kinh và nhiều lời vấn đáp được ghi lại trong bộ Samyutta Nikaya (Tạp A Hàm).

Canh Cuối

Canh cuối cùng trong đêm, từ hai giờ khuya đến sáu giờ sáng, được chia làm bốn phần. Trong phần đầu, từ hai đến ba giờ, Đức Phật đi kinh hành (cankamana). Từ ba đến bốn giờ, Ngài nằm định thần, nghiêng về phía tay mặt. Từ bốn đến năm giờ, Ngài nhập Đại Bi Định (Maha Karunasamapatti), và rải tâm Từ đến khắp nơi, làm êm dịu tâm trí tất cả chúng sanh. Sau đó Ngài quan sát thế gian bằng Phật nhãn xem coi có thể tế độ ai. Những người đạo hạnh và những người cần đến, dầu ở cách xa thế nào Ngài cũng nhận ra và, mở lòng bi mẫn, tự ý đến với họ để đem lại sự hỗ trợ cần thiết.

Như vậy, trọn cả ngày, Đức Phật luôn luôn bận rộn với nhiệm vụ đạo đức. Ngài chỉ ngủ một giờ đồng hồ. Trong hai giờ tròn, buổi sáng và lúc bình minh, Ngài đượm nhuần toàn thể thế gian với tâm Từ vô lượng và đem hạnh phúc đến cho hàng triệu chúng sanh. Tự nguyện sống đời nghèo nàn, đi trì bình khất thực mà không làm phiền đến ai, rày đây mai đó, tám tháng trời liền trong năm để hoằng khai Diệu Pháp. Ngài không ngừng gia công để đem lại điều tốt đẹp và hạnh phúc cho tất cả, chí đến ngày nhập diệt, vào năm tám mươi tuổi thọ.

Chú thích:

[1] Buddhacakkhu, nhãn quan của một vị Phật, gồm tri kiến về những khuynh hướng (asaya) và những khuynh hướng ngủ ngầm (asayanusaya nana) và tri kiến về tánh cách dã dượi hay nhiệt thành sắc bén của ngũ căn, (indriyaparoparyattana nana, những khả năng tinh thần như niềm tin, sự tinh tấn, chánh niệm, tâm định và trí tuệ).

[2] Satapancasataka, câu 78.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Tu Lược

<< [Mục Lục] [Tập Tin] >>

33419- Tu Lược

HL: Lấy hứng từ ý của Huynh Sumngu

Chào các Bạn.

Tu lược là con đẻ từ cụm từ “Chiến Lược”. Và được đệ đẻ nó ra ngay sáng hôm nay là ngày 23 tháng giêng năm 2005 lúc 0:25:33 sáng. Tại Phương Đoài Thung Lũng Tỉnh, Tiểu Bang Utah.

Bàn về tu lược thì đủ thứ... bánh vẽ (viết theo ý của Huynh Sumngu rằng ít thấy ai đậu)

1. Nào là chuyển Thức Thành Trí:

Với tu lược là:

Lục Thức có thể chuyển thành Sở Tác Trí.

Mạc Na Thức có thể chuyển thành Bình Đẳng Tánh Trí.

Và A Lại Da Thức có thể chuyển thành Đại Viên Cảnh Trí.

Mở ngoặc:

Tay mơ như đệ thì khi nói về ba cái Thức và ba cái Trí trên thì thường hay lộn từ cái này qua cái kia. Chắc lần này cũng như những lần trước, thế nào cũng... lộn! Nếu có lộn thì xin các Huynh và Tỷ cứ việc sửa sai cho đệ, xin cám ơn trước.

Đóng ngoặc.

Nhưng mà đại khái là thật sự có cái chuyện trên. Có nghĩa là có cái chuyện “Chuyển Thức thành ra Trí”. Khi hỏi về Phương Pháp để chuyển thì được chỉ vào... hàng đống sách. Khi hỏi về ai theo cách này thì được trả lời là tui, anh kia, cô này, bà nọ...

Khi hỏi về thời gian theo thì có vị lại nói với đệ là: năm anh sanh ra đời (1954) thì tui đã theo cách này được vài năm rồi! Khi được hỏi có ai trong bà con theo cách này chuyển xong chưa thì ông này... lại chỉ ông kia... và rồi một hồi thì cùng nhau chỉ mấy ông tổ... rồi tịt ngòi. Có lẽ, trên lãnh vực này thì đệ lại kém duyên và chưa đụng được bậc Thánh Nhân.

Không biết bà con cô bác ở trong diễn đàn này có gặp được vị nào còn sống đã chuyển từ Thức sang Trí chưa? Xin cứ việc giới thiệu về những “Thắng Trí” của vị này cho bà con và nhất là đệ... lên tinh thần và có thể Tin rằng đây là một *tu lược sống* chứ không phải là một bánh vẽ hay là một *tu lược chết*.

BY: Chả hiểu mấy chữ trên viết về cái gì, nhưng nghe âm thanh đã lỗ tai...

HL: Nhưng mà đại khái là thật sự có cái chuyện trên. Có nghĩa là có cái chuyện “Chuyển Thức thành ra Trí”. Có lẽ, trên lãnh vực này thì đệ lại kém duyên và chưa đụng được bậc Thánh Nhân. Không biết bà con cô bác ở trong diễn đàn này có gặp được vị nào còn sống đã chuyển từ Thức sang Trí chưa?

BY: Dạ, có em đây Anh HL, nhưng mờ Anh HL nhớ đóng ngoặc mở ngoặc đàng wàng nha. BY tuy thua xa Anh HL và Chị 8 về thần thông và Định lực, thua tới nỗi không còn biết gì để so sánh nữa kia cà, chỉ còn biết là thua hết biết thua vậy thôi... Tuy nhiên cái “phước chuyển” (nếu mình thích nó thì gọi nó là phước; mình không quan trọng hoá nó thì nó không phải là phước; mình chê nó thì nó lại là Nghiệp Nợ phải trả)... Phật Thích Ca dạy hàng đệ tử từ lớp lóc cóc lon con trở lên về phương pháp chuyển nầy nà, nên mới có Chuyển Pháp Luân... chứ nếu như Phật nói mạnh Phật, đệ tử chẳng thấy chuyển gì hết thì sao gọi là Chuyển P-H-Á-P Luân được... Hay là Anh HL lấy Tứ Niệm Xứ quán thẳng vô màn tivi và chiếu kiến tất cả những thần thông của Anh HL thử xem có thể chuyển được như Phật dạy không...

Lại càng không hiểu Anh HL viết cái gì...

HL: Cái chữ “Thắng Trí” làm cho Chị không hiểu. Thắng trí là những chứng đắc của tu sĩ. Những chứng đắc này nó có những đặc tính của nó mà ngay những người có trí tưởng tượng cho dù phong phú tới đâu cũng không thể nào và không tài nào tưởng tượng ra nỗi.

Trong trường hợp này ví dụ như:

Lục thức là cái mà con người chưa tu đang có với tất cả những cái hay và cái dở của nó trong đời sống hàng ngày. Nhưng khi đã được chuyển sang Trí tức là “Thành Sở Tác Trí” thì nó ra làm sao? Cái Trí này nó có ứng dụng được gì trong đời sống hàng ngày?

Hay là Mạc Na Thức là cái Tôi. Khi nó được chuyển thành Bình Đẳng Tánh Trí thì cái tôi nó ra làm sao? Nó có tác dụng hay ứng dụng ra làm sao trong đời sống hàng ngày? A Lại Da Thức là cái mà không có một ai cảm nhận được trong đời sống hằng ngày khi chưa tu Thì sau khi nó thành Đại Viên Cảnh Trí thì nó ra làm sao? Nó có ứng dụng gì trong đời sống hằng ngày?

- Với một tin tình báo quá là thô sơ và sơ lược thì khi muốn san bằng kẻ thù thì chỉ có một cách duy nhất là... đem bom nguyên tử qua nước họ và thả mà thôi. Tất nhiên là muốn có bom nguyên tử thì phải là một... cường quốc với đầy đủ tài lực và trí lực. Cũng vậy, với tu lược còn mù mờ như là cách chuyển Thức thành Trí.

Mở Ngoặc:

Mù mờ ở cái chỗ là tu lược này đòi hỏi mình chuyển một cái mà mình không nắm bắt được đó là A Lại Da Thức! Thông thường: muốn chuyển hóa hay sửa chữa một cái gì hay một vấn đề gì thì ít ra mình phải có thể nắm bắt được nó! Đằng này, A Lại Da Thức là một cái... mà mình không cảm nhận được trong khi sinh hoạt trong đời sống hằng ngày... thì lấy gì mà chuyển được?

Đóng Ngoặc.

Như vậy: cách này không thể áp dụng cho một tu sĩ với phước báu yếu xịu như số đông bọn mình được. Mà cách này chỉ dùng cho những vị với đầy đủ thiện duyên và thiện nghiệp. Theo cái kiểu chỉ cần nghe qua câu kệ là bước vào Thánh Địa. Những vị này là những vị tu sĩ tầm cỡ như... Xá Lợi Phất và Mục Kiền Liên. Hai vị này, sau này, là hai vị Đại Đệ Tử của Đức Phật trong số 1250 vị A La Hán! (chuyện rằng khi Ngài nghe qua chỉ ngay trong lần đầu tiên bài kệ của Trưởng Lão Assàji trong trích đoạn sau đây):

(trích từ Cuộc Đời Đức Xá Lợi Phất, Nguyễn Điều 1966).

Để đáp lại, Trưởng lão Assàji ngâm kệ rằng:

“Vạn pháp đều sanh ra bởi một Nhân,

Đức Thế Tôn đã chỉ rõ Nhân của nó,

Ngài cũng dạy cho cách diệt tắt,

Nhân ấy! Đó chính là Giáo Pháp của bậc Đại Sa-môn.”

(Kệ ngôn trên đây ngày nay đã trở thành một trong những triết lý căn bản và nổi tiếng nhất của Phật giáo. Bất cứ lúc nào nó cũng có thể đóng vai như một sự nhắc nhở về lần tiếp xúc đầu tiên của Đại Đức Upatissa - Sàrìputta với Pháp bảo, và nó cũng là một sự ghi nhớ có giá trị về Trưởng lão Assàji, vị thầy đắc đạo A-la-hán của ông). Nhắc lại thanh niên Upatissa, khi nghe hết hai câu đầu, Upatissa đắc được Pháp Nhãn, chứng đạo Nhập Lưu (Tu Đà Hườn) và lúc dứt hai câu cuối cùng ông đã hoàn toàn lắng nghe với vẻ mặt của một người đang được giải thoát.

[...]

Các Bạn thử đọc đi đọc lại... hai câu đầu coi... mình có thể nào Nhập Lưu được không? Ý của đệ rõ ràng là... đọc đi đọc lại có nghĩa là... đọc nhiều lần đó nghe! Chớ không phải chỉ nghe qua một lần như Ngài Xa Lợi Phất đâu!!! Y như... Công Án Thiền phải không quý Bạn. Rõ ràng là mình không có phần rồi!!! Đây là bom nguyên tử đó!!! Cái Ta to tổ bố của Ngài Xá Lợi Phất với đầy đủ thiện duyên, thiện nghiệp đã bị san bằng thành... Bình Địa chỉ với chấn động của hai câu đầu của bài kệ!!! Hay là Mạc Na Thức được chuyển thành... Bình Đẳng Tánh Trí.

Các Bạn hiểu rõ ý của đệ chớ gì?

Trở lại vấn đề về số phận hẩm hiu của số đông bọn mình:

Trong điều kiện trên (Không có phần của mình) thì tốt nhất là... đi chỗ khác chơi! Chớ cứ đứng theo cái kiểu... xin ăn hay dành phần trước cửa sổ ở các khách sạn hạng sang Năm Sao thì chỉ tốn thời giờ và... chết đói có ngày! Tất nhiên, chỉ còn có một cách là đi tìm tu lược khác coi mình có thể có phần chăng?

-- Lý Tiểu Long trong nguyên tắc khai triển môn “Triệt Quyền Đạo” có một câu ví dụ rất là hay, ông ta nói:

-- Hãy là nước, khi đổ nước vào bình trà: nước trở thành cái bình trà, khi đổ nước vào cái ly: nước trở thành cái ly. Này ông bạn: Khi giao chiến, hãy là nước. Với ý đồ đó thì trong phim Tử Long Du Hý ông ta trình bày lý thuyết của mình khi đánh nhau trong cái chùa năm từng với những đối thủ thượng thặng đó là: Vô Chiêu, thắng Hữu Chiêu.

Những võ sĩ thuộc phái Hữu Chiêu thì bận đồ môn phái của mình, khi những vị này khai triển một thế võ để tấn công thì họ đều thủ hay khởi sự đánh với một thế đứng tấn tương tự như nhau (phải coi phim với cặp mắt nhà nghề thì mới thấy rõ cái chi tiết này). Trong khi đó Lý Tiểu Long lại bận đồ... tập Thể Dục và với kỹ thuật rất là uyển chuyển (nước mà) ông ta đã tìm ra được những sơ hở của những võ sĩ này và đã chiến thắng được họ bằng kỹ thuật Triệt Quyền Đạo: Có nghĩa là ông ta đã có thể đánh... chận (trong cờ tướng mình gọi là: sạch nước cản đó) trước khi địch thủ có thể đụng ông ta. Trên thực tế, những tài tử đóng phim này đều là những đệ tử của Lý Tiểu Long, người ở từng thứ tư là đệ Tám đẳng môn gì đó quên tên rồi. Còn cái ông dài 2 mét mấy thì khi học với Lý Tiểu Long, ông ta nói là Lý Tiểu Long la rầy ông ta như người cha đối với đứa trẻ con vậy!

Đó là chuyện Phim.

Trên thực tế thì những chuyện này có thể xảy ra: Cú đấm của Mike Tyson có thể đánh văng ra xa khoảng năm thước một người bình thường. Để đạt được sức mạnh đó thì Myke Tyson đã phải khởi sự tập từ... 4 giờ sáng và tới 10 giờ đêm thì buổi tập chấm dứt bằng buổi coi lại và phân tích những sơ xuất mà máy quay phim đã thâu hình trong suốt buổi tập ngày hôm đó.

Một Võ Sư môn Thiếu Lâm Tự, người da đen (lại quên tên) khi thấy tên cướp rút một vật gì đó ra khỏi áo của hắn trên đường phố New York thì vị Võ Sư này đã đánh được 40 (bốn mươi) cú và tên ăn cướp đã xỉu trước khi đụng mặt đất. Đánh xong rồi thì Võ Sư này mới biết vật đó là khẩu Shot Gun cưa nòng và bá. Như vậy: thì muốn đánh thắng ai đó bằng võ thuật thì phải lẹ và mạnh. Và trên hết thì phải chịu tập, không thể ngồi xa lông mà... nói được.

-- Như vậy, Những công án Thiền thuộc về loại “Triệt Ngộ” thì mình không có phần trong đó rồi. Do vậy mà mình chỉ tham khảo những vị Tổ này mà thôi. Tại sao?

Vì cái vụ “Truyền Tâm Ấn” là cái khó chịu nhất. Từ cách nói mù mờ này thì ai cũng có thể... truyền tâm ấn được cả.

Thật vậy, Các Bạn sẽ thấy hàng đống phương pháp...

“Truyền tâm ấn” (Vô Thượng Sư, Vạn Thiên Giới Linh...)

Cái vụ là: sau khi hành giả tìm ra một kết quả gần đúng nào đó thì mới được Vị Thầy Có Nghề gỡ chốt v.v... cái này cũng rất là khó chịu vì tìm đâu ra Vị Thầy Có Nghề? Và nếu tìm ra rồi thì liệu khi: Người ta nói ngược lại cái mà mình tưởng đã... tới nơi rồi... nhưng thật ra là (theo người có nghề) thì lại là... chưa tới đâu cả!!! Thì mình có tin và theo lời khuyên của vị này hay không?

Đề cử một trường hợp về Khán Thoại Đầu mà đệ gặp hồi ở Đà Lạt: Anh Nhâm tập tành rất là siêng năng và có một cuộc sống rất là kỷ luật. Anh có ý định là đi tìm người ấn chứng xong rồi... bận áo vàng đi tu luôn... Thì Anh lại gặp đệ, Anh nói lại là anh nhìn vào cái hầm Vô Minh đó... vài năm và phát hiện ra rằng khi nhìn vào đó thì lại có nhiều tư thế nhìn lắm:

1. Chỉ để ý nhẹ nhàng vào đó: theo ý anh thì... không ăn thua

2. Nhìn chăm chăm vào đó, cái nhìn này nó có lực đàng hoàng nha! Và anh làm điệu bộ nhìn chăm chăm vào một điểm rất là... ngầu. Theo ý anh thì nó cũng đường được!!! Nhưng... chưa ăn thua.

3. Thấy cái chỗ trước khi mình sanh ra cái tư tưởng trong đầu, và nhìn chăm chăm vào đó, không cho nó đi đâu hết, kềm nó lại! Đôi khi lại cố găng nhét thêm cái yên lặng, và thanh tịnh vào cái chỗ đó và có cảm giác như nó thành một khối luôn!!! Cái này là ăn thua! Vì nó nhức đầu kinh khủng luôn! Mình phải xả chớ không thôi mình có cảm giác là sẽ chết. Xả xong một vài ngày, có khi vài tuần rồi làm lại và sau đó thì cơn nhức đầu cũng yếu đi và hết thì... nó hiện tiền.

Và anh nói tiếp là: Anh định đi xuống Thầy TT để xin ấn chứng và bận đồ vàng rồi ôm bình bát luôn.

Đệ nói rằng:

-- Em không biết cái cách này nhưng về cõi giới thì em rất rành.

Và đệ lại đề nghị rằng:

-- Anh thử làm cho mạnh lên cái tình trạng mà anh đang hiện tiền đó, và em sẽ dùng cách thức “Song Hành Nhập Định” và rà và coi nó đi tới đâu!

Và sau buổi ăn cơm tối, anh làm liền.

Đệ dùng “Song Hành Nhập Định” Chỉ là một thủ thuật: đó là dùng tha tâm thông và cách nhập định để rà theo tiến trình tu hành của đối tượng với ý đồ là để đo lường một trình độ công phu bất kỳ nào đó.

Vừa ngay lúc anh ấy vào ngay cái chỗ đó thì đệ liền nói to lên:

-- Phi Tưởng Phi Phi Tưởng.

Anh bàng hoàng và dĩ nhiên là... chưa tin.

Đệ nhận ra được cái gợn này (tình trạng chưa tin, vì còn cái trớn của... tha tâm thông) và liền nói:

-- Anh vì sanh tử mà tìm người ấn chứng hay chỉ là đi tìm người “nói theo ý muốn” của mình?

-- Vì sanh tử!

-- Vậy thì ở Đà Lạt còn có Anh Sơn nữa! Hai anh em mình tới đó đi Và vì sanh tử mà nói chuyện nên khi tới đó, chắc chắn câu đầu tiên của Anh Sơn sẽ là: Phi Phi Tưởng Xứ!

Và hai anh em đi đến nhà Anh Sơn. Và khi vừa mở cửa sắt, Anh ấy đã nói:

-- Phi Tưởng Phi Phi Tưởng Xứ! Anh vào đó được bằng cách riêng của anh... Câu chuyện còn một đoạn hấp dẫn nữa nhưng... chỉ là chuyện riêng tư

- Nay trở về lại chuyện Tu Lược: Thiền Tổ Sư

Do vậy mà chuyện ấn chứng, nó có cái rắc rối riêng của nó. Và dĩ nhiên là không phải là chuyện dễ làm đâu. Khi mình tới đó thì... tự nhiên mình lại… ngại ngùng (do tình trạng đối diện với Sự Thật), và... đủ thứ chuyện lại có thể xảy ra theo những khúc quanh hay kết quả mà mình không thể ngờ được... vv. và vv...

Nay lại bàn thêm về cái gọi là hầm Vô Minh trong Tổ Sư Thiền. Vì là một chuyện khó làm nên tỷ lệ làm sai rất là lớn. Sự im lặng của tư tưởng có thể rơi vào những tình trạng tâm linh sau đây:

1. Thô Tâm im lặng nhưng Vi Tế Tâm còn lăng xăng: Hiện tượng này xảy ra cho một số rất là đông cho những hành giả đang đi trên con đường này. Với kết quả: Sự im lặng không hiện tiền. Có nghĩa là nó im được một tý, rồi nó lại lăng xăng trở lại liền.

2. Thô Tâm và Vi Tế Tâm đã im lặng: Chỉ xảy ra cho một số rất là ít những hành giả đi trên con đường này thôi. Hiện tượng này nó hiện tiền. Thế nhưng, vì là chưa đúng, nên nó (ý của đệ là Sự Im lặng hiện tiền ở trên) lại rơi vào những cõi Vô Sắc như:

- Không Vô Biên Xứ

- Thức Vô Biên Xứ

- Vô Sở Hữu Xứ

- Phi Tưởng Phi Phi Tưởng Xứ.

Vì lý do bị rơi vào sai số này mà trong cách tu này phải cần có người ấn chứng, gỡ chốt này nọ... vv và vv...

- Từ Thiền Tổ Sư, tụi mình có những dạng Thiền nó có tính cách tương tự như nhau như:

Ai Niệm Phật?

Một Đi về Đâu?

Vô….

Nhìn chung, thành phần trí thức lại ở trong đây rất là nhiều. Vì tưởng bở, nên có vị đã tốn cả cuộc đời trong những cách này và cho đến khi gần chết thì mới cảm nhận rằng mình chưa đi tới đâu hết. Nếu bọn mình có thể nhận xét chính xác hơn, khách quan hơn, thì hầu hết trong những khi thuyết pháp hay ghi lại trên sách vở: Những vị Thầy này hay ghi lại những thành tựu của những vị Tổ. Khi cật vấn rằng “Thầy đã tới chưa?”

Thì được trả lời là: Triệt Ngộ thì chưa! (có nghĩa là... Thì cũng như không!). Và khi Thầy tuyên bố “tới rồi”, và được hỏi tiếp rằng: Thầy có phương tiện gì để thuyết pháp cho những người thân của Thầy như Cha Mẹ đã quá cố của chính Thầy trong kiếp này không?

Thì lại được nghe Thầy kể cái chuyện... vô duyên... của vị Tổ nào đó cầm thiền trượng gõ vào ba cái vào linh cữu của mẹ (chuyện này, ai mà lại làm không được! Sau 30 tháng 4... có một số người: họ làm hà rầm)... Có nghĩa là chính vị Thầy này lại không có phương tiện để đi tìm Cha Mẹ trực tiếp của chính Thầy, (nhấn mạnh: Cha mẹ đã quá cố trong kiếp này).

Có nghĩa là... thì cũng như không!!!

Như đệ đã trình bày ở những bài trước rằng: Cách này, bọn mình không có phần. Chớ không phải là cách này nó dở hay là... không đúng mà vì nó nặng ký quá! Và vì quá nặng ký nên... nếu... không khéo thì bọn mình cùng nhau bị sa lầy.

Nay thử đi tìm Tu Lược khác coi bọn mình có thể làm ăn gì được không?

- Đệ lại có duyên gặp Bà, hồi còn ở Đà Lạt, nhà bà ở gần trường Chiến Tranh Chính Trị. Trong câu chuyện đưa duyên là đệ đi tìm xác một cô bé khi đi ra sông rửa mặt sau khi ăn trưa thì không về nữa. Ai trong gia đình cũng thắc mắc rằng xác cô bé hiện giờ đang ở đâu trong dòng sông. Còn Bà thì lại nói:

-- Nó có về A Di Đà không nhỉ? Tui có cảm giác là nó không ở cảnh dữ, nhưng A Di Đà thì cũng không luôn.

Bà mù chữ, hồi nhỏ đi Chùa nghe Thầy giảng về Tây Phương Cực Lạc tu dễ hơn ở đây. Nên từ đó trở đi, Bà hay niệm Phật với ý đồ là khi chết thì Bà sẽ qua bên đó. Một hôm, trong khi rút củi từ đống củi, bà đã vô tình nắm lấy... cái đuôi của một con rắn hổ đất. Nó đâu có tha! Con rắn quay đầu lại và cắn ngay vào má phải của Bà. Bà liền lên bàn thờ rồi ngồi niệm Phật: Bà niệm một hồi rồi, đi xuống nhà bếp nấu cơm tỉnh queo. Cả nhà hết hồn khi nghe câu chuyện!

Anh Cường còn kể lại rằng:

-- Máu chảy rất là nhiều, trên má của Bà còn cả vết cắn của con rắn to như vết chó cắn: Tui có thấy cái lỗ của cái nanh nọc độc của nó! Không hiểu vì sao mà bà không bị gì cả!

Bà có trình bày kinh nghiệm về câu niệm Phật như sau:

-- Khi bác nói chuyện với cháu thì như vầy: câu niệm Phật nó vẫn còn và nó... lùi ra đằng sau. Khi Bác hết nói chuyện, thì câu niệm lại tiến ra phía trước và cứ niệm. Khi Bác ngủ thì câu niệm Phật lại lùi ra đằng sau. Khi bác tỉnh dậy thì câu niệm Phật lại tiến ra phía trước và cứ tự động niệm!

Bà lại cho biết rằng hiện tượng này chỉ có cách đây... vài tháng mà thôi. Sau này, đệ tập thử thì biết rằng đây là tình trạng Nhất Tâm Bất Loạn.

-- Ở Đà Lạt khi nói đến pháp môn “Niệm Phật” mà không ghé qua tiệm Long Hoa (nay là Restaurant De Famille) ở đường Duy Tân cũ, ngay khu Hoà Bình thì thật là uổng công. Cư sĩ Thái già cũng tự mày mò và lọt vào “Thượng Phẩm Thượng Sanh”, Anh (nay đã thật là già) cũng như Bà đã bỏ ra gần hết cuộc đời để dùi mài câu niệm và khoảng năm 1990 gì đó trong một đêm phải nói là “miên mật” niệm Phật thì Anh ấy thấy Ngài.

Cư sĩ này khi nói chuyện thì lại thích dùng... “Thiền Bồ Đề Đạt Ma” để nói này nói nọ vì đó cũng là thói quen từ trước... 1954! Vì khi mới giao duyên với đệ anh ấy có nhập đề như sau:

-- Hồi mà anh mới sinh ra đời thì tui đã quy y và theo Thiền Tông cỡ vài năm rồi!

Anh ấy là thầy dạy về Pháp Văn, Hán Văn và rành tiếng Anh. Là một học giả uyên thâm về Phật Pháp. Sự chuyển qua môn Tịnh Độ là vì sau một thời gian mày mò và nghiền ngẫm thì anh lại phát hiện ra là toàn là... nói không hà! Còn chuyện thành công trong Thiền Tông thì anh chưa gặp ai, do vậy mà anh biết rằng không khéo mình bị... ác duyên nó lừa mình, nên anh ấy cho rằng:

-- Về vấn đề vô cùng này, mình chưa đủ sức xách giày cho các vị Tổ, mình chỉ là thừa sai cho các Ngài mà thôi. Tui phát hiện ra là mình không ra gì và chỉ gồm ba cái mớ lạt xoong. Tui, có một thời, đi vào cửa Phật với nhãn hiệu “Giáo Sư Hán Văn”, là người có thể đọc bản gốc của hầu hết các Kinh Đại Thừa. Nay mới biết đó chỉ là rác rến! Chuyện đem trình Ngài với những khám phá này nọ của mình qua các cách lý giải hay so sánh lý luận này với lý luận kia chỉ là kết quả của vấn đề lòng vòng, chỉ là kết quả của một sự tệ hại là: “Hiểu Kinh Theo ý Của Chính Mình”. Theo tui có linh tính là... nó rất là khác xa và không dính dáng gì với sự “Thực Chứng”. Đó chỉ là những kiến thức... rẻ tiền. Do biết sức mình là vậy nên tui quay về với câu niệm Phật... cho chắc ăn. Và tui phát hiện ra rằng: Coi vậy mà hay!

Và anh trình bày tiếp:

-- Khi niệm Phật, thì cũng giống như đứa trẻ con đi xi nê với Cha: tay này nắm áo ổng, tay kia mút cà rem, không cần biết luật đi đường, không cần biết đọc bản đồ, không cần biết mua vé, không cần biết giờ giấc mà vẫn có thể coi được xi nê mà còn thoả thích ăn cà rem nữa!!!

Đệ cũng thoả thích nghe theo cái Biện Tài này của anh ấy. Sau đó một năm (khoảng 1991): Anh ấy lại... Ngộ Đạo! Anh là một cư sĩ với khả năng kỳ lạ là thành công trong cả hai lãnh vực: Tịnh và Thiền.

Pháp môn niệm Phật hay là Tịnh Độ rất là phổ thông.

Nhân duyên: Trong khi đi giang hồ thì đệ có gặp tận mắt hai vị đã thành công trong lãnh vực này. Đệ rất là tò mò về cung cách niệm Phật và đã tập thử trong lúc bị trúng gió khi trên đường đi chữa bệnh cho bà con, chuyện rằng:

Ăn uống thì bất thường và không đủ đâu vào đâu nên khi đệ bị nhói đau ngay huyệt Kiên Ngung vào lúc 8 giờ tối, thì đệ biết là... ngày tàn của đệ đã tới, nếu đệ tiếp tục đi chữa cho thiên hạ mà không chịu về nhà tịnh dưỡng. Do vậy mà đệ đành phải lê cái thân tàn ma dại này về nhà.

A. Chuẩn bị:

Như một cua rơ khi chạy 100 mét, lực sĩ phải có khả năng buông bỏ mọi sự, thư giãn các cơ bắp, quên luôn những đối thủ đang đứng kế bên mình, nhất là tiếng hoan hô la ó của khán giả... và chỉ còn mình và mức đến mà thôi.

Thì trong lúc nguy cơ như vậy thì đệ cũng làm y như trên: Có nghĩa là buông bỏ hết mọi sự, ngay cả gia đình, vợ con đệ cũng không màn, bạn bè, công việc chưa hoàn thành mà chỉ suy nghĩ về tình trạng bi đát của đệ:

1. Về Đời thì không có gì là thành công.

2. Về Đạo thì tu hành lại gặp những trở ngại và bí lối do vậy mà đệ tự cho rằng là: Không ra chi.

3. Tóm lại: Đời thì không ra gì! Đạo thì không ra chi!

4. Chỉ còn câu niệm Phật mà bám trụ.

B. Thực hiện:

Như cua rơ khi chạy 100 mét, lực sĩ chỉ sử dụng những cơ bắp cần thiết để chạy và những gì không cần thiết thì phải ở tình trạng thư giãn ngay cả các cơ bắp ở mặt phải ở tình trạng trong tình trạng thư giãn.

Tuyệt nhiên: Không có chuyện... nghiến răng, nhăn nhó, gồng mình mà chạy như là dân tài tử xi nê... Ngay lúc đầu tiên khi băng mình để chạy thì lực sĩ còn biết rằng mình đang lao mình về phía trước và chạy... thì ngay liền sau đó: Việc chạy chỉ còn là... quán tính: Đối với lực sĩ thì... có cái gì đó nó chạy chớ không phải là chính mình đang chạy!

Vì ngay lúc này đây: Chỉ còn mình và mức đến ở ngay đằng trước mặt mà thôi. Thì khi niệm Phật, đệ cũng làm y chang như vậy:

1. Thư giãn tất cả các bắp thịt

2. Nhìn chăm chú vào một điểm ở ngay đằng trước mặt, ngang với tầm nhìn của đệ

3. Niệm Phật.

Khi đệ niệm như vậy, sau một lúc, đệ có cảm giác như sau:
Ở niệm này thì đệ còn biết được rằng đệ đang ở trong phòng ngủ. Qua niệm kế tiếp thì đệ lại có cảm giác mình không còn ở trong phòng ngủ nữa mà lại ở một chỗ khác: Chỗ này nó im lặng hơn khi còn ở nơi phòng ngủ.

Rồi cứ như vậy:

Một niệm ở bên này (phòng ngủ), kế đó thì lại một niệm ở bên kia (nơi yên lặng hơn cái phòng ngủ).

Giai đoạn kế tiếp là:

Lần hồi thì đệ có cảm giác là đệ ở nơi yên lặng nhiều hơn (tức là bên kia) là ở nơi phòng ngủ (có nghĩa là: bên này).
Giai đoạn kế tiếp là:

Đệ không còn cái cảm giác là mình đang ở trong phòng ngủ mà niệm Phật nữa (bên này).

Mà lại là đệ đang ở một nơi yên lặng để niệm Phật (bên kia).

Một tư tưởng nảy ra:

-- Ê, hình như mình chết rồi đó!

Đệ thây kệ nó và cứ niệm Phật cho tới bến luôn.

Kế đó là cảnh sét đánh:

Tia sáng màu xanh, tia sáng màu đỏ, tia sáng màu trắng. Những tia sáng này xẹt tứ tung trước cái thấy của đệ.

Trong khi đó đệ chẳng sợ hãi gì mà cứ tỉnh... như ruồi và cứ một lòng, một dạ niệm Phật.

Và Ngài xuất hiện ngay đằng trước mặt đệ. Ngài nói rằng:

-- Chưa, ông chưa chết đâu!

Rồi Ngài vẽ cái gì đó trên ngực trái của đệ. Đệ tỉnh dậy từ từ và thân thể rất là lạnh [...] (chuyện hồi sức này... còn dài). Và sau đây là những kết quả mới nhất của nhóm lu bu về Tịnh Độ.

Thư viết từ Đà Lạt (của Cô Vân):

van: Liên Kỳ (con của Mai): nó niệm A Di Đà và quán chấm đỏ, chấm đỏ xuất hiện và sáng chói làm nó bị chói mắt luôn, bây giờ nó phải tiếp tục ra sao vì con nghĩ nó không thể quán chữ HRIH được.

HL: Cứ nhè cái chấm đỏ mà chơi. Nó còn nhỏ nên chưa có đủ sức để đi xa hơn. Nếu nó bị nhiều lần rồi thì con nên chỉ cho nó biết cái cục đỏ thật tế là cái nhục kế của Ngài A Di Đà (con phải có cái hình để nó thấy rõ). Một khi nó thấy cái hình Ngài rồi thì nó có thể quán ra Ngài liền. Ra tới đây rồi thì chỉ còn khuyến khích nó giữ Ngài để đợi khi nó lớn hơn nữa (có đủ chữ) thì mình mới chỉ cho nó tiếp về Cảnh A Di Đà.

van: Thùy Dương (cháu anh Minh, con anh Khang): nó cũng niệm A Di Đà, cũng quán chấm đỏ và lọt vào trạng thái lạnh cứng người, sau đó thấy đức Phật xuất hiện, nó có hỏi gì đó và cũng nghe trả lời Nhưng trường hợp này con thấy có gì đó không chính xác mà con quán không ra rõ ràng nên không dám nói dứt khoát, vậy xin Thầy kiểm tra lại giùm con và chỉ dẫn cách nó tu tiếp ra sao?

HL: Cho nó đi độ Tử khi có dịp. Và trình bày cho nó hiểu cái tính Đại Thừa của Tịnh Độ


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Chữ Hiếu

<< [Mục Lục] [Tập Tin] >>

33429- Tương Ưng Bộ Kinh và Chữ Hiếu

HL: Chào Huynh CN.

Thầy Minh Châu có nói trong bài giảng sau đây:

Đạo Đức Phật Giáo và Hạnh Phúc Con Người (Phần IV)

Trong những đoạn kinh trên, chúng ta đã thấy rõ ngang qua lời dạy của đức Phật, công ơn trời biển của cha mẹ như thế nào, bổn phận đền ơn và trả ơn của con cái phải như thế nào, và như vậy đức Phật không bao giờ quên khuyên dạy các đệ tử biết lòng nhớ ơn và trả ơn cha mẹ. Tuy vậy, Ngài hiểu được tâm tánh của chúng sinh một cách sâu sắc và xác thực, và vì vậy, chắc Ngài cũng phải buồn lòng khi đưa ra nhận xét rằng số chúng sinh không có hiếu với cha mẹ nhiều hơn là chúng sinh có hiếu với cha mẹ, như đã được ghi trong Tương Ưng Bộ kinh tập 5B, trang 255 (bản ronéo):

... Rồi Thế Tôn lấy một ít đất trên đầu móng tay và bảo các Tỷ-kheo: “Các ngươi nghĩ thế nào, này các Tỷ-kheo. Cái nào là nhiều hơn, một ít đất Ta lấy trên đầu móng tay”

- “Chúng con không thể ước tính được, so sánh được có thể thành một phần nhỏ được, nếu đem so sánh quả đất lớn, với một ít đất Thế Tôn lấy trên đầu móng tay”.

- “Cũng vậy, này các Tỷ-kheo, ít hơn là chúng sinh có hiếu kính với mẹ. Và nhiều hơn là chúng sinh không hiếu kính với mẹ... Cũng vậy ít hơn là chúng sinh có hiếu kính với cha mẹ. Và nhiều hơn chúng sinh không hiếu kính với cha..”.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Kinh Viên Giác

<< [Mục Lục] [Tập Tin] >>

33576- Kinh Viên Giác

KKT: Kinh Viên Giác thì chắc chắn không có bản bằng chữ Phạn rồi là vì các học giả Phật học vẫn nghĩ rằng Kinh Viên Giác và Kinh Lăng Nghiêm đều là những “ngụy kinh” tức là Kinh được sáng tác ở Trung Hoa

BY: Hỏng fair... “Anh KKT” già hơn BY cả chục tuổi mà được Dr.Z. gọi bằng “Anh” còn BY bị gọi tới bằng “Chú Bác” lận...

Dr.Z: Đâu phải nghĩ nó là giả cho nên nó không có Phạn ngữ, phải anh nói là vì nó không có Phạn Ngữ nên các học giả (hổng phải học thiệt) nghĩ rằng nó là ngụy kinh không.

BY: Giả hay thật thì lấy Thân Tâm mình mà thử... Nói chuyện trên trời dưới đất, không ăn nhập gì tới Thân Tâm của mình, hay là không chỉ cách cho mình thực hành sao cho bằng những gì ghi trong sách thì dựa vào nền tảng gì để tin mà gọi đó là đức tin suông?.. Nhưng mà yầy, tin là cái tâm muốn tin, thì cứ để ai muốn tin tùy họ vậy... Dr.Z hiểu rồi hén?...

HL: Làm như vậy nè: Quán một màn tivi 12cm x 9cm màu trắng như hột gà bóc. Rồi đọc cái câu đầu tiên của một cuốn kinh X nào đó, ví dụ: Như vậy, tui nghe... Thì cái màn tivi sẽ hiện ra nguyên con các cảnh đó (Có Nghĩa là: Chính Ngài Anan đang nói lại cái chuyện mà Ngài đã nghe thuật lại...). Có khi lại đúng y chang như những chữ kế tiếp của cuốn Kinh: Tại Cấp Cô Độc Viên... (hay một nơi nào đó...)

Nhưng cũng có khi trong kinh thì... “Như vậy tôi nghe”... nhưng màn tivi lại hiện ra một buổi hội thảo do những “Nhà Sư yêu nước” tổ chức trong Triều Đình Trung Hoa thời xa xưa. Và cũng có khi chỉ có một vị ở tại một cái chòi tại một nơi nào đó mà không phải là Ngài Anan... Dù gì đi nữa cũng là những cuốn kinh với ý nghĩ rất là độc đáo và hay, nên những tay có nghề không bao giờ đụng đến theo tính cách... học giả chuyên chính. Có ngon và nếu thật sự thắc mắc thì bà con cứ làm thử thì biết liền.

Mến.

TB: Khi bàn về cái màn tivi thì nghe nó có vẻ không chắc ăn cho lắm vậy. Nhưng ngay lần đầu tiên mà đệ sử dụng nó để đến thăm một thằng bạn hồi còn ở Đà Lạt thì đệ mới hết hồn ở cái sự chính xác khi mà mình giữ giới luật một cách thật là ngon lành.

Câu chuyện như sau: Một hôm, đệ thấy một thằng bạn cố tri đi ra từ trong một căn nhà ở đường Phan Đình Phùng. Và đệ có ý định là sẽ đến đó thăm nó. Vài ngày sau, đệ dùng màn ti vi và tác ý coi có nó (thằng bạn) ở nhà hay không? Khi màn tivi xuất hiện ngon lành, như thật ngay đằng trước mặt của đệ thì đệ tác ý cái tên của nó và đặt câu hỏi là: “Hiện giờ có nó ở nhà không?” Một tư tưởng xuyên qua đầu đệ từ bán cầu phải qua bán cầu trái của Đại Não đệ rằng: Có. Và liền đó thì cái màn tivi lại chiếu vào một cái nhà ở đường Phan Bội Châu! Đệ xuất định và lấy làm lạ!

Là vì chính mình thấy nó đi ra từ căn nhà ở đường Phan Đình Phùng mà nay tại sao màn tivi lại chỉ vào đường Phan Bội Châu? Đệ làm đi, làm lại ba bốn lần nhưng màn tivi cứ chỉ *một cách Vô Lý* vào căn nhà ở đường Phan Bội Châu. Và đệ nghĩ rằng: “Chắc cái màn tivi này cà chớn rồi!” Rồi bận việc nên vài tuần sau, đệ lại gặp chính nó ở ngoài chợ Đà Lạt

Tay bắt, mặt mừng và trong khi vui câu chuyện hai tên cứ tà tà đi về hướng đường Phan Bội Châu. Đệ hỏi nó:

-- “Mày ở Phan Bội Châu hay là Phan Đình Phùng?”

-- “Phan Bội Châu”

-- “Chớ còn cái nhà ở Phan Đình Phùng không phải của mày à!”

-- “Của Em tao”


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Xưng hô

<< [Mục Lục] [Tập Tin] >>

33623- Xưng hô

vophuongvan: Phật tánh đâu có tuổi tác đây mà kể tới xưng hô làm gì

bt: bt nghĩ không phải zậy. Vì nếu đã tính chuyện đi tu thì mình phải an ổn. Mà muốn an ổn thì những chuyện xưng hô này nọ mình phải hoàn tất thủ tục cho nó hợp lệ êm đẹp. Có vậy mới an ổn mà tu tập. Còn bỏ qua sự xưng hô này nọ, không khéo lại tăng kiểu phá chấp bậy bạ rồi thành... tửng tửng có ngày.

Dr.Z: Còn bác BY, qua phong cách nói chuyện với chú SN, con nghĩ bác ấy có thể (có thể thôi) là lớn tuổi hơn chú SN hay là bằng. Vì lý do đó mà con gọi là bác.

BY: Dẹp quách cái vụ xưng hô đi Dr.Z... Chứ You và Me được rồi... hay là BY và Dr.Z, direct, dễ hiểu, gọn gàng... Cứ làng xàng xưng hô, rồi giận nhau vì cách xưng hô, thì dẹp quách sự xưng hô giai cấp tuổi tác thì có phải là tốt hơn hay không?...

HL: Hễ mà đi vào cái chuyện xưng hô này thì... chuyện đời đôi khi nó xảy ra những tình thế rắc rối vô cùng! Thông thường, theo chiều xuôi thì không có chuyện gì xảy ra: Thầy trù trì ở chùa trao pháp cho cư sĩ thì xưng hô là Thầy (phía vị thầy chùa) và Con (phía bên cư sĩ). Nhưng có đôi lúc: Cư sĩ lại... trao pháp cho Thầy... trù trì. Cái này mới là... kẹt. Bà con cô bác có ý kiến gì về cái tình thế tréo cẳng ngõng này không? Xưng hô làm sao cho nó phải phép đây.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Tịnh Độ

<< [Mục Lục] [Tập Tin] >>

33633- Tịnh Độ

HL: Chào Dr.Z

Bài này được chế ra để che đậy một kẽ hở rất là lớn của phương pháp tu. Nói về Tịnh Độ mà không đề cập đến cái điểm nóng cuối cùng trên thân thể của người chết là một điều thiếu sót lớn. Do vậy, mà khi có ai chết trong nhóm tu sĩ này thì người... sống chỉ có đọc vài bài thơ để gọi là. Còn chuyện người chết và họ đi về đâu thì mù tịt. Theo đệ thì gì gì đi nữa mà không giải quyết được chuyện này thì phép tu còn quá ấu trĩ.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Không có tu lược mà là duyên tu?

<< [Mục Lục] [Tập Tin] >>

33689- Không có TU LƯỢC mà là DUYÊN TU?

NQS: Chết xong nhập vào con giòi, hóa thành con ruồi xanh bay vèo vèo tìm cục phân... vẫn cứ thấy khỏe hơn chuyện ngồi lo nghĩ chết xong đi đâu. Mè nè, đừng chê giống ruồi nghe, nó góp phần bảo vệ môi trường cực tốt. Hơn nữa chờ vài kiếp rồi ruồi cũng thành anh Hai như anh Hai nói đó thôi.

HL: Thằng oắt tỳ nó nói rằng ở ngoài thì cái gì cũng dễ nhưng khi chính mình vào đó rồi thì mới biết thế nào là quan tài, thế nào là đổ lệ.

SN: Tu không có TU LƯỢC mà có DUYÊN TU mà thôi? Nên xem lại?

HL: Nên xem cho ky kỹ lại vì Tu Lược là trình bày cách tu một cách khách quan, vừa lượng sức của mình mà liệu mà chơi. Còn Duyên Tu thì... mặt trận bị hở sườn đến 50% vì đã nói là duyên thì có 50% là thiện duyên và 50% là ác duyên. Thiện duyên tất nhiên là đi tìm cách tu. Và ác duyên thì... thâm hiểm vô cùng:

Không khéo, cứ tự cho mình là chì, là gồ nên bị ác duyên... nó xúi, nó giục và nó đưa, nó đẩy mình vào con đường của Bậc Thượng Căn và sau đó vài chục năm, khi không được gì, thì mới xí lộn (có vị cứ lâu lâu lại xí lộn hoài thôi), thì đã muộn!!!

bt: Mô Phật Nếu có địa ngục, và Bồ Tát Địa Tạng ở địa ngục thì làm sao thuyết pháp độ sanh đây? Vì chúng sanh nơi này chịu mọi khổ hình và khó có thể nào lãnh hội Phật Pháp. Ấy vậy mà Ngài Địa Tạng Vương vẫn ở địa ngục để tìm cách độ cho họ. Cái sự Nhẫn Nhục và Từ Bi của Ngài thiệt không làm sao diễn tả nổi... Boong....

HL: Do đây là một chuyện khó nên đặc tính của Đại Thừa là không phải là... đi lên mà lại là... đi xuống!!! Càng đi xuống thì nội công càng thâm hậu. Riêng đệ chỉ mới xuống có hai bậc thôi mà đã cảm thấy ngợp rồi. Bởi vậy mới là hạng bét!

Mến


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Nói chuyện Phật Pháp

<< [Mục Lục] [Tập Tin] >>

33776- Lâu quá không nói chuyện Phật Pháp

HL: Thế Trí Biện Thông là một trở ngại. Nhưng Biện Tài Vô Ngại lại là sự thể hiện của một trình độ tâm linh cao cấp. Như vậy bà con cô bác có thể phân biệt được khi nào là “Thế Trí Biện Thông”? Khi nào là “Biện Tài Vô Ngại” chăng?

BY: Không hiểu chữ thì làm thế nào nói chuyện với Anh HL đây?... Muốn nói thì phải biết chữ... Hiểu mà không chữ thì không có gì để nói... Phải vậy không Anh HL?...

HL: Chính đệ cũng mù mờ chỗ này nên mới hỏi bà con. Đệ chỉ đọc ở đâu đó nói rằng Bồ Tát thì có cái tài “Biện Tài Vô Ngại” (đệ đoán mò rằng: chắc có lẽ là do các Ngài “cái gì cũng biết một cách tường tận”, nên khi trình bày điều chi thì các Ngài đều trình bày một cách rõ ràng). Còn Thế Trí Biện Thông thì là... đệ cũng hiểu sơ sơ nhưng nhờ bà con trình bày để hiểu hơn.

Mến


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Ông Chủ = Chân tâm = Cái Biết

<< [Mục Lục] [Tập Tin] >>

33780- Ông Chủ = Chân tâm = Cái Biết

Cách thiền (đi đứng nằm ngồi) của HT TTT 8/10/04:

Mắt biết thấy, tai biết nghe, thân biết xúc-chạm, mũi biết ngửi, lưỡi biết nếm, Ý biết pháp là chân tâm. Chân tâm hiện tiền. Chân tâm là Ông Chủ, thường biết rõ-ràng, trùm khắp 6 căn, không có tướng mạo, không có sanh diệt.

=> Ông Chủ = Chân tâm = Cái Biết

KKT: Từ trên 30 năm nay khi HT Thanh Từ bắt đầu dạy Thiền thì lời dạy của HT xoay quanh 2 điểm chính: CỬA KHÔNG và ÔNG CHỦ (Vào Cửa Không và Nhận Ông Chủ) Trong khoảng thời gian đó thì lời dạy của HT cũng có thay đổi xoay quanh các cách công phu (Biết Vọng Không Theo v.v...) Năm ngoái sau khi ra thất thì HT khẳng định rõ lại lời dạy hiện nay của HT là NHẬN RA ÔNG CHỦ qua câu này: Chân tâm là Ông Chủ, thường biết rõ-ràng, trùm khắp 6 căn, không có tướng mạo, không có sanh diệt.

=> Ông Chủ = Chân tâm = Cái Biết

NQS và Dr.Z đang ở VN, nếu có dịp gặp HT Thanh Từ thì hãy hỏi HT rằng:

1. HT nhận ra ÔNG CHỦ như vậy thì đã có thể nói được câu này như Phật Thích Ca lúc vừa thành đạo chưa:

Sanh đã diệt,

Phạm hạnh đã thành,

Việc cần làm đã làm,

Sau đời hiện tại không có

Đời sống nào khác nữa.

(Trung Bộ Kinh 36.28)

Và tri kiến khởi lên nơi Ta.

Sự giải thoát của Ta không bị dao động.

Nay là đời sống cuối cùng của Ta,

Không còn sự tái sinh nữa.

(Trung Bộ Kinh 26.21)

Hoặc hỏi HT câu này:

2. Như HT nói: Ông Chủ tức là Cái Biết. Vậy thì phải nhân có cái thân này đang sống đây (a living body) mới nhận biết được như vậy. Vậy thì khi xác chết nằm cứng đơ (a corpse) chẳng nhận biết cảm xúc gì cả, khi đó thì Ông Chủ hay Cái Biết có đó không? Hay ở đâu HT có biết không?

Nếu HT trả lời HT “BIẾT” thì hãy hỏi rằng:

-- Nay HT chưa chết sao HT biết được? Nếu HT trả lời HT “KHÔNG BIẾT” thì hãy hỏi rằng:

-- Như vậy thì nhận ra Ông Chủ vẫn chưa giải quyết được chuyện Sống Chết vốn là mục tiêu của Thiền Tông (Zen) hay sao? (Sinh Tử sự đại mà).

Giờ phút của “SỰ THẬT” đã điểm.

HL: Thôi chết tui rồi!

Mến


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Thầy TNH

<< [Mục Lục] [Tập Tin] >>

33799- Thầy TNH

NQS: Sau 40 năm lời giảng của của thầy Nhất Hạnh vẫn không có gì mới. Vẫn biết sống ngay bây giờ, ngay lúc này với chính mình mà thầy đã nói trong “Nẽo về của ý”. Nó có một chút của K. một chút của hiện sinh. Có hai trường hợp xảy ra:

1/ Thầy đã hiểu đúng ý Phật từ 40 năm trước và không có gì để nói thêm

2/ 40 năm nghiền ngẫm kinh sách thầy vẫn không thoát khỏi cái chấp kiến đã có.

Điều nào đúng đây?

HL: Về Ngài thì đệ có nghe hồi lâu rồi là Ngài có thể chịu đựng cơn đau khi nhổ răng bằng quán niệm hơi thở (nhổ răng mà không dùng thuốc tê). Cái này làm đệ hứng thú thật sự. Sau đó thì bị mất hứng khi nghe bài “gõ cái boong... rồi hè nhau mỉm cười” (bài pháp này không thể áp dụng khi nghe cái boong của tiếng kẻng khi ở trong tù: không ai đủ sức để mà mỉm cười hết! Do vậy mà không áp dụng đại trà được. Sau cùng lại không thích để ý đến Ngài nữa qua cái chuyện Bến Tre và 7 ông du kích, chuyện mà chính Ngài nói ở trong cái nhà thờ khi biến cố ở New York (9 tháng 11), nó... mất hết những cái gọi là “Chánh”... (trong Bát Chánh Đạo). Mà tu sĩ không tôn trọng những cái “Chánh” này thì coi như...

Và sau cùng là tính cách “Đâm Sau Lưng Chiến Sĩ” của Ngài, cái này là bản chất (có từ Hiệp Định Paris), nên không có thay đổi. Vớt vát chút đỉnh: Nói đến Ngài thì chỉ thích cách hành văn hay của Ngài vậy thôi.

SN: Xin các bạn cho vài chữ về lời nói của T/S NH:

Quy y mà không yêu nước yêu đảng thì quy y làm gì? và sau đó T/S NH nói rộng hơn là sau khi quy y mình thương nước thương đảng hơn nữa.

HL: Vài chữ thôi à! Thôi thì đành chìu ý Huynh vậy:

1. Về đời:

Đâm sau lưng chiến sĩ

2. Về Đạo:

Pháp Cú phẩm “Người Ngu”

63. Người ngu nghĩ mình ngu,

Nhờ vậy thành có trí.

Người ngu tưởng có trí,

Thật xứng gọi chí ngu.

33939- Nằm mơ?

BY: Dường như VPV viết cho biết là “answers” đến với VPV trong giấc ngủ, BY hiểu đúng không?...

Answers đến lúc BY thức, có cái cảm giác và ý tưởng tự nhiên có, không biết từ đâu “xẹt vô ý” (dùng chữ của Anh HL nghe cho nó o-o-oai), không biết gọi nó là cái gì nên gọi nó là INSTINCT, LINH TÍNH gì gì chắc à... Chả biết có đúng chữ hay không, mà cũng thây kệ nó luôn chữ nghĩa... Ngộ lắm nhe VPV, mình ignore (không chịu tin (?) hay là để ý) mấy Linh Tính Answers Messages nầy, cứ làm đại ngược lại với nó thì thế nào cũng gặp chuyện trục trặc hà... Thử vụ nầy chừng cỡ chục năm, thấy lạ nhưng không biết gì và cũng không có giải thích... Ậy, có thì xài, cần gì biết ở đâu có nó ra...

HL: Nguyên tắc là: Hễ mà tâm của mình thanh tịnh thì mình có thể... thấy một phần của sự thật. Sự thấy này có khi là hình ảnh hay có khi là âm thanh. Hình ảnh (như cơn mơ) chỉ được cho là đúng khi mình tu hành miên mật.

Có nghĩa là: Trong khi đang tu ngon trớn như vậy thì mình bỗng nhiên lọt vào một trạng thái nữa mê nữa tỉnh thì ngay lúc này mà có... giấc mơ thì mới được cho là... đúng.

Một trường hợp điển hình: Bỗng nhiên, sau khi tác ý là thôi không tập nữa thì đệ lại rơi vào tình trạng nữa mê, nữa tỉnh: và ngay lúc này, đệ thấy rất rõ cái cảnh Anh Sơn đang đi xuống dốc Chùa Linh Sơn (Đà Lạt). Vào ngay buổi chiều hôm sau, cái cảnh đó lại diễn ra rất là đúng y như cảnh đệ... nằm mơ sau buổi tập vậy. Trường hợp của Chị BY là do cái tâm thanh tịnh mà nó ra cái linh tính này nọ. Có hai trường hợp thường xảy ra:

1. Chư Thiên thông báo, trường hợp này lại có cái lợi và cũng có cái hại của nó. Cái lợi là mình có linh cảm được một chuyện nào đó. Cái hại là vô tình, mình bị họ cầm chân lại trên đường công phu để họ có cơ hội tiếp tục... thông báo cho mình... Có nghĩa là trình độ công phu của mình lại ngang cơ với họ và vì chuyện... đôi bên cùng có lợi (y như chuyện... ngồi lê đôi mách vậy) nên vô tình, mình bị họ cầm chân lại. Một chi tiết rất đáng chú ý là: khi mở mắt thì: Một đôi khi, trong khi mở mắt và sinh hoạt bình thường, Chị có thể thấy một điểm sáng bỗng nhiên xuất hiện và bỗng nhiên biến mất. Nó xẹt một cái như sao xẹt vậy. Đó là Chư Thiên đến thăm Chị đó.

2. Tự cái tâm thanh tịnh nó linh cảm cho mình biết: Trong trường hợp này tư tưởng như một mũi tên nó chạy từ bên phải qua bên trái của cái đầu của Chị. Chị chưa có cái tình trạng này.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Nằm mơ?

<< [Mục Lục] [Tập Tin] >>

33939- Nằm mơ?

BY: Dường như VPV viết cho biết là “answers” đến với VPV trong giấc ngủ, BY hiểu đúng không?...

Answers đến lúc BY thức, có cái cảm giác và ý tưởng tự nhiên có, không biết từ đâu “xẹt vô ý” (dùng chữ của Anh HL nghe cho nó o-o-oai), không biết gọi nó là cái gì nên gọi nó là INSTINCT, LINH TÍNH gì gì chắc à... Chả biết có đúng chữ hay không, mà cũng thây kệ nó luôn chữ nghĩa... Ngộ lắm nhe VPV, mình ignore (không chịu tin (?) hay là để ý) mấy Linh Tính Answers Messages nầy, cứ làm đại ngược lại với nó thì thế nào cũng gặp chuyện trục trặc hà... Thử vụ nầy chừng cỡ chục năm, thấy lạ nhưng không biết gì và cũng không có giải thích... Ậy, có thì xài, cần gì biết ở đâu có nó ra...

HL: Nguyên tắc là: Hễ mà tâm của mình thanh tịnh thì mình có thể... thấy một phần của sự thật. Sự thấy này có khi là hình ảnh hay có khi là âm thanh. Hình ảnh (như cơn mơ) chỉ được cho là đúng khi mình tu hành miên mật.

Có nghĩa là: Trong khi đang tu ngon trớn như vậy thì mình bỗng nhiên lọt vào một trạng thái nữa mê nữa tỉnh thì ngay lúc này mà có... giấc mơ thì mới được cho là... đúng.

Một trường hợp điển hình: Bỗng nhiên, sau khi tác ý là thôi không tập nữa thì đệ lại rơi vào tình trạng nữa mê, nữa tỉnh: và ngay lúc này, đệ thấy rất rõ cái cảnh Anh Sơn đang đi xuống dốc Chùa Linh Sơn (Đà Lạt). Vào ngay buổi chiều hôm sau, cái cảnh đó lại diễn ra rất là đúng y như cảnh đệ... nằm mơ sau buổi tập vậy. Trường hợp của Chị BY là do cái tâm thanh tịnh mà nó ra cái linh tính này nọ. Có hai trường hợp thường xảy ra:

1. Chư Thiên thông báo, trường hợp này lại có cái lợi và cũng có cái hại của nó. Cái lợi là mình có linh cảm được một chuyện nào đó. Cái hại là vô tình, mình bị họ cầm chân lại trên đường công phu để họ có cơ hội tiếp tục... thông báo cho mình... Có nghĩa là trình độ công phu của mình lại ngang cơ với họ và vì chuyện... đôi bên cùng có lợi (y như chuyện... ngồi lê đôi mách vậy) nên vô tình, mình bị họ cầm chân lại. Một chi tiết rất đáng chú ý là: khi mở mắt thì: Một đôi khi, trong khi mở mắt và sinh hoạt bình thường, Chị có thể thấy một điểm sáng bỗng nhiên xuất hiện và bỗng nhiên biến mất. Nó xẹt một cái như sao xẹt vậy. Đó là Chư Thiên đến thăm Chị đó.

2. Tự cái tâm thanh tịnh nó linh cảm cho mình biết: Trong trường hợp này tư tưởng như một mũi tên nó chạy từ bên phải qua bên trái của cái đầu của Chị. Chị chưa có cái tình trạng này.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Cái Biết

<< [Mục Lục] [Tập Tin] >>

33977- Cái Biết? Ôi thật là giản dị.

HL: Chào các Bạn.

Bàn về cái Biết thì đệ có kinh nghiệm như sau: Tùy vào tâm lực của mình mà cái biết nó có thể khác nhau rất là nhiều.

1. Cái biết của một người tầm thường: Do tâm lực yếu, nên cái biết cũng tầm thường: và không có chiều sâu. Cái biết này do cái tư duy (suy nghĩ) mà ra. Để sử dụng nó thì phải kèm theo những dụng cụ phụ như: dự trù, dự đoán, suy luận, rút kinh nghiệm, linh tính, tình cờ và sau cùng là... do hên hay xui.

Như đã nói ở trên, cái biết này nó rất là yếu: Nó không có thể... biết rõ được một hiện tượng hay sự kiện đứng liền sau đó! Y như mình không thể nào thấy được cái ghế ở đằng sau vách tường vậy. Tóm lại, trong cái biết tầm thường này, có thể nói rằng: Những sự kiện đứng nối đuôi nhau. Do tính cách nối đuôi này, mà hiện tượng đứng trước lại che kín hiện tượng đứng liền sau đó. Do tình trạng che kín này mà mình không thể thấy nguyên diễn tiến của một vấn đề.

2. Cái biết do tâm “Bất Thường”: Cái biết này có được do tâm lực đã được huấn luyện có hệ thống và có phương pháp. Do được huấn luyện nên tâm đã đủ sức mạnh để... chuyển những hiện tượng đứng nối đuôi nhau theo hàng dọc trong cái biết tầm thường đã nói ở bài trước sang một vị trí rất là đặc biệt: Đó là hàng ngang.

Vâng, các Bạn đọc không lầm! Các hiện tượng nay đã đứng vào “hàng ngang” dưới cái biết này! Do những dữ kiện đã ở vào vị thế hàng ngang, nên cái biết này có thể thấy rất rõ những hiện tượng liên quan với nhau.

Vì tính cách thấy rõ, nên trong cái biết do tâm “Bất Thường” này, không có những dụng cụ phụ như: Dự trù, suy luận, kinh nghiệm, linh tính, tình cờ và thậm chí... không có ngay cả cái hên và cái xui nữa! Cái biết này chỉ có thể đo lường ở cái năng lực của cái tâm. Năng lực của tâm càng mạnh thì cái biết lại càng có thể thấy được càng nhiều hiện tượng liên quan “chân rết” với nhau trong một vấn đề. Những hiện tượng này càng trở nên chi tiết và do vậy mà vấn đề lại càng phơi bày rất là rõ ràng và đầy đủ. Thế nhưng vì là tâm lực còn... “Bất Thường” nên nó cũng chỉ nằm ở trong giới hạn là: Cái biết chỉ có thể tra cứu một vấn đề trong vòng 40 kiếp sống là tối đa. Đây là một chi tiết duy nhất để có thể phân biệt và biết được rằng:

Cái biết này, có được, do năng lực của một trạng thái gọi là: “Tâm Bất Thường”.

Như vậy, từ sự tư duy, cái biết chỉ là tầm thường:

Những sự kiện nằm theo chiều dọc, với đặc tính là: cái đằng trước lại che kín cái ở vị trí liền sau đó (trong ví dụ cái ghế ở đằng sau vách tường). Trong trường hợp này cái biết luôn kèm theo những hiện tượng phụ như: suy đoán, dự trù, tình cờ, lập kế hoạch, bất ngờ... và sau cùng là hên và xui. Do tính cách lùm xùm, tèm nhem như vậy mà cái biết này có được do cái “Tâm Tầm Thường”.

Từ cái Chánh Định, cái biết đã đủ sức để... di chuyển cái tọa độ góc nhìn để có thể nhìn rất là rõ những dữ kiện liên quan chân rết với nhau trong một vấn đề, y như những dữ kiện này nằm ngang so với tầm nhìn vậy (trong ví dụ như cái ghế ở kế bên cái bàn). Do hiện tượng di chuyển cái toạ độ góc nhìn này mà cái biết có được do một trạng thái Chánh Định hay đo “Tâm Bất Thường”.

Đặc biệt: Do “Tâm Bất Thường” nên công lực soi sáng của nó chỉ tối đa là 40 kiếp mà thôi (nói về Con Người).

Và sau cùng tất nhiên là Cái Biết (chữ hoa, à nha) do “Tâm Bình Thường”: Cái này do Vô Ngã mà có, do Chánh Huệ mà ra:

Cái Biết trong trường hợp này không còn hiện tượng... đứng xa mà nhìn nữa! Mà Cái Biết đã hoà nhập vào vấn đề. Khi hữu sự: Cái Biết *là* vấn đề nên nó rất là rõ và mạnh. Trong điều kiện này (Vô Ngã): cái biết có thể soi mói tới kiếp thứ 41 và có khi nhiều hơn nữa.

Kieu: Lấy “cái không biết” để biết mới là cái BIẾT của Trí Huệ Bát Nhã.

HL: Như vậy, Kieu có cái trên chưa?

Kieu: Nó ở đâu mà lấy? Nó trong Vô niệm

HL: Kieu Vô Niệm rồi à! Làm sao được vô niệm?

Kieu: Thể hiện lòng từ bi Balamật trước rồi sẽ thấy.

HL: Đây là sáng tác mới chăng (từ bi Balamật)? đệ biết: Tứ Vô Lượng Tâm: Từ, Bi, Hỷ, Xả và Lục Độ Ba La Mật: Bố Thí, Trì Giới, Nhẫn Nhục, Tinh Tấn, Thiền Định, Trí Tuệ

Kieu: Chưa hành trọn vẹn BaLaMật thì không thể luận bàn về cái BIẾT này.

HL: Kieu trọn vẹn rồi? Trọn vẹn BaLaMật ra làm sao (theo sáng tác mới của Kieu?)

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Tình Yêu, Hạnh Phúc và Nhân Quả

<< [Mục Lục] [Tập Tin] >>

34039- Tình Yêu, Hạnh Phúc và Nhân Quả

bt: Chào quý vị,

Có thắc mắc xin hỏi chú HL và quý vị nếu ai biết:

1. Do nguyên nhân gì có những cặp nam nữ khởi đầu yêu nhau tha thiết và đi đến hôn nhân hạnh phúc

HL: Chào Huynh bt. Theo sách vở thì do... hợp rơ từ lâu rồi (Vô Lượng Kiếp). Do đệ thấy thì: Từ kiếp này sang kiếp khác, những đối tượng có cơ hội yêu nhau tha thiết và đi đến hôn nhân hạnh phúc đều là những người với đầy đủ đức tính tốt. Nổi bật nhất là đức tính tàm (biết mình sai và cố gắng hết mình sửa chữa những thói quen sai lầm đó). Về vấn đề này, họ lại... không sống ở những... biên địa (hiểu theo ý của Đức Phật, biên địa là những nơi có quá nhiều trở ngại). Mà do trau dồi cái đức tính... tàm mà lần hồi họ được vào... nội địa (tức là ở những môi trường với đầy đủ thiện duyên). Do y báo và chánh báo này mà họ lại gặp được nhau: yêu nhau “Tha Thiết” và đi đến hôn nhân hạnh phúc.

bt: 2. Do nguyên nhân gì có những nam nữ khởi đầu yêu nhau rồi không tiến đến hôn nhân được do:

a. Sự cản trở gia đình

HL: Trong điều kiện này, trừ trường hợp biệt nghiệp, họ còn sống trong... biên địa. Vì đang ở vùng biên địa nên họ hay gặp trở ngại từ nhiều phía. Một trong những biệt nghiệp là... con của họ (ở kiếp nào đó) lần này (trong kiếp này) lại có điều kiện làm... cha mẹ họ. Và dĩ nhiên, khi họ trình bày chuyện hôn nhân của họ cho cha mẹ họ (nhưng thực tế cha mẹ lần này, lại là... con của họ ở một kiếp nào đó) thì việc này lại đánh thức lại một cái ác nghiệp cũ là... hồi xa xưa, chính họ đã ra tay ngăn cản và nhất quyết không cho cái cặp này lấy nhau. Và như vậy, biệt nghiệp này cứ xà quần với nhau... và đây là một tình trạng của cái gọi là: “Thế gian điên đảo mộng tưởng” là ở chỗ này đây.

Một trường hợp nữa là: đứa con lại lấy đúng... kẻ thù của cha mẹ, nên họ làm mọi cách để cản ngăn. Trên đây là những điều mà đệ nghiên cứu về tình yêu và hôn nhân khi còn ở VN. Tất nhiên nghiệp quả nó đa dạng và phức tạp y như là cái chỉ tay hay DNA vậy: chỉ có thể trùng hợp đúng y chang với nhau với tỷ lệ là 1 phần tám tỷ.

bt: b. Sự đổ vỡ của chính họ.

HL: Thông thường là do cái nghiệp sát nó gây ra: Họ phải trả cái nghiệp sát hay hại người trong gia đình! Vì cái nghiệp này đang hoành hành nên thân thể họ hay phát ra những ác xạ làm cho mọi người tự nhiên xa lánh. Rõ ràng nhất là: Tự nhiên họ lại sinh ra một cái mặc cảm gì đó và họ bị ám ảnh bởi nó. Do kẽ hở này mà ác xạ có dịp phát ra rất là mạnh. Và làm cho mọi người xa lánh.

bt: 3. Do nguyên nhân gì có những cặp nam nữ tiến đến hôn nhân mà không trải qua thời gian yêu thương.

HL: Có hai trường hợp:

1. Họ đã nhận dạng được nhau và tình yêu chín mùi liền ngay giây phút đầu tiên. Họ thương nhau như... anh em, như mẹ con, như bạn bè tùy theo những tiền kiếp mà họ đã gặp nhau và chung sống với nhau rất là đẹp đẽ (như cảnh mẹ con, anh em, bạn bè thân thích).

2. Họ nhận lầm nhau! Và sau khi sống với nhau một thời gian thì họ chán nhau. Thông thường hoàn cảnh này xảy ra vì họ thương nhau vì cái gì đó (ngoại hình, tiền bạc, chức tước, học thức...)! chớ không phải là như ở trường hợp ở trên (1) là chỉ yêu nhau vì... tình yêu mà thôi.

bt: 4. Do nguyên nhân gì có những cặp vợ chồng đang sống lại ly dị?

HL: Cũng có cặp trong khi y báo và chánh báo thay đổi (vượt biên qua Mỹ, rồi cuộc sống thay đổi: Ông biến thành thằng, thằng biến thành Ông) vì chưa chuẩn bị nên khi gặp lại những người tình cũ (của họ trong tiền kiếp) trong khi phải giao thiệp, chung đụng trong sinh hoạt hàng ngày và họ còn đang choáng ngợp trong cảnh tự do quá mới này nên họ liền bỏ cũ, lấy mới. Những biến chuyển to lớn này là vì họ còn ở... biên địa! Hai người chưa phát huy được đức tính Tàm (Thấy cái sai của mình).

bt: 5. Do nguyên nhân gì có những cặp nam nữ lập gia đình quá sớm, trong khi có những cặp lại quá muộn?

HL: Cái này mới à nghe nên đệ chưa nghiên cứu.

Mến.

HL: Trong những email trước, Huynh bt hỏi:

b. Sự đổ vỡ của chính họ

Thông thường là do cái nghiệp sát nó gây ra: Họ phải trả cái nghiệp sát hay hại người trong gia đình! Vì cái nghiệp này đang hoành hành nên thân thể họ hay phát ra những ác xạ làm cho mọi người tự nhiên xa lánh. Rõ ràng nhất là: Tự nhiên họ lại sinh ra một cái mặc cảm gì đó và họ bị ám ảnh bởi nó. Do kẽ hở này mà ác xạ có dịp phát ra rất là mạnh. Và làm cho mọi người xa lánh.

bt: Có bao nhiêu cách để làm tiêu đi Ác Xạ này? và cách thức như thế nào?

HL: Chuyện Tàu: Quan Công trong Tam Quốc Chí tập trung tư tưởng để đánh cờ trong khi vị bác sĩ mổ sống cánh tay của Tướng quân để lấy mũi tên ra.

Chuyện ta: Nguyễn Công Trứ ngồi đan sọt bên đường không nghe được tiếng ồn của toán quân trinh sát mở đường cho Vua đi: Một anh lính đã lấy mũi giáo và đâm vào đùi của Ngài, Ngài không hay biết Đau là một ác xạ, vì đau làm cho thân thể và trí óc... khó chịu! Như vậy muốn thoát khỏi ác xạ thì phương tiện là khả năng tập trung tư tưởng phải được huân tập. Trong điều kiện này: Chỉ cần... Cận Định thì ác xạ đã tiêu ma và không có cơ hội phát ra nữa.

Cận định: Tập trung tư tưởng trên một đề mục còn đang di động: Như nước cờ thế mà Quan Công đang cố gắng giải. Như chuyện quốc gia mà Nguyễn Công Trứ đang để hết tâm vào đó!

Về tình trạng của một tu sĩ thì chỉ cần để ý và chú tâm vào hơi thở theo cách sau đây: Nhắm mắt 100%, rồi để ý vào hơi thở ra vào tự nhiên. Cứ mỗi lần hít vào thì hành giả để ý đến và làm cho các cơ bắp thư giãn theo trình tự như sau:

1. Khởi từ các ngón chân:

Hít vào, hướng tâm vào các ngón chân, khi thở ra thì lúc này mới ra lệnh cho các bắp thịt ở vùng này thư giãn ra và đồng thời hành giả có cảm giác nằng nặng và ấm.

2. Lên đến cổ chân: Làm lại như trên và nhớ... di chuyển cục hơi ấm từ các ngón chân lên ngay cổ chân. Có vị làm được cả hai bên, có vị lại làm từng bên một.

Chân bị cụt (do tai nạn) thì đến đây lại có người có cảm giác đau ở phần... bị cụt. Để đối trị chỉ dùng châm cứu, hay nhất là tìm ra ông thầy ở Tứ Thiền Hữu Sắc. Ông này sẽ châm vào những biệt huyệt, những biệt huyệt này (A Thị Huyệt) sẽ làm ổn định cái hào quang ở vùng này và sẽ làm cho cơn đau biến mất.

3. Kế tiếp là lên đầu gối, rồi háng rồi hậu môn:

Nhớ chỉ là vùng hậu môn thôi! Chớ không nên thư giãn luôn cái Protaste (tiền liệt tuyến). Vì lở làm thì, trong lúc ngủ ngay đêm hôm đó, thì có vị (dân nam nhi) sẽ bị xuất tinh mà không có bị giấc mơ chi phối.

4. Rồi cứ như vậy mà thư giãn lần hồi theo hướng đi lên này mà làm cho hết cả thân thể. Làm như vậy thì ác xạ giảm rất là nhiều. Nhưng chưa tuyệt căn. Phải vào Sơ Thiền thì mới có thể diệt được ác xạ của tình yêu được.

bt: Trong một chuỗi dài Nhân Quả, một cá nhân nào cũng có quá nhiều Ác Nghiệp (nghiệp sát) cũng như Thiện Nghiệp. Một người sống như thế nào thì tái sinh mới tốt (không bị nghiệp sát hay ác xạ hoành hành).

HL: Tàm (biết mình cũng chỉ là dân cà chớn theo kiểu: lỗi tại tôi, lỗi tại tôi mọi phần. (Hello! Hew Hay) là yếu tố đầu tiên. Nghiệp sát nó “đập” mình dài dài khó thoát nó lắm. Đệ chỉ có kinh nghiệm bản thân và cũng như theo lời của Ngài Thiền Tâm ở Đại Ninh là: Một mạng mà mình cố gắng hết mình để cứu họ thì... đổi được 10 mạng mà mình vô tình giết. Như vậy trong vòng 10 năm giang hồ ăn cơm nhà vát ngà voi cho thiên hạ (chữa bệnh thí) và đến khi đệ gặp Anh Sơn (1991) thì Anh kinh ngạc tuyên bố:

-- Thật là không ngờ! Một người không còn nghiệp sát chi phối!

bt: Vấn đề Nhân Quả thiệt quá rắc rối và phức tạp, Trong quá trình nghiên cứu, Chú có đúc kết lại những cách sống như thế nào để có được Hạnh Phúc đời này và ở tương lai không? Nếu có, xin chú cho bt và bà con được mở rộng tầm mắt.

HL: Không phải đệ mà là chính Đức Bổn Sư trong những câu Pháp Cú sau đây (Phẩm song yếu):

15. Nay sầu, đời sau sầu,

Kẻ ác, hai đời sầu;

Nó sầu, nó ưu não,

Thấy nghiệp uế mình làm.

16. Nay vui, đời sau vui,

Làm phước, hai đời vui,

Nó vui, nó an vui,

Thấy nghiệp tịnh mình làm.

17. Nay than, đời sau than,

Kẻ ác, hai đời than,

Nó than: 'Ta làm ác'

Đọa cõi dữ, than hơn.

18. Nay sướng, đời sau sướng,

Làm phước, hai đời sướng.

Nó sướng: 'Ta làm thiện',

Sanh cõi lành, sướng hơn.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Hôn nhân?

<< [Mục Lục] [Tập Tin] >>

34053- Hôn nhân? Ôi chẳng giản dị tý nào cả

HL: Chào Huynh bt.

Hôn nhân là một cơ hội để cho Nghiệp quả nó có dịp hoành hoành. Trong cuộc sống cực kỳ phức tạp. Mình cũng nên suy nghĩ đến những hậu quả của những hủ tục, như tục gả... ép, gả bán, hiện tượng vợ chánh và vợ bé... Và những nạn nhân này sau khi nghiến răng sống với nhau một đời thì họ sẽ căm thù nhau đến chừng nào? Do vậy mà khi đi ăn đám cưới (điều mà đệ rất là ít khi đi) thì trong thâm tâm của đệ có khi lại vụt ra những suy nghĩ như sau:

-- Bạn đã chọn con đường xa xôi, màn Vô Minh đã mở, bánh xe luân hồi đã quay! Có gì đâu là hạnh phúc? Điều này làm cho đệ mất hứng và thường hay từ chối và không đi.

Trong đám lu bu cũng có đám cưới, và thông thường thì đệ bị hỏi nhiều nhất, như chuyện cô bé hàng xóm ở ngay tại đây, đệ lại nói rằng:

-- Con sẽ thuộc bài này và sẽ tởn tới già, dấu hiệu bắt đầu tởn tới già là tự nhiên con lại thèm ăn ngọt! Điều mà hiện nay (1992) con không thể nào tưởng tượng ra nổi. Mới đây (2004), trong lúc vui chuyện tu hành thì cô bé lại nói lại cái câu trên. Và công nhận là cô đã tởn tới già và dĩ nhiên đã... thèm ăn ngọt.

Tuy vậy, cũng mới đây (2005), trong câu chuyện tu hành, anh em bên VN lại cho đệ biết rằng một cô bé thuộc loại hiếm muộn, trong nhóm lu bu đã mang bầu. Chuyện phép lạ Theo kiểu guinness Phật Giáo này lại xảy ra.

Một ý nghĩ lại vụt ra: Muốn cho xã hội ngon lành hơn thì cũng nên phát triển và dạy bảo cho con cháu nghe và làm theo kỹ thuật “Tiền Thai Giáo” có nghĩa là kỹ thuật dạy bảo đứa trẻ trước khi nhập thai, kế đó là ngay vào lúc nó nhập thai và sau cùng là trong lúc nó còn là bào thai. Quý Bạn có ai nghe về chuyện... xem ra thuộc loại... không tưởng này chưa?

bt: Cô này thuộc bài gì và tởn tới già? bt chưa hiểu. Xin chú HL giải thích rỏ hơn.

HL: Cô bé này (1992) có một chàng ở VN, và trong khi vui câu chuyện về... tu hành, thì cô bé hỏi rằng lấy anh chàng này được không? Thì đệ quán ra được nhiều cái gọi là tréo cẳng ngõng: Anh chàng thuộc về loại người cú (ban ngày thì ngủ và ban đêm thì tỉnh). Anh chàng này tốt bụng, hiền lành nhưng lại... khó ăn, khó uống. Do vậy mà khi lấy nhau về thì những đặc tính này sẽ gây trở ngại không nhỏ trong đời sống vợ chồng. Do vậy mà đệ mới xác quyết là cô bé sẽ tởn tới già.

bt: Đã là chuyện guinness Phật Giáo mà chú không kể ra thì có lẽ bà con ăn không ngon ngủ không yên đâu.

HL: Cô bé này là một... thằng bé mà đệ đã cứu sống hồi còn ở Ai Cập vào cái thời xa xưa. Cách đây vài tháng cô bé lại viết thơ qua nhờ đệ nghiên cứu coi tại sao lấy chồng đã lâu mà chưa có con. Cô tu đến Tứ Thiền Hữu Sắc, rồi trong khi quán này nọ thì mới vỡ lẽ ra là... còn một người tình nữa thì... hết chuyện lứa đôi. Cô lấy anh chàng này (người Công Giáo). Với ý đồ... tiền thai giáo, nên cô rất là mong có được một đứa thuộc thứ dữ, nhưng vẫn không có chuyện gì xảy ra. Nhận thơ với subject là “Cấp Cứu đệ tử” và trong thư cô đề cập đến chuyện hiếm muộn của mình.

Đệ lại mò mẫm tìm ra cách thức để trụ tâm cho có con. Nên cô làm (Tứ Thiền mà) theo và mới đây, anh em bên nhóm lu bu thông báo là đã có bầu.

bt: Trời đất! Kỹ thuật “Tiền Thai Giáo” cũng có thể thực hiện được sao? Xin chú nói ra cái tuyệt chiêu này qua giai đoạn:

a. Trước khi nhập thai

b. Ngay vào lúc nhập thai

c. Trong bào thai

HL: Bài này dài và đặc sắc hẹn thư sau trả lời vậy.

bt: Vì có Tiền thì chắc có Hậu. Để xong đợt này, xin chú HL giảng về... “Hậu Thai Giáo” luôn. bt sẽ remind chú. Quý Bạn có ai nghe về chuyện... xem ra thuộc loại... không tưởng này chưa? bt đang nôn nóng lắm rồi...

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Freeze the feelings

<< [Mục Lục] [Tập Tin] >>

34067- FREEZE the FEELINGS..

Minh: Xin Chào anh Hai Lúa:

BY nói anh HL biết làm cho cái tâm nó ngừng lại. Đệ xin thọ giáo anh HL cái kỹ thuật này.

Xin cám ơn anh HL trước.

HL: Chào Huynh Minh.

Đó chẳng qua là đi theo sát nút công thức Nhập Niết Bàn của Đức Bổn Sư. Công thức này như sau: Trích từ cuốn Đức Phật và Phật Pháp của Narada. (Phần 1, chương 14).

Đức Phật Viên Tịch

Đức Thế Tôn nhập sơ thiền. Xuất sơ thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập tứ thiền. Xuất tứ thiền, Ngài nhập không vô biên xứ. Xuất không vô biên xứ, Ngài nhập thức vô biên xứ. Xuất thức vô biên xứ, Ngài nhập vô sở hữu xứ. Xuất vô sở hữu xứ, Ngài nhập phi tưởng phi phi tưởng xứ. Xuất phi tưởng phi phi tưởng xứ, Ngài nhập diệt thọ tưởng định.

Lúc ấy Đại Đức Ananda, không có thiên nhãn, hỏi Đại Đức Anuruddha: ”Bạch sư huynh, có phải Đức Thế Tôn đã nhập diệt rồi không?”

- Không phải vậy, nầy Ananda sư đệ, Đức Thế Tôn chưa diệt độ, Ngài mới nhập diệt thọ tưởng định.

Rồi xuất diệt thọ tưởng định, Đức Phật nhập phi tưởng phi phi tưởng định. Xuất phi tưởng phi phi tưởng xứ, Ngài nhập vô sở hữu xứ định. Xuất vô sở hữu xứ, Ngài nhập thức vô biên xứ định. Xuất thức vô biên xứ, Ngài nhập không vô biên xứ định. Xuất không vô biên xứ, Ngài nhập tứ thiền. Xuất tứ thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập sơ thiền. Xuất sơ thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập tứ thiền. Xuất tứ thiền, và tức khắc sau đó, Đức Phật cuối cùng nhập diệt.

Theo đệ nghĩ thì đây là cái chết của một Đức Phật, mình tu Đạo Phật thì giá chót: cũng nên chết theo cách của Ngài.

Muốn vậy, thì mình phải biết và làm được cái công thức này.

Huynh muốn làm thử thì đệ chỉ cho và cũng nên để ý rằng:

Đệ không phải là Thầy của Huynh.

Minh: Cám ơn Huynh. Vậy thì khi cái tâm mình ngừng thì mình chết sao Huynh? Nếu vậy thì tại sao hai Huynh CN & NQS cứ nói rằng nếu làm tâm ngừng cho 1 phút thì mình thành Phật? Xin Huynh nói thêm cho rõ ràng.

Xin cám ơn Huynh.

HL: Nói rõ thêm đây:

Tâm thanh tịnh, cảnh thanh tịnh và tức tâm, tức cảnh. Tâm mà ngừng tức là Niết Bàn. Vì một khi tâm đã ngừng thật luôn thì không có cái màn tái sinh trở lại thì tất nhiên câu sau đây được tuyên bố: “Tái sinh đã chấm dứt, đời sống Phạm Hạnh đã được viên mãn, đã làm xong những việc cần phải làm, không còn trở lại trạng thái này nữa.”

Tuy vậy, khi vào Diệt Thọ Tưởng Định: Có nghĩa là buông cái Thọ, buông cái Tưởng, buông luôn cả... cái Định thì tất nhiên: Đó là cái chết lâm sàng.

Tuy vậy, Huynh đừng sợ mà cứ việc run.

Cũng như một số sinh vật có thể tạm thời chết trong lúc đông miên thì nhờ vào Thiền Định... Con Người cũng có thể... tạm thời chết để chứng cái Hữu Dư Niết Bàn hay là Diệt Thọ Tưởng Định.

Theo kinh nghiệm của Đức Phật Thích Ca nói lại thì:

- Vào đó được một lần thì là Tu Đà Hườn.

- Vào đó lần thức hai thì là Tu Đà Hàm

- Vào đó lần thứ tư thì là A Na Hàm

- Vào đó lần thứ bảy thì là A La Hán

Như vậy các vị thánh ra vào ào ào mà đâu có sao?

Thằng oắt tỳ (con của đệ, 16 tuổi) đang hướng về đó. Sau khi xuất định với cảm giác là hơi thở sắp sửa... ngừng, nó nói:

-- “Vào chỗ chết thì thấy ghê ghê, con chưa chuẩn bị và con không muốn... chết!”

Đó là phản ứng tự nhiên của... cái Tôi khi hơi thở sắp sửa ngưng! Vì suy cho cùng: Hơi thở là sào huyệt cuối cùng của cái gọi là Bản Ngã. Tại sao lại có vụ hơi thở ngừng? Là vì Tâm Thanh Tịnh thì cảnh cũng thanh tịnh. Có nghĩa là Tâm mà đã thật sự dừng lại rồi thì cảnh (ở đây là hơi thở) bắt buộc cũng phải đừng lại luôn. Tất nhiên một người tu thiền mà đã mò được đến đây thì có quyền sợ. Nhưng để tự chiến thắng thì: Phải... không có quyền “Sợ... cái sợ của mình” Đó là khẩu quyết của các Chơn Sư. Vì vậy, đệ chỉ cho nó cách thức chuẩn bị và định dứt điểm cái vụ hơi thở này vào mùa hè này.

Minh: Cho Minh xin hỏi các Bạn là đã có ai trong các Bạn đã làm được cái tâm của mình nó ngừng lại được chưa? Nếu có thì xin coi lại cho rõ ràng có phải cái tâm nó ngừng hay là cái ý nó ngừng! Xin các Bạn làm thử và nghiệm lại cho rõ ràng cái tâm ngừng hay cái ý ngừng! Nếu các Bạn nghiệm rằng cái tâm ngừng chớ không phải cái ý nó ngừng thì xin các bạn cho biết cái trạng thái của tâm ngừng là gì? có phải là Trí Tuệ không? Xin mời các Bạn thử tự nghiệm lấy ra sự thật

HL: Chào ông thần nước mặn Minh.

Ông có đọc kinh thì đừng có đọc phơn phớt, có đọc thì đọc cho nó kỹ, cũng như: Có suy nghĩ thì suy nghĩ cho nó kỹ. Đoạn mà đệ trích sau đây diễn tả cái tình trạng đứng im của luồng tâm thức: Lúc ấy Đại Đức Ananda, không có thiên nhãn, hỏi Đại Đức Anuruddha: “Bạch sư huynh, có phải Đức Thế Tôn đã nhập diệt rồi không?”

Lời bàn:

- Có nghĩa là ngay lúc này Ngài Ananda thấy Đức Phật không còn thở nữa và nét mặt thì xanh lè như tàu lá chuối. Nên Ngài, vì không có Thiên Nhãn, nên mới hỏi Ngài Anuradha (Nên biết rằng: Mục Kiền Liên là Thần Thông số một thì Anurudha lại là Thiên nhãn số một). Cái câu ngớ ngẩn ở trên trong lúc chứng kiến Đức Phật vào Niết Bàn.

Trích đoạn tiếp:

- Không phải vậy, nầy Ananda sư đệ, Đức Thế Tôn chưa diệt độ, Ngài mới nhập diệt thọ tưởng định.

Lời bàn:

Và Ngài Anurudha (người có thiên nhãn đệ nhất) lại tường trình tiếp như trên. Mời ông thần nước mặn đọc lại cho kỹ:

Trích đoạn tiếp:

-- Không phải vậy, nầy Ananda sư đệ, Đức Thế Tôn chưa diệt độ, Ngài mới nhập Diệt Thọ Tưởng Định.

Có nghĩa là tuy rằng, Đức Phật, Ngài không còn thở nữa và tuy rằng nét mặt xanh lè xanh lét, xanh như tàu lá chuối, xanh tàn canh gió lốc, xanh một cách tan thương, xanh một cách dị kỳ nhưng Ngài (Đức Phật Thích Ca lúc nhập Diệt Thọ Tưởng Định) chưa có chết! Vâng Huynh không có đọc lộn: Đức Phật Thích Ca chưa có chết mà chỉ nhập Diệt Thọ Tưởng Định mà thôi. Rồi đệ rủ Huynh đi sang một cuốn sách tiếp là cuốn Abhidhamma và coi trong đó họ bàn cái gì về cái trò “Diệt Thọ Tưởng Định” này nghe. Đây rồi! Mời ông Thần nước mặn đọc lại cho kỹ.

Sách Abhidhammatthasangahan (Thắng Pháp Tập Yếu Luận) Tỳ Kheo Thích Minh Châu (dịch và giải). Đệ trích một đoạn từ chương 4 (Lộ trình của Tâm (citta-vìthi), phần Siêu Thế Tốc Hành Tâm có giải thích như sau. Mời ông thần nước mặn đọc lại cho kỹ.

Giải Thích:

- Tốc hành Đạo tâm cũng chỉ có một tâm sát-na. Chính ở đây mà Niết-bàn được trực nhận lần đầu tiên. Một vị A na hàm hay A la hán đã tu sắc giới và vô sắc giới thiền có thể, với sức mạnh của ý chí, tạm dừng sự trôi chảy của tâm thức cho đến 7 ngày không dừng nghỉ. Khi một người chứng đến quả này, mọi hoạt động tâm linh đều dừng nghỉ, cho đến hơi thở cũng không, nhưng vẫn còn mạng căn và sức nóng. Sự sai khác giữa một thây chết và một vị vào Diệt tận định là vị này vẫn sống như thường. Định này được đặt tên là Nirodhasamàpatti, nirodha là diệt.

Samàpatti là chứng đến. Sách nói rằng thân của vị đang nhập định này không thể bị ai làm hại. Liền trước khi chứng định này, vị này chứng trong hai sát-na, vô sắc đệ tứ thiền (phi tưởng phi phi tưởng xứ). Rồi dòng tâm thức dừng lại cho đến khi vị này muốn xuất khỏi Diệt tận định. Thường lệ, vị này nhập định khoảng một tuần lễ. Khi vị này từ định khởi dậy, sát-na tâm đầu tiên là A Na Hàm quả tâm nếu vị này là vị A Na Hàm; hay là A La Hán quả tâm nếu vị này là A La Hán. Sau đó dòng tâm thức chìm lại trong Bhavanga.

[...]

Ông thần nước mặn đọc kỹ chưa? Nay nói nghiêm chỉnh, không giỡn nữa: Huynh cũng có nói rằng muốn vô Kim Cang Thừa thì phải giỏi về Tiểu Thừa thì đây là cái trình độ của một người giỏi về Tiểu Thừa. Họ vào Diệt Thọ Tưởng Định và ở trong lúc này: Họ giống như là đã chết nhưng chỉ còn sức nóng “ngay quả tim” mà thôi (sách không viết rõ ở cái chỗ này: “chỉ còn nóng ngay quả tim” mà thôi). Còn tất cả đều lạnh và nét mặt thì xanh lè xanh lét.

Đoạn sau đây là chuyện xảy ra ở ngay gia đình của đệ (hồi năm 1991, tại Đà Lạt) Đệ đi chữa bệnh thí cho thiên hạ và bị kiệt sức, không còn cách nào hết, nhà thì nghèo, không còn đồ ăn. Đệ bèn cho xác thân nghỉ mệt bằng cách... nhập Diệt Thọ Tưởng Đinh. Bà xã của đệ đâu có biết và thấy đệ nằm một đống không thèm thở, mặt thì xanh lè xanh lét. Sau một hồi ngồi kế bên... trợn mắt nhìn đệ và đưa cục bông gòn vô mũi của đệ coi đệ có còn thở không?!!! Nàng ngồi như vậy nữa giờ mà không thấy đệ thở, nên nàng lay lay cái thân của đệ và kêu lên thất thanh:

-- Anh ơi! Sao vậy! Anh ra sao rồi!

Thì đệ tỉnh lại, và trình bày lại cho nàng ta biết.

Đó!!! Có muốn chơi tới bến thì đệ chỉ cho chơi, còn... sợ chết thì... thôi vậy.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Đức Phật Viên Tịch

<< [Mục Lục] [Tập Tin] >>

Đức Phật Viên Tịch

(34067- FREEZE the FEELINGS..)

Minh: Xin Chào anh Hai Lúa:

BY nói anh HL biết làm cho cái tâm nó ngừng lại. Đệ xin thọ giáo anh HL cái kỹ thuật này.

Xin cám ơn anh HL trước.

HL: Chào Huynh Minh.

Đó chẳng qua là đi theo sát nút công thức Nhập Niết Bàn của Đức Bổn Sư. Công thức này như sau: Trích từ cuốn Đức Phật và Phật Pháp của Narada. (Phần 1, chương 14).

Đức Phật Viên Tịch

Đức Thế Tôn nhập sơ thiền. Xuất sơ thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập tứ thiền. Xuất tứ thiền, Ngài nhập không vô biên xứ. Xuất không vô biên xứ, Ngài nhập thức vô biên xứ. Xuất thức vô biên xứ, Ngài nhập vô sở hữu xứ. Xuất vô sở hữu xứ, Ngài nhập phi tưởng phi phi tưởng xứ. Xuất phi tưởng phi phi tưởng xứ, Ngài nhập diệt thọ tưởng định.

Lúc ấy Đại Đức Ananda, không có thiên nhãn, hỏi Đại Đức Anuruddha: ”Bạch sư huynh, có phải Đức Thế Tôn đã nhập diệt rồi không?”

- Không phải vậy, nầy Ananda sư đệ, Đức Thế Tôn chưa diệt độ, Ngài mới nhập diệt thọ tưởng định.

Rồi xuất diệt thọ tưởng định, Đức Phật nhập phi tưởng phi phi tưởng định. Xuất phi tưởng phi phi tưởng xứ, Ngài nhập vô sở hữu xứ định. Xuất vô sở hữu xứ, Ngài nhập thức vô biên xứ định. Xuất thức vô biên xứ, Ngài nhập không vô biên xứ định. Xuất không vô biên xứ, Ngài nhập tứ thiền. Xuất tứ thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập sơ thiền. Xuất sơ thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập tứ thiền. Xuất tứ thiền, và tức khắc sau đó, Đức Phật cuối cùng nhập diệt.

Theo đệ nghĩ thì đây là cái chết của một Đức Phật, mình tu Đạo Phật thì giá chót: cũng nên chết theo cách của Ngài.

Muốn vậy, thì mình phải biết và làm được cái công thức này.

Huynh muốn làm thử thì đệ chỉ cho và cũng nên để ý rằng:

Đệ không phải là Thầy của Huynh.

Minh: Cám ơn Huynh. Vậy thì khi cái tâm mình ngừng thì mình chết sao Huynh? Nếu vậy thì tại sao hai Huynh CN & NQS cứ nói rằng nếu làm tâm ngừng cho 1 phút thì mình thành Phật? Xin Huynh nói thêm cho rõ ràng.

Xin cám ơn Huynh.

HL: Nói rõ thêm đây:

Tâm thanh tịnh, cảnh thanh tịnh và tức tâm, tức cảnh. Tâm mà ngừng tức là Niết Bàn. Vì một khi tâm đã ngừng thật luôn thì không có cái màn tái sinh trở lại thì tất nhiên câu sau đây được tuyên bố: “Tái sinh đã chấm dứt, đời sống Phạm Hạnh đã được viên mãn, đã làm xong những việc cần phải làm, không còn trở lại trạng thái này nữa.”

Tuy vậy, khi vào Diệt Thọ Tưởng Định: Có nghĩa là buông cái Thọ, buông cái Tưởng, buông luôn cả... cái Định thì tất nhiên: Đó là cái chết lâm sàng.

Tuy vậy, Huynh đừng sợ mà cứ việc run.

Cũng như một số sinh vật có thể tạm thời chết trong lúc đông miên thì nhờ vào Thiền Định... Con Người cũng có thể... tạm thời chết để chứng cái Hữu Dư Niết Bàn hay là Diệt Thọ Tưởng Định.

Theo kinh nghiệm của Đức Phật Thích Ca nói lại thì:

- Vào đó được một lần thì là Tu Đà Hườn.

- Vào đó lần thức hai thì là Tu Đà Hàm

- Vào đó lần thứ tư thì là A Na Hàm

- Vào đó lần thứ bảy thì là A La Hán

Như vậy các vị thánh ra vào ào ào mà đâu có sao?

Thằng oắt tỳ (con của đệ, 16 tuổi) đang hướng về đó. Sau khi xuất định với cảm giác là hơi thở sắp sửa... ngừng, nó nói:

-- “Vào chỗ chết thì thấy ghê ghê, con chưa chuẩn bị và con không muốn... chết!”

Đó là phản ứng tự nhiên của... cái Tôi khi hơi thở sắp sửa ngưng! Vì suy cho cùng: Hơi thở là sào huyệt cuối cùng của cái gọi là Bản Ngã. Tại sao lại có vụ hơi thở ngừng? Là vì Tâm Thanh Tịnh thì cảnh cũng thanh tịnh. Có nghĩa là Tâm mà đã thật sự dừng lại rồi thì cảnh (ở đây là hơi thở) bắt buộc cũng phải đừng lại luôn. Tất nhiên một người tu thiền mà đã mò được đến đây thì có quyền sợ. Nhưng để tự chiến thắng thì: Phải... không có quyền “Sợ... cái sợ của mình” Đó là khẩu quyết của các Chơn Sư. Vì vậy, đệ chỉ cho nó cách thức chuẩn bị và định dứt điểm cái vụ hơi thở này vào mùa hè này.

Minh: Cho Minh xin hỏi các Bạn là đã có ai trong các Bạn đã làm được cái tâm của mình nó ngừng lại được chưa? Nếu có thì xin coi lại cho rõ ràng có phải cái tâm nó ngừng hay là cái ý nó ngừng! Xin các Bạn làm thử và nghiệm lại cho rõ ràng cái tâm ngừng hay cái ý ngừng! Nếu các Bạn nghiệm rằng cái tâm ngừng chớ không phải cái ý nó ngừng thì xin các bạn cho biết cái trạng thái của tâm ngừng là gì? có phải là Trí Tuệ không? Xin mời các Bạn thử tự nghiệm lấy ra sự thật

HL: Chào ông thần nước mặn Minh.

Ông có đọc kinh thì đừng có đọc phơn phớt, có đọc thì đọc cho nó kỹ, cũng như: Có suy nghĩ thì suy nghĩ cho nó kỹ. Đoạn mà đệ trích sau đây diễn tả cái tình trạng đứng im của luồng tâm thức: Lúc ấy Đại Đức Ananda, không có thiên nhãn, hỏi Đại Đức Anuruddha: “Bạch sư huynh, có phải Đức Thế Tôn đã nhập diệt rồi không?”

Lời bàn:

- Có nghĩa là ngay lúc này Ngài Ananda thấy Đức Phật không còn thở nữa và nét mặt thì xanh lè như tàu lá chuối. Nên Ngài, vì không có Thiên Nhãn, nên mới hỏi Ngài Anuradha (Nên biết rằng: Mục Kiền Liên là Thần Thông số một thì Anurudha lại là Thiên nhãn số một). Cái câu ngớ ngẩn ở trên trong lúc chứng kiến Đức Phật vào Niết Bàn.

Trích đoạn tiếp:

- Không phải vậy, nầy Ananda sư đệ, Đức Thế Tôn chưa diệt độ, Ngài mới nhập diệt thọ tưởng định.

Lời bàn:

Và Ngài Anurudha (người có thiên nhãn đệ nhất) lại tường trình tiếp như trên. Mời ông thần nước mặn đọc lại cho kỹ:

Trích đoạn tiếp:

-- Không phải vậy, nầy Ananda sư đệ, Đức Thế Tôn chưa diệt độ, Ngài mới nhập Diệt Thọ Tưởng Định.

Có nghĩa là tuy rằng, Đức Phật, Ngài không còn thở nữa và tuy rằng nét mặt xanh lè xanh lét, xanh như tàu lá chuối, xanh tàn canh gió lốc, xanh một cách tan thương, xanh một cách dị kỳ nhưng Ngài (Đức Phật Thích Ca lúc nhập Diệt Thọ Tưởng Định) chưa có chết! Vâng Huynh không có đọc lộn: Đức Phật Thích Ca chưa có chết mà chỉ nhập Diệt Thọ Tưởng Định mà thôi. Rồi đệ rủ Huynh đi sang một cuốn sách tiếp là cuốn Abhidhamma và coi trong đó họ bàn cái gì về cái trò “Diệt Thọ Tưởng Định” này nghe. Đây rồi! Mời ông Thần nước mặn đọc lại cho kỹ.

Sách Abhidhammatthasangahan (Thắng Pháp Tập Yếu Luận) Tỳ Kheo Thích Minh Châu (dịch và giải). Đệ trích một đoạn từ chương 4 (Lộ trình của Tâm (citta-vìthi), phần Siêu Thế Tốc Hành Tâm có giải thích như sau. Mời ông thần nước mặn đọc lại cho kỹ.

Giải Thích:

- Tốc hành Đạo tâm cũng chỉ có một tâm sát-na. Chính ở đây mà Niết-bàn được trực nhận lần đầu tiên. Một vị A na hàm hay A la hán đã tu sắc giới và vô sắc giới thiền có thể, với sức mạnh của ý chí, tạm dừng sự trôi chảy của tâm thức cho đến 7 ngày không dừng nghỉ. Khi một người chứng đến quả này, mọi hoạt động tâm linh đều dừng nghỉ, cho đến hơi thở cũng không, nhưng vẫn còn mạng căn và sức nóng. Sự sai khác giữa một thây chết và một vị vào Diệt tận định là vị này vẫn sống như thường. Định này được đặt tên là Nirodhasamàpatti, nirodha là diệt.

Samàpatti là chứng đến. Sách nói rằng thân của vị đang nhập định này không thể bị ai làm hại. Liền trước khi chứng định này, vị này chứng trong hai sát-na, vô sắc đệ tứ thiền (phi tưởng phi phi tưởng xứ). Rồi dòng tâm thức dừng lại cho đến khi vị này muốn xuất khỏi Diệt tận định. Thường lệ, vị này nhập định khoảng một tuần lễ. Khi vị này từ định khởi dậy, sát-na tâm đầu tiên là A Na Hàm quả tâm nếu vị này là vị A Na Hàm; hay là A La Hán quả tâm nếu vị này là A La Hán. Sau đó dòng tâm thức chìm lại trong Bhavanga.

[...]

Ông thần nước mặn đọc kỹ chưa? Nay nói nghiêm chỉnh, không giỡn nữa: Huynh cũng có nói rằng muốn vô Kim Cang Thừa thì phải giỏi về Tiểu Thừa thì đây là cái trình độ của một người giỏi về Tiểu Thừa. Họ vào Diệt Thọ Tưởng Định và ở trong lúc này: Họ giống như là đã chết nhưng chỉ còn sức nóng “ngay quả tim” mà thôi (sách không viết rõ ở cái chỗ này: “chỉ còn nóng ngay quả tim” mà thôi). Còn tất cả đều lạnh và nét mặt thì xanh lè xanh lét.

Đoạn sau đây là chuyện xảy ra ở ngay gia đình của đệ (hồi năm 1991, tại Đà Lạt) Đệ đi chữa bệnh thí cho thiên hạ và bị kiệt sức, không còn cách nào hết, nhà thì nghèo, không còn đồ ăn. Đệ bèn cho xác thân nghỉ mệt bằng cách... nhập Diệt Thọ Tưởng Đinh. Bà xã của đệ đâu có biết và thấy đệ nằm một đống không thèm thở, mặt thì xanh lè xanh lét. Sau một hồi ngồi kế bên... trợn mắt nhìn đệ và đưa cục bông gòn vô mũi của đệ coi đệ có còn thở không?!!! Nàng ngồi như vậy nữa giờ mà không thấy đệ thở, nên nàng lay lay cái thân của đệ và kêu lên thất thanh:

-- Anh ơi! Sao vậy! Anh ra sao rồi!

Thì đệ tỉnh lại, và trình bày lại cho nàng ta biết.

Đó!!! Có muốn chơi tới bến thì đệ chỉ cho chơi, còn... sợ chết thì... thôi vậy.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Viết riêng và cũng là viết chung

<< [Mục Lục] [Tập Tin] >>

34084- Viết riêng và cũng là viết chung.

HL: Hai hạng A-la-hán (arahanta):

1. Can quán giả (sukkhavipassaka), bậc chứng ngộ khô khan, nghĩa là đắc đạo quả không thiền, chứng A-la-hán do tu tập thuần minh sát. Hạng này còn được gọi là thuần quán phương giả. (suddhavi-passanãyãnika).

Chị BY đang đi trên con đường này.

2. Chỉ phương giả (samathayãnika), Bậc chứng ngộ A-la-hán nhờ có phương tiện thiền chỉ, nghĩa là vị này đã tu chứng thiền chỉ rồi mới tu tiến pháp quán minh sát đắc A-la-hán sau đó. Hạng này còn gọi là câu phần giải thoát (ubhatobhãgavimutta).

(Kh. Ạ 178, 183; Vism. 587, 666.)

Đây là con đường của đệ. Ngay cái chiêu vipassana của đệ cũng khác với cách của Chị BY: Nó nhờ vào định lực và dứt điểm cái tư tưởng trong vòng chưa tới một tiếng đồng hồ là xong. Chiêu thứ nhất là quán thanh tịnh: Tình trạng thanh tịnh này nó quá mạnh (nhờ vào định lực) đến độ... nhận không ra ngay cả chính mình luôn khi hình ảnh của mình hiện ra trong màn tivi. Và ngay cả khi hướng cái tư tưởng vào hiện tượng luân hồi của ngay chính mình thì kết quả thật là... bất ngờ:

-- Tui chưa một lần sinh ra ở Trái Đất này!

Chiêu thứ hai là dùng cả ba pháp ấn để dứt điểm cái bản ngã. Sau chiêu này thì mọi tư tưởng đều dứt, khi sinh hoạt bình thường hàng ngày thì khi có chuyện thì tư tưởng lại hoạt động và khi hết chuyện thì nó im lặng. Đầu óc thảnh thơi, không vui, không buồn, không ngớ ngẩn, tỉnh táo. Mọi hành động đều do câu: “Tui làm cái tui làm” hay là duy tác. Do vậy mà đệ không có điều kiện để làm theo cách chỉ của Chị.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Kim Cang Thừa = Mật Tông

<< [Mục Lục] [Tập Tin] >>

34115- Kim Cang Thừa = Mật Tông

minh: Xin chào BT,

Kim Cang Thừa dựa trên nền tảng của Nguyên Thủy và Đại Thừa. Người hành đạo phải có vững chắc từng bước một. Nguyên Thủy: Tứ Diệu Đế, Bát Chánh Đạo, Từ Bi Hỷ Xả, Vô Ngã, Kỷ Luật - Self Control and Discipline.

Đại Thừa: Bồ Tát Tâm Nguyện, Lục Ba la mật, 37 Bồ Đề Trợ, Relative Truth: Interdependence Origination.

Ultimate Truth: Emptiness of Appearance and Self.

Rồi mới bước vào Kim Cang Thừa để nhận ra phật tánh ngay trong kiếp này mà thành Phật. Vào Kim cang thừa mà không có vũng chắc nền tảng của Nguyên Thủy và Đại Thừa thì sẽ gặp nhiều trở ngại do chính Bản Ngã gây nên và có thể bị điên khùng rất là nguy hiểm. Con đường đi này rất nhiều ổ gà, bom, mìn, ổ đạn nên cần phải có Vị Bổn Sư để chỉ chỗ đi và hướng dẫn đàng hoàng cho tới nơi. Thành thử Vị Thầy rất là quan trọng! Cho nên phải tìm Vị Thầy có Duyên với mình thì mới có mong thành công thật sự!

Kim Cang thừa nhìn ở ngoài vào coi thấy dễ nhưng không có dễ làm như người ta tưởng. Phải gặp được Thầy có kinh nghiệm thật sự và chứng nghiệm, phải cố gắng tu tập và phải giữ giới cho đàng hoàng. Phải chùi cái tâm cho sạch sẽ, sáng lạng, và bóng loáng ra, rồi Vị Thầy chỉ chỗ hay là làm cho thấy cái tâm Phật của mình.

Dù có được chỉ cho, mà chưa đủ duyên thì vẫn không thấy. Hai phương pháp thường biết là Đại Thủ Ấn (Mahamudra) và Đại Viên Mãn (Dzogchen). Đại Thủ Ấn không cần thầy sát bên cạnh mình, còn Đại Viên mãn cần có Thầy supervising nhiều hơn.

Xin cho biết giang sơn của BT ở đâu?

OM AH HUNG

HL: Chào huynh Minh

Wow, huynh theo Mật Tông và Kim Cang Thừa dữ zị à? Huynh có thể kể cho bt và bà con nghe cái phương pháp này nó như thế nào không?

Đi tìm Thầy.

Đệ khoái cái thứ này lắm, nhưng khi đi tìm Thầy có đầy đủ bản lãnh thì coi bộ hơi khó! Thế nên, đệ suy nghĩ như sau:

-- Người mà có pháp bảo cũng gặp khó khăn khi đi tìm người để chỉ bày. Vì phải tìm ra người đủ sức để chơi. Do vậy, thì việc đi tìm cũng không hay lắm. Chỉ cần tu hành thật là ngon lành thì Các Ngài cũng chẳng tha (vì là bi nguyện của các Ngài mà!) Suy nghĩ như vậy xong thì đệ chơi liền. Khi đủ sức rồi thì khi nhìn về hướng Nam của Đà Lạt thì đệ phát hiện ra một cột hào quang, cứ chiều đến, thì hiện ra rất là rõ và mạnh. Đệ gặp “Thổ Công” anh Thuận và khi chỉ về hướng cái cột đó thì được “Thổ Công” cho biết là:

-- Hướng này chỉ là hướng Đại Ninh! Ở đó chỉ có một ông giỏi đó là Thầy Thiền Tâm!

Sau đó đệ cẩn thận quán coi Thầy này hình thù ra sao và sau khi miêu tả về nét mặt của Thầy thì “Thổ Công” xác nhận là đúng. Và đệ đến gặp Thầy. Thế nhưng duyên về Mật Tông đã qua, Thầy chẳng đá động gì tới Mật cả, mà chỉ huyên thiên nói về đủ thứ chuyện. Về Mật, Thầy chỉ vỏn vẹn xác nhận cách đi là đúng rồi đó và đặc biệt là không nhận làm Thầy của đệ bằng câu khẳng định:

-- Tui không phải là Thầy của cậu.

Khi tìm ra (Anh Sơn ở Đà Lạt) thì đệ lại bị anh ấy... phương tiện... nói khích:

-- Anh thì kiên nhẫn khỏi chê rồi! Có ngon thì anh thử khai mở cái Mạn Đà La Om Mani Padme Hùm này đi? Tui làm xong trong vòng một tiếng đồng hồ đó. Nói xong, thì Anh ấy vứt ra trước mặt đệ cái hình của vòng phép và không thèm nói thêm một lời nào! Nhìn cái hình thì đệ cảm thấy rằng: Đây không phải là một Mạn Đà La của Phật Giáo mà chỉ là một Mạn Đà La của Chư Thiên! Vừa nghĩ tới đó thì Anh Sơn nói to lên liền (Tha Tâm Thông 24/24 mà):

-- Khá lắm! Nhưng nó có một ngã rẽ vào Phật Giáo, anh tìm ra được không?

Đệ hỏi lại:

-- Cái Mạn Đà La chữa bệnh này cũng có đường vào Phật Giáo à!

Anh Sơn gật đầu xác nhận:

-- Tui tìm ra trong vòng một tiếng đồng hồ đó!

-- Anh mà một tiếng đồng hồ thì em phải vài tuần!

Anh xác nhận cộc lốc:

-- Thì bởi!

Vài ngày sau, đệ lại gặp Anh ấy, vừa mới ló đầu vào phòng khách thì Anh ấy nói liền (Tha Tâm Thông 24 trên 24 mà):

-- Anh qua cầu, khá lắm! Băng qua sa mạc cũng hay!

Nhưng sao lại bay vào cái Tháp báu làm gì vậy?

Đệ trả lời:

-- Anh thì bay đi luôn, còn em thì... ở lại.

Im lặng rất là lâu, anh ấy lại nói:

-- Anh từ bi hơn tui.

Trước khi ra về, đệ lại nói rằng:

-- Em vừa tìm ra cách về lại Ngài Quan Thế Âm dạng Thiên Thủ Thiên Nhãn.

-- Khá lắm! Cái này thất truyền đã lâu! Chẳng hổ danh là học trò của những Đại Sư và Bồ Tát.

-- Thật là khó mà che giấu nổi anh.

Chẳng giấu gì Huynh Minh đệ là học trò của Đại Trí Văn Thù Sư Lợi và cũng là học trò cũ của Thầy Milarepa.

Minh: Thật là hay Huynh HL. My Lineage là Karma Kagyu:

Tổ là Tilopa - Naropa - Marpa - Milarepa - Gampopa - Karmapas – Situpa Thrangu Mingyur Rinpoches.

The last three are my Teachers at the present. Minh mới tham dự KalaChakra 2004 thành thử HH Dalai Lama cũng là một Vị Thầy của Minh.

Thành thử Huynh HL và Minh có connections với nhau qua Thầy Milarepa! Thầy Mingyur Rinpoche còn trẻ nhưng đã có rất nhiều kinh nghiệm thực hành và đã từng làm 3 years program retreat master cho Sherab Ling Monastery. Những vị này đều có chứng ấn thiệt sự Minh rất là may mắn! Việc tìm Thầy đều do nhân duyên lành tạo nên. Mình tu tập cho tốt và hội đủ điều kiện thì Thầy của mình will show up và mình có cảm giác mạnh về Vị Thầy của mình.

May This Be Auspicious!

HL: Thứ thiệt thì nhìn lên đảnh của tu sĩ khi... quán đảnh thì sẽ thấy nguyên con môn phái hay dòng pháp cũng như đẳng cấp của tu sĩ. Còn trình tự theo sách vở thì có khi lộn và không hạp với thực tế. Trong cái dòng pháp này: Có một vị là đệ tử đắc ý nhất của Thầy Milarepa. Vị này sẽ nằm trước Ngài Milarepa (cho dù là chính Thầy Milarepa đích thân chỉ cho vị này cách tu hành! Xin lỗi, lại nói lộn! Đúng ra là Thầy Milarepa chỉ... ôn bài lại cho vị này mà thôi). Đó là cái quái đản của dòng pháp. Cũng như Thầy của Phật Thích Ca lại là... Bồ Tát Văn Thù Sư Lợi.

Gampopa lại ở trên Milarepa. Khi nhìn lên đảnh của dân thứ thiệt. Có nghĩa là như vầy: Dùng Tứ Thiền Hữu Sắc, mở thiên nhãn rồi tác ý nhìn lên đảnh của một tu sĩ bất kỳ nào mà có nghề, khi họ thuyết pháp hay hành pháp, thì sẽ thấy dòng pháp của họ. Một tu sĩ có khi lại thuộc về... nhiều dòng pháp. Chớ không phải là Milarepa rồi mới tới Gampopa như Huynh đã ghi ra ở trên. Một chi tiết nữa là Tổ... còn ở dưới một vị Phật da đen đó là: Đó là Ngài Hắc Bì Phật. Cũng như là theo lý thuyết thì một Vị Phật hay Vị Bồ Tát đều có thể đứng hay ngồi trên một hoa sen có lung tung cánh và có đủ màu sắc (hồng, đỏ xanh lá cây, xanh lơ...).

Nhưng một khi đã tận mắt thấy các Ngài rồi thì: Các Ngài chỉ đứng hay ngồi trên hoa sen màu vàng như hoa quỳ (hay hoa hướng dương) sáng chói và hoa này chỉ có năm (5) cánh mà thôi. Thực tế hay thực chứng, nó... khác lý thuyết là vậy.

TB: Một chi tiết nữa là: Khi Huynh đi nghe thuyết pháp về Mật Tông theo các dòng pháp Kim Cang Thừa. Và Huynh có thiên nhãn thì Huynh sẽ thấy vị Thầy (thứ thiệt) đang thuyết pháp ít khi nói theo phản xạ, hay tùy hứng: Lý do là khi nói tùy hứng hay phản xạ thì hệ thống quán đảnh ngay lúc đó lại biến mất.

Điều mà dân thứ thiệt không thích làm vì đó là phạm giới (cho dù đó là phương tiện: Như những lần một vị Thầy đành phải làm trò hề và đành phải trả lời là “không biết” khi bị hỏi về Tha Tâm Thông, hay về hoạt động tư tưởng của người dối diện). Do vậy mà khi đi nghe thuyết pháp thì dân có nghề biết liền là đoạn nào thầy... chế và nói tùy hứng, đoạn nào là Thầy lại nói theo đúng quan niệm của dòng pháp! Khỏi cần phải... lật sách kiểm tra từng chữ theo kiểu bốn điều đối chiếu lớn mà Đức Phật Thích Ca đã đau buồn khi nói ra.

Cũng như Kinh Viên Giác, vị tổ phải đau buồn mà ghi lại cách chọn pháp môn tu hành cho một người (theo kiểu xin xâm) về sau này vì... rất là ít hay có khi là... không còn ai thực chứng để trực tiếp chọn cho mình pháp môn cả!!! Đó là điều đau buồn của thời mạt pháp.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Diệt Thọ Tưởng Định

<< [Mục Lục] [Tập Tin] >>

34251- Diệt Thọ Tưởng Định...

KKT: Diệt Thọ Tưởng Định?

Coi chừng 2 chữ “Diệt” và “Định” trong 4 chữ trên.

Hai chữ này không “ăn rơ” với “Thọ” và “Tưởng”.

“Diệt” trong BNTK có nghĩa là “cũng vậy” hay “cũng thế”

“Định” thì chắc ai cũng biết rồi.

“cũng vậy” hay “cũng thế” là chữ DIỆC (C).

Còn DIỆT (T) = Dứt, tiêu mất, tắt mất.

Diệt Thọ Tưởng Định là cái Định mà trong đó Thọ

(Sensation) và Tưởng (Perception) vắng mặt (hay tiêu mất)

Diệt Thọ Tưởng Định = Cessation of Sensation and Perception.

Huynh HL cắt nghĩa sai khi nói rằng trong đó diệt luôn cả Định là vì huynh HL hiểu lầm rằng nhóm 3 chữ “Thọ Tưởng Định” đi chung với nhau thành một chùm cho nên Diệt Thọ Tưởng Định = Diệt “Thọ Tưởng Định” Thật ra thì không phải như vậy. Diệt Thọ Tưởng Định = “Diệt Thọ Tưởng” Định = cái Định trong đó Thọ và Tưởng bị Diệt (“Diệt Thọ Tưởng”)

HL: Tới đó thì biết, hơi đâu mà bàn, với tán. Ngôn ngữ thì tới đó thôi còn thực tế thì nó khác xa những gì mà đệ nói...

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Viên Tịch thứ thiệt

<< [Mục Lục] [Tập Tin] >>

34284- Đây mới là Viên Tịch thứ thiệt

HL: Chào các Bạn.

Trong khi thiền... đi lên theo công thức như sau:

Đức Phật Viên Tịch

Đức Thế Tôn nhập sơ thiền. Xuất sơ thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập tứ thiền. Xuất tứ thiền, Ngài nhập không vô biên xứ. Xuất không vô biên xứ, Ngài nhập thức vô biên xứ. Xuất thức vô biên xứ, Ngài nhập vô sở hữu xứ. Xuất vô sở hữu xứ, Ngài nhập phi tưởng phi phi tưởng xứ. Xuất phi tưởng phi phi tưởng xứ, Ngài nhập diệt thọ tưởng định.

Nhận xét:

Tụi mình thấy rằng: Ngài đi một lèo từ Sơ Thiền và leo lên đến Phi Tưởng Phi Phi Tưởng Xứ. Đó là những cảnh giới của uế độ, hay là cảnh của những chúng hữu tình đã ly dục một phần nào và còn ở trong sự sinh diệt. Khi đọc cho thật là kỹ cái công thức trên thì tụi mình nhận thấy rằng: Những cảnh của Vô Sắc thì đều tận cùng bằng chữ *Xứ* như đoạn sau đây:

Xuất tứ thiền, Ngài nhập không vô biên xứ. Xuất không vô biên xứ, Ngài nhập thức vô biên xứ. Xuất thức vô biên xứ, Ngài nhập vô sở hữu xứ. Xuất vô sở hữu xứ, Ngài nhập phi tưởng phi phi tưởng xứ. Xuất phi tưởng phi phi tưởng xứ

Câu hỏi là đương nhiên là: Tại sao Ngài phải là như vậy chi cho mệt vậy? Sau đây là những sự đoán mò của thiên hạ:

1. Suy đoán thứ nhất:

-- Ngài chạy lên, chạy xuống như vậy để... tránh... Thiên Ma!

Lời bàn của đệ.

Nhưng thực tế, khi đã đụng Thiên Ma, thì dân thực hành đều có nhận xét là: Thiên Ma đều có ngũ thông tuy rằng yếu nhưng cũng là ngũ thông. Ngũ thông của Thiên Ma nó... yếu ở chỗ là họ không tìm ra được khi hành giả vào Diệt Thọ Tưởng Định mà thôi. Chớ trong cõi Tam Thiên Đại Thiên Thế Giới thì họ có thể tìm ra và theo dõi được như chơi. Như vậy, lời suy đoán trên cũng chưa đúng!

2. Suy đoán thứ nhì:

-- Ngài đi chào tạm biệt những chúng hữu tình ở trong những cảnh đã ly dục một phần nào trong Tam Thiên Đại Thiên Thế Giới.

Lời bàn của đệ:

-- Đâu có thể nào là như vậy! Phải là như sau thì mới đúng: Trong một chu kỳ thời gian, chỉ có một Bậc Chánh Đẳng Chánh Giác ra đời, và đây là lúc Ngài Nhập Diệt! Thì họ phải bỏ hết cả công việc để mà đi tới coi một vị chánh đẳng chánh giác nhập diệt thì mới phải! Chớ có đâu mà Ngài phải đi... chào tạm biệt họ một cách ngược ngạo như vậy? Như vậy lời suy đoán này cũng chưa đúng. Còn lời suy đoán nào nữa không thì đệ chưa nghe.

Trong khi thiền... đi lên theo công thức như sau:

Đức Phật Viên Tịch

Đức Thế Tôn nhập sơ thiền. Xuất sơ thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập tứ thiền. Xuất tứ thiền, Ngài nhập không vô biên xứ. Xuất không vô biên xứ, Ngài nhập thức vô biên xứ. Xuất thức vô biên xứ, Ngài nhập vô sở hữu xứ. Xuất vô sở hữu xứ, Ngài nhập phi tưởng phi phi tưởng xứ. Xuất phi tưởng phi phi tưởng xứ, Ngài nhập diệt thọ tưởng định.

Lời bàn của đệ:

Ngài không cần phải chạy trốn Thiên Ma. Và chả cần phải từ giã những vị đã ít nhiều bớt đi sự tham dục mà thật ra: Ngài chỉ đến những “Xứ” này để xác minh lại một lần nữa: Có thật là những cõi trời này nó vĩnh cửu hay là chỉ là cảnh giới của quỷ Vô Thường?

Tất nhiên, là Vô Thường.

Nay trở về lại công thức nhập Niết Bàn của Đức Phật:

Sau khi Thiền đi lên rồi thì Ngài lại thiền... đi xuống.

Rồi xuất diệt thọ tưởng định, Đức Phật nhập phi tưởng phi phi tưởng định.

Xuất phi tưởng phi phi tưởng xứ, Ngài nhập vô sở hữu xứ định.

Xuất vô sở hữu xứ, Ngài nhập thức vô biên xứ dịnh.

Xuất thức vô biên xứ, Ngài nhập không vô biên xứ định. Xuất không vô biên xứ, Ngài nhập tứ thiền. Xuất tứ thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập sơ thiền.

Lời bàn của đệ:

Căn cứ vào những chữ Định mà đệ làm đậm lên, tụi mình nhận thấy rằng: Trong lúc thiền đi xuống, Ngài đến cái cung trời đó và rồi Ngài lại soi vào trong và Ngài coi cái trình độ Nhập Định của các Chư Thiên ở đây nó có bền vững hay đây cũng chỉ là một tình trạng tạm bợ? Và Ngài thân chứng được rằng ngay cả tình trạng nhập định cao cấp này: không bao lâu thì cũng sẽ bị tình trạng... tuột định chi phối.

Tóm lại: Ở phần đi lên Ngài coi cái chỗ ở của những Chư Thiên trong các cõi này nó có bền vũng hay không? Và Ngài thực chứng rằng: Khi nhập được vào các cõi trời này thì tình trạng Vô Thường vẫn còn hiện hữu và hiệu lực như thường.

Sau đó ở phần đi xuống Ngài lại coi các cách nhập định của các tầng trời này nó bền vững hay không? Và khi chính Ngài đã vào được các lớp định này rồi thì chính Ngài thân chứng được rằng: Không! Những lớp định này rồi sẽ bị tình trạng “Tuột Định” chi phối.

Nay trở lại công thức chót.

Trích đoạn:

Xuất sơ thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập tứ thiền. Xuất tứ thiền.

Lời bàn của đệ:

Khi Ngài lại từ Sơ Thiền để lên lại Tứ Thiền trong lần thứ ba này, chỉ là để làm chủ cái tư tưởng mà thôi. Tứ thiền là một cung trời có khả năng với trình độ nhập định cao cấp này: hành giả có đủ lực để “Làm Chủ Cái tâm” thể hiện qua những thần thông. Ở trong tình trạng Tứ Thiền này, tâm lý của Ngài đã hoàn toàn hiểu biết một cách đích xác rằng: Tất cả những cõi Thiền đều là Vô Thường. Với tình trạng tâm lý đã hoàn toàn thỏa mãn đó, dĩ nhiên khi thân xác ngưng thở để chết thì tâm thức của Ngài đã đủ lý do hay trí tuệ để buông một cách hợp lý tất cả những trạng thái ưa thích tái sinh. Và tất nhiên chuyện sau đây lại xảy ra:

Trích đoạn tiếp theo:

Và tức khắc sau đó, Đức Phật cuối cùng nhập diệt.

TB: Vì đây là một chuyện lớn. Chúng ta không nên đi lại vết bùn nhơ của các bậc tiền bối bằng cách: Đùa cợt, bằng cách hễ mà bất cứ ai bận đồ vàng mà chết thì đều được gọi là Nhập Diệt. Mà ngược lại: Chúng ta nên trung thực ghi lại cho thế hệ mai sau biết một cách rõ ràng tình trạng... chết hay là “Nhập Diệt” của bất cứ ai ở trong tăng đoàn. Bằng cách: Vị nào chưa làm được, hay không thể làm được những điều trên thì bọn mình có trách nhiệm ghi lại là: vị này đã Chết. Vị nào làm được những điều trên: Bọn mình có trách nhiệm ghi lại là: Vị này đã “Nhập Diệt” hay “Tịch Diệt”. Vì gọi cho đúng danh từ là một biểu hiện của Trí Tuệ

KKT: Khi Phật vừa thành đạo thì tri kiến sau đây khởi lên:

Sanh đã diệt,

Phạm hạnh đã thành,

Việc cần làm đã làm,

Sau đời hiện tại không có

Đời sống nào khác nữa.

(Trung Bộ Kinh 36.28)

Và tri kiến khởi lên nơi Ta.

Sự giải thoát của Ta không bị dao động.

Nay là đời sống cuối cùng của Ta,

Không còn sự tái sinh nữa.

(Trung Bộ Kinh 26.21)

KKT thường đem câu này ra “challenge” mọi người, nhưng mọi người có lẽ cũng chưa hiểu rõ ý của KKT nên cũng cần chút giải thích ở đây. Cái thắc mắc của KKT là tại sao Phật lại BIẾT CHẮC CHẮN RẰNG PHẬT SẼ KHÔNG CÓ ĐỜI SAU. Sao Phật lại có thể biết chắc chắn rằng: Sau đời hiện tại không có đời sống nào khác nữa. Nay là đời sống cuối cùng của Ta, Không còn sự tái sinh nữa. Chẳng lẽ Phật lại cũng mở màn TV trắng như trứng gà bóc như của huynh HL và Phật tác ý hỏi rằng:

-- Những đời sau của tui ra sao? và Phật thấy “blank” nên Phật biết là Phật không còn đời sau Chắc là không phải như vậy rồi. Cái biết không còn đời sau này chắc phải rõ ràng giống như là một cảm giác (sensation) thí dụ như trong người đang nóng thì biết rõ ràng là nóng hoặc là một cảm xúc (feeling) thí dụ như trong tâm đang sợ thì biết rõ ràng là đang sợ.

Nếu bây giờ chúng ta tự hỏi rằng tương lai của tui ra sao thì chúng ta không biết được cho dù là một tương lai gần như lát nữa đây hay là một tương lai xa như ngày mai, năm tới hay một kiếp sau. Sở dĩ chúng ta không biết được là vì tâm chúng ta luôn luôn sống trong 3 thời: quá khứ, hiện tại, vị lai. Chỉ có một giải thích là tại sao lại biết chắc chắn rằng sẽ không có đời sau, đó là TÂM Ở TRONG MỘT TRẠNG THÁI KHÔNG CÓ THỜI GIAN!!! Nên mới biết chắc chắn được rằng mình không còn đời sau

HL: Bởi vậy mà Huynh mới lùng bùng ở cái điểm là làm sao Đức Bổn Sư biết đích xác rằng “Nay là đời sống cuối cùng của ta”, khi Huynh hiểu rằng Diệt Thọ Tưởng Định lại là một lớp Định. Thật ra trong tình trạng này: Tất cả Thọ, tất cả Tưởng và ngay cả luôn cái tình trạng Định đều bị diệt trong khi chết lâm sàng. Phi Tưởng Phi Phi Tưởng là cách nhập định cao cấp nhất. Nhưng khi còn làm Người mà vào được đây: Và khi người này lại nhìn người kia thì mới phát hiện và biết được rằng: Não Bộ vẫn còn hoạt động (để duy trì lớp định). Còn Diệt Thọ Tưởng Định thì Não bộ cũng ngừng luôn: Chết lâm sàng mà!

TB: Tất nhiên sau khi sống lại thì mọi việc như: tranh chấp hay duy trì sự sống hay tham dục Tất cả đều không còn quan trọng nữa.

NQS: Chỗ này lão HL nói rất gần với Thiền tông, Các cụ tổ đều bảo đó là tuyệt tử tái tô, chết đi sống lại, buông tay hố thẳm, ra mút đầu sào, nhất đao lưỡng đoạn, tâm như tường đá... Có nghĩa rằng các vị tổ TT ấy cũng nhập đến Diệt thọ tưởng định.

HL: Chưa chắc, Huynh chưa tới đó thì đừng có gượng ép mà ghép cái này qua cái kia. Chuyện đời không đơn giản như vậy đâu.

NQS: Thế nhưng mấy ngàn vị tổ chứng đắc không vị nào về cõi trời hoặc cõi địa ngục nào như lão HL hay nói.

HL: Huynh chỉ đọc có một vài câu thơ của vài vị tổ rồi đưa đến kết luận là không có ai đi xuống địa ngục hay lên trời thì theo đệ là một kết luận hơi vội vàng. Huynh muốn nghiên cứu ai đó thì nên biết rằng: sách vở và truyền thuyết về vị đó đều không trung thực và không đầy đủ nếu không nói rằng đôi khi còn sai lầm luôn.

NQS: Có 2 trường hợp xảy ra: Các tổ đúng hoặc HL đúng. Có lần lão HL nói chưa tới được chỗ nào đó thì tất cả đều là ảo giác. Xin hỏi lão HL: Ai ảo giác?

HL: Những phương tiện mà các Tổ trong thiền tông đưa ra và Huynh chỉ có đọc trên sách vở thì chỉ là ở trình độ Ngộ Đạo mà thôi. Có nghĩa là Tu Đà Hườn. Dẫn Chứng: (chuyện về bốn câu kệ mà hai Ngài Xá Lợi Phất và Mục Kiền Liên đã... Ngộ).

Nên nhớ còn phải... nhập nữa. Nhập thì sách vở không cho biết cách nhập ra làm sao. (nếu bà con nào biết cách thức để nhập thì cứ giơ tay lên (theo kiểu Paltalk). Mà chỉ tóm tắt một cách rất là mơ hồ qua hiện tượng: “Gặp Riêng và Trao Truyền Tâm Ấn”. Huynh muốn nghiên cứu con đường này thì đó là quyền của Huynh.

NQS: Các tổ đã tới

HL: Nay đệ bàn về Ảo Giác.

Ảo giác: chuyện không có thật. Thực tế: Ai cũng có thể bị ảo giác! Khi trời nhá nhem tối rồi nhìn sợi dây mà ra... con rắn. Trong khi Thực hành Thiền Định thì hành giả có thể rơi vào ảo giác ở hai (2) trường hợp:

1. Trường hợp Cận Định.

2. Trường hợp bị cái Ta chi phối khi quán chiếu này nọ.

Trường hợp này còn được gọi là Ngũ Ấm Ma.

(đứt phim)

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lậu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN II

Chuyện Valentine

<< [Mục Lục] [Tập Tin] >>

34285- Chuyện Valentine

HL: Trong những email trước, Huynh bt hỏi:

b. Sự đổ vỡ của chính họ

Thông thường là do cái nghiệp sát nó gây ra: Họ phải trả cái nghiệp sát hay hại người trong gia đình! Vì cái nghiệp này đang hoành hành nên thân thể họ hay phát ra những ác xạ làm cho mọi người tự nhiên xa lánh. Rõ ràng nhất là: Tự nhiên họ lại sinh ra một cái mặc cảm gì đó và họ bị ám ảnh bởi nó. Do kẽ hở này mà ác xạ có dịp phát ra rất là mạnh. Và làm cho mọi người xa lánh.

bt: Có bao nhiêu cách để làm tiêu đi Ác Xạ này? và cách thức như thế nào?

HL: Chuyện Tàu: Quan Công trong Tam Quốc Chí tập trung tư tưởng để đánh cờ trong khi vị bác sĩ mổ sống cánh tay của Tướng quân để lấy mũi tên ra.

Chuyện ta: Nguyễn Công Trứ ngồi đan sọt bên đường không nghe được tiếng ồn của toán quân trinh sát mở đường cho Vua đi: Một anh lính đã lấy mũi giáo và đâm vào đùi của Ngài, Ngài không hay biết Đau là một ác xạ, vì đau làm cho thân thể và trí óc... khó chịu! Như vậy muốn thoát khỏi ác xạ thì phương tiện là khả năng tập trung tư tưởng phải được huân tập. Trong điều kiện này: Chỉ cần... Cận Định thì ác xạ đã tiêu ma và không có cơ hội phát ra nữa.

Cận định: Tập trung tư tưởng trên một đề mục còn đang di động: Như nước cờ thế mà Quan Công đang cố gắng giải. Như chuyện quốc gia mà Nguyễn Công Trứ đang để hết tâm vào đó!

Về tình trạng của một tu sĩ thì chỉ cần để ý và chú tâm vào hơi thở theo cách sau đây: Nhắm mắt 100%, rồi để ý vào hơi thở ra vào tự nhiên. Cứ mỗi lần hít vào thì hành giả để ý đến và làm cho các cơ bắp thư giãn theo trình tự như sau:

1. Khởi từ các ngón chân:

Hít vào, hướng tâm vào các ngón chân, khi thở ra thì lúc này mới ra lệnh cho các bắp thịt ở vùng này thư giãn ra và đồng thời hành giả có cảm giác nằng nặng và ấm.

2. Lên đến cổ chân: Làm lại như trên và nhớ... di chuyển cục hơi ấm từ các ngón chân lên ngay cổ chân. Có vị làm được cả hai bên, có vị lại làm từng bên một.

Chân bị cụt (do tai nạn) thì đến đây lại có người có cảm giác đau ở phần... bị cụt. Để đối trị chỉ dùng châm cứu, hay nhất là tìm ra ông thầy ở Tứ Thiền Hữu Sắc. Ông này sẽ châm vào những biệt huyệt, những biệt huyệt này (A Thị Huyệt) sẽ làm ổn định cái hào quang ở vùng này và sẽ làm cho cơn đau biến mất.

3. Kế tiếp là lên đầu gối, rồi háng rồi hậu môn:

Nhớ chỉ là vùng hậu môn thôi! Chớ không nên thư giãn luôn cái Protaste (tiền liệt tuyến). Vì lở làm thì, trong lúc ngủ ngay đêm hôm đó, thì có vị (dân nam nhi) sẽ bị xuất tinh mà không có bị giấc mơ chi phối.

4. Rồi cứ như vậy mà thư giãn lần hồi theo hướng đi lên này mà làm cho hết cả thân thể. Làm như vậy thì ác xạ giảm rất là nhiều. Nhưng chưa tuyệt căn. Phải vào Sơ Thiền thì mới có thể diệt được ác xạ của tình yêu được.

bt: Trong một chuỗi dài Nhân Quả, một cá nhân nào cũng có quá nhiều Ác Nghiệp (nghiệp sát) cũng như Thiện Nghiệp. Một người sống như thế nào thì tái sinh mới tốt (không bị nghiệp sát hay ác xạ hoành hành).

HL: Tàm (biết mình cũng chỉ là dân cà chớn theo kiểu: lỗi tại tôi, lỗi tại tôi mọi phần. (Hello! Hew Hay) là yếu tố đầu tiên. Nghiệp sát nó “đập” mình dài dài khó thoát nó lắm. Đệ chỉ có kinh nghiệm bản thân và cũng như theo lời của Ngài Thiền Tâm ở Đại Ninh là: Một mạng mà mình cố gắng hết mình để cứu họ thì... đổi được 10 mạng mà mình vô tình giết. Như vậy trong vòng 10 năm giang hồ ăn cơm nhà vát ngà voi cho thiên hạ (chữa bệnh thí) và đến khi đệ gặp Anh Sơn (1991) thì Anh kinh ngạc tuyên bố:

-- Thật là không ngờ! Một người không còn nghiệp sát chi phối!

bt: Vấn đề Nhân Quả thiệt quá rắc rối và phức tạp, Trong quá trình nghiên cứu, Chú có đúc kết lại những cách sống như thế nào để có được Hạnh Phúc đời này và ở tương lai không? Nếu có, xin chú cho bt và bà con được mở rộng tầm mắt.

HL: Không phải đệ mà là chính Đức Bổn Sư trong những câu Pháp Cú sau đây (Phẩm song yếu):

15. Nay sầu, đời sau sầu,

Kẻ ác, hai đời sầu;

Nó sầu, nó ưu não,

Thấy nghiệp uế mình làm.

16. Nay vui, đời sau vui,

Làm phước, hai đời vui,

Nó vui, nó an vui,

Thấy nghiệp tịnh mình làm.

17. Nay than, đời sau than,

Kẻ ác, hai đời than,

Nó than: 'Ta làm ác'

Đọa cõi dữ, than hơn.

18. Nay sướng, đời sau sướng,

Làm phước, hai đời sướng.

Nó sướng: 'Ta làm thiện',

Sanh cõi lành, sướng hơn.

Mến.

TB: Chào Các Bạn. Phạm Ngũ Lão chớ không phải là Nguyễn Công Trứ.

Minh: Xin Chào Huynh Hai Lúa:

Khi nghiệm lại nguyên nhân đau khổ của kiếp này thì một hành giả không có thiên nhãn chỉ có thể tìm ra nguyên nhân ở kiếp này thôi. Cái này phù hợp với tinh thần khoa học: An effect is a result of a cause in one life time. Với mắt trời (thiên nhãn) thì Huynh HL có thể kiếm ra nguyên nhân từ trong các tiền kiếp. Theo sự nghiên cứu với mắt trời thì Huynh làm sao biết cái nghiệp của mình nó chạy theo mình từ một kiếp này tới kiếp sau? Xin cho Minh hỏi anh HL lại một cách khác cho dễ hiểu? How does Karma (Cause and Effect) work?

Xin cám ơn Huynh HL,

HL: Chào Huynh Minh.

Với thiên nhãn thì đệ có những kinh nghiệm sau đây:

Công thức 1:

Thực hiện chánh định nơi khuyết tật của thân thể thì sẽ biết được nguyên nhân của ác hay thiện nghiệp.

Thực hành:

Thằng oắt tỳ (con của đệ) 10 tuổi rồi (1998)! Nó sẽ vào tuổi trưởng thành và sẽ có những tư tưởng về tình dục. Internet và bạn bè của nó là một môi tường rất là tốt để cho nó tò mò và bàn luận về chuyện này. Làm sao cho nó biết rằng: Nếu lạm dụng thì con người sẽ bị bịnh hoạn. Thế là đệ bỏ ra một thời gian để nghiên cứu những nàng hay chàng ở trên internet. Chỉ cần chưa tới một tháng thì trên mí mắt phải của đệ lại mọc ra những cục da dư.

Chỉ cần như vậy là đủ.

Vào một buổi chủ nhật, hai cha con bàn luận về một đề tài là “đã là dân chơi thì nói việc mình làm và làm việc mình nói” thì đệ sực nhớ ra cái trò “tà đạo” vừa rồi của đệ và chỉ cho nó coi cái con mắt phải của đệ và hỏi nó câu:

-- Tại sao mí mắt của tui bị như vầy?

-- Bị gì?

Thay vì trả lời thì đệ đọc cho nó nghe cái công thức 1 ở trên:

-- Thực hiện chánh định nơi khuyết tật của thân thể thì sẽ biết được tác động của ác nghiệp hay thiện nghiệp.

-- Là làm sao?

-- Quán một màn ti vi, rồi để con mắt của tui vô đó rồi anh coi nó bị gì?

Thằng oắt tỳ làm liền. Chưa tới 2 phút sau thì nó nói:

-- Tại vì Ba nhìn bậy bạ mà nó mọc những miếng da dư ở trên mí mắt, đưa đây con cắt nó đi.

-- Thôi để đó làm kỷ niệm!

Qua câu chuyện trên, thì một ác nghiệp có những tác động sau đây:

Bước 1:

Ác nghiệp làm xáo trộn hào quang ngay chỗ hay bộ phận mà mình sử dụng để thực hiện cái ác nghiệp.

Bước 2:

Nếu mình cứ tiếp tục làm thì hào quang chỗ đó yếu đi, rồi vì cứ tiếp tục làm nên thần kinh chỗ đó yếu đi, kế đến mạch máu sẽ nhỏ lại và không đem chất bổ đến ngay chỗ đó nữa.

Bước 3:

Nếu cứ tiếp tục làm thì bắp thịt chỗ đó yếu đi và sau cùng là sẽ bị mất (do giải phẫu, hay do tai nạn)

Đại để là như vậy.

Với công thức 1:

Thì đám lu bu ở Đà Lạt rất là thỏa mãn.

Anh T. vói hai ngón tay cái không bằng nhau: Nghiệp là ăn chia không đồng đều.

Anh P.N. hào quang và dây thần kinh ngay cổ rất là yếu: Anh có tật là vặn cổ gà và bóp cổ heo rất là nghề! Nhờ huân tập từ tiền kiếp nên cổ con heo rất là to mà nhìn anh bóp cổ nó và làm cho nó chết một cách dễ dàng... thấy cũng hay thật là hay vậy.

Cô T. lưng hay nổi mụt nhọt: Vác đồ chạy khi đi ăn cắp vặt. Cũng Cô T.: mắt hay bị vật lạ bay vào: Dùng thuốc độc nhỏ vào mắt người yêu và làm cho người đó bị mù. Anh B.D: mắt rất là tốt nhưng hàng long mi lúc nào cũng như bị ướt và kèm nhèm: Bị nhỏ thuốc độc và cứ bị chảy nước mắt hoài cho đến khi bị mù! Và vì căm thù nên ngay bây giờ (hiện kiếp) còn mang hình tướng này...

Anh T hôi miệng: Nghiệp nói xạo.

Đệ bị câm: do nhét giẻ vào miệng thiên hạ và tra khảo họ.

Đệ bị quên, lộn, nhớ không dai: Dùng trí thông minh để hại người. Đệ loạn thị: mắt nhìn đồ... bất tịnh (Huynh hiểu ý đệ muốn nói gì chớ?)

BY: Hay quên, không nhớ: Theo Anh HL giải thích ở trên thì nghiệp quên vì dùng trí thông minh để hại người... BY xin hỏi thêm...

(1) Thông thường thì hay quên, nhưng khi muốn nhớ thì nhớ rất chi tiết, nhớ thiếu điều trở thành Walking Dictionary như Anh KKT luôn, nhưng tới chừng muốn quên (tức là những chi tiết đó không còn hữu dụng nữa) thì quên sạch nhách hết, nhắc lại cũng khó nhớ hay là không nhớ... Trường hợp nầy là phước hay là nghiệp?.. Tại sao lúc thì nhớ lúc thì quên vậy?...

HL: Vì Chị thiện xảo về dụng tâm nên Chị có thể điều khiển cái tâm mình y như lái xe vậy tới lui đều tự tại. Cái này nó xuất phát từ cái trực tâm, thấy sao nói vậy, không uốn éo như con lươn. Đây là một điều quý.

BY: (2) Có cái mặt chầm bầm, nếu nhìn theo mặt thì tưởng đang buồn, đang giận, đang sầu não thúi ruột, nhưng mà hỏng phải vậy, chỉ là tại cái mặt chầm bầm hỏng cười vậy thôi... Cái nầy là phước hay là nghiệp? Và nhân gì mà có mặt như vậy?

HL: Tại Chị nó vậy đó. Một khuyết điểm là cái tâm của chị nó không được... vui khi Chị làm vipassana. Nên khi nó vipassana nhiều thì nó... vậy đó. Còn nó vui khi biết mình có thể vipassana nhiều chi tiết và hay như vậy thì cái mặt nó khác.

BY: Nghe kể là hồi thời đức Phật, có người kia không cho một vị tăng một cục đất sét để trám vào mấy chỗ lũng dột ở tịnh thất của vị tăng, nên người kia kiếp sau bị da mặt xấu... Không nghe kể chuyện người có mặt chằm vằm...

(3) Đọc đoạn Anh HL chỉ cách “dừng ác nghiệp” bằng thiền quán... Tại sao mình phải hít thở, dồn hơi vào ngón chân, bàn chân, cườm chân, dần dần lên đến hậu môn thì ngừng? Tại sao chỉ thực hiện bên nữa người dưới thôi? Tại sao đem chú ý về các điểm đó, và hít thở dồn hơi vào đó? Anh HL có thể giải thích lý do phía sau cách thực hành đó không?

HL: Chị đọc lướt thì không có kỹ: Chị đọc thiếu cái đoạn này:

4. Rồi cứ như vậy mà thư giãn lần hồi theo hướng đi lên này mà làm cho hết cả thân thể. Làm như vậy thì ác xạ giảm rất là nhiều. Nhưng chưa tuyệt căn. Phải vào Sơ Thiền thì mới có thể diệt được ác xạ của tình yêu được.

BY: (4) BY cảm giác được trước hay là ngay khi chuyện xảy ra, và cảm giác nầy nằm ở ngực, trên mỏ ác, ở xoang mặt và 2 bên màng tang... Tức là khi có chuyện phiền sắp xảy ra thì ngực nghe nằng nặng, lúc nầy BY muốn check cho kỹ thì mỏ ác, 2 màng tang và xoang mũi, tùy theo chuyện phiền lớn nhỏ (theo tánh tình của BY mà định lớn nhỏ) thì những chỗ nầy nặng nhiều hay nặng ít... Thêm nữa là tâm của BY thay đổi đề mục liên tục và rất nhanh... Trong những lúc nầy, giấy tự nhiên rớt xuống đất, đồ để ngay đó mà mắt nhìn không thấy v.v... Vào những lúc nầy BY không biết làm gì, thì cứ ngồi yên, trụ tâm, gia tăng thiền quán v.v... Tức là ngồi thiền, đứng thiền, đi thiền, cứ thiền đại trong bất kỳ tư thế nào...

Nếu BY thực hành thiền quán trước, thì tới khi chuyện xảy ra, người đối diện nói một lúc thì tự dưng họ “loose steam” giống như họ quên câu chuyện họ muốn nói với BY là cái gì, họ khựng, họ quên, họ loay hoay như tìm trí nhớ xem họ muốn nói với BY cái gì... Vào lúc nầy BY nói thật lòng như vầy: “Tui đang lo cho you... You có sao không? You relax được không? Thôi nghĩ chút đi rồi mình tiếp tục nghe... Thì họ ờ ờ ờ như người dễ nghe dễ dạy, rồi thì êm lúc đó, chỉ là lúc đó thôi... Sau khi chia tay rồi, thì họ suy nghĩ và làm theo nư của họ, BY chịu thôi không làm gì được... Nếu họ giận nhiều và lâu thì BY nghe ở phần cuối lưng nằng nặng, lại thiền quán tiếp...

Chừng nào chuyện sắp qua hay là đang thoát qua, thì tất cả cảm giác nặng mất liền, và cảm giác nhẹ nhàng và vui vẻ có mặt tại chỗ... BY diễn tả như vậy, nhưng không biết chuyện gì là chuyện gì, chỉ biết trụ tâm thì quán thì việc xảy ra ngồ ngộ vậy thôi...

HL: Cứ y như là Yogananda vậy. Vị này có biệt tài là dùng thân thể của chính mình và biến thành cái radio để bắt các làn sóng có liên quan đến mình. Đoạn này mà Chị đọc lướt lướt thì lúa đàng Chị luôn đó nghe: chị làm như vậy là mở cửa và khi mở cửa thì gió lành nó vào được thì bụi dơ và rác rến nó cũng theo đó mà vào được luôn. Chị chỉ có một vũ khí độc nhất để tự vệ mà thôi: Đó là trau dồi cái tâm lành của mình và phát triển nó lên. Nếu không thì: Đây là tử huyệt của Chị. Thông Thường thì đệ hay chỉ cho các vị có khả năng tương tự như Chị cách Hộ Thân cho nó chắc ăn. Qua câu chuyện trên, thì một ác nghiệp có những tác động sau đây:

Bước 1:

Ác nghiệp làm xáo trộn hào quang ngay chỗ hay bộ phận mà mình sử dụng để thực hiện cái ác nghiệp.

Bước 2:

Nếu mình cứ tiếp tục làm thì Hào quang chỗ đó yếu đi, rồi vì cứ tiếp tục làm nên thần kinh chỗ đó yếu đi, kế đến mạch máu sẽ nhỏ lại và không đem chất bổ đến ngay chỗ đó nữa.

Bước 3:

Nếu cứ tiếp tục làm thì bắp thịt chỗ đó yếu đi và sau cùng là sẽ bị mất (do giải phẫu, hay do tai nạn).

Đại để là như vậy:

Thang: Anh Hai,

Anh chỉ đề cập đến trường hợp cơ quan teo lại, còn trong trường hợp cơ quan phát triển lớn ra không kiểm soát được như bịnh ung thư chẳng hạn vậy là do nguyên nhân gì và phải quán ra sao để trị nó.

HL: Trị bịnh thì Đức Phật rất là nghề khi Ngài rút ra kết luận như sau:

Có ba loại bệnh nhân:

(1) Một loại bệnh nhân chắc chắn sẽ được lành bệnh đúng lúc, dầu không uống thuốc hay được chữa trị.

(2) Một bệnh nhân chắc chắn sẽ không được phục hồi và sẽ chết vì chứng bệnh, dầu chữa trị và uống thuốc cách nào.

(3) Một bệnh nhân sẽ được phục hồi nếu thuốc men thích nghi, được chữa trị đầy đủ và đúng mức, nhưng sẽ không được phục hồi và sẽ chết nếu không dùng đúng thuốc và chữa trị thích nghi.

Khi còn chữa bệnh cho bà con thì đệ lại có kinh nghiệm như sau: Đệ mà không có duyên với bệnh nhân thì bệnh nhẹ thế nào đi nữa thì cũng không cách gì mà chữa hết được. Còn có duyên thì cái thứ gì cũng hết. Không có duyên tức là đệ không có phản ứng gì hết khi nghe tin hay đối diện với bệnh nhân, tâm nó cứ dửng dưng. Còn có duyên thì nó cứ y như là đệ mắc nợ người ta vậy, không cách gì mà rứt ra được cho đến khi mình chữa xong bệnh thì mới thôi. Về ung thư (cancer) thì... đệ cay cú cái bệnh này nhất. Má đệ chết vì ung thư tử cung, trong lúc đệ tu hành còn không ra gì và bí lối tùm lum tà la.

Sau này có đủ thứ con mắt, có tay Chuẩn Đề nên đệ dành rất nhiều thời giờ để nghiên cứu con bệnh này:

1. Thần Nhãn:

Ung thư nó có biểu hiện trên cái hào quang như sau:

Chỗ bị ung thư phát ra ánh sáng cam nâu và trong ánh sáng này nó như là có bụi vậy (bụi y như gió thổi bụi bay thành cơn lốc ở chỗ đất trống vậy). Biểu hiện này cũng có, khi bị... hoại thư.

2. Thiên Nhãn:

Thực hiện chánh định vào nơi này thì phát hiện ra nguyên nhân sau đây. CaiThu Ra (Chữ của NQS): Nguyên nhân là Nghiệp Sát.

1. Bị chất độc.

2. Khối u lại có nồng độ carbon rất là cao

3. Lao tâm và lao lực lâu dài:

Bị lao tâm và lao lực thì sinh thái của con người thay đổi và nếu cứ bị như vậy hoài thì đến lúc DNA cũng bị ảnh hưởng và... thay đổi cấu trúc, sự thay đổi này làm cho DNA bị kẽ hở và tế bào ung thư (mà ai cũng đều có) có cơ hội... mở khoá và móc nối với hệ thống sinh học này và một khi đã móc nối được rồi thì nó phát triển bừa bãi bằng 2 cách:

1. Tạo thành những khối ung thư tại chỗ

2. Bằng cách phân thân ra (như bụi phấn hoa vậy) và nhảy tùm lum.

Chữa trị:

Vào giai đoạn cuối của chuyện chữa bệnh theo kiểu trả nghiệp của đệ thì đệ có cơ hội chữa bốn lần ung thư:

1. Ung thư ruột già: Bà bán bánh bèo này chỉ còn da bọc xương khi đệ đến nhà của bà: Bác sĩ nói là bà về nhà vì hết thuốc chữa. Đệ dùng kim hoa mai (một loại kim châm cứu có cái cán cầm và đầu kia thì có gắng năm cái kim y như cái đồ xâm mứt gừng vậy). Đệ ngồi nguyên một đêm và chỉ gõ nhẹ nhàng cái huyệt Khúc Trì (huyệt hợp của đường kinh Đại Trường). Cho đến sáng, đệ mệt đến gần chết và bệnh nhân thì y như là trong phòng tra khảo vậy: Chấn động của các mũi kim vào huyệt Khúc Trì sau một đêm nó làm cho cả người bà giựt bắn người khi mũi kim đụng nhẹ vào vùng này.

Hết bịnh: Đến sáng, bà mửa ra một trái chuối màu trắng hôi rình toàn là mủ. Và đi cầu toàn là máu và mủ hôi thúi không thể tả được. Sau đó chỉ uống trà già của chùa Linh Sơn, rồi ăn cháo và bà lành bệnh.

2. Hai lần sau là ung thư tử cung, đệ dùng Mandala Của Ngài Văn Thù Sư Lợi mà chữa lành.

3. Lần cuối cùng là ung thư ngực của bà xã: Đệ lại dùng chày kim cang, đệ làm cho khối u biến mất trong vòng một đêm. Bốn lần như vậy đệ đều bị hết sức và y như chết đi sống lại vậy.

Thang: Quán như thế nào để trị nó?

HL: Dùng Kundalini thì có thể cầm chân nó lại (Thầy của Vivekananda). Ngài chết vì ung thư cổ họng. Thông thường, những bệnh nhân mà đệ dùng vòng phép (Mandala) để chữa lành thì đều nói rằng: Họ nằm ở trong ánh sáng chói chang màu vàng, và màu trắng (hai người đều đưa ra hai kết quả khác nhau: người thì màu vàng, kẻ thì màu trắng). Ánh sáng nó chan hoà từ đầu đến chân và thấm nhuần vào cơ thể khi họ đi ngủ. Và chày kim cang thì làm cho bà xã đệ ngủ vùi một đêm không mơ, không mộng. Ngủ như chết và sáng dậy thì khối u biến mất.

Có thể quán như sau: Mình ngồi hay nằm ở dưới một vị Bồ Tát nào đó, chẳng hạn như Quan Thế Âm và Ngài phóng quang cứu độ. Yogananda lại quán hình Tôn Sư của Ngài, cái hình mà Ngài treo trong phòng ngủ, phát ra ánh sáng và ánh sáng này xuyên vào thân thể của Ngài và chữa lành bệnh.

Minh: Xin Chào Huynh Hai Lúa:

… Thiệt là Hay! Thiệt là Hay! Huynh HL!

Dạ đệ hiểu!! tại Huynh nhìn bậy nhìn bạ quá mà làm loạn mắt luôn. Đệ cũng bị loạn thị thì nay cũng hiểu ra tại mình cũng nhìn bậy nhìn bạ mà phải chịu nghiệp xấu ngay kiếp này! Nhưng đệ còn thắc mắc là làm sao cái quá khứ từ kiếp trước nó có ảnh hưởng đến bây giờ như ung thư mà một ĐH khác vừa hỏi anh Hai. Hay là khi Huynh HL có định rồi quán thì thấy câu trả lời trên màn ảnh TV. Đệ muốn biết là làm sao cái nhân xấu từ kiếp trước nó có ác xạ tới kiếp này? Cái nhân xấu nó được cất ở đâu mà nó chạy ra từ kiếp này tới kiếp sau vậy Huynh?

Xin cám ơn Huynh HL rất nhiều!

Đệ-Minh-otnm

HL: Tiểu Thừa thì không giải thích được cái kho của Nghiệp quả và cái địa chỉ nó nằm ở đâu y như Huynh KKT và Kieu đã dẫn chứng. Nhưng thực tế khi thực hành nhiều lần thì đệ lại rút ra được cái kinh nghiệm thú vị sau đây: Nó không có gì là khó hiểu cả: Y như là internet vậy.

1. Khi mình nhập chánh định rồi tác ý quán cái màn ti vi: Tình trạng tâm thức này y như mình “on line” vậy.

2. Khi mình cho đề mục vào thì đọc được liền: Y như mình đánh cái địa chỉ thì mình có thể vào cái trang nhà đó và tìm hiểu được liền.

Như vậy: Chỗ mà nghiệp quả lưu trữ là ngay cái hình tướng, hay khái niệm mà đối tượng phát ra. Nếu cái computer của mình khi mở máy và móc vào internet thì hacker có nghề có thể vào, lục lạo và đọc một cách dễ dàng. Thì người đọc được nghiệp quả cũng y như là hacker vậy: Họ phải có đối tượng (có nghĩa là đối tượng phải “on line” (có nghĩa là đối tượng có thật) và họ phải biết cách tác ý về đề tài mà họ muốn tìm hiểu. Không có đối tượng và không có biết cách tác ý thì họ không làm được gì cả.

Minh: Xin đa tạ Huynh HL rất nhiều! Minh.

NQS: Sao đa tạ vội vậy Minh. Minh hỏi cái ác nghiệp nó lưu trữ ở đâu, huynh HL trả lời là nó như Internet. Đó chưa phải là câu trả lời. Trong kinh sách, thuật ngữ nhà Phật thì cái như Internet ấy gọi là gì? Huynh HL chưa nói điều đó mà chỉ nói rằng có nghề thì vào Internet, vậy thôi.

HL: Cái khối nghiệp nó nằm ở ngay cái “Khối Thể Xác” này chớ ở đâu nữa. Đã sinh ra là phải có nghiệp rồi. Trong thực hành thì muốn tìm thấy Nghiệp lực hay nghiệp quả thì chỉ cần Chánh Định lên đối tượng nào đó và tác ý, đặt câu hỏi thì sẽ tìm được ngay mà thôi! Đệ gọi là Khối Thể Xác là vì ngoài cái thân xác thì còn những thành phần mà một số ít người có thể thấy được: Hào Quang (biểu thị cho Tư Tưởng hay thô tâm), Luồng Bhavanga (biểu thị cho dòng nghiệp lực hay là thói quen và cá tánh tức là vi tế tâm). Đọc vào đó thì thấy rõ mà thôi.

Trích đoạn trong Đức Phật và Phật Pháp:

[...]

Bình Minh Của Chân Lý

Sau khi độ một vài vật thực thô sơ, Đạo Sĩ Gotama (Cồ Đàm) phục hồi sức khỏe và dễ dàng nhập Sơ Thiền (Jhana), tầng thiền mà Ngài đã thành tựu trong buổi thiếu thời [10]. Rồi từ đó dần dần Ngài nhập Nhị Thiền rồi Tam và Tứ Thiền. Khi nhập thiền, tâm Ngài an trụ hoàn toàn vững chắc vào một điểm, lắng dịu trong sáng như mặt gương lau chùi bóng láng, và mọi sự vật đều có thể phản chiếu một cách vô cùng trung thực. Rồi tư tưởng trở nên lắng dịu, tinh khiết, trong sạch, không còn ô nhiễm, dễ uốn nắn, giác tỉnh, vững chắc và không thể lay chuyển, Ngài hướng tâm về tuệ giác có liên quan đến trạng thái “Hồi Nhớ Những Kiếp Quá Khứ” (Pubbe-nivasanussati Nana, Túc Mạng Minh, tuệ hồi nhớ tiền kiếp).

Ngài nhớ lại nhiều kiếp sống quá khứ như thế này: Đầu tiên một kiếp, hai kiếp, rồi ba kiếp, rồi bốn, năm, mười, hai mươi, đến năm mươi, rồi một trăm, một ngàn, một trăm ngàn, rồi sự phân tán của nhiều chu kỳ thế gian, rồi sự phát triển của nhiều chu kỳ thế gian, rồi cả hai, sự phân tán và sự phát triển của nhiều chu kỳ thế gian. Ở đây Ngài tên gì, sanh trưởng trong gia đình nào, giai cấp nào, kiêng cữ điều gì, vui thích và đau khổ thế nào, và chết cách nào. Từ cảnh ấy ra đi, Ngài tái sinh vào cảnh nào, có tên gì, sanh trưởng trong gia đình nào, giai cấp nào, kiêng cữ điều gì, vui thích và đau khổ thế nào và chết cách nào. Rồi từ đó ra đi, tái sinh vào cảnh này.

Như thế ấy Ngài hồi nhớ cách thức tái sinh và nhiều chi tiết về những kiếp sống quá khứ. Đây, hẳn vậy, là Tuệ Giác Đầu Tiên mà Ngài chứng ngộ vào lúc canh một, đêm Thành Đạo. Đã phá tan lớp vô minh có liên quan đến quá khứ, Ngài hướng tâm thanh tịnh về tuệ “Tri Giác hiện tượng Diệt và Sanh của Chúng Sanh” (Cutupapata Nana, Thiên Nhãn Minh).

Với tuệ nhãn tinh khiết và siêu phàm, Ngài nhận thấy chúng sanh chết từ kiếp này tái sinh vào một kiếp sống khác. Ngài chứng kiến cảnh tượng kẻ sang người hèn, kẻ đẹp người xấu, kẻ hạnh phúc người đau khổ, tất cả đều trải qua hiện tượng diệt và sanh, tùy hành vi tạo tác của mỗi người. Ngài biết rằng người này, do hành động, lời nói và tư tưởng bất thiện, nguyền rủa bậc Thiện Trí Cao Thượng, tin tưởng không chân chánh và có nếp sống của người tà kiến, sau khi thể xác phân tán và lìa đời, đã tái sinh vào những trạng thái bất hạnh.

Ngài biết rằng những người kia, do hành động, lời nói và tư tưởng tốt đẹp, biết tôn trọng bậc Thiện Trí Cao Thượng, có đức tin chân chánh và có nếp sống của người có chánh kiến, sau khi thân hoại mạng chung, đã tái sinh vào những cảnh Trời an vui hạnh phúc.

Như vậy, với Thiên Nhãn Minh, Ngài mục kích tình trạng phân tán và cấu hợp trở lại của chúng sanh. Đây, hẳn vậy, là Tuệ Giác Thứ Nhì mà Ngài chứng ngộ trong canh giữa, đêm Thành Đạo.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Chỗ ở của Nghiệp

<< [Mục Lục] [Tập Tin] >>

34346- Chỗ ở của Nghiệp

Trích đoạn từ cuốn Đức Phật và Phật Pháp

- Không thể biết được nghiệp ở đâu trong cái tâm luôn luôn biến đổi, hay ở nơi nào trong thân.

HL: Trên thực tế:

Một cách tổng quát thì một hành giả đã thiện xảo về tác pháp sẽ có khả năng nhìn ra được luồng bhavanga của một đối tượng: Đó là một khối cầu màu sắc ở ngay trung tâm của vùng hào quang, khối cầu này bự bằng trái banh basquet. Cái luồng nghiệp lực này sẽ xuất hiện rất là rõ: Khi đối tượng đang chăm chú nghe nhạc hay nghe thuyết pháp chẳng hạn theo cái kiểu nghe mà quên luôn cả mình đang ở đâu luôn đó (tương đương với phần nông của Tam Thiền).

Trích đoạn từ cuốn Đức Phật và Phật Pháp: Tuỳ thuộc nơi DANH và SẮC, lúc thích ứng Nghiệp xuất hiện:

Lúc đó hành giả sẽ thấy rõ và biết rất là rõ cái bản năng hay cá tánh của đối tượng qua cách sắp xếp của các hạt màu sắc trong khối cầu của luồng Bhavanga.

Trích đoạn từ cuốn Đức Phật và Phật Pháp:

Cũng như ta không thể nói trái xoài nằm ở đâu trên cây xoài nhưng tuỳ thuộc nơi cây xoài trái xoài sẽ trổ ra đúng lúc khi hội đủ cơ duyên.

Theo cái ví dụ trên thì muốn tìm ra trái xoài thì không thể bửa hay chẻ cái cây ra mà tìm được! Mà phải nhìn vào một khuyết tật của cái cây: Đó là cái hoa. Sau khi quan sát cái hoa thì sẽ thấy trái xoài xuất hiện sau đó một thời gian. Đó là nguyên tắc để nhìn ra cái Nghiệp.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Chỉ giáo cho Dr. Z chút ít

<< [Mục Lục] [Tập Tin] >>

34368- Chỉ giáo cho Dr.Z chút ít

Dr.Z: Thế nào là Tánh của Tâm? Xin các vị cho Dr.Z biết (không thông qua lý thuyết, vì cái này Dr.Z chứa hết nổi rồi), chỉ bằng kinh nghiệm cá nhân thôi. Khi Dr.Z tìm vào Tánh của Tâm, thật sự là công việc không giới hạn. Càng tìm càng thấy sâu, và càng tìm xuống sâu càng thấy sâu thêm. Giống như tìm một ảo ảnh không thật hiện hữu, chỉ thấy trống rỗng, vô biên. Khi ấy có “hiện hữu” một cảm giác an lạc, dễ chịu, nhưng “cái cuối cùng” gọi là Tự Tánh thì không thấy. Sau vài ngày nữa Dr.Z sẽ trở lại góp nhặt các cao kiến của các tiền bối. Mong chờ được nhận chỉ giáo.

Thân ái.

Om Mani Padme Hum.

HL:

A. Nhập đến Nhị Thiền: Huynh tập thế nào cho:

1. Khi nhập định vào đề mục thì đề mục xuất hiện ngay đằng trước mặt một cách rõ ràng.

2. Nhập định càng sâu thì đề mục càng rõ và càng xa. Đề mục phát ra ánh sáng là Huynh đến phần nông của Nhị Thiền. Huynh có thể kiểm tra và có kết quả là: Đề Muc xuất hiện từ 12 giây đến 40 giây.

3. Huynh tập tới tập lui cho thật là ổn định: Có nghĩa là mỗi khi nhập định thì đề mục lại phát ra ánh sáng và xuất hiện ngay đằng trước mặt mình trong khoảng thời gian trên: từ 12 giây đến 40 giây. Sau khi đạt được trình độ trên một cách dễ dàng như trong phim cao bồi (Ringo và cây súng bá vàng) rút súng ra bắn vậy thì Huynh làm tiếp cách thức đổi đề mục này:

B. Đổi đề mục. Tự đặt câu hỏi:

1. Vạn vật đồng nhất thể mà tại sao mình không biết cà?

Hay là câu hỏi sau đây:

2. Phật tánh ở khắp mọi nơi, tại sao mình không hay cà!

Rồi xả thiền. Vẫn để tâm vào câu hỏi. Một thời gian sau thì Ngộ cái Tánh, khi đang sinh hoạt bình thường hằng ngày.

Mến.

Cách này là bách phát bách trúng, cái bọn lu bu ở Đà Lạt Ngộ ào ào bằng cách này đây.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Hỷ khó xảy ra

<< [Mục Lục] [Tập Tin] >>

34369- Hỷ khó xảy ra.

BY: Ờ mà nè Anh HL, tại sao BY không thấy Hỷ Lạc hấp dẫn tí xíu nào hết vậy?... Đụng tới Hỷ Lạc thì thấy như Khổ đế, mà đụng Khổ thì tự nhiên Định + Tấn + Tuệ gia tăng ào ào... Hay là more comfortable with pain?...

HL: Tại Chị chưa quen tập vậy thôi. Tu mà không vui và hạnh phúc thì tu làm gì cho mất công. Tất nhiên sau khi Hỷ được một thời gian thì cái tâm tự nhiên lại trở lại bình thường trở lại. Lúc này, nét mặt của Chị nó vẫn khác: Nó nghiêm và vui. Còn nếu không hay chưa phát triển Hỷ đúng mức thì nét mặt nó chằm vằm.

Mến.

TB: Hiện tượng này chỉ đúng cho những tu sĩ chuyên khoa về vipassana, như Chị BY, mà thôi. Còn những tu sĩ

chuyên khoa về Thiền Định thì cách thức phát triển hỷ nó lại khác xa.

BY: Yogananda là ai vậy, Anh HL?...

HL: Autobiography of a yogi là cuốn sách gối đầu giường của những ai tập tành này nọ về Mật Tông. Nó được chính tác giả (Yogananda) ghi lại những kinh nghiệm thực chứng của mình và giới thiệu với mình những tác phong của những chơn sư.

BY: BY chỉ biết thiền quán thôi, bước vào Phật pháp là đi thẳng ngay đến Thiền Quán, ngoài ra BY không biết gì về Phật Giáo, lý thuyết và tông phái gì cả... Thích ngồi một mình, thích sống xa cách, và dù ở chung với người khác trong cùng một nhà, BY vẫn sống một mình nhiều giờ mỗi ngày... Mỗi ngày đi làm sớm và về sớm, ở nhà một mình 4-5 giờ im ru... Vì lẽ nầy BY không biết gì về những điều Anh HL viết đâu... BY đoán có lẽ BY diễn tả không rõ cách BY làm gì khi người đối diện nổi nóng... Thôi để viết lại, Anh HL đọc lại xem có phải BY mở cửa gì gì đó không... Theo BY đoán thì có lẽ không phải vậy đâu...

Để BY diễn tả thêm coi có rõ hay không nha... BY làm việc lẹ, đánh máy lẹ, suy nghĩ lẹ, quyết định cứng rắn, và làm việc xong thì liệng phức hết, ai muốn dành công cán, muốn quên, muốn nhớ, muốn thương ghét gì đó thì họ cứ, còn BY bỏ đi là kể như xa mặt cách lòng rồi... Vì vậy, khi BY ngồi chung với người khác và chung đụng với người khác, BY nghĩ đây là cái gì BY phải làm tạm trong một thời gian vì Duyên còn... Vì vậy khi họ giận, BY thả lỏng thân, thả lỏng tâm, lắng tâm xuống thì quán niệm xảy ra... Trong khi họ giận dữ la lối đôi khi BY nghe rõ từng chữ, đôi khi nghe ồm ồm không ra chữ, mắt nhìn họ nhưng chỉ thấy sự giận dữ của họ, quán niệm cho biết phản ứng thân tâm của BY nếu có... Rồi BY chuyển chú ý vào trong nhiều hơn, thì ban đầu theo dõi phản ứng của thân BY, rồi thả lỏng sự phản ứng thân...

Rồi BY chuyển chú ý vào tâm, thả lỏng phản ứng ở tâm, rồi giữ tâm không phản ứng nầy mà vẫn nhìn, vẫn nghe, nghe được thì nghe, không nghe được thì cũng nhìn, nhưng tâm không có bất kỳ ước muốn gì cả, chứ chấp nhận suông suông: “lúc nầy là sống gần với sự giận dữ” v.v... Sau khi chấp nhận rồi thì ngồi im ru, trong im, ngoài cũng im, cứ nhìn và nghe, không involve gì hết, giống như họ là mưa tầm tã bên ngoài cửa kiếng còn BY ngồi trong nhà nhìn ra mưa, thấy ướt ở ngoài nhưng bên nầy không ướt... Lúc nầy cảm thấy an vui lắm nghe, tiếng la giận dữ trở thành âm thanh điều độ... Nhìn và Nghe...

Nhìn nghe được gì thì cứ, không thì thôi... Bỗng dưng tiếng la giận dữ giảm đi, người trước mặt không nhúc nhích nhiều như trước... Lúc nầy BY nhìn kỷ mới thấy họ lúng túng giống như người đóng phim chưa thuộc bài... Họ ngập ngừng, lừng khừng một hồi, rồi thì họ hạ giọng, họ trở thành buồn thay vì giận dữ, hết giận dữ mà là buồn như đứa trẻ muốn khóc muốn mếu... Lúc nầy BY mới hỏi thăm họ có mệt không, có muốn nghỉ chút không, có sao không, hay là nghỉ ngơi và săn sóc sức khỏe rồi từ từ tính tới chuyện khác, thì họ ừ ừ ừ ừ... Vậy rồi thì hết chuyện... BY cũng không mấy nhớ họ nói gì, chỉ nhớ là hồi nãy có một lúc họ giận lắm, nhưng bây giờ thì họ mệt mỏi rồi...

Trong lúc BY gặp mấy người hung hăng, BY tỉnh queo, cứ bước vào thiền quán từ từ như BY diễn tả ở trên vậy đó... Những lúc nầy BY cảm nhận có một luồn ấm áp êm dịu phủ trùm lên BY, giống như BY bình yên trong nhà trong khi ngoài trời đang mưa tầm tã... Theo như vậy thì Anh HL thấy BY có mở cửa gì không? Hộ Thân là gì? Sao gọi là Hộ Thân?

HL: Chị mở cửa.

Hiện tượng: Người ta cụt hứng xảy ra có tính cách:

Bất Ngờ

Không Báo Trước

Khi Chị lắng tâm. Như vậy là mở cửa đó!

Có hai hiện tượng xảy ra:

1. Do tâm Chị yên nên đối tượng bị yên lây.

2. Do Tha Hoá Tự Tại nó sắp xếp lại các cõi giới và làm cho họ cụt hứng hết nói được.

Ở số (1) thì do tâm lành và tâm trung thực của mình làm cho họ cụt hứng.

Ở số (2) thì rác rến nó vào nó bênh Chị và nó làm cho họ mất hứng và tịt ngòi.

Nhận xét theo kinh nghiệm chiến trường của đệ. Vì nó lén lút bênh vực Chị mà Chị không phản ứng tức là Chị chấp nhận. Chị chấp nhận thì nó cứ theo. Chị nên đọc chầm chậm và kỹ cái đoạn này:

Kết quả là:

1. Chị sống xa lánh bà con không phải vì trình độ công phu của Chị (như hiện nay) mà vì nhận thấy rằng: Họ ngu và không đáng cho mình tiếp xúc. Hai ý tưởng “Ngu, hay là chưa biết gì” Và “Không đáng cho mình tiếp xúc” Là giai đoạn đầu của hành giả khi bị Tha Hoá Tự Tại nó... ảnh hưởng.

Nhận xét tiếp:

Đệ cố gắng nhìn cho kỹ giùm chị coi có cọng rác nào lọt vô cái cửa của Chi không thì thấy rằng nó không lọt vào được! Nhưng nó đã đến gần Chị rồi! Ở hiện tượng: Giấy tờ tự nhiên rớt. Hiện tượng này xảy ra là vì họ: “Thấy Chị là người tu hành mà bị rắc rối” nên họ biểu hiện bằng cách đó.

Mến.

TB: Hộ Thân là đeo súng hù thiên hạ để thiên hạ rút lui có trật tự và để cho mình tự một mình thắp đuốc lên mà đi. Hộ Thân có hai (2) cách:

1. Bằng thần chú và ấn quyết (cách này là đeo súng, hù thiên hạ)

2. Bằng đức độ của mình theo câu: Đạo Cao, Long Hổ Phục

BY: Rất thích thú học những gì Anh HL đang giải thích đây... Vì BY không biết gì hết về Phật Giáo, về Đạo Phật tông môn phái nói chung, mà chỉ biết thiền quán thôi nên BY phải hỏi kè nhè nhe Anh HL.

Chị mở cửa. Hiện tượng: Người ta cụt hứng xảy ra có tính cách:

Bất Ngờ & Không Báo Trước. Khi Chị lắng tâm.

Lạ hén? Hễ lắng tâm thì tức là mở cửa... BY hiểu vậy đúng không Anh HL?... Không lắng tâm thì không khởi Định Tuệ được?... BY lắng tâm, định tâm, và khởi Định Tuệ liền, lúc đó người giận họ la lối gì thì cũng mặc kệ họ thôi... BY vẫn chưa hiểu là tại sao khi lắng tâm lại là “mở cửa”... Anh HL giải thích phần nầy thêm giùm BY...

HL: Lắng tâm khi tập nó khác khi... có chuyện.

1. Lắng tâm khi tập thì môi trường không bị nhiễu loạn: Mình không mở cửa.

2. Lắng tâm khi có chuyện là ngược lại với ở trên: Mình bị người lạ xâm lấn. Lúc này là lúc mình vô tình mở cửa.

3. Lắng tâm theo kiểu ngồi thẩn thờ, đầu óc trống trơn “Space out” cũng là lúc mình vô tình mở cửa.

Ở trường hợp (2) và (3) thì thô tâm im lặng nhưng vi tế tâm còn lăng xăng: Trạng thái tâm này cộng hưởng đến cõi trời Tha Hoá Tự Tại. Tất nhiên là mình làm nhiều lần thì mới đủ lực để cộng hưởng đến họ. Như vậy là mở cửa đó! Có hai hiện tượng xảy ra:

1. Do tâm Chị yên nên đối tượng bị yên lây.

2. Do Tha Hoá Tự Tại nó sắp xếp lại các cõi giới và làm cho họ cụt hứng hết nói được.

BY: Ở số (1) thì do tâm lành và tâm trung thực của mình làm cho họ cụt hứng

Ở số (2) thì rác rến nó vào nó bênh Chị và nó làm cho họ mất hứng và tịt ngòi.

Anh HL à, chắc chắn là cả 2 trường hợp xảy ra cùng một lúc... Lúc BY trụ tâm và tâm yên rồi thì lúc nầy BY khởi tâm mong người đối diện được an vui, mong họ thoát đau khổ mà họ đang trải qua vì tâm giận dữ, mong họ cảm nhận rằng có gì đáng yêu đáng mến đáng quý trong con người của họ, và mong họ được bình yên tự tại như BY đang được hưởng đây... Đó là chuyện trong tâm của BY, không nói ra, và sau cùng khi họ lặng yên được rồi, thì BY mới hỏi họ khỏe không, nhắc họ giữ gìn sức khỏe, và đề nghị họ nghỉ ngơi cho yên và khỏe... Khi tâm yên thì sự cảm nhận về thế giới bên ngoài thân tâm bén nhạy hơn thường... Lúc nầy BY cảm giác có sự hiện hữu của những người mà mắt BY không thể thấy đó... Biết họ lăng xăng, chạy tới chạy lui, lúc thì chạy qua người giận dữ và vuốt vuốt (choàng vai và vuốt lưng, đôi khi vuốt đầu), và khi thì BY choàng vai BY hay là ngồi hoặc đứng bên cạnh... BY hoàn toàn không thấy ai cả, không cảm giác physical có ai đụng tới BY cả, nhưng đọc được tâm của những người đang ở cùng trong phòng vậy thôi... Khi biết có người thứ 3,4,5 v.v... thì BY mặc kệ họ, ai muốn làm gì đó thì làm, chuyện của họ đâu phải là chuyện của BY đâu... Nghĩ vậy đó, rồi thây kệ họ thiệt à...

Nhận xét theo kinh nghiệm chiến trường của đệ. Vì nó lén lút bênh vực Chị mà Chị không phản ứng tức là Chị chấp nhận. Chị chấp nhận thì nó cứ theo.

Làm sao thì gọi là “chấp nhận” sự xía vô của họ? Làm sao thì gọi là “không chấp nhận” sự xía vô của họ? Làm sao thì gọi là “mặc ai nấy quậy, ai làm gì thì làm, mặc kệ ai”

HL: Chị để ý đến cung cách giải quyết của chị:

Lắng tâm,

Sau đó cầu nguyện cho đối tượng.

Như vậy thực tế hiện tượng xảy ra như sau:

Mở cửa (lắng tâm khi môi trường bị xâm lấn): nó y như là mình gọi 911 vậy (911 là số điện thoại để gọi khi cần cấp cứu ở bên Mỹ). Sau đó cầu nguyện cho đối tượng: Nhờ 911 giải quyết.

BY: Làm sao để họ không xía vô?

HL: Cái này khó lắm (trong trường hợp của Chị) Vì họ bắt được tầng số của Chị rồi nên họ cứ nà theo.

Chị nên đọc chầm chậm và kỹ cái đoạn này:

Kết quả là:

1. Chị sống xa lánh bà con không phải vì trình độ công phu của Chị (như hiện nay) mà vì nhận thấy rằng: Họ ngu và không đáng cho mình tiếp xúc. Hai ý tưởng “Ngu, hay là chưa biết gì” Và “Không đáng cho mình tiếp xúc” Là giai đoạn đầu của hành giả khi bị Tha Hoá Tự Tại nó... ảnh hưởng.

A, phần nầy lạ à nha, Anh HL... Tánh tình của BY từ nhỏ vốn thích ngồi một mình, không thích người khác hỏi han bất kỳ lúc nào, thích yên tịnh, thích ở một mình vậy thôi, chung đụng một chút thì lại thích ở một mình again; đây là tánh tình có sẵn từ nhỏ... Hồi nhỏ, hễ ai làm khó dễ, ai đến gần làm phiền BY, thì BY bực dọc, mà bực dọc là sự khó chịu, nên lúc đó mới bắt đầu Thiền Định, giữ tâm cứng ngắt cứng đờ, lúc đó không nhớ rõ tuổi, có lẽ khoảng chừng 8 - 15 tuổi không chừng...

Vấn đề Anh HL phân tách là BY nghĩ “Họ ngu và không đáng cho mình tiếp xúc.” thì không biết đúng hay sai... Từ nhỏ BY thấy rõ rằng BY không cần sự tiếp xúc, không cần người khác hiểu hay là không hiểu BY, không cần họ thương hay là ghét BY, ai muốn làm gì đó thì làm, miễn đừng làm mất thời giờ ngồi không của BY... Khi gần người khác, điều BY mất mát là sự an tịnh, họ suy nghĩ lằng nhằng những điều mà BY không hiểu tại sao họ bận tâm tới, họ tính toán những điều mà BY nghĩ sao cũng được, họ hỏi han đon đen về cảm giác của BY, họ hỏi BY nghĩ gì, họ muốn nghe BY cho họ những tính toán suy nghĩ của BY, họ muốn BY giúp họ làm nầy làm kia làm nọ nhưng họ không thể convince BY một điều là “sự quan trọng của điều họ cảm thấy là họ cần”... Cực chẳng đã BY làm cho họ rồi BY đi chỗ khác, phủi bỏ hết những gì BY làm cho họ, không muốn nhớ tới, không muốn gần họ... Nhưng mà yầy, người ta nhờ mình lần #1 thì sẽ có lần #2, rồi #3,4,5 v.v... Tức là có họ thì càng ngày BY càng mất sự an tịnh mà BY có thể có bất cứ lúc nào bằng cách ngồi một mình... Vậy là Tha Hóa Tự Tại ảnh hưởng BY sao Anh HL? Sao lạ vậy?...

HL: Vậy là đúng rồi. Phải lập đi lập lại nhiều lần như vậy thì mới có đủ lực để mà cộng hưởng đến họ (Tha Hoá Tự Tại)

BY: Tha Hóa Tự Tại nghĩa là gì?...

HL: Sai khiến người khác làm theo ý của họ để cho họ được tự tại:

BY: Họ ra làm sao?...

HL: Họ khá đẹp theo cái kiểu mấy nàng tiên ở trên hộp bánh Trung Thu đó. Thân hình họ trong suốt như thủy tinh (y như mấy cái tượng bằng thủy tinh bày bán tùm lum đó). Họ có hai giống đực và cái. Họ có ăn uống và giao dâm: Họ chỉ nhìn nhau và cười một cách đặc biệt (cười khanh khách) thì đó là giao dâm: Ở nơi bộ phân sinh dục lúc đó họ có cảm giác như một cơn gió mát thoát ra. Đó là kết thúc sự giao dâm.

BY: Họ muốn gì?...

HL: Họ chỉ muốn giúp người “Bất Vụ Lợi” nhưng với một tính cách... “Ta Đây”

BY: Họ thích gì?...

HL: Họ thích chen lấn vô chuyện thiên hạ và nếu có thể thì... nhập vào họ để... chơi và đùa. Và trong khi họ vào thân thể người khác thì họ thấy rằng tinh khí của người này là món ăn “cũng được” nên lâu ngày do phước báu giảm đi nên họ thèm ăn tinh khí.

BY: Sự suy nghĩ của họ là gì?...

HL: “Không không” là danh từ “à la mode” (hợp thời trang) của họ, Nghề của họ là giữ Thô Tâm im lặng.

BY: Họ giống hay là khác với tâm của người phàm tục?...

HL: Y chang, nhưng chỉ hơn là Thô Tâm đã yên lặng. Và vì họ thấy rằng họ... hơn thiên hạ nên họ không cần tiến tu nữa. Từ đó họ là vua của cõi Dục Giới.

BY: Họ thường ở đâu?...

HL: Vì là Vua của cõi dục giới nên họ ở lung tung trong cõi Dục Giới trải dài từ Tứ Đại Thiên Vương, qua Đao Lợi, Qua Đâu Xuất, qua Hoá Lạc Thiên, rồi mới đến cái chỗ riêng của họ đó là những lâu đài to lớn và khổng lồ. Một cái lâu đài của một cá nhân thôi, nó choáng hết cả cái tầm nhìn của mình luôn. Có nghĩa là khi Chị đứng ở một nơi trống trải như bờ biển và chị nhìn ra ngoài biển khơi: Một cái lâu đài của mỗi một cá nhân nó choáng hết tầm nhìn của Chị luôn (cả chiều cao và chiều ngang).

BY: Họ thích ở đâu?...

HL: Họ thích ở một mình trong các lâu đài to lớn đó. Và giữ cho thô tâm của họ im lặng. Khi phước báu giảm thì họ bèn tụ họp lại rải hoa, rồi ăn chơi theo kiểu cười khanh khách của họ, rồi xen vào chuyện thiên hạ, rồi nhập vào người khác, rồi ăn tinh khí của thiên hạ.

BY: Tại sao họ trở thành Tha Hóa Tự Tại vậy?...

HL: Họ chỉ tu hành theo kiểu làm việc Bất Vụ Lợi... một cách “Ta Đây”. Hay là chỉ giúp người theo kiểu sai đâu làm đó chẳng màn đến hơn thua. Nhưng trong tận đáy lòng của họ: họ làm với tính cách... khinh người.

Về Hộ Thân thì như đệ đã nói:

Chị đang dùng cách thứ hai:

Đạo Cao Long Hổ Phục

Đức Trọng Quỷ Thần Kinh.

Theo cái kiểu chẳng ai hơn ai, chỉ là trả nghiệp mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Tóm lại

<< [Mục Lục] [Tập Tin] >>

34458- Tóm lại

HL: Diệt Thọ Tưởng Định (DTTD) nó rất là khác tâm như tường bích. Tuy rằng tiếng là DTTD nhưng khi đến đó thì nó còn một vế nữa đó là: tình trạng Thành Sở Bất Tại. Có nghĩa là: ở tất cả mọi nơi, nhưng lại là không có ở đây.

NQS: Thiền tông là pháp môn ít truyền thuyết nhất. Tất cả chỉ là những giai thoại kể lại các hành vi của các vị, còn ngoài ra không có kiếp trước kiếp sau, thần thông, tiên đoán... ý đệ muốn nói là điểm hội tụ thì giống nhau còn tại sao ở các bậc thấp hơn lại khác biệt nhiều như vậy, một bên thì tin vào thần thông còn một bên thì không thèm biết đến?

HL: Nhắc lại: Huynh muốn nghiên cứu ai đó thì nên biết rằng: sách vở và truyền thuyết về vị đó đều không trung thực và không đầy đủ nếu không nói rằng đôi khi còn sai lầm luôn.

NQS: Nhập thì có câu “Tâm như tường bích, khả dĩ nhập đạo” là rõ ràng nhất. Câu của kinh Kim Cang: “Ưng vô sở trụ” cũng có nghĩa tương tự, cục đá không trụ vào đâu cả. Chuyện dễ hiểu rõ ràng vậy sao cứ làm khó đi hè?

HL: Dễ hiểu và rõ ràng như Huynh đã tuyên bố thì:

Huynh thử làm theo lời chỉ dẫn rõ ràng và dễ hiểu đó coi có thân chứng được cái gì không? Khi nào Huynh thân chứng được thì cứ việc... giơ tay lên.

NQS: Hoàn toàn không có zụ gặp riêng và trao truyền tâm ấn!!! Đó là sự hiểu nhầm!!!

… Huệ Năng giác ngộ rồi Hoằng Nhẫn chỉ gặp riêng để ấn chứng. Đó là trường hợp gặp riêng duy nhất được kể lại.

… Còn trao truyền tâm ấn là cách hiểu sai của câu lấy tâm truyền tâm. Còn thế nào là tâm truyền tâm thì lão HL chưa đủ căn bản để nghe. Que cứt khô là tâm truyền tâm đó!!! Chưa đủ căn bản nghe nó lùng bùng liền.

HL: Đệ có kinh nghiệm rằng:

1. Nhân quả của đọc kinh là... thuộc kinh.

2. Nhân quả của so sánh lý luận này với lý luận kia rồi rút ra một kết luận riêng cho mình là... hiểu kinh theo ý riêng của mình.

3. Hai điều trên, không dính dáng gì tới cái chuyện thực hành theo lời của cuốn kinh đó cả.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Trở lại cây gậy?

<< [Mục Lục] [Tập Tin] >>

34487- Trở lại cây gậy?

SN: Quý Thầy Cô nói nhanh quá làm SN nhận không kịp? Cây gậy và hoa vi tiếu có giống nhau không vậy?

HL: Hoa vi tiếu và cây gậy có phần giống nhau: Trong phòng tra khảo người ta dùng gậy và đập túi bụi lên thân thể người khác mà đâu có ai Ngộ cái gì đâu? Đi vào những vườn hoa thấy bà con ngắm hoa và cười đủ kiểu nhưng cũng không có ai ngộ cái gì hết! Ấy vậy mà nhìn hoa mà cười thì theo truyền thuyết chỉ có hai người duy nhất là cười đúng mà thôi. Đọc sách thì đấm đá, gậy gộc, hét la... thì có vài người. Có người phải bị vài ba lần thì mới (cũng theo sách vở) là Ngộ.

Mở Ngoặc

Cái bịnh của vấn đề khi đọc sách về Thiền là đọc một hồi lâu thì cứ y như là bị... nhồi sọ vậy:

Chuyện Ngộ Đạo (vốn là chuyện riêng của người ta)... bỗng nhiên thành của mình hồi nào không hay!

Đóng Ngoặc.

Như vậy, câu hỏi đặt ra là: Lúc nào thì hét, đấm đá, gậy gộc để làm lợi cho người đối diện? Bỏ công ra nghiên cứu tận tình câu hỏi trên thì đệ phát hiện ra là:

Ngay lúc hành giả vào được nhị thiền thì lúc này niềm tin mãnh liệt vào Phật Pháp được phát triền tối đa.

Ngay lúc Nhị Thiền mà hành giả thắc mắc về Phật Tánh hay là tính cách đồng nhất thể của vạn vật... thì khả năng Ngộ rất là cao. Cao đến độ, trong nhóm lu bu, những bọn nào tu thiền thì ít ai bàn về Ngộ mà chỉ bàn về Tam và Tứ Thiền mà thôi. Tất nhiên là Sơ và Nhị Thiền thì chỉ là chuyện nhỏ. Lạ lùng là khi người tu Tịnh Độ vì tò mò (khi nghe bọn tu thiền bàn tán) và về nhà... làm thử thì có chàng cũng... Ngộ luôn.

Mến.

TB: Sau khi tìm ra cách thức để Ngộ thì đệ cũng điều tra coi Ngộ nó ra làm sao? Một người đã Ngộ và một người chưa Ngộ khác nhau cái gì khi hai người cùng ngồi im? Những người Ngộ, khi nhắc lại kinh nghiệm Ngộ của họ, thì có cái gì giống nhau?


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Hỏi lắc léo

<< [Mục Lục] [Tập Tin] >>

34495- Hỏi lắc léo

HL: Chào bà con cô bác.

Bát Nhã Tâm Kinh, trong bài thường đọc hằng ngày, còn thiếu khi bàn về cái Tâm (chữ hoa).

KKT: Huynh HL hiểu cái Tâm (chữ hoa) như thế nào mà lại bảo rằng Bát Nhã Tâm Kinh không nói đến?

HL: Chào Huynh KKT.

Đặc tính “thành sở bất tại” của Tâm là cái mà Tâm Kinh không nói tới. Diệt Thọ Tưởng Định (DTTD) nó rất là khác tâm như tường bích. Tuy rằng tiếng là DTTD nhưng khi đến đó thì nó còn một vế nữa đó là: tình trạng Thành Sở Bất Tại. Có nghĩa là: ở tất cả mọi nơi, nhưng lại là không có ở đây.

NQS: Lăng Nghiêm chép:

Trong lúc tham cứu diệu minh, toàn thân dung hòa với hư không, thấy thân thể đồng như cây cỏ, lửa đốt, dao chém chẳng có cảm giác, ấy gọi là tâm và trần dung hợp thành một, tâm được như thế, chẳng phải chứng thánh; chẳng tự cho là thánh hay cho là cảnh giới tốt. Nếu cho là thánh, liền lọt vào tà ma.

HL: Từ Không Vô Biên đến Phi Phi Tưởng là cái này. Còn lửa đốt, dao chém chẳng có cảm giác là... Thần Quyền, bùa gồng...

NQS: Lại nữa: Trong lúc tham cứu diệu minh đến chỗ sâu xa, bỗng nửa đêm, thấy được đường phố và bà con phương xa, nghe được tiếng nói của họ, ấy gọi là tâm bức bách quá mức bay ra, nên cái thấy thấu qua vật chất, chẳng phải chứng thánh. Nếu cho là thánh, liền lọt vào tà ma.

HL: Thần Nhãn, Thiên Nhãn (phần dỏm) chỉ có vậy thôi.

NQS: Lại nữa. Đang lúc tham cứu diệu minh, quên cả tứ đại, thấy sắc thân ra vào vật chất chẳng chướng ngại, ấy gọi là sự sáng tỏ tràn ra trước mắt. Sự việc ấy chỉ công dụng tạm thời mà được như thế, chẳng phải chứng thánh. Nếu cho là thánh liền lọt vào tà ma.

HL: Xuất hồn bằng cách tầm thường.

NQS: Nghe sợ chưa lão HL? Có còn ham thành sở bất tại nữa hay thôi.

HL: Những điều trên chẳng phải là Thành Sở Bất Tại.

KKT: Huynh HL định nghĩa lại chữ “thành sở bất tại” đi rồi mới có thể bàn tiếp được. Trạng thái, “Thành Sở” ở khắp mọi nơi MÀ không ở nơi nào cả “Bất Tại”

HL: Định nghĩa thì đệ đây không có chữ. Để đệ tường trình lại cho Huynh và các Bạn nghe câu chuyện xảy ra ở Nhà Anh Sơn: Chuyện rằng: Tất nhiên là vì tình trạng tha tâm thông 24/24 của anh ấy, nên khi đệ vừa ló đầu vào cái phòng khách thì anh ấy nói liền:

-- Cái đó là Thành Sở Bất Tại. Tây phương nó dịch là

omniscience, omnipresence.

Hết chuyện.

Thú thật thì Thành Sở Bất Tại thì đệ không biết nó là gì, cũng như là omniscient và omnipresent vậy. Lật tự điển ra thì “Toàn Tri” và “Ở khắp mọi nơi”. Nhưng thực tế, cái đó... không phải là vậy.

“Toàn Tri”: chỉ xảy ra khi có sự tác ý về một cái gì hay là một nơi nào đó. Nếu là một nơi nào hay là cái gì thì mình *là* nơi đó. Cũng như là mình *là* cái đó với tất cả những khuyết tật, xung đột, chấn động, giao động, sự sống của chỗ đó.

Nay bàn về chữ *là*: Chữ *là* dùng rất là đúng vì thông thường thì mình hay ở từ bên ngoài mà nhìn một cái gì đó hay là một nơi nào đó. Nhưng đến lúc mình *là* cái đó.

Trong ví dụ sau đây: Khi đệ tác ý về cái nhà thờ “Domaine de Marie” ở Đà Lạt thì đệ lại là... những vách tường của nơi đó chớ không phải là cái nhà thờ mà mình chụp hình hay đứng từ bên ngoài mà thấy đâu.

Nay lại bàn tiếp:

Cái *là* trong lúc “Toàn Tri” nó rất là khác khi mình là cái thân thể của mình ở tình trạng “Vô Minh”: ở tình trạng này (Vô Minh) mình không hay biết gì về cái thân thể này. Nhưng ở “Toàn Tri” thì mình còn biết rất rõ về nó như những giao động của luồng tư tưởng, những khuyết tật bên trong và bên ngoài của nó và ngay cả tình trạng... sức sống của nó nữa.

Hết phần “Toàn Tri”.

Nay qua phần “Ở khắp mọi nơi”: Khi không tác ý thì ở vào tình trạng này. Là cái không thể diễn tả được vì chính Ngôn Ngữ là cái giới hạn, mà dùng cái giới hạn để diễn tả cái vô hạn thì không được.

Ngay cả đặc tính thăng bằng và thanh tịnh cũng không đủ để diễn tả nó. Nó... kỳ lạ lắm, nói không được. Chỉ còn cách là vô đó rồi mới biết. Đặc biệt vào đó nhiều lần thì cảm giác ở khắp mọi nơi lại càng rõ và càng mạnh (Anh Sơn: càng vào đó thì càng rắn chắc)


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Cái gì?

<< [Mục Lục] [Tập Tin] >>

34605: Cái gì?

SN: Cái gì điều chỉnh “Miệng mỉm cười”? Rồi nữa, khi nào chấm dứt cười?

NQ: Thấy biết như vậy tiếp tục ở trạng thái “cười” trong lúc hơi thở đi ra. Và khi để ý thấy luồng hơi đi ra có khuynh hướng đi vào thì lại nhẩm đọc “thở vào” đồng thời thấy biết hơi thở đang đi vào... Chính lúc nhẩm đọc “thở vào” đồng thời thấy biết hơi thở đang đi vào thì... miệng mỉm cười tự động chuyển sang không còn mỉm cười nữa, nhưng sau đó ở giai đoạn “miệng mỉm cười” thì nụ cười mỉm lại trở lại... Huynh thử để ý vào vài hơi thở và nhớ theo dõi, nhớ là chỉ... theo dõi thôi, đừng tìm kiếm gì hết, từng giai đoạn thử xem. Thử vài lần Huynh sẽ thấy rõ.

SN: Sau đó là gì nữa.

NQ: Sau đó thì... nhẩm đọc “tâm tĩnh lặng” thì lại thấy biết hơi thở đang đi ra. Và cứ theo dõi luồng đi của hơi thở như vậy. Để ý ở đây khi nhẩm đọc “tâm tĩnh lặng” thì hơi thở đang ở trạng thái thở ra và mình không có thì giờ để nhẩm đọc “thở ra” tiếp tục được, vì nếu khi mình tiếp tục nhẩm đọc “thở ra” thì lúc đó... hơi thở... đang đi vào sẽ trật rơ. Do đó, nơi hơi thở vào này không nhẩm đọc chi cả mà chỉ tĩnh lặng theo dõi luồng đi của hơi thở thôi cho đến khi cảm thấy luồng hơi thở có khuynh hướng trở ra liền nhẩm đọc “thở ra” và theo dõi luồng hơi đang đi ra, kế đến vừa mỉm miệng cười vừa đọc nhẩm “mỉm miệng cười” (khi ý đang nghĩ đến chữ mỉm và từng thớ thịt của khuôn mặt đang nhúc nhích do “mỉm cười” thì hơi thở đang ở trạng thái đi vào. Thấy biết như vậy tiếp tục ở trạng thái “cười” trong lúc hơi thở đi ra. Và khi để ý thấy luồng hơi đi ra có khuynh hướng đi vào thì lại nhẩm đọc “thở vào” đồng thời thấy biết hơi thở đang đi vào... và cứ thế... cứ thế..

Kính,

HL: Phần đầu: Bởi vậy mà trong cả đám tăng sĩ khi Đức Phật cầm hoa mà cười thì chỉ có một ngài là cười đúng mà thôi (theo truyền thuyết). Phần giữa: Còn bao nhiều thì cười ruồi, cười cầu tài, cười ăn theo, cười nham nhở, cười gằn, cười hềnh hệch, cười hùa, cười khểnh, cười dâm đãng, cười cho qua chuyện, cười nhảm nhí, cười đồng lỏa, cười hiểm hóc, cười híp mắt, cười xuề xoà, cười rú, cười rũ rượi, cười đen, cười vu vơ, cười hậm hực, cười tức tối, cười mỉa mai, cười đau khổ, cười nửa miệng, cười cười, cười rầu rĩ, cười buồn, cười khoái trá, cười nham hiểm, cười nhăn nhó, cười mất dạy, cười khinh khỉnh, cười... trong bụng, cười trớ trêu, cười khanh khách, cười ré, cười rụt rè, cười mỉm chi, cười duyên, cười đưa tình, cười cho lấy có, cười lăn, cười đau bụng, cười vô duyên, và cả đám này góp lại thành một nụ cười rầm rộ.

Phần cuối: Tất nhiên, trong đó cũng có những nụ cười mà Đức Phật khuyến khích và tạm chấp nhận:

Đó là nụ cười lúc ly dục và ly bất thiện pháp để chứng Sơ Thiền có tầm và có tứ. Nụ cười khi bỏ tầm để chứng Nhị Thiền. Nụ cười khi vào Tam Thiền, khi vào Tứ Thiền.

TB: Nụ cười theo kiểu “thở ra miệng mỉm cười” xét rằng dây là “trung đạo” nên lọt ngay vào phần giữa của bài này.

Phần cuối: Tất nhiên, trong đó cũng có những nụ cười mà Đức Phật khuyến khích và tạm chấp nhận: Đó là nụ cười lúc ly dục và ly bất thiện pháp để chứng Sơ Thiền có tầm và có tứ. Nụ cười khi bỏ tầm để chứng Nhị Thiền Nụ cười khi vào Tam Thiền, khi vào Tứ Thiền.

NQ: Huynh thử nhìn lại xem... khi... kế đến vừa mỉm miệng cười vừa đọc nhẩm “mỉm miệng cười” (khi ý đang nghĩ đến chữ mỉm và từng thớ thịt của khuôn mặt đang nhúc nhích do “mỉm cười” thì hơi thở đang ở trạng thái đi vào. Thấy biết như vậy... có chỗ nào, có “cái gì”... là dục, là bất thiện pháp... không?

Kính.

HL: Chào Huynh NQ. Cách này nó làm cho đệ... cười hoài thôi, khi Huynh thử thay thế cái chữ “Mỉm Cười” bằng một động tác khác thì Huynh hiểu cái vô duyên của cái cách này, có nghĩa là: Hít Vào thay vì “Mỉm Cười”, thì Huynh thay vào đó như: “Gãi đầu” hay “gãi bụng” hay “gãi lưng” Thì Huynh sẽ thấy tự nhiên mình thành một con khỉ. Như vậy nụ cười khi hít vào, “miệng mỉm cười” mà thực tế khi xét soi kỹ lưỡng rằng thì là: Không có bất cứ một lý do gì hết để mà cười thì nếu... không phải là... điên hay là... khỉ thì còn là gì?

Thâm thúy hơn một tý xíu: Trong khi tất cả mọi thiền sinh sau khi đóng tiền và khi dự khoá tu đều mỉm cười khi hít vào... Thì có một người mỉm cười đầy khoái trá khi thấy mọi người tu sĩ giàu có này... bỗng nhiên biến thành một bầy khỉ.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Điều dạy của Phật

<< [Mục Lục] [Tập Tin] >>

34650- 14 điều dạy của Phật

bt: Mới đi làm về, thấy trên bàn có tấm tranh lụa mở ra xem thì ra là.. 14 điều răn của Phật, xin trích vài câu:

2. Ngu dốt lớn nhất của đời người là dối trá.

3. Thất bại lớn nhất của đời người là tự đại.

4. Bi ai lớn nhất của đời người là ghen tỵ

6. Tội lớn nhất của đời người là bất hiếu.

7. Đáng thương nhất của đời người là tự ty...

Làm người thì ai mà không (có khi) dối trá, tự đại, ghen tỵ, tự ty v.v... Muốn tránh được những cái này thì có cách nào từng bước một để tiêu trừ không?

mến

HL: Dối trá: đụng chạm ngoài đời thì... dối trá là chuyện thường. Thế nhưng khi đã phát tâm tu hành thì bước đầu tiên nên chọn một khu vực nào đó... để tập... nói thật. Có nghĩa là hễ mà bước vào khu vực đó thì tu sĩ bắt buộc phải nói thật cho dù có banh thây, nát thịt, hay quê xệ đến chừng nào đi nữa thì cũng phải nói thiệt.

Cao hơn tý nữa: là kiểm tra tư tưởng liên tục, và hễ hở ra (có nghĩa là dư thời giờ) là thiền định liền. Chữ “liên tục” ở đây là không có chuyện giải lao mà là xiết bù lon cái tư tưởng. Làm như vậy thì có lúc đuối người và xuống tinh thần vì thấy cái tư tưởng có quá ghê tởm. Lúc này nên ca hát lên vài câu Pháp Cú cho tỉnh táo rồi làm tiếp, nhưng câu đó như sau:

300. Đệ tử Gotama,

Luôn luôn tự tỉnh giác,

Vô luận ngày hay đêm,

Ý vui niềm bất hại.

301. Đệ tử Gotama,

Luôn luôn tự tỉnh giác,

Vô luận ngày hay đêm,

Ý vui tu thiền quán

Hay là nên ngâm nga:

197. Vui thay, chúng ta sống,

Không hận, giữa hận thù!

Giữa những người thù hận,

Ta sống, không hận thù!

198. Vui thay, chúng ta sống,

Không bệnh giữa ốm đau!

Giữa những người bệnh hoạn,

Ta sống, không ốm đau.

(đệ chế lại chút xíu: thay chữ “ốm đau” thành: bệnh hoạn)

199. Vui thay, chúng ta sống,

Không rộn giữa rộn ràng;

Giữa những người rộn ràng,

Ta sống, không rộn ràng.

Và chiêu thức cuối cùng nhưng cũng là chiêu đầu tiên khi đệ thức dậy, đó là kêu to trong tâm cái tên của mình và dạ ba lần:

-- Phước

-- Dạ

-- Phước

-- Dạ

-- Phước

-- Dạ

Chiêu này để tự nhắc nhở với đệ rằng: Ngày hôm nay là ngày Tui điều khiển ông chớ không phải ông lại điều khiển tui như hồi trước khi tui tu.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Thở?

<< [Mục Lục] [Tập Tin] >>

34651- Thở?

SN: Nếu thở giới hạn thì đời sống sẽ hạn chế. Làm sao

balance cái thở ra hít vào? (miệng mỉm cười có phải là cái valve để balance thở ra hít vào?)

HL: Hatha yoga làm cái này rất là nghề: Họ tưởng tượng rằng mỗi người đều bị trùm trong một cái túi vô hình. Khi thở hết số không khí trong cái túi này rồi thì sẽ chết.

Do vậy mà họ chế ra những cách thở gọi là: pranayama để thở cho hiệu quả hơn.

Hơi thở căn bản là:

Hít vào 3: Đọc trong tâm chơn ngôn Aum 3 lần khi hít vào.

Treo hơi 2: Đọc trong tâm chơn ngôn Aum 2 lần khi treo hơi thở.

Thở ra 5: Đọc trong tâm chơn ngôn Aum 5 lần khi thở ra.

Treo hơi 2: Đọc trong tâm chơn ngôn Aum 2 lần khi treo hơi thở.

Có nghĩa là: 3-2-5-2

Mến.

TB: Tất nhiên là thở bằng bụng.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Liêm chính

<< [Mục Lục] [Tập Tin] >>

34675- Liêm chính

KKT: KKT cũng chưa tìm ra chữ nào để dịch chữ integrity này. Help please. Chữ integrity mang những nghĩa:

sincerity, honesty, authenticity, wholeness, entirety,

completeness. Chữ integrity mà dùng cho một người nào thì người này phải được đánh giá là “morally high, upright”

HL: Kim Dung với nhân vật Độc Cô Cầu Bại là một ví dụ khả dĩ chấp nhận được: Độc Cô Cầu Bại biết rằng mình thua rồi đó (tính chính trực), nhưng cứ chơi hết mình (tính toàn bộ, tính toàn vẹn, tính nguyên con)... đâm ra lại thắng. Nên cứ... cầu bại hoài mà không được (tính liêm chính).

KKT: Be yourself, never try to be other than what you are, this is INTEGRITY

BY: Anh KKT nói thì dễ rồi...

BY hỏi Anh KKT nè... What is Your-Self?...

Làm sao làm cái vụ “Be Your-Self” đây?...

Lúc vui, cái nầy là Your-Self không?

Lúc buồn, cái nầy là Your-Self không?

Lúc dễ thương, cái nầy là Your-Self không?

Lúc cà giựt, cái nầy là Your-Self không?

Cái nào là cái Your-Self vậy, Anh KKT nhà tui?...

KKT: The same self as Buddha

From “The Principles of Buddhist Psychology” by David J. Kalupahana, p.22:

Strange as it may seem, confusing as it may appear, the Buddha who spent a good part of his philosophical discourses on the negation of self (atta) should continue to use terms like I (aham), mine (mama), you (tumhe), yours (tumhakam) and, above all, the very term self (atta).

HL: Theo ý “Be Yourself” của Huynh KKT thì ca dao, tục ngữ lại có câu: Ta về ta tắm ao ta, dù trong dù đục, ao nhà vẫn hơn! Có nghĩa là cù lần thì cứ kệ nó, sai lầm thì thây kệ nó, đi lộn đường thì cũng mặc xác nó. Như vậy biết chừng nào mới xong?

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Bỏ nhà đi tu và chữ hiếu

<< [Mục Lục] [Tập Tin] >>

34704- Bỏ nhà đi tu và chữ hiếu

HL: Chào Huynh CN.

Trong bất cứ lãnh vực nào cũng có loại quá cỡ (extreme). Lính tráng thì có loại lực lượng đặc biệt. Thể thao thì cũng có những vận động viên quá cỡ thợ mộc như leo đỉnh Hy Mã Lạp Sơn... Lặn xuống đáy biển cả... cây số. Nhảy dù cả 23000 bộ. Tất nhiên là nếu họ làm được và làm cho ra hồn ra dáng thì mới đáng là dân thứ dữ. Thì trong lãnh vực tu hành cũng phải có loại quá cỡ như thường: Bỏ ra nhà ra đi! Là một việc hệ trọng. Tất nhiên trong điều kiện này, họ phải làm cho ra hồn nếu không thì họ là loại Bất Hiếu. Nói gì thì nói chớ tu hành giờ nào cũng là một áp phe ngon cơm nhất! Đó là cảnh được thưa gởi, cảnh được ăn, được nói, được gói đem về thì ai mà không ham?


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Ái Dục

<< [Mục Lục] [Tập Tin] >>

34711- Ái da! Ái Dục

HL: Ái dục là cái rắc rối của cuộc đời và cũng là cái dễ thấy và dễ chỉ cho nhau nhất. Trong chuyện Tề Thiên Đại Thánh, Ngô Thừa Ân đã lấy hình tượng là Trư Bát Giới vốn là Tướng trên Trờì bị đọa xuống trần gian làm thân con heo. Tất nhiên, cái gì trên trời mà rơi xuống thì ai cũng thấy và dễ phát hiện.

Đối trị:

Dùng hỷ trong các lớp Thiền để đối trị:

Sơ Thiền thì hành giả có bốn chi thiền sau đây:

Tầm (là lúc cố gắng vẽ đề mục bằng tư tưởng).

Tứ (là đề mục xuất hiện ngay đằng trước mặt, ngang với tầm nhìn khoảng 12 giây).

Hỷ: Có hai trường hợp:

1. Hỷ dễ xảy ra:

Khi hành giả đã giữ được đề mục khoảng 12 giây thì ngay lúc đang tập trung tư tưởng vào đề mục thì hành giả đã bỏ được các ác pháp. Bỏ được Tham ái và đang chứng Sơ Thiền, có Tầm và có Tứ. Để... dạy cái tâm của hành giả biết được thế nào là cái hạnh phúc khi ly được Tham Ái thì hành giả phải hướng cái tâm của mình về cái tình trạng Hỷ. Bằng cách tác ý, hay đọc trong tâm: Hỷ... Hỷ... Hỷ... khi đề mục đang xuất hiện ngay đằng trước mặt.

Tác dụng: Hành giả sẽ thấy ngay trung tâm năng lực ở ngay ngực của mình nó... vui và cái vui này nó loan toả, hay nó... chạy khắp thân thể của hành giả. Động tác kế tiếp là hành giả tác ý mạnh mẽ vào tình trạng Hỷ này và khuếch đại nó qua ba trình độ:

Tẩm ướt, Tràn đầy, Sung mãn.

Đây là một dấu ấn về tình trạng hạnh phúc khi ly dục trong Thiền quán. Khuyếch đại tình trạng này, là một động tác nên làm để phòng ngừa cái ái dục trong đòi sống hằng ngay của hành giả. Tại sao? Là vì cái tâm ưa bám víu hay chấp trước này, lúc này lại là bạn của mình. Thật vậy, đi tìm hạnh phúc là động tác chính trong đời sống hằng ngày của các chúng hữu tình mà trong đó phải tính luôn đến tụi mình. Từ ăn, ngủ, đi, đứng, giao thiệp, tính toán, dự trù... đều không ngoài mục đích là đi tìm cái hạnh phúc. Nhưng không có cái hạnh phúc nào mà nó lại... chạy và loan tỏa một cách đã đời như khi chứng và đắc Sơ Thiền.

Cái khéo của hành giả là ở chỗ... cứ khuyến khích và cho phép cái tâm của mình an trú thoải mái vào tình trạng hạnh phúc này qua ba trình độ: Tẩm ướt. tràn đầy và sung mãn.

Khi cái tâm đã bén mùi hạnh phúc cao quý này rồi thì khi đụng phải cái hạnh phúc của ái dục thì... cái tâm sẽ không thèm cái hạnh phúc tầm thường này mà chỉ có ưa cái hạnh phúc cao quý của Thiền Định mà thôi. Do tính cách “Không thèm” này mà hành giả thoát được cái ái dục.

2. Hỷ khó xảy ra:

Trong khi tai nạn lật xe... lửa:

Cũng có khi, trong đám nạn nhân được cứu thoát, lại có những người bị mù và điếc và họ lại ngủ say sưa khi tại nạn đang xảy ra. Tất nhiên là khi được cứu thoát thì họ... không vui mừng bằng những người đang còn thức và tận mắt chứng kiến từ đầu đến đuôi cái tai nạn ghê rợn này.

Trong thiền quán cũng vậy, Hỷ ở một vài trường hợp:

Hành giả lại không gặp khó khăn khi tác ý vào nó nhưng lại không thể an trú vào cái tình trạng hạnh phúc cao quý này.

Lý do: Hành giả chưa thấy rõ được hết cái tình trạng nguy hiểm của ái dục. Như vậy chỉ còn cách là banh con mắt ra và suy nghĩ cho kỹ để thấy cái dở, cái nguy hiểm và những cái rắc rối của ái dục qua những bạn bè khi họ đang gặp rắc rối, hay bế tắc. Khi thấy rõ những vấn đề trên cũng như những tai hại của những những lỗi lầm... nhỏ thì hành giả sẽ an trú được vào tình trạng Hỷ trong khi hành thiền.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Tâm án / truyền Tâm

<< [Mục Lục] [Tập Tin] >>

34721- Tâm ấn/truyền Tâm

HL: Chào các Bạn.

Mình cũng có đọc về cái chuyện Trao Truyền Tâm Ấn, hễ mà được trao truyền là xong ngay. Đó là chuyện đọc sách còn chuyện thực tế thì chẳng qua đó là chuyện không cần để mắt đến.

Vì sao?

Là vì: Nếu một người dùng tâm để suy nghĩ về một vòng tròn màu đen có kích thước là 3” chẳng hạn. Và một người khác, chỉ cần... đọc cái tâm của người kia và vẽ ra y chang một vòng tròn có đường kính đúng là 3” (inch) chớ không phải là 3' (feet) thì người hoạ sĩ tài ba này mới có khả năng dùng tâm để mà ấn tâm. Đó là chuyện của người có khả năng truyền tâm ấn. Và chuyện của người nhận được cái tâm ấn của người kia trao truyền thì phải là dân... ngang cơ nhau hay nói cho ngon lành là phải cùng đẳng cấp với nhau.

Các Bạn có nhận ra cái Vô Lý của câu chuyện này không?

Cái vô lý ở chỗ này là: Tuy rằng đã ngang cơ với nhau rồi mà một người thì chắc ăn và người kia thì còn lùng bùng, chưa chắc ăn lắm. Nói cho dễ hiểu, cũng y như là chuyện hai học trò xuất chúng đều giải ra một bài toán khó thì một người lại chắc ăn còn người kia lại không chắc ăn. Và người không chắc ăn lại... đi hỏi cái người học trò kia để xác minh coi mình có đúng không???!!!

Hay nói thẳng thắn hơn là: Nó vô lý ở cái chỗ là hai cái tâm đã thanh tịnh ngang nhau rồi mà cái tâm này còn phải nhờ vả vào cái tâm kia. Thế còn cái Biết của cái tâm đã xong này chắc để cho chó nó gặm chắc? Do vậy mà đệ ít khi để ý đến những câu chuyện về Tâm Ấn Tâm trong các thiền luận là vậy.

Autobiography of a yogi của Yogananda chương 14 (An experience in cosmic consciousness) có bàn về chuyện Ngài Yukteswar truyền tâm ấn.

Mukunda! Sri Yukteswar's voice sounded from a balcony. I felt a rebellious as my thought. “Master always urge me to meditate. “I muttered to myself.” He should not disturb me when he knows why I came to his room. He summoned me again; I remained obstinately silent. The third time his tone held rebuke. “ Sir, I am meditating” I shouted protestingly. “I know how you are meditating.” My guru called out, “with your mind distributed like leaves in the storm! Come here to me”. Thwarted and exposed, I made my way sadly to his side. “Poor boy, mountains cannot give you what you want.” Master spoke caressingly, comfortingly. His calm gaze was unfathomable. “Your heart desire shall be fulfilled.”

Sri Yukteswar seldom indulged in riddles; I was bewildered. He struck gently on my chest about the heart. My body became immovably rooted; breath was drawned out of my lungs as if by some huge magnet. Soul and mind instantly lost their physical bondage and steamed out like a fluid piercing light from my every pore. The flesh was as though dead; yet in my intense awareness I knew that never before had I been fully alive. My sense of identity was no longer narrowly confined to a body but embraced the circumambient atoms. People on distant streets seemed to be moving gently over my own remote periphery. The roots of plants and trees appeared through a dim transperancy of the soil; I discerned the inward flow of their sap.

[...]

Đức Phật và Phật Pháp (Narada):

Chương 8: Đức Phật và Thân Quyến (I)

[...]

Rồi, đứng luôn ngoài đường, Đức Phật khuyên vua cha như sau:

“Không dễ duôi phóng dật, luôn luôn giữ chánh niệm (khi đi trì bình, đứng trước cửa người ta). Người trang nghiêm hạnh chánh hạnh ấy sẽ sống an vui hạnh phúc ở thế gian này và trong những kiếp tương lai [5]”

Nghe đến đây Đức Vua Tịnh Phạn chứng ngộ Chân Lý, đắc Quả Tu Đà Hườn. Vua liền đến gần rước bát của Đức Phật và thỉnh Ngài cùng chư đệ tử về hoàng cung trai tăng. Sau khi độ thực xong, Đức Phật lại giảng như sau:

“Hãy trang nghiêm hành chánh hạnh. Không nên dễ duôi phóng dật. Người trang nghiêm giữ chánh hạnh ấy sẽ sống an vui hạnh phúc, trong thế gian này và thế gian sắp đến. [6]”

Vua nghe xong, đắc Quả Tư Đà Hàm (Sakadagami, Nhứt Lai), tầng nhì trong bốn tầng thánh và bà Pajapati Gotami đắc Quả Tu Đà Hườn.

Về sau, có người thuật lại rằng trước kia, khi thái tử tu khổ hạnh trong rừng, có lời đồn đến tai vua rằng vì không chịu nổi lối sống ép xác khắc khổ nên thái tử đã từ trần, nhưng vua nhất định không tin. Đức Phật giảng cho vua đoạn kinh Dhammapala Jataka [7] (Trì Pháp Túc Sanh Truyện), thuật lại rằng trong một tiền kiếp cũng có lần vua từ chối không chịu tin rằng con của mình chết, khi có người báo như vậy. Lúc ấy người ta chỉ đống xương, bảo là xương của người con, nhưng vua không tin. Lần này, khi nghe xong thời Pháp, vua đắc Quả A Na Hàm (Anagami, Bất Lai), tầng thánh thứ ba.

Trong giờ phút hấp hối, vua lại được nghe Đức Phật giảng Pháp lần cuối cùng và đắc Quả A La Hán trước khi nhắm mắt. Sau khi hưởng quả phúc trong bảy ngày, Đức Vua Suddhodana (Tịnh Phạn) băng hà. Lúc ấy Đức Phật khoảng bốn mươi tuổi.

Khi đụng cái “Không” thì chưa chắc đã đúng, vì:

1. Cận Định:

Thô tâm im lặng (Tha Hoá Tự Tại) là một cái “Không”.

2. Tứ Thiền:

Quang Quả Thiên: là một cảnh “Không”.

Vô Tưởng Thiên: cũng là một cái “Không”.

3. Vô sắc:

- Không Vô Biên Xứ: là một cái “Không”.

- Thức Vô Biên Xứ: Cũng là một cái “Không”.

- Vô Sở Hữu Xứ: Lại là một cái “Không” khác.

- Phi Tưởng Phi Phi Tưởng: là cái “Không”.

Quả vị Thánh:

Diệt Thọ Tưởng Định tức nhiên là một cái “Không”.

Vấn đề đặt ra là:

Một vị tu sĩ đi đến quý vị và nói rằng: “Tui đã kiến tánh”

Thì quý vị làm cách nào mà biết được vị này đã kiến tánh?

Hay là vị này chỉ kiến cái gì đó mà thôi?

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Bài hồi hướng

<< [Mục Lục] [Tập Tin] >>

34832- Bài hồi hướng

HL: Bài này thật là trứ danh và có... hậu hoàn toàn, thuộc về Kim Cang Thừa. Nguồn gốc: Thông thường thì vị Thầy hay đi tìm cho đệ tử của mình một bài hồi hướng hay sám hối một cách riêng biệt. Để làm được như vậy: Vị Thầy lặn lội xướng tận... A Tỳ Địa Ngục rồi coi hồ sơ mật của vị đệ tử. Hồ sơ này trình bày đầy đủ các ác pháp mà vị đệ tử có thói quen hay làm từ lâu lắm rồi. Sau đó, Ngài mới hỏi Ngài Địa Tạng Vương Bồ Tát một bài sám hối hay hồi hướng đặc biệt chỉ dành riêng cho vị đệ tử này mà thôi. Và sau đây là bài hồi hướng tổng quát dành cho mọi người tu hành theo phái Kim Cang Thừa:

HỒI HƯỚNG CÔNG PHU

(Nếu đã đắc Tứ-Thiền Hữu-Sắc thì vừa đọc vừa quán.)
Hôm nay, tại đạo tràng: số nhà… đường.. con tên… thuộc dòng pháp Kim-cang.

1- Nguyện xin hồi hướng công đức trì tụng chơn ngôn chú pháp đến: Chư Phật, Chư Bồ Tát 10 phương, Tổ pháp Mật tông: Giáo chủ Mật giáo Đại nhật Như lai, Giáo Chủ Mật Giáo Tỳ-lô-giá-na Mâu-ni Thế-tôn, Tổ Thầy Kim-cang sư, Chư Thiên (sắc giới), Chư Tiên (dục giới) các cõi các tầng trời, Thiên Long Bát Bộ, Hộ Chú, Hộ Pháp, Hộ Đạo Tràng, Hộ Gia Đình, Thần Tài, Thần Tiền.

Nguyện xin tất cả đồng tăng trưởng phước đức, thọ mạng lâu dài, tội chướng nghiệp chướng đều được tiêu trừ, tu hành đều được rốt ráo, thành tựu Chánh Đẳng Chánh Giác.

2- Nguyện xin hồi hướng công đức trì tụng chơn ngôn chú pháp đến: Tổ Thầy kiếp này, kiếp trước, vô lượng kiếp trước, chư vị Hộ Thầy Tổ, Huynh Đệ kiếp này, kiếp trước, vô lượng kiếp trước.

Nguyện xin tất cả đồng tăng trưởng phước đức, thọ mạng lâu dài, tội chướng nghiệp chướng đều được tiêu trừ, tu hành mau thành chánh quả.

3- Nguyện xin hồi hướng công đức trì tụng chơn ngôn chú pháp đến: Chư Thiên Ma, Tiên Ma, Địa Ma, Tỳ-Na-Dạ-Ca, Dược Xoa, La Sát, Chư-Bộ-Đa, Quỷ Thần phá hoại tôi.

Nguyện xin tất cả xoá bỏ tâm ác, phát tâm lành, đổi cách phá hoại thành giúp đỡ, các oan gia nghiệp chướng với tôi nguyện xin giải trừ. Tất cả đồng hướng về chánh pháp, cùng với tôi tu hành. Nguyện xin đồng tu hành đồng thành tựu.

4- Nguyện xin hồi hướng công đức trì tụng chơn ngôn chú pháp đến: Chúng sanh mà đệ tử dùng thân mạng của họ để nuôi sống đệ tử. Những chúng sanh mà đệ tử cố ý giết hại hoặc vô tình giết hại kiếp này, kiếp trước, vô lượng kiếp trước.

Nguyện xin tất cả đồng tăng trưởng phước đức, tội chướng nghiệp chướng kiếp này, kiếp trước, vô lượng kiếp trước đều được tiêu trừ và được vãng sanh Tịch Tịnh Thế Giới.

5- Nguyện xin hồi hướng công đức trì tụng chơn ngôn chú pháp đến: Chư vong linh cữu huyền thất tổ bên nội, bên ngoại, bên vợ, bên chồng. Chư vong linh theo hộ tôi tu hành, theo hộ gia đình.

Nguyện xin tất cả đồng tăng trưởng phước đức, tội chướng nghiệp chướng kiếp này, kiếp trước, vô lượng kiếp trước đều được tiêu trừ và được vãng sanh Tịch Tịnh Thế Giới.

6- Nguyện xin hồi hướng công đức trì tụng chơn ngôn chú pháp đến: Thân tộc hiện tiền bên nội, bên ngoại, bên vợ, bên chồng, tất cả chúng hữu tình giúp đỡ tôi, hộ tôi tu hành.

Nguyện xin tất cả đều được bình yên, đêm yên, ngày yên, đêm và ngày đều bình yên, tài bảo gia tăng, tai nạn bệnh tật thảy đều tiêu trừ.

Sau cùng con (tên…)

1- Nguyện xin tất cả Như Lai nhiếp thọ, hộ niệm cho con: Tất cả tội lỗi, khuyết phạm khi tu hành đều được tiêu trừ. Tất cả các tội lỗi của thân quá khứ, hiện sanh thân này đều được rốt ráo thanh tịnh.

Om, sarva tathagata hridaya mani jvalatê avisthiya, hùm (21 lần). (Đọc trong tâm, giọng trầm nhất).

2- Nguyện xin đệ tử được yên ổn tu hành. Nguyện xin tất cả những oan gia ác nghiệp, phiền não đều được hoá giải. Khiến con tu pháp yếu của Chư Phật mau được thành tựu.
3- Nguyện xin Chư Phật gia hộ cho con. Tất cả Như Lai, Chư Bồ Tát, Hộ Chú, Hộ Pháp, Chư Thiên, Chư Tiên, các cõi các tầng trời gia hộ con. Tất cả mong cầu, nguyện lực đều được viên mãn. Tâm ưa thích muốn cầu điều chi, đều được thành tựu.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Không và Company

<< [Mục Lục] [Tập Tin] >>

34845- Không và Company

Minh: Còn Ngài Văn Thù Sư Lợi của huynh HL có dạy cho huynh HL làm như zậy không?

HL: Cô Bé Ngồi Kỳ Lân Với Ngón Tay Út Chỉ Hư Không. Lúc nào cũng có nhiều ẩn dụ rất là duyên dáng và dí dỏm. Một trong những ẩn dụ đó là về cái Không, và những chuyện liên quan đến nó như: Chém, Xả, Bỏ, Vất, Kệ, Để Làm Gì?... mà bà con thường hay nói trong khi đàm đạo.

Những cái Không mà Huynh nói như là đã chứng đắc thực sự... thật ra chỉ là ngón tay út của Nàng mà thôi.

Để ý: Ngón tay út là cái ngón chỉ để ngoáy lỗ mũi hay day day cái lỗ tai khi lỗ tai bị ngứa. Và là một ngón tay hầu như vô dụng và đang thời kỳ bị thoái hoá và đào thải.

Huynh hiểu ý chớ.

Chưa, Huynh chưa hiểu hết ý.

Những chuyện bàn tán về “Cái Không” và company chỉ là ngón tay út nó lại... nguy hiểm ở cái chỗ này: Phải hiểu rằng cái hình thức (Dịch từ chữ “Thể”) của Đạo là cái Không nhưng cái sinh hoạt của nó (Dịch từ chữ “Dụng”) là cái... “Có Đúng Y Boong” (dịch từ chữ: Diệu Hữu). Do không hiểu như vậy mà một số rất là đông khi tu thiền lại lấy “Cái Không” làm chính mà quên đi cái “Có Đúng Y Boong”. Nên phần đông do chấp vào cái Không này y như việc: Đem hai ngón út (là cái Không) mà áp sát vào hai con mắt! (Huynh tự ý làm thử đi).

Đâm ra họ lại rơi vào cái bệnh là:

“Không Thấy Gì Hết” và vì lý do là “Không Thấy Gì Hết” do đó họ lại: “Không Được Gì Cả”. Y như khi Đức Phật dùng hết thẩy 1500 lần thần thông để làm cho Ca Diếp hiểu rằng: Ông Không được gì hết! Thế nhưng, Ca Diếp lại không thèm nghe. Cho đến lúc Đức Phật hàng phục được cái con rắn ở đằng sau cái đền của ông Ca Diếp này!!!

Thì lúc này, ông Ca Diếp mới vở lẽ ra là “Mình Không Được Gì Cả”. Đó là thâm ý của cái động tác “Ngón Tay Út Chỉ Hư Không” của “Cô Bé Ngồi Trên Kỳ Lân”.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Xtreme sport

<< [Mục Lục] [Tập Tin] >>

34868- Xtreme sport

HL: Một triệu rưởi lạy, tuần lễ Địa Ngục (Biệt kích), Tập Vạn Thắng Công, Nhịn Đói 45 ngày trở lên...

đều là những chuyện... “Tự Thắng Để Chỉ Huy”.

Trong năm cái trên, đệ đã làm được 4 cái. Có nghĩa là đệ chưa lạy một triệu rưởi lạy nhưng 10000 lạy thì đệ đã kinh qua khi lạy thử kinh Vạn Phật.

Thôi thì toàn là chuyện cũ, và thật ra ít ai biết Vạn Thắng Công là cái gì tuy rằng tụi mình là Người Việt Nam. Quảng cáo một tý. Vạn Thắng Công có từ thời Phù Đổng Thiên Vương (Với Thế Vươn Vai), rồi qua Đinh Bộ Lĩnh (Với thế: Phi Lâu Diệu Thủ), rồi qua Trần Quốc Toản (Với thế nắm tay bóp bể trái cam) từ đây thế võ này bị thất truyền... cho đến 1966 tại Đồi Cù Đà Lạt, một dị nhân gặp một thằng bé mồ côi và vị này đã chỉ lại cho thằng bé. Mãi đến năm 1990 thì thằng bé sáng tác ra thế “Vổ Tay Thoát khỏi Hồng Trần”.

Vạn Thắng Công còn có tên là” Kim Báo Thần Công”.

Là một môn “Thần Công” thuần túy Việt Nam. Gọi là “Thần Công” chớ không phải là “Nội Công” là vì lý do sau đây:

Nhờ niệm mà chuyển là tà.

Không niệm mà chuyển mới là chính tông.

Người Việt Nam... không ưa những môn “Nội Công” của Tàu vì rất là khó tập. Bởi lý do dễ hiểu là: Không ai biết thực chất... cái Đan Điền nằm chính xác ở đâu trên vùng bụng. Và muốn thành công, khi tập Nội Công, thì phải dồn được khí xuống Đan Điền.

Dồn đúng thì phát kình lực, dồn không đúng thì bị trĩ, bị bất tỉnh, bị đau bụng y như triệu chứng kẹt ruột... Do vậy mà những tay nội công tập trật (số này khá đông) hay bị bịnh là vậy... Tập Thần Công thì không cần biết đến cái đan điền, chẳng cần dồn khí, chẳng cần... niệm cái gì hết mà khí vẫn chuyển... có thể chữa bệnh... ung thư như thằng bé đã nói lại cho đệ nghe vào năm 1991.

Quảng cáo như vậy đã đủ.

Nay thử nhìn anh Vĩnh Song tập 24 giờ môn Vạn Thắng Công. Tất nhiên, đây lại là một guinness nữa của anh ấy. Tụi đệ dùng phấn để ghi lại những giọt mồ hôi của anh ấy trên sàn gỗ. Lúc đầu những giọt mồ hôi nhỏ tại chỗ, nhưng khi anh ấy “Vô Xê” thì những giọt mồ hôi văng rất là xa, rồi khi anh ấy đuối sức thì những giọt mồ hôi không còn văng ra xa nữa. Khi anh ấy té xỉu trong khi quay thân hình vào thế cuối cùng thì anh ấy có những linh ảnh rất là bất ngờ. Anh kể lại: Tui thấy được thế giới Vô Hình... Và tui hiểu được cấu trúc của Bàn Thờ Việt Nam.

Có lẽ là Ngài rơi vào tình trạng này chăng?

Mến.
TB: Có một lần tập Vạn Thắng Công ở ngoài sân khi còn ở Đà Lạt, vào một ngày mây mù: đệ đã phá được một ô vuông rộng lớn những đám mây ở ngay trên đỉnh đầu của đệ.
Cảnh tượng nhìn cũng đã lắm: cả bầu trời Đà Lạt thì xám xịt duy chỉ có một chỗ ngay nhà của đệ thì mây không có và một bầu trời màu xanh dương xuất hiện... theo hình chữ nhật sắc cạnh.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Uống Trà

<< [Mục Lục] [Tập Tin] >>

34894- Uống Trà theo phong cách Việt Nam.

HL: Ai ưa uống trà đều đọc cuốn Trà Đạo.

Nhưng chưa ai biết thiền sư Việt Nam uống trà như thế nào. Miêu tả: Chung trà thì phải có cái đĩa. Cái đĩa là cái vô dụng, hay chỉ là cái khay để đụng những cái chung. Nhưng khi các Thiền Sư Việt Nam uống trà thì các Ngài lại chế một tý trà vào cái đĩa luôn.

Uống trà: Tất nhiên, khi nâng cái chung lên để thưởng thức mùi vị trà thì các Ngài phải miết cái đáy chung lên cái vành của cái dĩa (để gạt bớt cái giọt nước). Tiếng cái chung va chạm trên vành dĩa tạo thành một tiếng rẹeẹẹet.

Thâm ý: Tiếng rẹeẹẹẹt này nhắc cho Thiền Sư biết rằng: Phải rút gươm Trí Tuệ ra trước rồi mới uống trà (hay làm bất cứ việc gì). Các Bạn, có thời giờ, cứ thử coi! Nó hay và đặc sắc vô cùng.

KKT: Cái này là huynh HL vẽ hơi quá rồi đó (huynh HL nhìn màn ảnh TV riết nên khi màn ảnh không có hình gì cả, huynh HL cũng phải vẽ thêm. Thiền sư khi uống trà họ cũng chẳng cần cái gì để nhắc họ đâu. Khi họ uống trà thì cái tâm của họ cũng “as is empty” chứ chẳng có cái mốc xì gì đâu.

HL: Tuệ Tỉnh uống trà đó Huynh à.

Ngài uống trà khi chữa bệnh cho bà con cô bác thì... Ngài làm vậy... để câu khách và gợi sự tò mò. Khi có người hỏi sao lại uống trà gì kỳ vậy? Thì Ngài mới giải thích.

Mến.
TB: Cũng như truyền thuyết về cặp mắt thồ lộ của Tổ Bồ Đề Đạt Ma. Nghe đồn rằng Ngài buồn ngủ nên Ngài cắt phứt hai cái mí mắt và quăng đi, hai mí mắt này thành ra cây trà! Trong cuốn Marine Sniper, tác giả có miêu tả lại một chiến sĩ Hoa Kỳ bị cắt mí mắt. Cực hình tra tấn này rất là kinh khủng...


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Ác nghiệp & Phước báu

<< [Mục Lục] [Tập Tin] >>

34939- Ác nghiệp & phước báu

HL: Đức Phật, Ngài lang thang để dành những phước báu của mình để có đủ công lực Khai Thị Phật Tri Kiến. Nếu Ngài về làm Vua thì phước báu của Ngài đã xài hết nên khả năng độ và hiệu quả độ rất là yếu. Nên nhớ: Một Ngày mà đi xin ăn là một ngày phơi mình ra để trả ác nghiệp. Một ngày sống ở dưới cây hay ở mả thánh là một ngày trả ác nghiệp.

bt: Tuyệt chiêu này ghê gớm thật. Chú HL có thể nào giải thích tại sao đi xin ăn và sống nơi hoang dã (nghĩa địa, trong rừng) lại trả được ác nghiệp?

HL: Nắng, mưa, gió, bụi là những cái khắc nghiệt của thiên nhiên. Ruồi, muỗi, bù mắt, bò chét, kiến là những điều hầu như không thể tránh được... Phật khuyên là nên... nhẫn nại khi sống trong rừng hay dưới cây. Sau này, do sức người có hạn, nên có vị đã chế ra một cái dù với cái mùng gài chung quanh cái viền của cái dù để sống trong rừng hay mả thánh. Còn đi ăn xin thì khỏi nói, đụng người biết chuyện thì khỏe re. Nhưng còn gặp người kỳ thị tôn giáo thì chỉ có nước bị chửi, bị tạt nước, bị xịt chó cắn, đánh đập và phun nước miếng, cho ăn đồ độc... là chuyện không thể tránh được.

bt: Điều kiện sống sung sướng như ở Mỹ thì làm sao mà giảm ác nghiệp?

HL: Sống sướng và đầy đủ tiện nghi chỉ là một khía cạnh thôi. Bọn mình cũng bị ác nghiệp vây bủa tứ hướng, cái lo, cái sợ nó cứ bám theo mình dai như đỉa, rồi từ đó: Chứng mất ngủ, bịnh thần kinh, bao tử, tim, ngứa, suyển... thì khỏi nói!!! Ác nghiệp chỉ có trả, hay thế mạng bằng phước báu, hoặc là cắm đầu cắm cổ mà mưu sinh thoát hiểm bằng cách tập trung tư tưởng để tu hành. Chỉ có vậy thôi. Cũng ví như khi đi thuyền (ý nói là cuộc đời) mà thuyền đang chìm (Sinh Lão Bịnh Tử) thì độc thân vui tính có thể thoát dễ dàng hơn là người có vợ con đùm đề. Do vậy, để thoát ác nghiệp thì nên... trang bị nhẹ chừng nào, tốt chừng đó.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Chánh định?

<< [Mục Lục] [Tập Tin] >>

35047- Chánh định?

HL: Chánh Định (dành cho bọn “cần cù bù khả năng”).

An trú niệm đằng trước mặt là Chánh Niệm.

Từ cái này thì mới có Chánh Định.

Trong dây chuyền 8 chánh đạo:

Chánh Kiến, Chánh Tư Duy, Chánh Ngữ,

Chánh Nghiệp, Chánh Mạng, Chánh Tinh Tấn,

Chánh Niệm và Chánh Định.

Và cứ thế mà đánh theo kiểu photocopy nguyên con quy trình thành đạo của Đức Phật Thích Ca khi ngồi dưới cây bồ đề là chắc ăn nhất. Nguyên con có nghĩa là... nguyên xi không cắt xén, và nên đi theo sát mép, cũng có nghĩa là đừng có làm tài khôn, cắt xén quy trình thành đạo của Ngài và chỉ dùng cái đoạn... “sao mai mộc” như những Ngài Thượng Căn. Không tin thì cứ bỏ cả cuộc đời ra thí nghiệm thử coi mình đi tới đâu, khi tu theo cái cách riêng của mình.

35088- Nhân duyên vs. Tự chủ

HL: Chào Huynh KKT cùng các Bạn.

Không phải ai cũng có thể bẻ cong dòng nghiệp được đâu.

Muốn làm được chuyện này thì phải là con người có đủ bản lãnh. Suy cho cùng: Chẳng qua đó là “Tập... tục” (trong Khổ, Tập, Diệt, Đạo) hay là thói quen. Mà đã là thói quen thì có thể có thể thay đổi được! Nhưng muốn thay đổi thì phải có ý chí hay bản lãnh (văn chương lòng vòng và huề vốn).

Ví dụ.

Chuyện lính tráng: Một đặc nhiệm viên, khi thi hành nhiệm vụ, anh ta đã phải bò lại gần mục tiêu để lọt cho được vào tầm sát hại của mình: 500 mét. Và từ 1000 mét (mà anh ta gọi là tuyến xuất phát) anh ta đã bỏ ra 5 ngày và 4 đêm để bò lại gần mục tiêu. Vị chi: 24 giờ thì anh ta bò được 100 mét. Có nghĩa là 1 giờ thì anh ta bò được: 100m chia cho 24 giờ vị chi là 4,167 mét.

Trong cái lạnh thấu xương của ban đêm và cái nóng kinh hồn khi ban ngày của núi rừng vùng biên giới Cambuchia và Việt Nam, và khi bò như vậy, anh ta bò qua một cái tổ kiến! Tất nhiên là anh ta bị cắn [đến độ anh ta nghĩ rằng có khi mình bò đến cái chỗ trũng đó (cách mục tiêu 500 mét) thì mình sẽ chết vì... kiến cắn].

Đây là một chuyện mà không phải ai cũng làm được!

Chuyện tanh hù: Một thằng ngu trong nhóm lu bu. Thằng này chưa một lần gặp mặt đệ, khi chỉ nghe qua phương pháp tu hành. Thằng ngu này đã bỏ chỗ làm của cửa hàng ăn uống đặc sản, một chỗ... hái ra tiền (lý do của thằng ngu: tránh việc nghiệp sát và cảnh nhậu nhẹt), để đi giữ xe đạp (trường Bùi thị Xuân, Đà Lạt). Sau đó, kinh tế gia đình sa sút, nên thằng ngu đã đổi đủ thứ nghề và sau cùng mở quán cà phê. Thằng ngu đó chỉ có niệm Phật mà thôi. Mới đây thằng đó đã đưa Mẹ già về Tây Phương Cực Lạc (thân thể bà... nóng đỉnh đầu khi chết, cộng với cảm giác vui mừng không thể tả được của thằng ngu khi tiếp dẫn Mẹ của nó). Đây cũng là một chuyện mà không phải ai cũng có thể làm được đâu!

KKT: Chào các bạn,

Hôm nay nhân ngày Eastern Sunday nên KKT muốn nói đến một đề tài cũng có liên quan đến Ki Tô Giáo. Đó là vấn đề Free-Will hay Tự Do Ý Chí.

Đây là một đề tài mà KKT rất thích và mỗi khi tìm hiểu một tôn giáo hay một đường lối tu tập nào mới là KKT luôn luôn tìm hiểu xem họ nói thế nào về FREE-WILL.

Vấn đề chính là thế này:

THỰC SỰ CÓ FREE-WILL HAY KHÔNG?

Nghĩa là thực sự mỗi cá nhân chúng ta có quyền làm chủ mọi hành động của mình hay không? Hay là mỗi chúng ta chỉ là con múa rối (puppet) để cho một thế lực nào khác (?) giật dây?

Vấn đề Free-Will có lẽ khởi nguồn từ Ki Tô Giáo. Tuy nhiên quan niệm về Free-Will của Ki Tô Giáo thì rất... nản và chán nếu không muốn nói là... vô duyên nữa.

Theo KTG thì Free-Will chỉ có nghĩa là: Thiên Chúa cho con người Free-Will (hay Free-Choice) để lựa chọn: Hoặc TIN NHẬN Thiên Chúa thì được sự sống đời đời trên Thiên Đàng. Nếu không chịu TIN NHẬN Thiên Chúa thì bị đọa Hỏa Ngục đời đời.

Một quan niệm về Free-Will như vậy thì thật... chán phèo.
Sau này các triết gia Tây phương mới khai triển và speculate về khái niệm Free-Will như KKT viết ở trên. Nghĩa là con người có Tự Do Ý Chí để làm chủ mọi hành vi của mình không? Bây giờ thử bàn xem Free-Will trong Phật pháp là như thế nào nhé. Khi Phật Thích Ca nói rằng:

“You are the owner and the heir of your KARMA” (bạn là chủ và cũng là kẻ “lãnh đạn” mọi hành động của bạn thì rõ ràng là Phật đã xác định rằng con người có Free-Will. Tức là mỗi chúng ta đều làm chủ định mạng của mình.

Đồng ý không?

Những câu khác của Phật như “Be a light unto thyself” cũng nằm trong cùng một ý nghĩa là có Free-Will này. Tuy nhiên khi nhìn kỹ hơn vào lý thuyết của PG thì dường như là chúng ta lại... không có Free-Will! Lý thuyết chính của PG dùng để giải thích tất cả mọi sự việc là thuyết NHÂN DUYÊN. Nhưng nếu nhìn sâu vào lý nhân duyên thì dường như lại phủ nhận free-will.

Lý do là như vầy: Phật pháp vẫn thường được coi là con đường Trung Đạo. Trung Đạo có nhiều nghĩa, một trong các nghĩa đó là ở giữa hai cực đoan sau đây:

-- Một bên nói rằng mọi chuyện đều là TỰ NHIÊN, đều là ngẫu nhiên tình cờ mà xảy ra. (Complete Chaos).

-- Một bên nói rằng mọi chuyện đều được ĐỊNH sẵn rồi. (Determinism). Đây là lý thuyết Định Mệnh (Destiny, Fatalism).
Để phá cái lý tự nhiên, Phật bảo rằng các pháp đều do nhân duyên sinh. Khi nhân duyên (Conditions) đầy đủ thì một pháp xảy ra. Cho nên nếu đã là nhân duyên thì không thể nào là TỰ NHIÊN, TÌNH CỜ, OK?

Nên Phật mới nói rằng: Ngoại đạo thuyết Tự Nhiên, Ta thuyết Nhân Duyên.

Nhưng nếu nhìn kỹ vào thuyết nhân duyên thì lại thấy rằng nó chính là... DETERMINISM! Thật vậy, khi một pháp y được xảy ra là do đã đủ các nhân duyên (conditions) là x1, x2, x3, x4... Nếu viết theo toán học thì y sẽ là một hàm số của nhiều biến số x1, x2, x3, x4... y = f(x1, x2, x3, x4...).

Nghĩa là mọi chuyện xảy ra sẽ rất là “CHẶT CHẼ”: khi các điều kiện x1, x2, x3... hội đủ thì y sẽ xảy ra.y lại sẽ đóng vai trò nhân duyên cho nhiều biến cố khác là z, u, v, w... xảy ra:

z = g(..., y...) u = h(..., y...)

v = i(..., y...) w = j(..., y...) v.v.…

Như vậy thì các biến cố y, z, u, v, w... đều sẽ xảy ra một cách rất là chặt chẽ! Tức là khi các điều kiện hội đủ thì các biến cố sẽ xảy ra, cái này làm dây chuyền cho cái kia và mọi biến cố sẽ xảy ra một cách nhất định, như là có định trước! Không có yếu tố TÌNH CỜ, NGẪU NHIÊN xen vào được.

Nói cách khác: NHÂN DUYÊN cũng chính là ĐỊNH MỆNH (DETERMINISM) nữa!!! Như vậy thì NHÂN DUYÊN đã phủ định FREE-WILL mất rồi!

Vì theo đúng nghĩa thì FREE-WILL có nghĩa là chúng ta có thể thay đổi chiều hướng của các biến cố sẽ xảy ra bằng cái Ý CHÍ của chính chúng ta. Cái Ý CHÍ này bắt nguồn từ TÂM chúng ta (VOLITION, INTENTION) Ở mỗi thời điểm, chúng ta đều có “cảm tưởng” rằng chúng ta có FREE-CHOICE (hay FREE-WILL). Ở mỗi thời điểm ta có “cảm tưởng” rằng ta có toàn quyền lựa chọn để làm “A” hay làm “non-A” Tuy nhiên theo lý NHÂN DUYÊN thì thì không có gì là ngẫu nhiên cả: nếu ta làm “A” thì có nghĩa là nhân duyên đã đầy đủ khiến ta chọn làm “A”. Nếu ta làm “non-A” thì cũng có nghĩa là nhân duyên đã đầy đủ khiến ta chọn làm “non-A” Nói cách khác dù ta có chọn làm gì đi nữa thì đó cũng là do nhân duyên đã đầy đủ khiến cho ta lựa chọn làm như vậy.

Mà nếu NHÂN DUYÊN đã CHẶT CHẼ như vậy thì là DETERMINISM mất rồi! Chúng ta đâu có thay đổi được dòng biến cố đâu? (we can't change the course of events). Tuy nhiên như Phật nói ở bên trên “You are the owner and the heir of your KARMA” thì dường như chúng ta có FREE-WILL mà! Phải có Free-Will thì chuyện tu hành mới có ý nghĩa. Tức là ở bất cứ thời điểm nào ta cũng có quyền quyết định rằng: mình sẽ quyết định tinh tấn tu hành, hay là mình sẽ quyết định sống theo dục lạc. Phải có Free-Will thì mới có chuyện Giải Thoát được. Còn nếu tất cả là Định Mệnh (Determinism) thì đâu thể nào giải thoát được phải không?

Tuy nhiên vì Phật pháp khẳng định rằng: “các pháp do duyên sinh” cho nên “free-will cũng do duyên sinh”. Mà nếu đã là DUYÊN SINH thì lại là DETERMINISM mất rồi! Bạn nào thích “tán phét” về đề tài này thì xin mời!

HL: Chào Huynh KKT

Có hai trường hợp gọi là Định Mệnh:

1. Khi buông xuôi theo kiểu: Thôi thế là hết! Thì đó là domino không có ngón tay chặn.

AP: Đây gọi là “Lực bất tòng Tâm”

HL: 2. Khi không thích buông xuôi: Còn nước còn tát! Thì khả năng domino có ngón tay chặn có thể xảy ra.

AP: Đây gọi là “Tận nhân lực - tri THIÊN mệnh”. Thế nên, người Thiên Chúa Giáo TIN có “ĐỨC CHÚA TRỜI” cũng như là Dịch-Trang-Lão tam giáo của Trung Hoa TIN có... “ĐẠO KHẢ ĐẠO PHI THƯỜNG ĐẠO” (chỉ là danh từ giả lập. Đức Chúa Trời or ĐẠO etc... mang ẩn ý có BÀN TAY nhúng vào hay sáng tạo)

HL: Trong trường hợp thứ nhất: Người đó hết phước *Và/Hay là không có* ý chí: domino không có ngón tay.

AP: Đây gọi là “Lực bất tòng Tâm” ví như sự Vô Lượng/Hạn Lượng của mỗi một cá nhân - chứ không phải *KHÔNG hay CÓ* ý chí - đây là hình thức buông xuôi TIÊU CỰC -

HL: Nhưng nếu hết phước nhưng có ý chí và trong trường hợp không có tồi tệ lắm thì lại có thể có cái cảnh đồng tiền cùng một mặt, hay domino có ngón tay chặn.

AP: Còn ở đây là chưa chịu give up, surrender nên mới gọi là “Tận nhân lực” (cũng chỉ là cái mức Hạn Lượng/Vô Lượng mà thôi) rồi mới give up, surrender to “Tri THIÊN mệnh”, đó vẫn là hình thức buông xuôi TÍCH CỰC.

HL: Để ý đến lời Phật dạy thì tất cả đều là Huyễn Cảnh, có nghĩa là tất cả đều có thể sửa đổi được.

AP: Như đã là Huyễn Cảnh thì sự sửa đổi cũng vẫn là Huyễn Hóa. Tựu chung Huyễn Hoặc Mà Chơi. Mua vui cũng được năm mười hí hô.. hehehee... Sửa cũng Huyễn... Mặc cũng Huyễn...

HL: Do vậy, Mật Tông lại dùng chiêu: Lấy Huyễn để chữa Huyễn! Mà khi nói được như trên và các Ngài đã làm được như vậy! Tức là phải có một cách nào đó để có cái Free Will. Cách đó là: Y Giáo Phụng Hành (Thầy nói làm sao thì trò làm y chang hay nguyên con là vậy)

AP: Huynh HL có thể đề cử một vài thí dụ chăng?

HL: Đảo lộn nhân duyên của hiện kiếp bằng quán đề mục là cái ngầu đời nhất. Có hai loại người, một loại sinh ra đúng thời, một loại sinh ra lại không đúng thời. Người đúng thời thì làm gì được nấy.

Người không đúng thời thì làm gì hư nấy.

Người không đúng thời, nay đòi đi tu.

Khi gặp đệ thì đệ làm như sau: Đệ coi kiếp trước để xác định được đối tượng thuộc về loại nào (loại đúng thời hay là loại sai thời).

Loại đúng thời thì đệ chọn đề mục theo tính tình của đối tượng.

Loại không đúng thời thì: Cô K.A (cô này ở Đà Lạt) khi chết với một ý định là đi tìm lại một anh chàng nào đó để cám ơn một chuyện gì đó. Nhưng khi coi anh chàng đó nay ở đâu? Thì ra anh chàng đang sống bên Mỹ và đang làm tài xế xe truck. Hai người không thể gặp nhau. Như vậy, Cô K.A là dạng sinh không đúng thời: Cô sống một cuộc đời vô vị, người cứ như là loại dở hơi. Nay lại đòi đi tu.

Đệ lại đi về quá khứ xa xôi, để truy tìm coi có lần nào mà Cô này phát tâm tu hành hay không? Đệ tìm ra được là có một lúc khi làm con cá voi, và khi nhìn lên cái mặt trăng tròn thì con cá voi lại thấy một cái tà áo trắng của một vị Bồ Tát, ngay lúc đó, con cá voi lại phát tâm tu hành. Thấy được cảnh đó: Đệ liền nói:

-- Em về cố tưởng tượng cái mặt trăng tròn bự bằng cái móng ngón tay út của em.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Nhân duyên vs. Tự chủ

<< [Mục Lục] [Tập Tin] >>

35088- Nhân duyên vs. Tự chủ

HL: Chào Huynh KKT cùng các Bạn.

Không phải ai cũng có thể bẻ cong dòng nghiệp được đâu.

Muốn làm được chuyện này thì phải là con người có đủ bản lãnh. Suy cho cùng: Chẳng qua đó là “Tập... tục” (trong Khổ, Tập, Diệt, Đạo) hay là thói quen. Mà đã là thói quen thì có thể có thể thay đổi được! Nhưng muốn thay đổi thì phải có ý chí hay bản lãnh (văn chương lòng vòng và huề vốn).

Ví dụ.

Chuyện lính tráng: Một đặc nhiệm viên, khi thi hành nhiệm vụ, anh ta đã phải bò lại gần mục tiêu để lọt cho được vào tầm sát hại của mình: 500 mét. Và từ 1000 mét (mà anh ta gọi là tuyến xuất phát) anh ta đã bỏ ra 5 ngày và 4 đêm để bò lại gần mục tiêu. Vị chi: 24 giờ thì anh ta bò được 100 mét. Có nghĩa là 1 giờ thì anh ta bò được: 100m chia cho 24 giờ vị chi là 4,167 mét.

Trong cái lạnh thấu xương của ban đêm và cái nóng kinh hồn khi ban ngày của núi rừng vùng biên giới Cambuchia và Việt Nam, và khi bò như vậy, anh ta bò qua một cái tổ kiến! Tất nhiên là anh ta bị cắn [đến độ anh ta nghĩ rằng có khi mình bò đến cái chỗ trũng đó (cách mục tiêu 500 mét) thì mình sẽ chết vì... kiến cắn].

Đây là một chuyện mà không phải ai cũng làm được!

Chuyện tanh hù: Một thằng ngu trong nhóm lu bu. Thằng này chưa một lần gặp mặt đệ, khi chỉ nghe qua phương pháp tu hành. Thằng ngu này đã bỏ chỗ làm của cửa hàng ăn uống đặc sản, một chỗ... hái ra tiền (lý do của thằng ngu: tránh việc nghiệp sát và cảnh nhậu nhẹt), để đi giữ xe đạp (trường Bùi thị Xuân, Đà Lạt). Sau đó, kinh tế gia đình sa sút, nên thằng ngu đã đổi đủ thứ nghề và sau cùng mở quán cà phê. Thằng ngu đó chỉ có niệm Phật mà thôi. Mới đây thằng đó đã đưa Mẹ già về Tây Phương Cực Lạc (thân thể bà... nóng đỉnh đầu khi chết, cộng với cảm giác vui mừng không thể tả được của thằng ngu khi tiếp dẫn Mẹ của nó). Đây cũng là một chuyện mà không phải ai cũng có thể làm được đâu!

KKT: Chào các bạn,

Hôm nay nhân ngày Eastern Sunday nên KKT muốn nói đến một đề tài cũng có liên quan đến Ki Tô Giáo. Đó là vấn đề Free-Will hay Tự Do Ý Chí.

Đây là một đề tài mà KKT rất thích và mỗi khi tìm hiểu một tôn giáo hay một đường lối tu tập nào mới là KKT luôn luôn tìm hiểu xem họ nói thế nào về FREE-WILL.

Vấn đề chính là thế này:

THỰC SỰ CÓ FREE-WILL HAY KHÔNG?

Nghĩa là thực sự mỗi cá nhân chúng ta có quyền làm chủ mọi hành động của mình hay không? Hay là mỗi chúng ta chỉ là con múa rối (puppet) để cho một thế lực nào khác (?) giật dây?

Vấn đề Free-Will có lẽ khởi nguồn từ Ki Tô Giáo. Tuy nhiên quan niệm về Free-Will của Ki Tô Giáo thì rất... nản và chán nếu không muốn nói là... vô duyên nữa.

Theo KTG thì Free-Will chỉ có nghĩa là: Thiên Chúa cho con người Free-Will (hay Free-Choice) để lựa chọn: Hoặc TIN NHẬN Thiên Chúa thì được sự sống đời đời trên Thiên Đàng. Nếu không chịu TIN NHẬN Thiên Chúa thì bị đọa Hỏa Ngục đời đời.

Một quan niệm về Free-Will như vậy thì thật... chán phèo.
Sau này các triết gia Tây phương mới khai triển và speculate về khái niệm Free-Will như KKT viết ở trên. Nghĩa là con người có Tự Do Ý Chí để làm chủ mọi hành vi của mình không? Bây giờ thử bàn xem Free-Will trong Phật pháp là như thế nào nhé. Khi Phật Thích Ca nói rằng:

“You are the owner and the heir of your KARMA” (bạn là chủ và cũng là kẻ “lãnh đạn” mọi hành động của bạn thì rõ ràng là Phật đã xác định rằng con người có Free-Will. Tức là mỗi chúng ta đều làm chủ định mạng của mình.

Đồng ý không?

Những câu khác của Phật như “Be a light unto thyself” cũng nằm trong cùng một ý nghĩa là có Free-Will này. Tuy nhiên khi nhìn kỹ hơn vào lý thuyết của PG thì dường như là chúng ta lại... không có Free-Will! Lý thuyết chính của PG dùng để giải thích tất cả mọi sự việc là thuyết NHÂN DUYÊN. Nhưng nếu nhìn sâu vào lý nhân duyên thì dường như lại phủ nhận free-will.

Lý do là như vầy: Phật pháp vẫn thường được coi là con đường Trung Đạo. Trung Đạo có nhiều nghĩa, một trong các nghĩa đó là ở giữa hai cực đoan sau đây:

-- Một bên nói rằng mọi chuyện đều là TỰ NHIÊN, đều là ngẫu nhiên tình cờ mà xảy ra. (Complete Chaos).

-- Một bên nói rằng mọi chuyện đều được ĐỊNH sẵn rồi. (Determinism). Đây là lý thuyết Định Mệnh (Destiny, Fatalism).
Để phá cái lý tự nhiên, Phật bảo rằng các pháp đều do nhân duyên sinh. Khi nhân duyên (Conditions) đầy đủ thì một pháp xảy ra. Cho nên nếu đã là nhân duyên thì không thể nào là TỰ NHIÊN, TÌNH CỜ, OK?

Nên Phật mới nói rằng: Ngoại đạo thuyết Tự Nhiên, Ta thuyết Nhân Duyên.

Nhưng nếu nhìn kỹ vào thuyết nhân duyên thì lại thấy rằng nó chính là... DETERMINISM! Thật vậy, khi một pháp y được xảy ra là do đã đủ các nhân duyên (conditions) là x1, x2, x3, x4... Nếu viết theo toán học thì y sẽ là một hàm số của nhiều biến số x1, x2, x3, x4... y = f(x1, x2, x3, x4...).

Nghĩa là mọi chuyện xảy ra sẽ rất là “CHẶT CHẼ”: khi các điều kiện x1, x2, x3... hội đủ thì y sẽ xảy ra.y lại sẽ đóng vai trò nhân duyên cho nhiều biến cố khác là z, u, v, w... xảy ra:

z = g(..., y...) u = h(..., y...)

v = i(..., y...) w = j(..., y...) v.v.…

Như vậy thì các biến cố y, z, u, v, w... đều sẽ xảy ra một cách rất là chặt chẽ! Tức là khi các điều kiện hội đủ thì các biến cố sẽ xảy ra, cái này làm dây chuyền cho cái kia và mọi biến cố sẽ xảy ra một cách nhất định, như là có định trước! Không có yếu tố TÌNH CỜ, NGẪU NHIÊN xen vào được.

Nói cách khác: NHÂN DUYÊN cũng chính là ĐỊNH MỆNH (DETERMINISM) nữa!!! Như vậy thì NHÂN DUYÊN đã phủ định FREE-WILL mất rồi!

Vì theo đúng nghĩa thì FREE-WILL có nghĩa là chúng ta có thể thay đổi chiều hướng của các biến cố sẽ xảy ra bằng cái Ý CHÍ của chính chúng ta. Cái Ý CHÍ này bắt nguồn từ TÂM chúng ta (VOLITION, INTENTION) Ở mỗi thời điểm, chúng ta đều có “cảm tưởng” rằng chúng ta có FREE-CHOICE (hay FREE-WILL). Ở mỗi thời điểm ta có “cảm tưởng” rằng ta có toàn quyền lựa chọn để làm “A” hay làm “non-A” Tuy nhiên theo lý NHÂN DUYÊN thì thì không có gì là ngẫu nhiên cả: nếu ta làm “A” thì có nghĩa là nhân duyên đã đầy đủ khiến ta chọn làm “A”. Nếu ta làm “non-A” thì cũng có nghĩa là nhân duyên đã đầy đủ khiến ta chọn làm “non-A” Nói cách khác dù ta có chọn làm gì đi nữa thì đó cũng là do nhân duyên đã đầy đủ khiến cho ta lựa chọn làm như vậy.

Mà nếu NHÂN DUYÊN đã CHẶT CHẼ như vậy thì là DETERMINISM mất rồi! Chúng ta đâu có thay đổi được dòng biến cố đâu? (we can't change the course of events). Tuy nhiên như Phật nói ở bên trên “You are the owner and the heir of your KARMA” thì dường như chúng ta có FREE-WILL mà! Phải có Free-Will thì chuyện tu hành mới có ý nghĩa. Tức là ở bất cứ thời điểm nào ta cũng có quyền quyết định rằng: mình sẽ quyết định tinh tấn tu hành, hay là mình sẽ quyết định sống theo dục lạc. Phải có Free-Will thì mới có chuyện Giải Thoát được. Còn nếu tất cả là Định Mệnh (Determinism) thì đâu thể nào giải thoát được phải không?

Tuy nhiên vì Phật pháp khẳng định rằng: “các pháp do duyên sinh” cho nên “free-will cũng do duyên sinh”. Mà nếu đã là DUYÊN SINH thì lại là DETERMINISM mất rồi! Bạn nào thích “tán phét” về đề tài này thì xin mời!

HL: Chào Huynh KKT

Có hai trường hợp gọi là Định Mệnh:

1. Khi buông xuôi theo kiểu: Thôi thế là hết! Thì đó là domino không có ngón tay chặn.

AP: Đây gọi là “Lực bất tòng Tâm”

HL: 2. Khi không thích buông xuôi: Còn nước còn tát! Thì khả năng domino có ngón tay chặn có thể xảy ra.

AP: Đây gọi là “Tận nhân lực - tri THIÊN mệnh”. Thế nên, người Thiên Chúa Giáo TIN có “ĐỨC CHÚA TRỜI” cũng như là Dịch-Trang-Lão tam giáo của Trung Hoa TIN có... “ĐẠO KHẢ ĐẠO PHI THƯỜNG ĐẠO” (chỉ là danh từ giả lập. Đức Chúa Trời or ĐẠO etc... mang ẩn ý có BÀN TAY nhúng vào hay sáng tạo)

HL: Trong trường hợp thứ nhất: Người đó hết phước *Và/Hay là không có* ý chí: domino không có ngón tay.

AP: Đây gọi là “Lực bất tòng Tâm” ví như sự Vô Lượng/Hạn Lượng của mỗi một cá nhân - chứ không phải *KHÔNG hay CÓ* ý chí - đây là hình thức buông xuôi TIÊU CỰC -

HL: Nhưng nếu hết phước nhưng có ý chí và trong trường hợp không có tồi tệ lắm thì lại có thể có cái cảnh đồng tiền cùng một mặt, hay domino có ngón tay chặn.

AP: Còn ở đây là chưa chịu give up, surrender nên mới gọi là “Tận nhân lực” (cũng chỉ là cái mức Hạn Lượng/Vô Lượng mà thôi) rồi mới give up, surrender to “Tri THIÊN mệnh”, đó vẫn là hình thức buông xuôi TÍCH CỰC.

HL: Để ý đến lời Phật dạy thì tất cả đều là Huyễn Cảnh, có nghĩa là tất cả đều có thể sửa đổi được.

AP: Như đã là Huyễn Cảnh thì sự sửa đổi cũng vẫn là Huyễn Hóa. Tựu chung Huyễn Hoặc Mà Chơi. Mua vui cũng được năm mười hí hô.. hehehee... Sửa cũng Huyễn... Mặc cũng Huyễn...

HL: Do vậy, Mật Tông lại dùng chiêu: Lấy Huyễn để chữa Huyễn! Mà khi nói được như trên và các Ngài đã làm được như vậy! Tức là phải có một cách nào đó để có cái Free Will. Cách đó là: Y Giáo Phụng Hành (Thầy nói làm sao thì trò làm y chang hay nguyên con là vậy)

AP: Huynh HL có thể đề cử một vài thí dụ chăng?

HL: Đảo lộn nhân duyên của hiện kiếp bằng quán đề mục là cái ngầu đời nhất. Có hai loại người, một loại sinh ra đúng thời, một loại sinh ra lại không đúng thời. Người đúng thời thì làm gì được nấy.

Người không đúng thời thì làm gì hư nấy.

Người không đúng thời, nay đòi đi tu.

Khi gặp đệ thì đệ làm như sau: Đệ coi kiếp trước để xác định được đối tượng thuộc về loại nào (loại đúng thời hay là loại sai thời).

Loại đúng thời thì đệ chọn đề mục theo tính tình của đối tượng.

Loại không đúng thời thì: Cô K.A (cô này ở Đà Lạt) khi chết với một ý định là đi tìm lại một anh chàng nào đó để cám ơn một chuyện gì đó. Nhưng khi coi anh chàng đó nay ở đâu? Thì ra anh chàng đang sống bên Mỹ và đang làm tài xế xe truck. Hai người không thể gặp nhau. Như vậy, Cô K.A là dạng sinh không đúng thời: Cô sống một cuộc đời vô vị, người cứ như là loại dở hơi. Nay lại đòi đi tu.

Đệ lại đi về quá khứ xa xôi, để truy tìm coi có lần nào mà Cô này phát tâm tu hành hay không? Đệ tìm ra được là có một lúc khi làm con cá voi, và khi nhìn lên cái mặt trăng tròn thì con cá voi lại thấy một cái tà áo trắng của một vị Bồ Tát, ngay lúc đó, con cá voi lại phát tâm tu hành. Thấy được cảnh đó: Đệ liền nói:

-- Em về cố tưởng tượng cái mặt trăng tròn bự bằng cái móng ngón tay út của em.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Chứng & đắc

<< [Mục Lục] [Tập Tin] >>

35180- Chứng & đắc

HL: Chưa là gì hết.

Vị này chỉ chứng được là nên sống trong giây phút này mà thôi. Vì đây là... chứng chớ chưa có đắc! Nên sau đó, vị này vẫn bị thế giới hiện tượng chi phối. Đọc kỹ lưỡng cái kết luận của vị này thì biết liền. Con đường đi đến đắc nó xa lắm... bạn à!!!

KKT: Huynh HL nói đến chữ “đắc” nên KKT muốn bàn về chữ này. “Đắc” có nghĩa là gì đây?

1. Nếu đắc có nghĩa là được, giống như được một món đồ, thì có vấn đề là cũng còn có thể bị mất món đồ được.

2. Nếu đắc có nghĩa là món đồ đó “trở thành mình, là mình” thì sẽ chẳng bao giờ sợ mất cả.

Bây giờ muốn hỏi về những “chứng đắc” của huynh HL là thuộc trường hợp 1 hay 2.

-- Nếu là 1 thì huynh HL vẫn còn có thể bị mất, phải không?

-- Nếu là 2 thì những chứng đắc này đã là mình, là huynh HL rồi, nhưng như vậy “thì tại sao mà huynh HL lại vẫn cứ tiếp tục công phu?”. Là mình rồi thì sao còn phải công phu nữa?

HL: Chào Huynh KKT.

Trường hợp 1. Là chứng đó: Khi có, khi không. Cùng nghĩa với a ma tơ.

Trường hợp 2. Là đắc. Tuy rằng là đắc nhưng trong cái chuyện này nó lại có cấp bực. Như là Tu Đà Hườn, Tu Đà Hàm, A Na Hàm và A La Hán. Mấy vị này đều đắc nhưng cấp độ là có cái hơi khác. Do vậy mà đệ còn tập.

Anh Sơn thì hết tập: Cái con khỉ gì anh ấy cũng biết! Biết một cách trực tiếp! Biết một cách chớp nhoáng, cặn kẽ và tường tận.

Về cái chuyện trên (cái Biết) thì đệ cũng có khi được... nhưng chỉ đếm chưa hết trên đầu ngón tay mà thôi.

Do vậy mà đệ vẫn tập.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Sám Hối trong Kagyu

<< [Mục Lục] [Tập Tin] >>

35206- Thiền Sám Hối trong Kagyu

M Nguyen:

Phần Hai: Bốn Nền Tảng Đặc Biệt:

Đây là những Phương Pháp Sám Hối Thật Nhiệm Mầu của Kim Cang Thừa. Được gọi là Mầu Nhiệm vì những Phương Pháp này có Khả Năng chùi sạch hết những Bụi Bặm, Mực đen, Sinh Gôm, Nhựa Cao su dính chặt Khó Khăn Nhất và Bất Kể những gì mà các phương pháp khác không làm được thì những phương pháp này lại có công lực làm được.

Có 4 Phương Pháp:

1. Thiền Quy Y và Nguyện Tâm Bồ Đề.

2. Thiền Kim Cang Tát Đoả.

3. Thiền Mạn Đà La

4. Thiền Tổ Sư Du Già.

Vì là những Phương Pháp Nhiệm Mầu nên chỉ được truyền Mật Mà Thôi. Quý Vị ĐH tò mò muốn biết thì phải Ghi Danh Tên Học, chẳng hạn như Khóa dạy của Thầy Mingyur Rinpoche mà Minh đã “Quảng Cáo” từ lâu nay, hay là những Khoá dạy Tương Tự về Thiền Sám Hối. Xin Lỗi Quý Đạo Hữu!!! Kim Cang Thừa còn bị gọi là Mật Tông nữa. Chẳng lẽ bị Gọi Mật Tông mà Không Có Mật. Dấu Diếm thì đâu có bị gọi là Mật Tông!!!

Quý Vị phải trả $$$ mà học.

Hết Bài.

Cười Bí Mật,

HL: Chơi đồ ngoại tốn tiền, chơi đồ nội không tốn tiền coi vậy mà chắc ăn hơn. Có nhiều cấp độ để sám hối, thông thường thì có hai trình độ:

1. Trình độ tự vệ nhập môn: Đọc kinh Dược Sư sám pháp là ngon lành: nó vừa ngắn, vừa hay.

2. Sau khi tu một thời gian thì (Tam Thiền là tối thiểu):
Vừa đọc, vừa quán một vị Phật xuất hiện ngay trước trán (cách trán khoảng 30cm, hay 1 cẳng).

Một cách tổng quát: Muốn đánh xà càn, là đọc câu:

Nam Mô Cầu Sám Hối Bồ Tát Ma Ha Tát.

Một cách Tổng quát thứ hai: Làm phước theo kiểu trả nghiệp.

Một cách đặc biệt dành cho biệt nghiệp như bị đau nhức khi tu tập, thần kinh hay giựt khi tu tập, bắp thịt co giật khi tu tập: Đọc bài “Hồi Hướng” mà đệ đã đăng.

Một cách dùng năng lực thiền và quán để sám hối.

1. Tự sám hối: Lên Tứ Thiền và dùng thiên nhãn để sám hối, có nghĩa là quán màn Ti Vi rồi sám hối từng tội một như: ăn cắp, tà dâm, tà hạnh, khẩu nghiệp...

2. Dùng Mandala (vòng phép) mà sám hối từng tội một.

Còn cách này thì lại không khá cho một số rất là đông: Đó là loại thuốc tê, mà quý vị thường đọc tụng hằng ngày. Phải cẩn thận vì đó thuốc của những vị thượng căn hay đã tu xong rồi.

Mến
TB: Tất nhiên, cái hay nhất vẫn là... xin chừa và không tái phạm.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Free will

<< [Mục Lục] [Tập Tin] >>

35324- Free will

HL: Chào bà con

Cái chuyện này có bàn ở trong phim Matrix Experience đó.
Tuy vậy, cái gì cũng vậy, ngay cả cái free will nó cũng phải trải qua cái chuyện một thời để yêu, một thời để chết. Bà con để ý đến cái chuyện bỗng nhiên Đức Phật lại nói:

-- Anan, ông có muốn tui sống thêm tý xíu nữa không?
Anan im re. Và chuyện này xảy ra tới ba lần lận.

Cho tới lúc Ngài nhập Niết Bàn thì Anan lại nói:

-- Thầy, Thầy nên sống thêm một tý xíu nữa đi.

Thì Ngài nói rằng:

-- Không phải thời, cái thời đó đã qua rồi!

36480- Free will có thật hay không?

HL: Huynh KKT cứ nói hoài chuyện này: Free will có thật hay không? Để có Free Will thì vị đó phải có phước báu. Không có phước báu thì không làm được gì cả. Yếu tố thứ hai đó là “Tâm Lực”. Không có cái này thì không có chuyện free will. Lấy chuyện Đức Bổn Sư làm ví dụ là chắc ăn nhất:

1. Đức Phật Thích Ca, ngay ngày thành đạo, Ngài cũng không thấy hay không biết rằng mình sẽ có 1250 vị A La Hán! Do vậy mà Ngài toan tính chuyện rút dù. Và đệ gọi giai đoạn này: “Là A”.

2. Kế đến là cái chuyện: Cũng vì, khi chính Ngài lại dòm coi trong cái đám rác này có cái gì để... tái sinh được không? Và khi dòm như vậy, Ngài mới thấy rằng có 1250 vị có đủ yếu tố để có thể tu thành công. Do vậy, Ngài mới quyết định trình bày con đường này cho dân chúng (theo kiểu: những ai có tai để nghe) và nhất là 1250 vị đó được nghe và làm theo. Và đoạn này đệ gọi là: “Không là A”.

Kết luận: Để làm được chuyện trên: Chính Đức Phật phải có hai yếu tố: Dư thừa phước báu và tâm lực.

TB: Cũng vậy, đệ lại gặp anh Sơn (là một vị A La Hán).

Khi thuyết pháp, anh ấy chỉ thích nói với những ai có đủ phước báu mà thôi. Và tất nhiên, những ai không đủ phước báu thì anh ấy không nói và chỉ khuyên chuyện “làm lành, tránh dữ” hay đi lấy chồng, lấy vợ... Tán dóc với anh ấy thì anh ấy cho biết rằng: Có những người, họ còn bị chi phối bởi... 12 con giáp. Loại này không làm chuyện Đạo pháp được. Và anh ấy chỉ cho đệ coi những ưu và khuyết điểm của những “Con Giáp”. Thế nhưng, cũng trong những người trên, lại có những người có nhiều phước báu hơn, và vì lý do này (có nhiều phước báu hơn) mà họ ít bị chi phối bởi những “con giáp”. Những người này có thể làm được một đoạn nào đó khi được nghe qua quy trình “Giải Thoát”. Họ chỉ làm được một đoạn nào đó là vì cái “tâm lực” của họ không đủ mạnh. Lý do là vì họ chưa có nhiều phước báu lắm. Và hai yếu tố trên (phước báu và tâm lực) cũng là cái chuyện lòng vòng của cái vòng... luân hồi.

Lbt: Thân Chào anh Hai Lúa,

Nếu Phước Báu và Tâm Lực là 2 yếu tố cần thiết để làm được mọi việc. Nhất là trong việc tu tập. Thì mình có thể huân tập bằng 2 cách sau không?

- Làm phước kiểu bất vụ lợi?

- Và làm đi làm lại hoài cái gì đó (thiền, mật, tịnh) để đạt được 1 trình độ tâm lực, ý chí cần và đủ.

Câu hỏi là có thay đổi được con giáp không?

Cám ơn anh

HL: Chào Huynh.

Computer ngon lành lại rồi.

Vấn đề thay đổi “Con Giáp” nó nằm ở pháp xuất thế gian. Ý của đệ là:

Với một cách tu tập bất kỳ nào đó, thế nào cho mình trở thành... Chư Thiên ở bất kỳ một cõi Hữu Sắc thì cũng đủ để thay đổi “Con Giáp” rồi. Vì lúc này mình hết là con trai hay con gái nên “Con Giáp” không có chỗ bám víu. Tất nhiên, chỉ khi nào mình thành Chánh Quả (hay Vô Ngã) thì mình mới có thể nói như Bổn Sư rằng:

- Nếu ống muốn thì tui có thể sống thêm ít lâu nữa!

Câu nói trên chứng tỏ là Ngài có thể (nếu Ngài muốn) vượt ra khỏi dòng nghiệp trên hiện thân của Ngài để được sống lâu hơn một tý nữa. Và đây cũng là mục đích của bọn mình.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Tánh

<< [Mục Lục] [Tập Tin] >>

35538- Tánh

HL: Chào các Bạn

Huynh KKT có nói rằng:

Cái tánh là cái không thể đem ra cho bà con coi bằng cách để nó trên cái bàn. Mà chỉ có thể nhận định được nó qua những hành động có liên quan đến cái tính chất của nó mà thôi.
Có nghĩa là:

Tánh tham thì không thể thấy được là nó màu gì? Nó ra làm sao? Nhưng chỉ có thể thấy nó qua các biểu hiện hay hành động tham lam của một ai đó.

Như vậy có rất nhiều cái tánh: Tánh hiền hoà, tánh hăng say, tánh nói dóc, tánh ăn cắp vặt, tánh thù vặt, tánh ham chơi, tánh lười biếng, tánh lề mề, tánh hay giận, tánh lanh chanh... Còn có một vài loại tánh nữa là: Phật tánh: Tất nhiên là cái này cũng không thể thấy được nhưng chỉ có thể nhận diện nó qua các hành động của một ai đó. Và những hành động đó lại... giống hành động của một Đức Phật.

Từ định nghĩa trên: Thì Ai mà đã ngộ được Phật Tánh thì hành động của họ phải giống một Đức Phật.

Mà Đức Phật là gì?

Xin thưa là Cái Biết.

Có nghĩa là: Đức Phật đã nói:

“Cái tui biết là lá cây trong rừng, còn cái tui nói đây cho mấy ông nghe chỉ là nắm lá cây này mà thôi.” Như vậy một lần nữa: Những ai mà Ngộ được cái Phật Tánh thì ngộ được cái biết này đây.

Trong bà con ai được cái biết của Đức Phật thì giơ tay lên (Chữ của Huynh KKT).

qt: Có một câu hỏi trắc nghiệm Quý vị có thể tự trả lời thử xem mình đã THẤY TÁNH chưa. Xin trả lời bằng trí hiểu biết - hoặc kinh nghiệm - của chính bản thân mình MÀ KHÔNG dựa vào KINH SÁCH nào cả... Câu hỏi này là: “Theo bạn, có vật gì hoặc cõi gì hiện hữu ngoài thế giới nhị nguyên hay không? Nếu có thì đó là vật gì hay cõi gì? nó ra sao? Diễn tả hoặc dùng thí dụ mà bạn nghĩ là chính xác nhất theo sự hiểu biết của chính mình...

HL: Cái tánh theo định nghĩa là cái không thể thấy hay là cái không thể đem ra để khoe với thiên hạ được. Sư phụ nào nói rằng: tui đã kiến tánh rồi thì sư phụ đó phải thấy được luôn cái tánh tham của một ai đó! Nó có cái hình thể ra làm sao? Nó màu gì? Mùi vị nó ra làm sao?...

Tất nhiên: Nếu mình không thấy được thì mình chưa thấy được Phật Tánh, vậy thôi.

Dưới đây là điều kiện ắt có và đủ của người “Kiến Phật Tánh”: Bất chấp tất cả lý luận, dẫn chứng, chứng minh này nọ.

Nếu mình thấy được Phật Tánh thì mình phải có “Cái Biết Như Lá Cây Trong Rừng” chớ không phải là cái nắm lá trong tay của Đức Phật Thích Ca qua những kinh sách mà mình đã đọc.

Trước khi đi sâu vào vấn đề này thì mình nên thông qua một khía cạnh khác của Phật Giáo trong vấn đề thí pháp.

Có hai cách để thí pháp:

1. Thí pháp theo... quan niệm

2. Thí pháp theo kinh nghiệm thực tế của hành giả.

Tuy rằng hơi khó nghe, nhưng khi thuyết pháp thì chỉ nên nói cái chuyện mình làm và làm cái chuyện mình nói, chớ không nên nói theo quan niệm hay khái niệm. Vì hai cái trên có thể trật, hay có thể sai.

Nay trở về lại phần Kiến Tánh:

Như vậy thì theo quan niệm hay khái niệm thì khi đã Kiến tánh rồi, thì người đó là Phật. Dẹp bỏ tất cả các chứng minh, dẫn chứng, sách vở, truyền thuyết, hệ thống các dòng pháp, hệ thống các sự truyền thừa...

Thì: Khi ai đó tuyên bố đã là người kiến tánh rồi thì điều kiện kế tiếp phải là: Vị đó phải có “Cái Biết Như Lá Cây Trong Rừng” (Biết rồi! Khổ lắm! Nói mãi). Vì đó là dấu hiệu thực tế của một Đức Phật. Như vậy có hai trường hợp xảy ra:

- Trường hợp thứ nhất: Kiến tánh xong thì người đó là Phật. Thì người kiến tánh phải có “Cái Biết Của Lá Cây Trong Rừng” khi đụng chuyện (Biết Rồi! Khổ Lắm! Nói Mãi!).

- Trường Hợp Thứ hai:

Kiến tánh khởi tu: Xét rằng, trường hợp thứ nhất không thể xảy ra [Ai đã có “Cái Biết Như Lá Cây Trong Rừng” khi vừa kiến tánh xong thì xin mời cứ giơ tay lên (bản quyền của Huynh KKT)]. Thì kiến tánh khởi tu mới là con đường thực tế của tu sĩ thứ thiệt.

KKT: Douglas Harding sinh năm 1909 và năm nay vẫn còn sống nên đã 96 tuổi rồi! Douglas Harding là tác giả của quyển

“On Having No Head: Zen and the Rediscovery of the Obvious” được xuất bản từ năm 1961.

Hồi còn trẻ một lần đang đi dạo trên Hi Mã Lạp Sơn, Douglas Harding có một kinh nghiệm hơi lạ lùng này: khi nhìn ra ngoại cảnh thì ông cũng thấy ngoại cảnh như bình thường, nhưng khi quay cái nhìn lại chính mình thì ông thấy... ông không có cái đầu! Tức là phần từ cái cổ trở lên mà chúng ta vẫn gọi là cái đầu thì Douglas Harding thấy empty, thấy trống không!

Douglas Harding bảo rằng đây là một kinh nghiệm VÔ NGÃ, GIÁC NGỘ

HL: Chào các Huynh KKT và qt cùng các Bạn.

Bé cái lầm hết cả đám rồi. Theo như Huynh KKT nói lại cái tình trạng của Douglas Harding thì: Khi ông này nhìn vào bên trong thì bỗng nhiên ông ta thấy rằng ông ta “không có cái đầu”. Phân tích: Hiện tượng bỗng nhiên này đó là tình trạng “Cận Định”.

Giải thích:

Hiện tượng “Không có cái đầu” sở dĩ xảy ra là vì... “chấn động bên ngoài” không vào được được cái đầu vì cái tính ích kỷ của ông này. Trong đời sống hằng ngày của ông này: ông ta ít khi để ý đến chuyện thiên hạ. Câu thường dùng là “Who care!” Do tình trạng ích kỷ này mà khi ông ta vào được Cận Định thì điều đầu tiên là ông ta cảm nhận rằng “Ông ta không có cái đầu” là vì: Thô tâm chỉ chấn động cho riêng ông ta mà thôi. Sau này, nếu ông ta để ý và cố gắng giải quyết chuyện thiên hạ thì ông ta sẽ có cái đầu lại khi vào Cận Định.

Do Kiến tánh khởi tu, cho nên kiến tánh chỉ là ở trình độ xoá nạn mù chữ mà thôi.

Làm gì mà ầm ỷ vậy bà con. Ngôn ngữ tâm linh lần đầu tiên được biết qua lần kiến tánh. Tuy vậy đây chỉ là trình độ biết mặt chữ mà thôi. Còn ráp chữ, đánh vần, và làm văn nữa.

NQS: Khi ấn chứng cho Huệ Khả, Bồ đề Đạt ma nói: Tâm ngươi đó với tâm Phật không hai, không khác. Hỏi lão HL, đã có ai không phải trong nhóm TST mà dám nói vậy chưa? Và Huệ Năng sau khi nghe câu “Ưng vô sở trụ” liền thốt lên “Ai dè tự tánh vốn tự thanh tịnh”. Câu này hoàn toàn đồng dạng với câu của Phật “Lạ thay lạ thay, chúng sanh đều có Phật tánh mà không tự biết”. Hỏi lão HL, đã có ai không phải trong

nhóm TST mà dám nói vậy chưa?

HL: Chào Huynh NQS.

Lại thí pháp theo quan niệm hay khái niệm. Huynh nên thí pháp theo kinh nghiệm thực tế của chính bản thân của Huynh thì mới có thể cứu nguy cho Phật Giáo được.

Huynh đã kiến tánh chưa. Nếu rồi thì Huynh đã có cái biết như lá cây trong rừng ngay vào lúc kiến tánh không?

Nếu có: đệ sai.

Nếu không: đệ lại đúng.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Rỗng lặng

<< [Mục Lục] [Tập Tin] >>

35549- Rỗng lặng

HL: Chào các Bạn.

Cái cụm từ rỗng lặng trong câu: “Phật với chúng sanh tánh

thường rỗng lặng” có thể hiểu là cái tánh không thể thấy được. Là vì: Khi nhìn vào một cái túi. Và bên trong cái túi, lại không có một vật gì hết. Thì câu thường dùng khi diễn tả cái tình trạng này là: “Cái túi nó rỗng không”.

Và khi nhìn vào cái bề ngoài của một cái mặt hồ phẳng lỳ, không có sóng thì lại có câu: “Mặt hồ phẳng lặng”. Như vậy, “Rỗng lặng” có ý nghĩa là “không thể thấy nó là cái gì hết” là vì bên trong thì không có gì hết, và bên ngoài thì lại im ru.

Thế nhưng, khi đụng chuyện, Chúng Sanh thì lại lòi ra cái “Vô Minh” Và Đức Phật thì lại có “Cái Biết Như Lá Cây Trong Rừng”.

Đó là sự khác biệt. Trong hai (2) câu chuyện Thiền sau đây diễn tả rất rõ cái tình trạng hiểu lầm này, mời bà con suy nghĩ cho thật là kỹ:

1. Câu chuyện thứ nhất:

Một Thiền sư ngồi thiền dưới cây đào. Thì tự nhiên cây đào lại nở hoa và rơi nhẹ nhàng. Lắng nghe thiệt là kỹ thì lại có tiếng Chư Thiên khen ngợi rằng:

-- Ngài vừa thuyết pháp cho chúng tôi nghe một bài pháp tuyệt vời.

Thiền sư trả lời:

-- Nhưng tui đâu có thuyết pháp cái gì đâu

Chư Thiên trả lời:

-- Vì vậy, đó mới là một bài thuyết pháp tuyệt vời!

2. Câu chuyện thứ hai:

Hai Thiền sư gặp nhau và hỏi chuyện nhau:

Thiền Sư thứ nhất:

-- Chà Huynh tu hành ra sao mà trong chốn hoang vu, theo kiểu khỉ ho cò gáy này, mà thân hình vẫn mập mạp, phốp pháp và ngon lành vậy ta!

Thiền sư thứ nhì:

-- Chẳng giấu gì Huynh, hằng ngày đệ cứ rỗng lặng và cũng hằng ngày lại có một vị Thổ Thần hay lo việc cúng dường rất là tươm tất cho đệ, nên đệ mới được như vầy.

Thiền Sư thứ nhất:

-- Như vậy, cái tâm của Huynh nó có vấn đề rồi!

Vì cái mà Huynh gọi là rỗng lặng thật ra đó là cái rỗng lặng của một vị Thổ Thần, cho nên vị này mới... đọc được nó và cúng dường Huynh đó!

Lời bàn của đệ: Như vậy, trong câu chuyện thứ nhất, thì cái sự im lặng của Thiền sư ở dưới cây đào là cái... im lặng của Chư Thiên. Cho nên những vị này mới có thể... hiểu được và việc cúng dường đã xảy ra, khi các vị này làm cho cây đào trổ hoa...

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Niệm Phật vãng sanh

<< [Mục Lục] [Tập Tin] >>

35730 – Niệm Phật vãng sanh

HL: Niệm Phật cả đời thì khi chết chắc chắn được vãng sanh y như tác giả nói thì đây chỉ là tu... cầu may, tu tài tử, tu mù, tu sai đường, tu mất thời giờ... và chắc chắn là... tiêu đời trai luôn. Tác giả cũng mù tịt về cách niệm Phật. Trong khi đó, trong kinh thì chỉ cần có 10 (mười) niệm thì đã có thể thấy được Phật rồi. Trong bọn lu bu, có một vài vị, chỉ cần có... một (1) niệm mà thôi.

TB: Không thấy tác giả bàn về độ tử khi người niệm Phật lại gặp người chết hay vật chết thì cũng thiếu đi cái phần hay của Tịnh Độ

lbt: Như vậy theo anh thì:

- Niệm Phật như thế nào để chỉ trong 1 hay 10 niệm là thấy được Phật.

- Và người niệm phật này ở trong trạng thái tâm lý nào

- Và tình trạng tâm thức họ ra sao trước khi khởi niệm để chỉ sau 1 hay 10 niệm là họ thấy được Phật.

Cám ơn anh

Dr.Z: Chú hỏi ổng là coi như... mù luôn! Kakakka

Có thể theo lời ổng nói thì ổng nhập Tứ Thiền gì gì đó chớ chưa nghe ổng nói gì đến Pray to Buddha cả.

HL: Chào Huynh lubatri, Dr.Z cùng các Bạn.

Có người lại nói rằng niệm Phật thì nên niệm “một cách thống thiết”. Có người lại dùng con số một ngày 10000 niệm [thì công phu thường ngày của nhóm cư sĩ (nhóm này ở Huế) là khoảng 12 giờ mỗi ngày] có nghĩa là đi, đứng, nằm, ngồi nhóm này đều niệm Phật.

Cả hai dạng này đệ đều có gặp và có hỏi rằng:

-- Anh có thấy cái gì khác lạ khi công phu như vậy không?

Nhóm thông thiết:

-- Cũng thấy yên tĩnh hơn khi chưa tu, nhưng chưa có gì đặc biệt cả.

Nhóm 10 000:

-- Anh có niệm đủ số như bọn tui chưa mà lại hỏi chuyện này, chuyện nọ? Và nếu anh hỏi thì tui sẽ nói cho anh nghe:

Khi bất chợt có chuyện gì thì câu niệm Phật vọt ra trước rồi mới tới hiện tượng!

-- Anh nói rõ hơn chỗ này đi

10 000:

-- Cũng y như một người hay chửi thề, khi họ gặp chuyện gì thì câu đầu tiên là câu chửi thề. Thì tụi tui lại bật ra câu niệm Phật! Đó là khi sinh hoạt bình thường hàng ngày. Còn tâm lý thì có khi thanh tịnh, có khi thì lại không.

-- Vậy thì nếu em có thể tìm ra một cách niệm khác thì anh có chịu tu thử coi ra sao không?

Cả hai nhóm đều lưỡng lự và trả lời cho qua chuyện vì lúc đó đệ mới có 36 tuổi mà thôi.

lbt: Tôi thiển nghĩ.

Người sắp đi xa thì sửa soạn hành trang. Cũng vậy người niệm Phật sửa soạn hành trang tâm lý và tâm thức để tạo tạm gọi một cái cầu nối với Chánh Báo, Y Báo và Bi Nguyện của Phật. Rồi hãy niệm.

Do đó tôi có ý muốn hỏi những người niệm Phật và đã thấy Phật kia:

- Họ niệm Phật như thế nào?

- Tâm lý trước đó của họ ra sao?

- Trạng thái tâm thức của họ trước đó ra sao?

Mục đích tôi chỉ muốn copy, hy vọng tôi sẽ niệm Phật hay hơn để được như họ. Dĩ nhiên là tôi chỉ copy bằng cách tác ý chứ không biết làm sao hơn. Hy vọng lâu ngày Tác Ý sẽ thành Ý Chí.

Dr.Z: Chắc anh HL dùng Quán Tưởng + Trì Danh hả Hay trì danh + Sổ Tức? Dr.Z thấy 2 cái này là vững lắm rồi.

bt: Làm sao Dr.Z biết hai cái này là vững lắm rồi. Có tập qua chưa và có thấy được Tây Phương chưa? Có đạt được Phẩm nào chưa?... mà cho rằng 2 cái này vững lắm rồi. Dr.Z có biết là Dr.Z đang bịnh dữ lắm hông? Bịnh thích nói sàm, bịnh thích nói lung tung, nhưng khi đụng đến vấn đề thực hành và kỹ thuật để tác pháp và hành pháp thì chưa thấy Dr.Z trổ tài đó nghen...

mến

HL: Chào Huynh, Dr.Z cùng các Bạn:

Tuy rằng bị những bậc đàn anh này hơi coi thường nhưng đệ cũng không lấy gì làm lạ vì khi đệ hồi tưởng lại vài cảnh của Đức Phật Thích Ca khi Ngài đụng độ với những giáo chủ khác thì họ cũng dùng cảnh “lấy thịt đè người” như sau. Có vị lại hỏi Ngài rằng:

-- Nếu Đạo Hữu cho rằng mình là A La Hán, là Như Lai thì sao lại lủi thủi đi một mình vậy? Đệ tử đâu hết trơn rồi hay là... không có?

Có vị lại đề nghị rằng:

-- Tôi không biết những người khác sao mà dễ tin quá vậy: Đạo Hữu đáng tuổi... con tui, lại đi xin ăn, lủi thủi một mình! Này Đạo Hữu, nếu muốn giảng Đạo Lý thì nên tụ hợp lại. Tu sĩ thì phải giàu có thì mới có người tới nghe được! Rồi sau đó mình mới làm ăn khá hơn được.

Và đệ cũng liên tưởng đến cái cảnh khóc than của Cư Sĩ Cấp Cô Độc khi nghe những bài pháp quá cao siêu (Những bài pháp này chỉ dành riêng cho những bậc xuất gia). Và Cư Sĩ này cũng năn nỉ rằng:

-- Các Ngài cũng nên từ bi thuyết pháp như vầy cho những cư sĩ. Vì sẽ có những người khi nghe pháp xong thì họ cũng có thể thực hành được.

Tuy vậy, khi thí pháp: Đức Phật đã có dạy rằng:

Không phải im lặng là trí tuệ.

Không phải nói nhiều là trí tuệ.

Mà là nói đúng nơi, đúng lúc: đó mới là trí tuệ.

Nay trở về lại chuyện Niệm Phật. Như vậy, khi niệm Phật thì nên chuẩn bị tâm lý như sau. Sau khi nhận xét và tự rút ra kinh nghiệm rằng:

Đời thì chẳng ra gì.

Đạo thì cũng chẳng đi tới đâu, vì khó tu quá.

Thế nên chuẩn bị... vượt biên đi tìm một chỗ khác để tu cho dễ hơn. Do tâm lý sẽ vượt biên nên mình chỉ tạm sống ở đây mà thôi.

Cũng vì sẽ vượt biên, nên chỉ cần đủ no và đủ ấm mà thôi, cuộc sống đơn giản chừng nào thì tốt chừng đó. Trang bị nhẹ chừng nào thì dễ đi chừng đó. Vì tình trạng mong cầu về xứ Phật để tu tiếp nên cứ vào buổi chiều khi mặt trời lặn thì tự nhủ rằng:

-- Một ngày lại trôi qua mà mình chưa về được quê (rồi thở dài, rồi suy nghĩ tiếp) không biết mình ở đây mình làm được cái gì cà.

Đó là chuẩn bị phần tâm lý.

Bước thứ nhì là:

Trạng thái cảm phục khi đọc qua những Đại Nguyện của Ngài. Những Đại Nguyện ngoài sức tưởng tượng của Ngài để làm cho mình có cảm hứng... bảo trợ và giúp đỡ những người thân thiết của mình theo cái cách làm được cái gì cho họ đỡ khổ chừng nào thì mình vui chừng đó.

Trong nhóm lu bu xuất hiện những tay vừa niệm Phật, vừa làm việc thiện một cách bất vụ lợi.

Trạng thái của họ là cố gắng trải cái tâm linh của họ ra qua những việc thiện và bất vụ lợi, thế nào cho nó (cái tâm) càng... đồng dạng với Ngài (Đức Phật A Di Đà) chừng nào thì càng tốt chừng đó.

Lbt: Hay.

Thật ra hai năm rồi tôi theo cách anh chỉ. Hiện tượng có nhiều. Tinh tấn vượt bực. Tâm thức chuyển biến tốt đẹp. Nên tôi biết cách niệm là đúng nếu không nói là siêu việt. Sơ dĩ tôi có thể nói vậy là vì tôi từng theo Tổ Sư Thiền, rất mê Krishnamurti trong những năm thuộc thập niên 70. Sau biết không phải phần của mình do bản ngã thâm sâu càng ngày càng tăng triển, tôi lại theo trì chú, niệm Phật. Thiền theo kiểu nào, trì chú niệm Phật ai chỉ dạy nói ra cũng chẳng làm gì.

Nói chung trước thời tập tôi cứ tự nói như anh chỉ để tự sách tấn:

- năm tới mình chết

- tháng tới mình chết

- ngày mai mình chết

- chút nữa mình chết

Nếu tự thấy chưa effect tôi lại suy nghĩ: 5000 người ở World Trade Center có ai nghĩ là họ sẽ chết đâu. Rồi tôi tưởng tượng:

- họ chết đang nằm,

- họ chết đang ngồi

- họ chết đang ăn

- họ chết đang uống

- họ chết đang trong toilet

- họ chết đang làm việc

- họ chết đang mơ người yêu

- họ chết đang nghĩ vợ con

- họ chết đang mơ trúng số

- họ chết đang nghĩ chuyện gian lận....

Và sau cùng là công phu theo cách của anh. Nhưng thấy Phật thì chưa. Nên lại có những câu hỏi đó. Tôi tập hẳn là đúng, nhưng chắc vì tiền căn và chướng nghiệp nên chưa thấy được Phật. Nay tôi sẽ cố gắng thêm nữa. Vẫn chưa thấy anh nói cách niệm Phật với nhóm liên hữu ở Huế.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

A La Húp thời nay

<< [Mục Lục] [Tập Tin] >>

36123- A La Húp thời nay

SN: Ngày xưa thời Đức Phật tại thế, Các đại đệ tử của Ngài thành Alahán. Các vị nầy đều nhận biết lẫn nhau được. Còn ngày nay, chẳng mấy ai nhận đích thực rằng mình là Alahán cả. Vì sao dzậy?

HL: Chào Huynh,

Các Ngài không có in danh thiếp nên khó nhận biết lắm.

Một ví dụ để đi tìm và được các Ngài tiếp nhận là:

1. Liều mạng để ăn ngay nói thật (không liều mạng thì không làm được).

2. Liều mạng để kiểm soát liên tục cái tư tưởng của mình.

3. Tự chọn đại một pháp môn và liều mạng tu đại, tu chết bỏ ví dụ như pháp môn “làm việc bất vụ lợi”.

4. Chấp nhận, vui vẻ và liều mạng trả ác quả của mình.

Hết chuyện.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Gởi Sư Tỷ Hồng Như

<< [Mục Lục] [Tập Tin] >>

36238- Kính Gởi Sư Tỷ Hồng Như

HL: Chào... thằng Bờm cùng các bạn.

Đệ cũng bịnh... lè lưỡi luôn đây. Cũng vì tành hanh làm ba cái chuyện gọi là “Phật sự”. Tất nhiên, hễ mà nghe cái “Phật sự” thì mình liên tưởng ngay đến cái nhân lành. Và hễ mà ai đó bị bịnh lè lưỡi luôn thì lại liên tưởng đến... cái Ác Nghiệp.

Câu hỏi được đặt ra là: Tại sao có cái chuyện kỳ lạ là gieo nhân lành (Phật Sự) mà lại gặp ác nghiệp (bịnh tật) một cách quái đản như vậy.

Xin thưa: Nếu đệ không tành hanh và chỉ đóng cửa, gài then, lo cho riêng mình thì cũng chẳng bị bịnh gì cả đâu. Nhưng cũng vì cái thói... ăn vụng một mình... nó không có đã! Nên đệ bèn quyến rũ bà con hàng xóm cùng ăn cái món hạnh phúc qua những giai đoạn “Xuất Thế Gian” rồi đến “Siêu Thế Gian” (Hạnh phúc Xuất Thế Gian là hạnh phúc khi hành giả ly dục, ly ác pháp chứng và an trú tâm vào các tầng thiền. Hạnh phúc Siêu Thế Gian là hạnh phúc của Hữu Dư Niết Bàn vốn là mục đích của Đạo Giải Thoát).

Chỉ vẽ đường đi nước bước cho thiên hạ cùng với mình hưởng hạnh phúc thì không có cái Phật Sự nào mà hơn cái này cả. Thế nhưng, trên thực tế, nó lại có ba (3) phản ứng phụ của cái gọi là Phật Sự này:

1. Khi nghe đệ chỉ bày xong và bà con lại để qua một bên, không thích hay không thèm tập: Thì đệ lại không bị gì và cũng khỏe re con bò kéo xe. Tất nhiên, do cái tình trạng khỏe re này mà đệ biết ngay rằng: Đối tượng... không có tập, mà chỉ gặp đệ để hỏi chơi cho vui mà thôi.

2. Khi nghe xong, bà con hồ hởi phấn khỏi cứ y như người vớ được vàng! Bà con về nhà hỳ hà hỳ hục tập trối chết, tập chí cốt, tập tới tấp, tranh thủ thời gian mà tập: họ tập khi đi xe buýt, họ tập khi đợi hớt tóc, họ tập khi đi làm, họ tập khi ra chơi, họ tập khi họ ngủ... thì bên này đệ lại bịnh lè lưỡi luôn!.

Tất nhiên, bịnh mà vui, hay vui lòng mà được bị bịnh.

3. Khi họ tập một thời gian thì sau đó, vì một lý do gì đó: họ không thèm tập nữa: Đệ lại bị bịnh khi bất chợt nghĩ về họ!

Lần này, thì đệ vì lo mà bị bịnh.

Lý do của sự bịnh hoạn này cũng dễ hiểu:

Đệ chỉ ngay boong cái khuyết điểm hay cái thiếu sót của họ... mà những cái này thường là do cái Ác Nghiệp của họ nó che, nó ngăn, nó chặn, nó không cho họ thấy đường.

Nay đệ lại chỉ vẽ cho họ thoát thì tất nhiên cái ác nghiệp nó... qua đệ, nó quậy đệ nên đệ cứ bịnh rề rề hoài vậy thôi.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Mới đủ điều kiện bật ra

<< [Mục Lục] [Tập Tin] >>

36304- Nó mới đủ điều kiện bật ra...

HL: Tất nhiên là “Phật tại Tâm” là đúng hoàn toàn. Nhưng nó chỉ đúng khi mình thành Phật mà thôi. Hay nói cho rõ hơn là: Phật thì là “tại Tâm” rồi đó! Nhưng là cái tâm nào. Tâm thế gian thì không được rồi! Tâm Xuất Thế Gian cũng không phải luôn. Tâm Siêu Thế Gian thì mới đúng 100%.

NQS: Tâm siêu thế gian là tâm gì vậy anh Hai? Phật nói tâm không ở trong không ở ngoài, không trên không dưới. Còn anh Hai cho nó địa chỉ đàng hoàng. Định nghĩa Siêu thế gian nghe đi anh Hai.

SN: khà khà khà... Tâm thế gian, xuất thế gian, tâm siêu thế gian cũng rứa à? đều là thế gian cả mà lỵ?

NQS: Chắc ý của anh Hai là Thế giới vô hình.

Siêu thế gian = thế giới vô hình = thế giới linh hồn.

Phải vậy không anh Hai. Mà không phải. Đang nói chuyện Tâm Phật, Phật tại tâm cơ mà. Vậy siêu thế gian là gì vậy anh Hai?

HL: Chào Huynh NQS và SN cùng Các Bạn.

1. Chưa tu: Núi là núi, sông là sông

=> Tâm thế gian.

2. Đang tu: Núi không phải là núi, sông không phải là sông

=> Tâm xuất thế gian.

3. Tu xong rồi: Núi lại là núi, sông lại là sông

=> Tâm siêu thế gian

Lời bàn:

1. Chưa tu: Núi là núi, sông là sông.

Ở trình độ này, tu sĩ chưa thấy được hết những cái hay, cái dở của núi và sông. Khi đứng trước núi và sông thì chỉ biết đó là... núi và sông mà thôi. Đó là tâm vô minh, hay còn gọi là tâm thế gian.

2. Đang tu: Núi không phải là núi, sông không phải là sông. Viết như vậy là còn tối nghĩa. Phải viết lại như sau thì sáng tỏ hơn: Núi không phải chỉ là núi, sông không phải chỉ là sông. Có nghĩa là: ở trình độ này, tu sĩ có thể thấy được những luồng khí, những hào quang phát ra từ những thế đất (nguồn gốc của thuật Phong Thủy). Tu sĩ còn có thể liên lạc được những thế giới mà mắt thường không thể thấy (Thế giới vô hình) của những thế đất, những luồng mây, những dòng sông... Do liên lạc được như trên: tu sĩ có cái quyền lực... hô mây hoán vũ, ngăn chặn thiên tai, bảo vệ dân làng “trong một chừng mực nào đó”. Khi tu sĩ làm được như vậy, nên tu sĩ có quyền nói là: Núi không phải là núi, sông không phải là sông. Và trong điều kiện này: Tâm của Tu sĩ ở vào dạng xuất thế gian.

3. Tu xong rồi: Núi lại là núi, sông lại là sông.

Đối với tu sĩ, khi nhìn ngọn núi, Tu sĩ thấy rằng: Núi, tuy nó có những cái hay, những cái huyền diệu của nó nhưng nó cũng chỉ là do nhân duyên, nhân quả mà có nên tu sĩ có thể kết luận rằng: Núi chỉ là núi. Và khi nhìn dòng sông, Tu sĩ lại thấu rõ rằng: Sông, tuy nó có những cái hay, những cái huyền diệu của nó nhưng nó cũng chỉ là do nhân duyên, nhân quả mà có nên tu sĩ có thể kết luận rằng: Sông chỉ là sông. Với Trí Tuệ siêu việt, tu sĩ đã thấu rõ được. nhân duyên, đã thấu rõ được những cộng nghiệp, đã thấu rõ được những thật tướng của Vạn Pháp thể hiện trong những chuỗi hiện tượng: Vô Thường, Vô Ngã và Khổ.

Ở điều kiện... thuận duyên với đầy đủ Trí Tuệ này (đừng có lầm với sự buông xuôi của cái tâm Vô Minh khi chưa tu gì cả): Tâm Tu sĩ ở vào dạng Siêu Thế Gian. Tu sĩ đã siêu vượt được thế giới hiện tượng. Tu sĩ đã Giải Thoát và ca hát lên rằng: Núi lại hoàn Núi, Sông lại hoàn Sông.

SN: Rút cuộc là DẬM CHÂN TẠI CHỖ? núi là núi, ta là ta, bt là bt, NQS là NQS... HL là HL...?

HL: Chào Huynh SN cùng Các Bạn.

Trong câu chuyện sau đây, tụi mình sẽ thấy cái Tâm Xuất Thế Gian của Ngài Mục Kiền Liên, cái Tâm Siêu Thế của Đức Phật và cuối cùng là cái Tâm Thế Gian của... đệ.

Tăng đoàn phải đi qua một vùng đang bị nạn đói. Ngài Mục Kiền Liên hỏi Đức Phật rằng “Có nên dùng thần thông để mở đường đi qua vùng này cho nó lẹ hơn không?” (Tâm Xuất Thế Gian) Phật trả lời rằng: “Thôi đừng” (Tâm Siêu Thế Gian).

Nếu là đệ, trong trường hợp này, thì sẽ trả lời:

-- Làm gì mà Ngài làm được chuyện đó! Mình đi qua vùng đang có nạn đói thì mình cũng bị đói là phải đạo rồi! (Tâm Thế Gian).


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Ngắm trăng, xem hoa

<< [Mục Lục] [Tập Tin] >>

36345- Ngắm trăng, xem hoa

nguyen quy: Trong film Tây Du Ký, Tề Thiên tìm thầy học đạo. Một hôm Thầy bảo:

- Sư phụ: Ta dạy con tụng kinh niệm Phật, làm phước tu thiện, con có thích học không?

- Tề Thiên: Pháp ấy có trường sanh bất tử không?

- Sư phụ: Chỉ giống như tìm trăng đáy nước mà thôi.

- Tề thiên: Như vậy thì con không học

- Sư phụ: Như vậy ta dạy con tham thiền tĩnh tọa, ngủ ngồi nằm đất con có thích học không?

- Tề thiên: Pháp ấy có trường sanh bất tử không?

- Sư phụ: Giống như xem hoa trong gương, chỉ là ảo vọng...

Xem tới đây chợt thắc mắc thế muốn ngắm trăng xem hoa thì tu sao đây?

NQ:

1. Chuyện film mờ, théc méc làm chi?

2. Muốn ngắm trăng thì... đợi trăng lên rồi ngắm.

Muốm xem hoa thì tìm hoa mà xem.

Muốn tu thì tu, hỏng muốn tu cũng chẳng ai cản. Tất cả do nơi... tâm. Thật là.. đang giỡn, ủa lộn... đơn giản. Đồng ý hông?

HL: Chào chị TN cùng Các Bạn.

Tưởng chơi mà thật ra lại là chuyện có thật.

Muốn ngắm trăng thì làm như sau:

Dùng đề mục nhập lên tới Tứ Thiền rồi quán ra cái màn ti vi. Kế đó quán một cái bàn tay trái đỡ lấy cái vòng ánh sáng có cái hình con thỏ (đó là mặt trăng). Linh ảnh này có công dụng là chữa bệnh sốt. Câu chú là:

Án Tô Tất Địa yết rị, tát phạ ha.

Muốn ngắm hoa thì làm như sau. Có hết thẩy là 4 cách ngắm hoa:

1. Cách ngắm hoa thứ nhất:

Dùng đề mục nhập tứ thiền, rồi quán cái màn ti vi. Kế đó quán một bàn tay trái ở tư thế “I Love You”. Ở tư thế “I Love You” này: Ngón Giữa và Ngón áp út kẹp một cành hoa sen màu trắng. Bàn tay cầm hoa sen màu trắng này có công dụng làm cho hành giả thành tựu các thứ công đức. Câu chú là: Án, Phạ nhật ra, vi ra dả, tát phạ ha.

Ghi chú: Tư thế “I Love You” nói trên là ấn Kim Cang đó nghe sư tỷ tn.

2. Cách ngắm hoa thứ hai:

Nếu bàn tay trái cầm hoa sen màu xanh da trời, thì hành giả được sanh về các cõi tịnh độ trong mười phương. Câu chú là:

Án, chỉ rị chỉ rị, phạ nhật ra, bộ ra bàn đà, hồng phấn tra.

3. Cách ngắm hoa thứ ba:

Nếu bàn tay trái cầm Tử Liên Hoa, thì hành giả được thấy các Đức Phật trong mười phương. Câu chú là:

Án, tất ra tất ra, phạ nhật ra ca ra, hồng phấn tra.

4. Cách ngắm hoa thứ bốn:

Nếu muốn cầu sanh lên các cung trời thì quán bàn tay trái cầm hoa sen màu đỏ. Câu chú:

Án, thương yết lệ, tát phạ ha.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Gặp anh Sơn

<< [Mục Lục] [Tập Tin] >>

37192- Cám ơn anh HL: tôi gặp anh Sơn

lbt: Theo lời anh giới thiệu, tháng 6 vừa qua tôi về VN có ghé Đalat. Và tìm đến anh Sơn. Hơn 50 tuổi đầu rồi mà sao cứ hồi hộp. Trong đầu cứ nghĩ: anh HL có nói quá về anh Sơn không, nếu đúng thì nói gì, hỏi gì, hay anh Sơn sẽ chỉ khuyên về ăn hiền ở lành thôi vì mình thuộc dạng kém phước? Tất cả mọi suy nghĩ đều vô ích vì sau đó là một buổi nói chuyện dài khoảng 2.5 giờ. Bắt đầu bằng 2 câu:

- Chúng tôi cung cấp phương pháp, tài liệu, các anh tập.

- Trong vũ trụ này tất cả đều là thực thể và pháp giới.

Thật ra chỉ có anh Sơn nói mà thôi. Khi một đề tài vừa dứt thì anh ấy nói tiếp theo cái niệm tôi vừa khởi trong đầu. Và nếu không khởi niệm thì anh nói đến những đề tài mà sau này kiểm nghiệm lại thì là những chuyện tôi hay nghĩ tới. Sau này tôi cứ tiếc mãi là hôm đó lại không đem theo máy ghi âm vì cứ nghĩ là anh Sơn chắc chẳng tiếp tôi bao lâu và chẳng nói gì nhiều. Sau đây là những điểm chính trong buổi hôm đó:

- Phải một lần kinh nghiệm sự Chết

- Sống thoải mái vừa phải.

- Hãy thương mình mà tu tập.

- Tu tập trong điều kiện thoải mái, tư thế thoải mái.

- Thiền với đề mục đằng trước mặt.

- Lấy 3 giây làm mốc cho định.

- Cách tập nhìn hào quang

- Thỏa thuận với tư tưởng của mình

Gần ra về anh hẹn bận sau sẽ nói: áp dụng Vi Diệu Pháp trong thiền định và nói trong vòng 1 tuần.

Cũng như anh Sơn tôi cũng có gặp vài người trong đám lu bu của anh: anh Thuận, anh Nhâm, cô Vân, cô Hồng...

Cám ơn anh.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Tứ Như Ý Túc

<< [Mục Lục] [Tập Tin] >>

37199- Tứ Như Ý Túc

HL: Chào các Bạn.

Huynh KKT có ghi lại như sau. Để đạt được như vậy thì phải tu:

- DỤC như ý túc (STRONG ASPIRATION)

- TINH TẤN như ý túc (EFFORT, VIGOR)

- NHẤT TÂM như ý túc (INTENSE CONCENTRATION)

- QUÁN như ý túc (INTENSE CONTEMPLATION)

Theo ý đệ thì:

Dục Như Ý Túc: Là ý thích thành Phật (biết rồi khổ lắm nói mãi!). Thế nhưng, tụi mình nên tâm niệm rằng: Không có sự quyết tâm này thì không làm ăn gì được cả. Mà thành Phật thì mình được những gì và mất những gì? Hầu như ít người nói lên được một cách đầy đủ đặc tính của một Đức Phật là như thế nào!

Thật là đau buồn vì quá ít người dòm vào vấn đề này. Và vì lý do: Đặc tính của một Đức Phật không được đề cập đến nên tụi mình lại gặp một số tu sĩ mất căn bản. Sự mất căn bản này được thể hiện rất rõ qua phản ứng sau đây.

Khi những tu sĩ này vớ được qua sách vở câu Phật Ngôn: Chánh Pháp còn bỏ huống chi là tà pháp. Thì số tu sĩ đó bỗng nhiên thành những giáo chủ XTMTT (xạo thấy mẹ thứ thiệt). Những giáo chủ này không tự tu nữa mà chỉ lo sắp xếp tình trạng tu chứng của bàng quan thiên hạ, qua những kết luận như sau:

-- Ông này còn chấp pháp!

-- Ông kia còn chấp tướng!

Dục Như Ý Túc: Là lòng ước muốn hay đúng hơn là “Tham vọng tu thành Phật”. Không có cái tham vọng này thì chuyện tụi mình làm chỉ như là đóng đinh trong hư không. Thật vậy, ai mà lại dại dột và đui mù đến độ lại đem cây đinh và lại đóng trong không khí bao giờ?

Ấy vậy mà không hiếm vị tu sĩ lại rắn mắc, thi đua quở trách nhau về cái chuyện ưa thích thành Phật của người này, người nọ! Các vị này cho đó là cái chấp pháp lớn nhất cần phải triệt để loại trừ. Buồn cười một cái là: Đối với các vị này tu thì cứ tu mà không được nói là tu thành Phật! Lý do là vi chính các vị này đã đọc qua sách vở rằng: các Tổ đã tuyên bố trên giấy trắng mực đen là:

-- Gặp Phật thì chém Phật, gặp Ma thì chém Ma, gặp Tổ thì chém Tổ!

Theo cái kiểu này thì cứ búa xua cả lên. Quan niệm này đi đến đường cụt, không có lối thoát. Hai đứa nhỏ (con của cô bé hàng xóm), trong khi ngồi coi cái VCD chùa mà đệ vừa mới đem về, tụi nó nhận xét về vị Ni Cô trù trì người ngoại quốc đang thuyết pháp (về trí tuệ của Phật Giáo) như sau:

-- Bà Thầy này tu không bằng Mẹ nữa!

Chuyện này cũng y như là câu chuyện cổ tích: “Ông Vua ở Truồng” vậy! Do vậy để có cái Dục Như Ý Túc cho nó đúng thì tụi mình nên biết rằng: Đời sống hằng ngày của Đức Phật ra làm sao.

Sau đâu là phần trích dẫn từ cuốn Đức Phật và Phật Pháp của tăng thống Narada: chương 13

Đời sống hằng ngày của Đức Phật:

Đức Phật có thể được xem là vị giáo chủ hoạt động tích cực và nhiệt thành nhất trên thế gian. Ngài luôn luôn bận rộn với công việc đạo pháp trọn ngày, ngoại trừ những lúc cần phải để ý đến vài nhu cầu vật chất. Chương trình hoạt động của Ngài được sắp xếp rất có quy củ và mực thước. Đời sống bên trong là hành thiền, tĩnh tâm và chúng nghiệm hạnh phúc Niết Bàn. Bên ngoài là phục vụ vị tha, nâng đỡ phẩm hạnh của chúng sanh trong khắp thế gian. Chính Ngài tự giác, rồi tận lực cố gắng giác ngộ người khác, dẫn dắt chúng sanh ra khỏi mọi phiền lụy của đời sống.

Hoạt động hằng ngày của Đức Phật chia làm 5 giai đoạn:

1. Buổi sáng. 2. Buổi trưa. 3. Canh đầu. 4. Canh giữa.

5. Canh cuối.

Buổi sáng

Thường ngày, lúc còn tảng sáng sớm, Đức Phật dùng thiên nhãn để quan sát thế gian, xem có ai cần Ngài tế độ. Nếu thấy có người cần hỗ trợ tinh thần thì không đợi thỉnh cầu, Ngài tự ý đến để dẫn dắt người ấy vào chánh đạo. Ngài đi bộ. Nhưng một đôi khi Ngài cũng dùng phép thần thông bay trên không trung. Thông thường, chính Ngài tự ý đi đến những người hư hèn ô nhiễm, như tên cướp sát nhân hung tợn Angulimala và quỷ Dạ Xoa, bạo tàn ác độc. Nhưng cô bé Visakha có tâm đạo nhiệt thành và nhà triệu phú Anathapindika (Cấp Cô Độc) và những bậc thiện trí như Sariputta (Xá Lợi Phất) và Moggallana (Mục Kiền Liên) thì tìm đến thọ giáo để được Ngài dẫn dắt.

Trong khi tế độ thế gian, nếu không có ai thỉnh về trai tăng, Đức Phật - người mà các bậc vua chúa đều tôn sùng kính nể và khấu đầu đảnh lễ mỗi khi đến trước mặt - đi trì bình khất thực trên các nẻo đường, khi thì một mình, lúc thì với chúng Tăng. Im lặng đứng trước cửa từng nhà, không thốt ra một lời, Ngài thọ lãnh vật thực nào mà tâm trong sạch bố thí của thiện tín hoan hỷ sớt vào bát, rồi trở về chùa. Cho đến năm tám mươi tuổi, mặc dầu đau ốm bất thường, Ngài vẫn đi trì bình trong thành Vesali.

Đức Phật thọ thực trước ngọ. Sau đó chư vị tỳ khưu hợp lại nghe Ngài thuyết một bài Pháp ngắn. Sau thời Pháp, Đức Phật ban lễ quy y Tam Bảo, truyền Ngũ Giới, và nếu có vị nào đạt đến trình độ tinh thần đầy đủ, Ngài chỉ dẫn vào Thánh Đạo, Con Đường Giải Thoát. Một vài vị đến gần để xin đề mục hành thiền thích hợp theo tâm tánh mình. Nếu có lời thỉnh nguyện, đôi khi Ngài cũng ban hành lễ xuất gia.

Buổi trưa

Sau khi giảng dạy hoặc kêu gọi chư vị đệ tử, Đức Phật lui về tịnh thất. Nếu muốn, Ngài nằm nghiêng mình bên mặt và định thần một lát. Lúc dậy, Ngài nhập Đại Bi Định (Maha Karuna Samapatti) và dùng Phật nhãn [1] quan sát thế gian, nhất là các vị tỳ khưu đã đi vào rừng sâu hành thiền nơi vắng vẻ và các vị đệ tử khác ở xa, để hướng dẫn và khuyên dạy. Nếu có một vị ở xa cần được hỗ trợ, Ngài dùng thần thông bay đến nơi để tế độ rồi trở về tịnh thất.

Vào buổi chiều, thiện tín kéo đến nghe Pháp. Do Phật nhãn, Ngài nhìn vào khuynh hướng tâm tánh của từng người trong cử tọa để thuyết Pháp độ một giờ. Mỗi người nghe, dầu tâm tánh và tình cảm hoàn toàn khác nhau, đều có cảm tưởng rằng bài Pháp của Đức Phật đặc biệt hướng về mình. Đó là phương pháp giảng dạy của Đức Phật. Ngài thường dùng những thí dụ, những hình ảnh hay những ngụ ngôn có liên quan đến đời sống hằng ngày trong nhà để giải thích giáo lý, và Ngài nhắm vào tri thức hơn là tình cảm.

Đối với người thuộc hạng trung bình, Đức Phật bắt đầu giảng về hạnh bố thí, giới luật và hạnh phúc ở các cảnh Trời. Đối với người tiến bộ hơn, Ngài đề cập đến những nguy hại của thú vui vật chất và hạnh phúc của sự từ khước, buông xả, thoát ly. Với các vị đạt đến trình độ cao thượng, Ngài giảng về pháp Tứ Diệu Đế.

Trong một vài trường hợp hiếm hoi - như trường hợp Angulimala và bà Khema - Đức Phật dùng oai lực thần thông để ảnh hưởng đến tâm người nghe.

Giáo Pháp Cao Siêu của Đức Phật gợi nguồn cảm hứng cho cả lớp đại chúng lẫn hàng trí thức. Một thi sĩ Phật tử có hát lên những lời tán tụng như sau: “Đem phỉ lạc đến bậc thiện trí, tạo kiến thức cho hạng trung bình, và đánh tan đêm tối của người ngu muội, đây quả thật là ngôn ngữ của tất cả mọi người.” [2]

Cả hai lớp người, giàu và nghèo, cao sang và thấp kém, đều từ bỏ đức tin cũ của mình để hướng về Thông Điệp Hòa Bình của Đức Phật. Nền đạo pháp (Sasana) sơ sanh bắt đầu với năm vị đạo sĩ như hột nhân của tế bào, sớm sanh sôi nẩy nở, mở rộng đến hàng triệu người, và một cách êm thắm, ôn hòa, khắp miền Trung Ấn Độ.

Canh Đầu

Từ sáu giờ đến mười giờ đêm là khoảng Đức Phật dành riêng để các vị tỳ khưu được tự do thỉnh cầu Ngài rọi sáng những hoài nghi của mình, hỏi về những điểm phức tạp trong Giáo Pháp, xin đề mục hành thiền, và lắng nghe thuyết giảng.

Canh Giữa

Từ mười giờ đến hai giờ khuya, chư Thiên và chư Phạm Thiên là những chúng sanh mà mắt người không thể trông thấy, từ các cảnh Trời, đến hầu Phật và hỏi Ngài về Giáo Pháp. Trong kinh sách có một đoạn, thường được nhắc đi lặp lại như sau: “Lúc bấy giờ đêm đã khuya, một vị Trời có hào quang rực rỡ đến gần Đức Phật, cung kính đảnh lễ và đứng lại một bên”. Nhiều bài kinh và nhiều lời vấn đáp được ghi lại trong bộ Samyutta Nikaya (Tạp A Hàm).

Canh Cuối

Canh cuối cùng trong đêm, từ hai giờ khuya đến sáu giờ sáng, được chia làm bốn phần. Trong phần đầu, từ hai đến ba giờ, Đức Phật đi kinh hành (cankamana). Từ ba đến bốn giờ, Ngài nằm định thần, nghiêng về phía tay mặt. Từ bốn đến năm giờ, Ngài nhập Đại Bi Định (Maha Karunasamapatti), và rải tâm Từ đến khắp nơi, làm êm dịu tâm trí tất cả chúng sanh. Sau đó Ngài quan sát thế gian bằng Phật nhãn xem coi có thể tế độ ai. Những người đạo hạnh và những người cần đến, dầu ở cách xa thế nào Ngài cũng nhận ra và, mở lòng bi mẫn, tự ý đến với họ để đem lại sự hỗ trợ cần thiết.

Như vậy, trọn cả ngày, Đức Phật luôn luôn bận rộn với nhiệm vụ đạo đức. Ngài chỉ ngủ một giờ đồng hồ. Trong hai giờ tròn, buổi sáng và lúc bình minh, Ngài đượm nhuần toàn thể thế gian với tâm Từ vô lượng và đem hạnh phúc đến cho hàng triệu chúng sanh. Tự nguyện sống đời nghèo nàn, đi trì bình khất thực mà không làm phiền đến ai, rày đây mai đó, tám tháng trời liền trong năm để hoằng khai Diệu Pháp. Ngài không ngừng gia công để đem lại điều tốt đẹp và hạnh phúc cho tất cả, chí đến ngày nhập diệt, vào năm tám mươi tuổi thọ.

37502- Tứ Như Ý Túc (2)

HL: Chào các Bạn.

Sau khi tụi mình nghiên cứu trong một ngày, Đức Phật sinh hoạt ra làm sao. Bước kế tiếp là chúng ta lại quay ngược lại để coi cái ngày Thành Đạo của Ngài:

Lại trích dẫn trong cuốn Đức Phật và Phật Pháp của tăng thống Narada: Trong chương 2 (Chiến Đấu Để Thành Đạo Quả), đoạn Bình Minh Của Chân Lý, Ngài Narada đã ghi lại một cách kỹ lưỡng như sau:

Bình Minh Của Chân Lý

Sau khi độ một vài vật thực thô sơ, Đạo Sĩ Gotama (Cồ Đàm) phục hồi sức khỏe và dễ dàng nhập Sơ Thiền (Jhana), tầng thiền mà Ngài đã thành tựu trong buổi thiếu thời [10]. Rồi từ đó dần dần Ngài nhập Nhị Thiền rồi Tam và Tứ Thiền. Khi nhập thiền, tâm Ngài an trụ hoàn toàn vững chắc vào một điểm, lắng dịu trong sáng như mặt gương lau chùi bóng láng, và mọi sự vật đều có thể phản chiếu một cách vô cùng trung thực. Rồi tư tưởng trở nên lắng dịu, tinh khiết, trong sạch, không còn ô nhiễm, dễ uốn nắn, giác tỉnh, vững chắc và không thể lay chuyển, Ngài hướng tâm về tuệ giác có liên quan đến trạng thái “Hồi Nhớ Những Kiếp Quá Khứ” (Pubbe-nivasanussati Nana, Túc Mạng Minh, tuệ hồi nhớ tiền kiếp).

Ngài nhớ lại nhiều kiếp sống quá khứ như thế này: Đầu tiên một kiếp, hai kiếp, rồi ba kiếp, rồi bốn, năm, mười, hai mươi, đến năm mươi, rồi một trăm, một ngàn, một trăm ngàn, rồi sự phân tán của nhiều chu kỳ thế gian, rồi sự phát triển của nhiều chu kỳ thế gian, rồi cả hai, sự phân tán và sự phát triển của nhiều chu kỳ thế gian. Ở đây Ngài tên gì, sanh trưởng trong gia đình nào, giai cấp nào, kiêng cữ điều gì, vui thích và đau khổ thế nào, và chết cách nào. Từ cảnh ấy ra đi, Ngài tái sinh vào cảnh nào, có tên gì, sanh trưởng trong gia đình nào, giai cấp nào, kiêng cữ điều gì, vui thích và đau khổ thế nào và chết cách nào. Rồi từ đó ra đi, tái sinh vào cảnh này.

Như thế ấy Ngài hồi nhớ cách thức tái sinh và nhiều chi tiết về những kiếp sống quá khứ. Đây, hẳn vậy, là Tuệ Giác Đầu Tiên mà Ngài chứng ngộ vào lúc canh một, đêm Thành Đạo.

Đã phá tan lớp vô minh có liên quan đến quá khứ, Ngài hướng tâm thanh tịnh về tuệ “Tri Giác hiện tượng Diệt và Sanh của Chúng Sanh” (Cutupapata Nana, Thiên Nhãn Minh).

Với tuệ nhãn tinh khiết và siêu phàm, Ngài nhận thấy chúng sanh chết từ kiếp này tái sinh vào một kiếp sống khác. Ngài chứng kiến cảnh tượng kẻ sang người hèn, kẻ đẹp người xấu, kẻ hạnh phúc người đau khổ, tất cả đều trải qua hiện tượng diệt và sanh, tùy hành vi tạo tác của mỗi người.

Ngài biết rằng người này, do hành động, lời nói và tư tưởng bất thiện, nguyền rủa bậc Thiện Trí Cao Thượng, tin tưởng không chân chánh và có nếp sống của người tà kiến, sau khi thể xác phân tán và lìa đời, đã tái sinh vào những trạng thái bất hạnh.

Ngài biết rằng những người kia, do hành động, lời nói và tư tưởng tốt đẹp, biết tôn trọng bậc Thiện Trí Cao Thượng, có đức tin chân chánh và có nếp sống của người có chánh kiến, sau khi thân hoại mạng chung, đã tái sinh vào những cảnh Trời an vui hạnh phúc.

Như vậy, với Thiên Nhãn Minh, Ngài mục kích tình trạng phân tán và cấu hợp trở lại của chúng sanh. Đây, hẳn vậy, là Tuệ Giác Thứ Nhì mà Ngài chứng ngộ trong canh giữa, đêm Thành Đạo.

Đã phá tan lớp vô minh có liên quan đến tương lai, Ngài hướng tâm thanh tịnh về “Tuệ Hiểu Biết sự Chấm Dứt các pháp Trầm Luân” (Asavakkhaya Nana, Lậu Tận Minh) [11]. Đúng với thực tại, Ngài nhận thức: “Đây là Phiền Não”, “Đây là sự Chấm Dứt Phiền Não”. “Đây là Con Đường dẫn chấm dứt Phiền Não”.

Cùng một thế ấy, đúng với thực tại Ngài nhận định: “Đây là Ô Nhiễm”. “Đây là sự Chấm Dứt Ô Nhiễm”. “Đây là con đường dẫn đến Chấm Dứt Ô Nhiễm”.

Nhận thức như thế, tâm Ngài giải thoát ra khỏi dục lậu (ô nhiễm của dục vọng), hữu lậu (ô nhiễm của sự luyến ái đời sống) và vô minh lậu (ô nhiễm của vô minh).

Được giải thoát, Ngài biết rằng: “Ta đã được giải thoát” [12] và Ngài nhận thức: “Tái sinh đã chấm dứt, đời sống Phạm Hạnh đã được viên mãn, đã làm xong những việc cần phải làm, không còn trở lại trạng thái này nữa.” [13]

Đây là Tuệ Giác Thứ Ba mà Ngài chứng ngộ trong canh ba, đêm Thành Đạo. Màn vô minh đã được giải tỏa và trí tuệ phát sanh. Đêm tối đã tan và ánh sáng đến...

Nay lại bàn tiếp đặc tính của Đức Phật.

Như vậy, Đức Phật không phải như các Thầy đã tự ý đục bỏ và nói lại theo ý mình. Và khi các Thầy làm như trên: Đức Phật không còn đầy đủ, không còn sống động và trở thành những khái niệm khô cằn và không đầy đủ nếu so sánh với những trích dẫn trên.

Hy vọng rằng, có Bạn sẽ suy nghĩ ra rằng: Chính nhờ vào những khả năng trên mà Đức Phật mới có thể... sáng tác ra Tam Tạng Kinh Điển.

37509- Tứ Như Ý Túc (3)

HL: Chào các Bạn

Như vậy muốn thành Phật thì phải hiểu thật rõ ràng: Thế nào là một Đức Phật. Qua những trích dẫn trên, tụi mình thấy rằng đây là một vấn đề trọng đại và chuyện không đơn giản như mình tưởng: Nội cái ngủ của Ngài thôi thì đối với tụi mình cả là một vấn đề rồi: Ngài chỉ ngủ có một giờ mà thôi trong suốt 49 năm.

Đây là giấc ngủ của dân biệt kích khi lâm trận!

Chưa kể những cái phương tiện mà Ngài dùng hàng ngày trong 49 năm thuyết pháp như:

- Thiên Nhãn

- Phật Nhãn

- Phép thần thông bay trong không gian

- Nhập Đại Bi Định

Đồng thời sự năng nổ của Ngài là khi có một ai đó cần Ngài trợ giúp thì Ngài tự ý đi đến nơi đó liền và không chờ người đó thỉnh nguyện, cầu khẩn hay kêu réo! (Chớ không phải như bây giờ, thí chủ dùng xe cũ mà đón Thầy tới nhà thì Thầy... bỗng nhiên nói rằng: Thầy bị bận việc và Thầy cho chú tiểu đi thay thế mình! Còn nếu xe Huê Kỳ mới toanh thì Thầy tuyên bố hết bận việc và hoan hỷ đi liền).

Ngoài ra vào ngay đêm thành đạo, thì Đức Phật, Ngài có những khả năng như sau:

- “Tuệ hồi nhớ tiền kiếp”

(Pubbe-nivasanussati Nana, Túc Mạng Minh)

- “Tri Giác hiện tượng Diệt và Sanh của Chúng Sanh”

(Cutupapata Nana, Thiên Nhãn Minh)

- “Tuệ Hiểu Biết sự Chấm Dứt các pháp Trầm Luân”

(Asavakkhaya Nana, Lậu Tận Minh)

Chưa hết, ngay khi nhập diệt để vào Niết Bàn:

Ngài còn nhập định vào những cung trời mà tụi mình hoàn toàn mù tịt:

Sơ Thiền, Nhị Thiền, Tam Thiền Tứ Thiền, Không Vô Biên Xứ, Thức Vô Biên Xứ, Vô Sở Hữu Xứ, Phi Tưởng Phi Phi Tưởng Xứ, Rồi Diệt Thọ Tưởng Định.

Như vậy muốn tu thành Phật thì tụi mình phải làm sao?

37548- Tứ Như Ý Túc (4)

HL: Chào các Bạn.

Vậy là tụi mình biết nếu muốn thành Phật thì nội công của tụi mình phải thâm hậu đến như thế nào rồi! Và muốn được như vậy thì chuyện lại không phải là dễ. Vì lý do đó mà mình phải cần hết tất cả những mánh khóe của tà đạo cũng như của chính đạo thì mới có thể hy vọng rằng có ngày tụi mình cũng có thể thành Phật như lời tuyên bố chắc nịch của Đức Bổn Sư. Ngài đã... nhẹ nhàng thọ ký cho bọn mình qua câu Phật Ngôn độc đáo và độc nhất vô nhị rằng:

-- Tui là Phật đã thành, các ông là Phật sẽ thành!

Để chứng minh cho lời thọ ký trên, Ngài đã đào tạo ra hết thẩy 1250 Ngài A La Hán! Chia đều cho thời gian thuyết pháp độ sanh là: 49 năm X 12 tháng = 588 tháng.

Lấy 1250 Ngài A La Hán chia đều cho 588 tháng thì tụi mình có khoảng 2 vị A La Hán chỉ trong vòng một tháng.

Có nghĩa là đầu tháng một Ngài tu xong! Thì cuối tháng, lại có một Ngài khác cũng được giải thoát y như Ngài! Tính toán như vậy, tụi mình mới thấy được cái vận tốc thần sầu quỷ khốc của Ngài khi Ngài dùng cái ngón tay (ý của đệ định nói là giáo pháp) để chỉ ngay chốc cái mặt trăng (ý của đệ muốn nói đến cái tình trạng giải thoát)! Nhìn người, rồi lại nhìn vào chính mình, tụi mình chỉ có nước chép miệng thở dài:

-- Có lẽ vì ham chơi, hay vì sinh bất phùng thời hoặc là vì... trễ chuyến đò mà cho tới nay tụi mình dã ở lại lớp đến trên 2500 năm rồi!

Trong khi dó, một số rất là đông lại làm cái chuyện mờ ám: chuyên môn... ký check khống (trả tiền bằng ngân phiếu mà không có tiền bảo chứng) ý của đệ muốn nói là: Số đông này có biệt tài: Giảng dạy những đoạn khó khăn của kinh sách, thuyết pháp rất là hùng hồn! Lý giải là số một! Nhưng chính bản thân những vị này lại không có một kinh nghiệm tâm linh nào cho ra hồn, ra dáng cả! Lý do là vì: họ đã vô tình tự trang bị quá nhiều lý thuyết và rồi chính những lý thuyết này lại tác dụng ngược lại vào họ.

Nên họ lại không đi đâu được cả.

Y như là một người rất là khỏe mạnh, mặt mày hồng hào, với dáng đi thật là vững tin và đầy sức sống! Nhưng khi vào thư viện, rồi lại đọc những sách y khoa rồi... tự khám bệnh cho chính mình: đọc giả này sẽ thấy đâu cũng là bệnh hoạn, đâu đâu cũng là vi trùng truyền nhiễm và khi ra về thì mang một tâm trạng sầu thảm theo kiểu... chết đến nơi rồi! Mặt mày trước đó hồng hào ra sao thì nay lại xanh lè xanh lét, dáng đi trước đó tự tin ra làm sao thì nay lại rụt rè và đầy bệnh hoạn! Sau đó, người ta thấy đọc giả này khi đi đến đâu thì tay trái cầm chai Alcool, tay phải cầm cục bông gòn, vị này khử trùng lung tung. Với ánh mắt soi mói: vị này thấy đâu cũng là vi trùng, đâu cũng là bệnh hoạn!

Khi ăn thì sợ theo ăn! Khi uống thì lại sợ theo uống! Tóm lại, Vị này không làm gì được cả!

Vị này đã tinh tấn thâu gom kiến thức và lại hiểu theo ý của chính mình, với kết quả là: Chưa phải là Bác Sĩ: Vị này đã bị bịnh nghề nghiệp rồi! Cũng như một số anh em bọn mình chưa đi tới đâu hết mà đã sợ Ngũ Ấm Ma vậy! Như vậy, tinh tấn sai cách (thay vì hạ thủ công phu, thì lại đi tìm và đọc sách, hay so sánh lý luận này với lý luận kia rồi rút ra một kết luận riêng cho mình thì sẽ dẫn đến cái sợ (sợ Ngũ ấm ma). Mà đã sợ thì... hết đi.

Tinh tấn kiểu này, thì y chang như người nhảy đầm vậy: cũng bước, cũng lùi, cũng lôi, cũng kéo, cũng ra mồ hôi, cũng đụng, cũng chạm... nhưng nhìn chung những vị này chưa ra khỏi căn phòng của mình.

37558- Tứ Như Ý Túc (5)

HL: Chào các Bạn.

Cái Tinh Tấn Như Ý Túc là cái khó nói nhất. Tuy vậy đây là những kinh nghiệm của bọn lubu. Giới luật của bọn này chỉ có một điều duy nhất mà thôi:

1. Kiểm soát tư tưởng liên tục. Do hành động kiểm soát liên tục này, mà bọn này phát hiện ra những cái chuyện thoái hóa của sự tinh tấn:

(Mời bà con đọc chầm chậm, đồng thời suy nghĩ cho kỹ)

1.1. Bỗng nhiên trong đầu lại phát thanh ra một bài hát vu vơ nào đó! Lý do: đang hưởng phước (có nghĩa là tập dợt trở nên lè phè, tà tà rồi)

1.2. Bỗng nhiên, câu chuyện đã chấm dứt lâu rồi, nay lại hồi sinh một cách bất ngờ! Lý do:

- Nếu câu chuyện có tính cách liên tục, có đầu, có đuôi: còn Tham.

- Nếu câu chuyện lại đứt đoạn, lộn xộn và không có thứ tự hay là không có chủ đề rõ ràng: Còn Sân.

- Nếu câu chuyện lại mất đi một hay nhiều đoạn: Si còn nhiều

1.3. Tự nhiên cảm thấy trống vắng và buồn mà không có lý do.

Lý do: Tinh tấn ngon lành vì thô tâm đã yên lặng nhờ vào đề mục nên nó còn có đủ lực để ảnh hưởng đến vi tế tâm, do vậy mà có cảm giác trống vắng. Buồn là vì cơ thể chưa quen với sự yên lặng trên mà sinh ra phản ứng như vậy [thấy sợi dây (sự yên lặng) lại tưởng là con rắn, nó lại dịch ra là sự buồn chán)].

Giải quyết: Vào lại đề mục lại và tập dữ dằn hơn nữa.

Mặt khác tinh tấn lại có một yếu tố thiết thực nữa là nó đem lại sự hạnh phúc cho người tập. Thế nhưng đoạn này thường là bị bỏ quên nhiều nhất. Hầu như không có khẩu quyết nào của Chư Tổ và Thầy lại đề cập đến chi tiết này.. Ngược lại, tụi mình chỉ thấy đâu đâu cũng chỉ là buông bỏ, rồi bỏ buông, rồi thả xuống, rồi thả luôn!... và rồi thê thảm hơn bà con lại đua ra kết luận là:

-- Nếu Kinh là kinh hoàng (với cái ý là: Y kinh mà thuyết pháp thì ba đời Chư Phật bị oan!) thì Kệ đích thị là... Kệ Nó!!!.

Thơ mộng hơn:

-- Trên Chùa có cái chuông và có cái mõ: Cái chuông khi đánh lại kêu rằng là: “Buông”! Cái mõ lại kêu là “Bỏ”! và kết luận là: Bên này là “buông”!, bên kia là “bỏ”! Sao cứ không theo mà cứ lăng xăng hoài vậy cà!

Cũng vì lý do đó mà các tu sĩ sau này đều “mắc tội tổ tông”. Cái tội này có công dụng là ức chế tâm lý, không cho hành giả nếm cái mùi hạnh phúc tương đương với trình độ công phu của chính mình. Và một khi đã không có hạnh phúc thì không một ai có thể tiến tu được. Vì cái tâm nó cho đó là những điều Vô Ích và Không Có Lợi! Nhưng nếu tụi mình để ý thì Phật Ngôn lại có đề cập một cách gián tiếp đến những cái hạnh phúc lẻ tẻ này qua câu:

-- Niết Bàn là hạnh phúc cao thượng nhất!

Có nghĩa là nếu đem so sánh với những cái hạnh phúc khác thì Niết Bàn là hạnh phúc nhất. Và để làm cái chuyện so sánh trên thì hành giả phải tích cực hưởng cái hạnh phúc của trình độ tu tập của chính mình vào ngay giây phút này, mà không được xả bỏ.

Về Tinh Tấn Thầy Milarepa đã tóm tắc như sau:

Phải có một bậc Thầy Chân Chính và giáo pháp tối thượng, các con mới thành tựu mục đích của mình.

Về người mẫu thì ở Việt Nam có Anh Sơn. Mời bà con liên lạc với anh ấy lè lẹ lên vì anh ấy cũng đã già rồi. Về giáo pháp thì phải hợp với căn cơ.

Thiền Tông:

Tụi mình cứ thử đọc vài câu công án, nếu mình Ngộ thì OK. Còn nếu không được, thì đi tìm cái khác! Không thôi tốn thời giờ! Vì những công án đó có thể là kim cương cho ai đó, nhưng đối với trình độ của mình thì nó chỉ là đồ Lâm Dố. Theo kiểu thuốc không đúng bịnh.

Tổ Sư Thiền:

Trong đây chỉ có đề cập đến một mặt mà thôi: Đó là chữ Tịch! hay chữ “Như”. Thiết nghĩ: còn thiếu cái “Chiếu”, hay chữ “Lai” nữa! Thì mới đủ bộ. Tránh cái tình trạng là như Thầy gì đó khi chết thì cảnh giới lại hiện ra và Thầy lại phản ứng bằng cách la hét búa xua nhưng lại không ép phê!

Theravada:

Mình phải có người mẫu để nhờ vào kinh nghiệm của họ mà mình có thể vào được các cõi thiền.

Tịnh Độ:

Mình phải có người mẫu và học hỏi ở người này cung cách độ tử bất hủ này.

Mật Tông:

Lại phải có người mẫu rành về một vài đàn pháp, rồi nhờ vào người này mà mình có thể học thành công được.

37592- Tứ Như Ý Túc (6)

HL: Chào các Bạn.

Cái Tinh Tấn Như Ý Túc nó lại tỷ lệ thuận với cái Dục Như Ý Túc. Mình phải rơi vào tình trạng như thí dụ sau đây thì mới mong có ngày thành công được:

Một vị sư rất là giỏi võ thuật cùng với một đệ tử đang dùng đò để đi qua sông. Đang chèo đến giữa dòng sông thì vị sư này ngừng mái chèo và ngoắc chú học trò đến kề bên mình và chỉ xuống dòng nước để nhìn cái gì đó. Học trò làm theo và trong khi chăm chú nhìn về phía Thầy chỉ thì bất thình lình vị Thầy này dùng một thế khoá và nhận cái đầu của người học trò xuống nước! Bọt nước văng lên tung tóe, rồi yếu dần rồi, yếu dần và khi thấy đệ tử ruột của mình vừa ngưng thở thì Thầy nhấc cái đầu của vị này lên và hỏi:

-- Ngay bây giờ con cần gì?

Vừa sặc nước, vừa thoát chết, vừa kinh hoàng, vừa hổn hển, vị học trò may mắn này cố gắng hết sức để trả lời cho Thầy:

-- Con chỉ cần thở mà thôi!

-- Nếu con tu tập cũng với ý đồ như hiện nay con cần thở như vậy thì con không còn bao xa nữa đâu!

Kế đến là Nhất Tâm Như Ý Túc, muốn có chuyện này thì phải nhìn cho rõ cái cuộc đời! Cuộc đời chỉ có công dụng là Khổ vì cái tính chất Vô Thường của nó. Khỏi cần định nghĩa về hai chữ trên: Thế nào rồi mình cũng bị cuộc đời tặng cho mình cái mùi vị này. Nhất Tâm Như Ý Túc chi xảy ra khi mình thấy rõ hai yếu tố này của cuộc đời. Không có cái chánh kiến này thì mình bị cuộc đời nó dẫn mình vào mê hồn trận liền. Dấu hiệu đầu tiên của mình khi bị rơi vào mê hồn trận là tính cách “Không Biết Đủ”.

Nếu “Biết Đủ thì là... giàu nhất!” (Phật Ngôn).

Tất nhiên cái “không biết đủ” cũng là phản xạ để sinh tồn mà thôi. Tất cả các chúng hữu tình đều nhìn về một hướng: đó là đi tìm cái hạnh phúc. Chỗ nào, vui vẻ thì mình ở, chỗ nào buồn chán thì mình đi. Hạnh phúc thông thường là vì “Cái Có” mà ra. Trong câu chuyện hằng ngày, thì mình thấy nó phản phất cái yếu tố này:

- Có sắc đẹp nó dễ gây tình cảm hơn là không có sắc đẹp.

- Có tiền thì nó thoải mái hơn là không có.

- Có công danh thì nó có thớ hơn là khi chưa có.

- Có sức khỏe thì nó... khỏe hơn là cái chắc.

- Có đôi, có bạn thì nó có vẻ đỡ hơn là một mình một bóng.

- Có việc làm thì nó dễ thở hơn là thất nghiệp.

Nhưng mà vì cái tính Vô Thường của cuộc đời nên những cái trên sẽ có ngày tiêu ma và mình sẽ gặp cái khổ là cái chắc. Một yếu tố khác của hạnh phúc là... tình yêu lứa đôi. Qua bài thơ sau đây mà đệ có nghe qua đâu đó hồi ở Việt Nam, bài thơ nói về “Tình Yêu”, đại ý rằng cô tác giả đã nêu ra những tiêu chuẩn mà mình không nên xây dựng tình yêu.

Cô ta nhập đề như sau: Nếu anh có yêu em thì hãy yêu em bằng tình yêu. Vì tình yêu thôi! Chớ đừng vì lý do nào khác.

Sau đó, cô ta lại nêu ra những lý do về sự không bền vững của tình yêu, cô dặn dò tiếp: Vì nếu anh yêu em qua giọng nói, làn da, dáng dấp, cặp mắt, đôi môi, mái tóc, sức khoẻ, tiền bạc và công danh... thì rồi theo thời gian những cái đó nó cũng biến chuyển và một khi nó đã biến chuyển thì tình yêu của anh đối với em nó cũng có ngày theo đó mà biến mất đi. Do vậy mà cô lại kết luận một lần nữa là: Nếu anh có yêu em thì hãy yêu em bằng tình yêu mà thôi. Vì tình yêu thôi, đùng yêu vì lý do nào khác.

Và thật vậy, nếu xây dựng chỉ trên tình yêu mà thôi thì... mình nhất tâm vô cùng, và tất nhiên không có gì mà có thể thay lòng, đổi dạ mình được. Cái tính tốt ở bên trong nó ảnh hưởng rất là lâu dài, nó có thể ảnh hưởng từ kiếp này qua kiếp khác: có khi đệ nhìn ra những người vì ác nghiệp mà hiện nay lại có cuộc sống cô độc! Và cũng có khi đệ lại nhìn ra một vài vị, lại bị ảnh hưởng sâu xa của một tính tốt của người bạn thân của mình vào kiếp trước. Cái yếu tố này lại ngủ ngầm trong tiềm thức của vị này và do đó nó là một trong những động cơ ngăn cản không cho vị này lập gia đình và vì lý do đó mà vị này tôn thờ chủ nghĩa độc thân.

Đủ hiểu cái tính tốt nó quan trọng như thế nào trong tình bạn rồi! Họ có thể Nhất Tâm một cách Vô Thức xuyên qua từ kiếp này qua kiếp khác. Đây là chỉ đề cập đến tình bạn hay tình yêu mà thôi. Tình yêu chín chắn nó làm mình Nhất Tâm như vậy rồi thì Hạnh phúc chín chắn nó ra làm sao.

37635- Tứ Như Ý Túc (7)

HL: Chào các Bạn.

Xin lập lại một lần nữa là:

Tất cả các chúng hữu tình đều nhìn về một hướng: Đó là mưu cầu hạnh phúc. Có nghĩa là sướng thì ở, khó chịu hay khổ thì tự động tìm cách né hay chạy trốn. Như vậy, tất cả những hành động hay mưu đồ nào mà không đưa đến kết quả cuối cùng là sự hạnh phúc đều dẫn đến sự bế tắc. Số người không được hạnh phúc càng nhiều thì những mưu đồ hay hành động trên, sau một thời gian, thì... chẳng còn ai theo.

Vì lý do đó mà tụi mình mới gia nhập vào binh đoàn của những người mưu cầu một sự hạnh phúc cao thượng hơn. Hạnh phúc cao thượng hơn lại rắc rối... như cuộc đời vậy. Dạng tự phát và thường gặp nhất.

Thông thường trong những buổi nói chuyện lợi ích thì giảng sư hay bàn về một trạng thái rỗng lặng nào đó của tư tưởng. Mùi vị rỗng lặng này phảng phất trong các câu chuyện về Thiền hay các phương pháp Thiền. Những hành giả thuộc dạng thông minh thường hay lao đầu vào tập các cách này. Sau một thời gian ủi và húc thì những hành giả can trường này thường rút ra được những kinh nghiệm theo thứ tự tịnh tiến sau đây:

A- Giai đoạn thứ nhất:

1. Có một sự im lặng, nhưng không thể ở lâu trong đó được.

2. Càng tập càng nặng đầu (không thoải mái, không có sự hạnh phúc). Và tụi mình lại biết rằng: Một số rất là đông bị kẹt tại trình độ này. Họ bèn xoay qua cách... tìm đọc và cố gắng tham khảo này nọ. Một số khác “ít hơn”, họ liều mạng làm theo lời của Tổ, Thầy: Họ chăm bẳm nhìn vào “cái không có gì hết đó”! Kết quả là, trong số tu sĩ phải nói là ít ỏi trên: Một số “rất là nhiều” lại bỏ cuộc.

Nhưng cũng có một số “rất là ít” tiến đến trình độ sau đây.

B. Giai đoạn thứ hai:

1. Nếu cứ tiếp tục thì sẽ: Đau đầu dữ dội. Phải ngưng tập ngay. Và sau khi hết nhức đầu thì lại tập tiếp. Cứ như vậy mà tiến tu.

2. Sau đó thì có một sự thảnh thơi trong tâm thức. Ý nghĩ đã có thể im lặng được cả ngày, có khi cả tuần. Nhưng trong thâm tâm thì vẫn tự biết rõ là hành giả chưa đến đích Giải Thoát được. Tình trạng cứ như là: nó còn thiếu thiếu một cái gì đó.

3. Với trạng thái tâm thức như trên: Khi hướng tâm về một đề tài nào thì hành giả đều có một bài pháp về đề tài đó liền. Bài pháp rất là cao siêu và với một ngôn ngữ rất là bình dân học vụ. Như vậy cái “Nhất Tâm Như Ý Túc” theo kiểu trên: nó khó đạt! Vì nó thuộc loại tự phát nên nó rất khó diễn tả và làm cho người thứ hai hiểu rõ được! Thông thường khi đệ... phỏng vấn những vị này thì họ đều đưa đến một kết luận là: Nếu chưa chưa bị đau đầu như búa bổ thì... chưa ăn thua!

37674- Tứ Như Ý Túc (8)

HL: Chào các Bạn.

Như đã trình bày, Khi mày mò đến chuyện “Nhất Tâm Như Ý Túc” thì tụi mình đụng phải hai dạng:

1. Dạng tự phát: Dạng này có khuynh hướng làm cho tư tưởng trở nên im lặng. Và khi tư tưởng được im lặng rồi thì lại xảy ra hai 2 trường hợp sau đây:

1.1. Tâm thức đang ở tình trạng “tầm thường” mà... im lặng: Ở trình độ này, hành giả không còn tính nhậy cảm mà ù lì, ngớ nga ngớ ngẩn, quên trước hụt sau... Do tình trạng bi đát trên mà hành giả càng thực hành bao nhiêu thì lại càng trở nên... nóng tính bấy nhiêu. Sau một thời gian dài khoảng vài ba năm, cho đến có khi cả chục năm sau đó thì: Tự hành giả biết rằng: cách này không thể hữu dụng được.

1.2. Tâm đang ở tình trạng “bất thường” mà... im lặng:

Do phương pháp: Cứ chăm bẳm mà nhìn vào “cái không có gì”! Mà tâm thức đã có thể chuyển biến từ tình trạng tầm thường qua một trạng thái... “bất thường”. Ở trình độ này, hành giả có thể dùng cái tâm “Bất Thường” này khám phá thế giới chung quanh, bằng cách:

Khi hướng tâm về một đề mục nào đó: Thì hành giả đều có một bài pháp về đề mục đó. Kết quả: Hành giả đã được một sự thảnh thơi nào đó trong tư tưởng: Bằng chứng là sự im lặng có thể kéo dài cả ngày, có khi cả tuần. Và tâm thức trở nên rất là nhạy bén. Thế nhưng: Khi tra cứu trong kinh sách thì hành giả lại thấy rằng: trong những sách đó, có nói đến một trạng thái... ánh sáng khi tu thành công. Và vì khi xem xét lại tình hình của chính mình, thì hành giả lại nhận thấy rằng: không thấy có cái ánh sáng nào cả trong trạng thái im lặng tư tưởng trên, mà lại là một trạng thái đen hù và xa thăm thẩm. Do tình trạng này mà hành giả biết rằng mình chưa tu đến đích được. Vả lại ở vào tình trạng im lặng này lại chẳng có... Chư Thiên nào đến... vấn Đạo cả. Như vậy, thì cũng chưa đúng lắm. Tuy vậy vì tình trạng im lặng tư tưởng hiện nay của hành giả, nên hành giả cũng có thể tự cho điểm là: Mình tu tập đã khá rồi.

Kết luận:

Tất nhiên, qua những phân tích trên, mà đệ đã được dịp... phỏng vấn những tu sĩ qua những kinh nghiệm thực tế và thực chứng của họ, tụi mình thấy rằng: Con đường này còn thiếu một tình trạng thứ ba, đó là: Tâm đang ở dạng bình thường mà... im lặng! Và như vậy, phương pháp im lặng tư tưởng theo dạng Tự Phát đến đây là hết. Không thể tiến tu xa hơn được nữa.

37731- Tứ Như Ý Túc (9)

HL: Chào Các Bạn

2. Nay lại bàn đến chuyện Nhất Tâm Như Ý Túc theo dạng trường ốc:

Dạng này có vẻ dễ hiểu hơn, nó có dạng trình tự nhi tiến, đi tới đâu biết tới đó, y như những bản chỉ đường hay là những cột cây số trên quốc lộ vậy. Nếu bạn để ý thì khi lái xe trên các quốc lộ thì lâu lâu lại có những cột có ghi khoảng cách các nơi đến. Căn cứ vào đó thì bác tài sẽ biết được còn bao xa. Cũng vậy, khi tâm mình đang loạn xa ngầu thì mình phải biết cách stop nó từ từ. Y như là đang lái xe với vận tốc nhanh trên một con đường trơn trợt vậy: cách an toàn nhất là thắng từ từ lại, không nên thắng gấp, nếu không sẽ gây ra tai nạn như chơi.

Với dạng “Nhất Tâm Nhu Ý Túc” theo lối trường ốc thì hành giả lại có thể stop từ từ. Vì thuộc dạng trường ốc nên nó có vẻ căn bản hơn cái dạng tự phát. Nó đòi hỏi hành giả phải có một cuộc sống với 4 cái đúng:

Đầu tiên hết là thấy Đúng, từ cái thấy đúng này nó sẽ dẫn đến cái suy nghĩ của mình nó sẽ đúng, do suy nghĩ đã đúng nên khi mình nói thì mình sẽ nói đúng, rồi từ cái nói đúng thì mình lại làm đúng. Cái làm đúng nhất là “cái tự nhiên biết đủ”. Từ cái biết đủ này nó lại dẫn đến cái suy nghĩ sau đây: Cuộc sống văn minh nhất là sống hài hoà với thiên nhiên, không có ý đồ phá hoại thiên nhiên để vơ vét của cải, tự ý tiết kiệm. Dẹp từ từ cái lòng tham, là mục đích của hành giả. Danh từ chuyên môn gọi đây là “Giới”.

Trong khi giữ giới thì sự loạn động bắt buộc phải yếu đi. Sau một thời gian giữ giới thì hành giả có thể Stop những hành động tàm xàm cố đế của mình như nói láo hại người, lấy của không cho, đòi hỏi quá đáng... tóm lại cuộc sống trở nên giản dị, ít những nghi thức màu mè. Con người trở nên dễ thông cảm, dễ tha thứ và dễ... quên hơn (ở đây, là quên những chuyện không đáng chuyên, nhưng lại nhớ rất là dai những chuyện mà mình đang chuyên.

Trong dây chuyền sản xuất các Thánh Nhân của Đức Phật, Ngài đã dùng chính kinh nghiệm bản thân của mình để chỉ đường cho những ai có tai để nghe và có ý chí để làm. Ngài đã xem xét rất là kỹ cái trạng thái đi truy tìm cái Hạnh Phúc của các chúng hữu tình. Ngài đã thấy họ chỉ dùng cái thô thiển nhất là cái biết của những giác quan: Hễ mà giác quan cảm nhận có sự thoải mái tạm thời nào đó thì lại có một số các chúng hữu tình bu lại cái trạng thái đó.

Đến độ, khi làm người họ đã vội vàng kết luận:

Đời sống chỉ cần có Tiền + Đàn Ông (hay Đàn Bà) + Công Danh hay Thế Lực.

Nhìn lại những tiền kiếp của chính Ngài, Ngài lại thấy chính mình cũng đã từng chạy theo và đã từng ngụp lặn trong những cái hạnh phúc khi có, khi không; khi còn, khi mất đó... và cái trò chơi cút bắt này nó cứ kích thích và lôi kéo vào cảnh luân hồi. Dưới cây Bồ Đề, Ngài đã theo dõi những cuộc đời của những ông Vua, những người mà tất cả đều cho rằng đây là cuộc sống lý tưởng vì chỉ khi đến đây (làm Vua) thì mới có đầy đủ ba yếu tố trên:

Tiền + Đàn Bà và Đàn Ông Công Danh và Thế Lực.

Ngài đã... cứng họng, không biết tâm sự cùng với ai... khi thấy chỉ vài ba kiếp sau thì chính những vị này, những vị mà trước đây một thời hét ra lửa thì nay lại thành những người với những khuyết tật trên thân thể: Khùng khùng, điên điên; nghèo khổ, làm tôi mọi cho thiên hạ với một thân hình bại liệt và một đầu óc u tối... Ngài đã kết luận: Đây là Khổ, đây là con đường dẫn đến Cái Khổ.

Cũng dưới cây Bồ Đề, khi Ngài hướng tâm về những cách từ bỏ cuộc đời của những người lợi căn, của những người đã ớn tới tận cổ cái cuộc sống quá khổ cực này, thì Ngài lại thấy với sự tận tâm cố gắng sống thật là đàng hoàng, suy nghĩ thật là tốt lành thì sau khi chết ở đây thì họ được thoải mái ở những chỗ khác. Thế nhưng những sự thoải mái này chỉ là tạm bợ, vì sau một thời gian thì họ cũng lại rơi xuống đây và rốt cuộc họ cũng bị khổ như thường. Thấy được như vậy, Ngài cũng cứng họng, không biết tâm sự cùng với ai! Ngài đã kết luận đây là Khổ, đây cũng là con đường dẫn đến cái Khổ!

Tứ Như Ý Túc (10)

Chào các Bạn.

Sau khi Đức Phật tìm thấy cả hai con đường trên đều dẫn đến cái Khổ, Ngài mới biết rằng, các chúng hữu tinh đều không đi đúng hướng:

Một con đường, thường gọi là đường đời, thì chỉ lo thỏa mãn các giác quan qua các ngõ hẻm như:

Ăn ngon, mặc đẹp, nhà to, cửa rộng, công danh, sự nghiệp, chức vụ, bạn bè, phe nhóm...

Một con đường khác, thường gọi là đường tu hành, vốn là những phương pháp kiểm tra tư tưởng, và trong khi sinh hoạt hằng ngày thì chỉ hành thiện mà không làm ác. Con đường này tuy rất là hay và khá hơn con đường trước, nhưng cũng bị bế tắc vì tính cách loạn động của tâm thức. Và nếu cả thắng được sự loạn động này thì hành giả lại gặp phải cái tuổi thọ của các Cung Trời. Do sự không bền vững này mà cuối cùng: hành giả lại bị đắm chìm trở lại “cái khổ”. Nguyên do là những tu sĩ này chưa phá được cái bản ngã. Chỉ có Ngài là người độc nhất đã tìm ra Con Đường Giải Thoát, mà cái bước khó khăn đầu tiên nhất là “Sự Nhất Tâm”.

Trong vấn đề này, Ngài lại thận trọng quan sát hết tất cả các cõi, các từng trời trong Tam Thiên Đại Thiên Thế Giới thì Ngài nhận thấy rằng: có rất nhiều cách tập để được cái gọi là “Nhất Tâm”:

Như cách tập trung tư tưởng vào một giác quan (như đầu lỗ mũi, cuối cuốn lưỡi, vào cái nghe...), hay một nơi nào đó trên thân thể thì các tu sĩ này chỉ lòng vòng trong các cõi Dục Giới! Ở đây, cho dù là họ ăn uống sang trọng và tinh khiết như thế nào đi nữa, và cho dù họ làm đến chức vụ gì đi nữa: Họ không thể nào thoát được cái chuyện là vẫn còn gặp hai giống đực và giống cái, họ vẫn phải ăn uống và cần phải giao dâm.

Còn cách tập trung tư tưởng vào chỉ một điểm ở ngay đằng trước mặt lại là cách “Nhất Tâm” hay nhất.

Trong lúc thực hành cách thức trên: Ngay từ đầu, hành giả đã xa lìa được tham dục và đồng thời xa lìa được luôn các bất thiện pháp. Chỉ cần thay đổi một chi tiết nhỏ này thôi mà một chân trời hoàn toàn mới lạ được mở ra: Những chúng hữu tình này không còn là giống đực hay giống cái nữa, họ không còn ăn uống và tất nhiên là họ không cần luôn cả sự giao dâm. Do xa lìa được các bất thiện pháp này, nên tâm thức họ lại càng an vui và càng hạnh phúc hơn những chúng hữu tình ở các cõi Dục Giới.

Thật vậy, bây giờ thử so sánh một cái việc “diệt dục” ở hai cung trời này.

Ở Dục Giới có nhiều phương pháp tu để loại trừ cái chuyện này, trong đó lại có hai cách nổi tiếng nhất là:

1. Luyện luồng Hỏa Hầu (Kundalini) bằng một cách thở đặc biệt mà nhà viết sách nổi tiếng về Yoga ở Việt Nam là Swami đã gọi là “hơi thở trong xương”. Cách này phải có Thầy, nếu không là bị “tẩu hoả, nhập ma”.

2. Luyện “Thánh Thai“ để có thể tồn tinh, dưỡng khí, khí dưỡng thần. Cách này nếu lở bị trợt chân, và bị té ngồi thì cũng tiêu đời trai! Chưa kể cái chuyện phải luôn luôn kềm chế cái chuyện thèm muốn về dục vọng. Cả hai phương pháp trên mà chỉ cần lơi là một tý và để “con dê” nó sổ lòng là có thể nói rằng: Từ 7 tuổi đến 77 tuổi, đây đều không tha!

Hai phương pháp trên đều nguy hiểm chết người cho cả hai phía (phía người tu và phía những người lai vãng chung quanh).

Còn ở Sắc Giới thì môi trường sống của nó đã là “Ly Dục, Ly Bất Thiện Pháp” rồi nên cái chuyện diệt trừ dục vọng theo trình độ thô sơ nhất là chuyện làm tình, trai gái đã bị lung lay tận gốc rễ. Khi hành giả chỉ cần tập trung vào một đề mục đằng trước mặt.

Nay thử so sánh thêm một lần nữa: Trong khi ở Dục Giới, vì còn ở trong môi trường tràn đầy dục vọng, nên hành giả phải châm chú, thận trọng và kềm chế một cách rất là vất vả và rất là khó khăn sự thèm khát về vấn đề trên! Thì ở Sắc Giới: hành giả lại tự động không thèm để ý đến cái chuyện đó vì đã có sự Hỷ và Lạc trong lúc nhập Chánh Định trên một đề mục ở ngay đằng trước mặt rồi! Theo cái kiểu: Càng châm chú vào đề mục bao nhiêu thì lại càng ly dục bấy nhiêu, càng ly dục bấy nhiêu thì lại càng hạnh phúc bấy nhiêu! Cái này nó làm nhân cho cái kia! Nên trên thực tế, khi hành giả lọt vào được Hữu Sắc rồi thì tự động có hai hiện tượng tất nhiên xảy ra đồng thời là: “Ly Dục, và ly Bất Thiện Pháp”.

Tuy nhiên: Nói là nói như vậy chớ ở trình độ “Chứng” thì hiện tượng “ly dục, và ly bất thiện pháp” chưa được rõ ràng cho lắm! Nhưng đến khi “đắc” rồi thì hai hiện tượng này lại hiện tiền một cách dễ dàng. Và dĩ nhiên, đây mới là “Nhất Tâm Như Ý Túc”.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Hết ý

<< [Mục Lục] [Tập Tin] >>

37203- Hết ý

HL: Chào các Bạn. Sau bốn năm tu tập:

Ở Phương Đoài Thung Lũng Tỉnh của xứ Utah lại xuất hiện hai đứa con của cô bé hàng xóm: Một đứa gái 10 tuổi: Trình Độ Nhập Định Phi Tưởng Phi Phi Tưởng Xứ, với quả vị Tu Đà Hườn. Một đứa trai 11 tuổi: Trình Độ Nhập Định Vô Sở Hữu Xứ, với quả vị Tu Đà Hườn. Nay xin hoan hỷ thông báo cùng bà con cô bác để tùy hỷ công đức.

Lbt: Wow….!

Hạnh phúc thay cho người mẹ. Và cho mọi người. Tôi nghe tin này mà bần thần. Vì 1 cái vui kỳ lạ... Không diễn tả được. Và khi đem cái vui này vào trong tu tập thì thấy một sự thâm nhập sâu thẳm cũng không diễn tả được luôn. Sự cộng hưởng thật là ghê gớm. Anh HL cho ý kiến về vụ này. Và làm sao cho nó tràn đầy, sung mãn để được lợi lạc hơn.

Cám ơn anh.

HL: Với tâm hoan hỷ và tùy hỷ công đức: đệ xin kể tiếp vài chi tiết về cung cách nhập định vào cõi Vô Sắc của hai đứa bé. Sau khi tụi nhỏ an trú tâm vào Tứ Thiền Hữu Sắc một cách nhu nhuyễn dễ sử dụng (qua cách vận dụng những thần Thông như Thiên Nhãn, Thiên Nhĩ, Tha Tâm Thông) thì trong lúc vui câu chuyện thì cô bé hàng xóm (mẹ hai đứa bé) lại hỏi đệ:

-- Trời ơi! Chú Phước ơi, như vậy thì mình có thể nói rằng hai đứa tụi nó tu Đạo Phật giỏi thiệt đó chớ Chú hớ?

Đệ trả lời là:

-- Không phải vậy, tụi nó đang là những tà sư ngoại đạo rất là tài giỏi. Tụi nó chưa được gọi là Phật Tử mà chỉ là những Chư Thiên ở cõi Hữu Sắc mà thôi.

Cô bé hàng xóm lại hỏi:

-- Cho đến chừng nào thì tụi nhỏ mới được gọi là Phật Tử?

-- Cho đến khi nó “Ngộ Đạo” hay là “Nhập Lưu” thì lúc đó nó mới xứng đáng được gọi là Phật Tử.

-- Trời! Nghe mà thấy xa vời quá! Sao Đạo Phật tu khó quá vậy Chú? Còn con thì có câu niệm Phật và con niệm nay đã mười mấy năm rồi mà không đi tới đâu hết!

-- Mỗi người có một phước phần, con thì khác họ! Cứ tối đến, con được nằm giữa hai Chư Thiên ở trình độ Tứ Thiền Hữu Sắc đàng hoàng thứ thiệt 100% thì con còn muốn cái gì nữa chớ? Vả lại khi tu thành Phật rồi, thì lúc đó mình tự nhiên là Thầy của Trời và Người. Mà con biết rằng: Làm Thầy của Con Người không thôi đã là quá khó rồi! Huống chi là việc “làm Thầy của các cõi Trời” nữa!

Những cõi này, mắt thường đâu có ai thấy được mà nay mình làm Thầy của họ thì phải hiểu rằng Tu sĩ phải thật là xuất chúng thì các cõi này mới đến tham vấn, học hỏi. Do vậy tu Đạo Phật gặp khó khăn là cái chuyện thường.

Còn chuyện tụi nhỏ thì để chú tính cho tụi nó vào cõi Vô Sắc. Và sau khi vào đó được rồi thì chú chỉ tụi nó Con Đường Giải Thoát, hay đúng hơn chỉ cho tụi nó vào Niết Bàn trong vòng một (1) Sát Na để tụi nó nếm mùi vị Giải Thoát hay còn gọi là Ngộ Đạo, hay “Nhập Lưu”.

-- Con nghe thì nghe như vậy thôi! Chớ... sao thấy xa vời quá Chú ơi!

Và cô bé hàng xóm lại hỏi tiếp:

-- Khi tụi nó “Ngộ Đạo” hay “Nhập Lưu” thì tụi nó... thấy cái gì hả Chú?

-- Khi tụi nó Ngộ Đạo thì tụi nó sẽ phải qua một quy trình tạm gọi là: Quy trình Reset!

Có nghĩa là cái hệ thần kinh của tụi nhỏ hiện nay chỉ hoạt động theo chiều hướng của Nghiệp Lực mà thôi. Sau khi được gọi là “Nhập Lưu” hay “Ngộ Đạo” hệ thần kinh của tụi nhỏ sẽ rung động để thấm nhuần cái Chân Lý mà tụi nó chỉ mới nếm được trong một chớp mắt mà theo danh từ chuyên môn: thời gian ngắn ngủi đó còn được gọi là một “Sát Na”. Sự rung động của hệ thần kinh trên sẽ làm cho tụi nó chóng mặt trong suốt 24 giờ kể từ lúc tụi nhỏ nó Ngộ Đạo. Cô bé hàng xóm tròn xoe con mắt, và cười duyên dáng rồi nói:

-- Con nghe thì nghe vậy thôi chớ thiệt tình: Con không hiểu gì hết!!!

-- OK! Để tới đó thì con sẽ thấy.

Đứa bé gái của cô bé hàng xóm bị mệt vì giúp đỡ bạn bè trong lớp (chữa bệnh này nọ). Do vậy mà đệ lại chỉ cho đứa anh của nó nhập vào Không Vô Biên Xứ trước.

-- NP đến đây Ba Phước chỉ cho con tập cái này!

Thằng bé chạy lại và ngồi trên đùi của đệ. Chỗ này đệ phải mở ngoặc ra để nói về cách xưng hô hơi kỳ lạ này:

Số là hồi tụi nhỏ còn bồng trên tay thì vợ chồng tụi đệ lại làm nhiệm vụ trông coi tụi nhỏ nên mới có cách xưng hô như trên.

-- Con quán cái ngôi sao nhỏ như cái dấu chấm trong computer đó.

Thằng nhỏ liến thoáng hỏi:

-- Làm liền hả?

-- Ừ

Chưa tới vài phút, thằng nhỏ lại nói:

-- Thấy ngôi sao rồi

-- Vậy thì khi con nhìn chăm chú vào nó thì con đọc trong đầu của con câu: Không Vô Biên Xứ.

-- Đọc Không Vô Biên Xứ hả? Mà Không Vô Biên Xứ là cái gì?

-- Không biết.

Cô bé gái (đứa em) nhìn thằng anh được học một chiêu mới với nét mặt... thèm thuồng vì biết rằng mình không thể làm được gì cả khi đang mệt và nhức đầu (hai triệu chứng này là do sự cộng nghiệp khi chữa bệnh).

Tuần sau, khi cô bé hàng xóm và tụi nhỏ lại qua nhà chơi thì đệ hỏi thằng nhỏ:

-- Sao rồi, Không Vô Biên Xứ của con đi tới đâu rồi!

Thằng bé trả lời liền:

-- Khi em té thì con cũng bị đau ngay cái chỗ của em đang đau luôn.

Cô bé hàng xóm lại hỏi:

-- Sao kỳ vậy Chú?

Đệ được dịp giải thích:

-- Khi nó vào Không Vô Biên Xứ thì cái ngôi sao nó sáng chói lên, sự sáng chói này nó choáng gần hết tầm nhìn của thằng bé.

Thằng nhỏ chen vào:

-- Ba Phước nói đúng đó Mẹ! Nó còn vài chỗ còn đen thôi ở cái viền khi con nhìn vào cái ngôi sao đó.

Đệ mỉm cười, nói tiếp:

-- Khi tâm nó an trú vũng chắc vào tầng thiền này rồi thì cái thân thể của nó không còn bị giới hạn như thân thể của mình nữa. Có nghĩa là thân thể của nó không còn cái sự giới hạn hay biên giới như thân thể của mình nữa. Vì vậy, khi nào nó chú tâm đến một thân thể khác thì nó có thể cảm nhận là thân thể đó có bị đau hay không liền. Hay đúng hơn, mình cảm nhận như thế nào trên thân thể của mình (có nghĩa là tê mỏi, nóng lạnh, đau nhức như thế nào) thì nó cũng cảm nhận như thế ấy khi nó chú tâm đến thân thể của mình.

Cô bé hàng xóm chỉ biết thán phục:

-- Hay quá hớ!

TB: Ramakrishna vị Thầy của Vivekananda ở Ấn Độ và Bà Thầy Tu tại Chùa Hắc Long Tự, tỉnh Bình Tuy ở Việt Nam cũng vào cái tầng thiền này. Khi cả hai vị Thầy này cũng bị đau khi chứng kiến cảnh con ngựa bị chủ nó đá.

Thằng bé trai lại ham chơi như tự thuở nào! Tập đang ngon trớn tới Không Vô Biên Xứ thì nó lại ham chơi trò chơi điện tử thế mới chết chớ! Trong khi đó đứa em gái đã hết mệt và nhức đầu. Cuối tuần, khi cả gia đình cô bé hàng xóm lại qua chơi. Và khi đệ vừa mở cửa để đón quý khách vô nhà chơi thì đứa bé gái đã chạy lại đệ vừa ôm đệ vừa reo lên:

-- Ba Phước cho con tập tiếp đi! Cho con tập tiếp đi! Con hết mệt rồi!

Tất nhiên, đệ rất là vui vẻ khi nói cho nó nghe cái công thức mà anh nó đã tập trước đó vài ba ngày:

-- Con tập trung tư tưởng và nhìn cho ra cái ngôi sao nhỏ như cái dấu chấm trong computer đó!

Con bé nhe nanh ra cười sung sướng:

-- hì hì hì hớ (nó lấy hơi vào), (rồi lại cười tiếp) hì hì hì!

Chẳng mấy chốc con bé cũng vào được Cung Trời Không Vô Biên Xứ: Nó cũng có thể cảm nhận được sự đau đớn trên thân thể của một ai đó, khi mà nó hướng tâm về người đó. Trong khi đó, tuy rằng thằng anh nó ham chơi, nhưng nó cũng vào được tầng thiền kế tiếp đó là Thức Vô Biên Xứ. Với phương tiện thiện xảo của Chư Phật và Chư Bồ Tát, thằng bé nghiến răng nhắm kín mắt và ra sức tập trung tư tưởng vào cái ngôi sao đó nữa! Nó tường trình lại rằng:

-- Cái ngôi sao đó nó vừa xoay, và vừa phát ra hào quang sáng ngời! Hào quang này mạnh đến độ, nó tràn ngập và chiếm luôn cả cái không gian trong cái tầm nhìn của con luôn.

Có nghĩa là: Những vùng đen khi nó còn ở Không Vô Biên Xứ đã biến mất: Cả cái tầm nhìn của nó đã sáng ngời không còn một vùng đen nào cả trong cái hào quang phát ra từ cái ngôi sao đó.

Thằng bé tỉnh bơ nói tiếp:

-- Lần này, con có thể đọc được tư tưởng của người đối diện một cách dễ dàng hơn hồi con còn ở Tứ Thiền. Dễ nhất vẫn là em (nó vừa nói vừa chỉ đứa em gái của nó).

Đệ thoáng thấy, một ánh mắt hơi ganh tỵ của đứa bé gái, đồng thời ngay liền sau đó là một tia mắt sáng ngời, biểu hiện sự quyết tâm, chơi tới cùng! Chơi cho bằng được của đứa bé gái! Thật là vui mừng cho tấm thân già này của đệ, khi đệ nhận ra được cái ánh mắt đầy tinh tấn đó! Ánh mắt này rất ít khi xuất hiện!

Vì khi ánh mắt này đã xuất hiện cho ai đó thì vị tu sĩ này chỉ còn cách là tu tới bến, tu chết bỏ! Để diễn tả cái tình trạng tinh tấn này: Theo danh từ nhà binh thì có câu: Một là xanh cỏ, hai là đỏ ngực! Tiếng Anh có thể nói là: Do or Die! Riêng đệ lại có câu:

-- Thưa các Ngài, con biết chắc là con sẽ thua, nhưng trước khi con chết thì con sẽ chơi hết mình.

Và quả nhiên, đúng thật là như vậy! Con bé nhấn ga và qua mặt anh nó cái vèo, tuy rằng thua anh nó nguyên cả một cung trời (là thua nhiều lắm đó! Thưa quý vị), nhưng nhờ cái tinh tấn và sự kiên định cùng với sự quyết tâm cao độ: Con bé đã tới Vô Sở Hữu Xứ trước thằng anh lúc nào cũng ham chơi của nó.

Đến phiên cô bé lại liến thoáng tường trình lại sự việc:

-- Sau khi ngôi sao quay vòng vòng trên chính nó và sau khi cả cái tầm nhìn đều sáng trưng bởi cái hào quang phát ra từ cái ngôi sao đó (Cung Trời Thức Vô Biên Xứ)! Thì không gian bỗng nhiên biến thành bảy màu tuyệt đẹp của cái vòng trời (móng bò, hay rainbow).

Tới đây, đệ quay qua cô bé hàng xóm và nói rằng:

-- Con biết không! Để tu tới trình độ này, một người lớn phải bỏ ra từ ba đến bốn năm dùi mài công phu thì mới tới được! Mà DP (tên đứa bé gái) nó chỉ cần có một tuần là làm xong thì hết biết luôn!

Nghe em mình nói lại như trên: Thằng anh, vốn ham chơi tự thuở nào, ẹo cái đầu qua, ẹo cái đầu lại ra chiều không tự bằng lòng cho chính mình lắm! Thằng anh lại không có ánh mắt sáng ngời đầy tinh tấn nhưng nó lại có cái mím môi rất cương quyết! Nó lầm lũi ngồi coi ti vi và không nói gì!

Đệ nhìn nó và nói với cô bé hàng xóm rằng:

-- Thằng NP, nó đang tức xùi bọt mép đó! Nó sẽ tu cho con coi!

Cô bé hàng xóm lại tròn xoe con mắt:

-- Nó mà bớt ham chơi và tu hành ngon lành thì không có gì có thể làm cho con vui hơn được nữa đó Chú ơi!

BY: Cha Mẹ của 2 đứa bé chắc có lẽ cũng là những người có Tâm Tu rất cao, không thua gì 2 cháu bé... Đoán có đúng không Anh HL?...

HL: Thay vì nói chuyện đồ ăn, đồ mặc, đồ lót, hột xoàn, và khoe nhà, khoe cửa. Cô bé hàng xóm chỉ có thích nói chuyện tu hành mà thôi. Cô bé nói lung tung chuyện cho mấy đứa nhỏ nghe, Cô ta nói về cảnh nghèo, cảnh khổ, và cảnh tu, và như vậy: Cô bé cứ qua cái chùa của đệ hàng tuần. Do vậy mà tụi nhỏ bị lây cái bệnh trầm kha của đệ.

Khi vào đến Vô Sở Hữu Xứ, con bé với cái giọng nhão nhẹt diễn tả một cách chính xác như sau:

-- Từ cái hào quang màu trắng của Thức Vô Biên Xứ, khi con nhìn chăm bẩm vào cái ngôi sao đó, đồng thời con niệm Vô Sở Hữu Xứ thì không gian biến dần qua các màu của cái “rainbow”. Kế đó thì những cái màu sắc đó lại lóe sáng y nhu những cái đèn của cây thông Giáng Sinh vậy!

Nó lại chu chu cái môi của nó và nói:

-- Đẹp lắm lận!

Nó lại kể tiếp:

-- Sau một thời gian, thì cả cái không gian đầy màu sắc rực rỡ như trên lại... chui vào cái hào quang của con! Bây giờ, thì cái hào quang của con cũng có bảy màu luôn đó, nó hết có màu vàng rồi. Và con cũng bị nhức đầu nữa.

Đến nước này thì đệ phải chận nó lại:

-- Thôi con dừng lại đi. Đừng tập nữa. Cho đến khi nào con hết nhức đầu thì lúc đó hãy tập tiếp!

Và vẫn cái gật đầu nhanh nhẹn tự thuở nào đó! Vẫn cái nụ cười tươi mát quá quen thuộc đó! Con bé vui vẻ trả lời:

-- Dạ!

Cô bé hàng xóm ngồi nghe với nụ cười đầy thán phục!

-- Thấy tụi nó tu mà thấy ham! Phần con thì cái chấm đỏ với câu niệm Phật mà con cứ rị hoài mà chưa đi tới đâu cả!

Đệ lại an ủi:

-- Mình già rồi con ạ! Cái đầu của mình bị cuộc đời nó dập te tua rồi!

Lại bàn về chuyện lạ mà có thật 100%: Hai đứa nhỏ, khi vào được Thức Vô Biên Xứ thì lại chơi trò chơi như sau: Tụi nó lại dùng thần giao cách cảm để nói chuyện với nhau. Đệ đã tận mắt chứng kiến một lần. Cứ y như là xi nê câm vậy: Nghĩa là tụi nó cũng có điệu bộ y như đang nói chuyện với nhau, nhưng có điều: người ngoài cuộc thì không nghe được cái gì cả! Cứ y như là hai thằng khùng vậy!

Một lần, đệ lại hỏi đứa bé gái:

-- Khi con dùng thần giao cách cảm để nói với anh thì con có biết rằng anh con có thể nghe được con muốn nói cái gì không?

-- Không, con không biết được rằng anh con có nghe được hay không! Nhưng anh lại trả lời rất là đúng!

Và sau đây lại là một ví dụ về cái đề tài mà bọn mình, nhất là Huynh KKT, hay bàn đến: Đó là hiện tượng “Vô Sư Trí”. Cung Trời Vô Sở Hữu Xứ là một trạm để dừng chân khi hành giả đang còn tiến tu trên đường giải thoát. Những cung trời khác thì hành giả có thể tu lướt qua. Nhưng đến khi muốn bứt phá để vào cung trời Phi Tưởng Phi Phi Tưởng Xứ thì thông thường hành giả phải an trú một cách vững chắc vào Vô Sở Hữu Xứ.

Tu đến đây, dầu muốn dầu không, hành giả buộc phải sống một cách thật là xuất sắc ở đời và cũng phải thật là xuất sắc ở Đạo. Qua những sự tận tâm giúp đỡ bạn bè khi họ gặp khó khăn hay bệnh tật... Hành giả sử dụng các kiến thức mà mình biết được khi mình tu học và cố gắng sử dụng chúng để giúp đỡ bạn bè. Chưa hết, hành giả phải hướng về một cuộc sống thật là gương mẫu. Trong điều kiện này, những linh ảnh về các Chư Phật hay Chư Bồ Tát lại có những biểu hiện đặc biệt như sau:

1. Nếu hành giả tu học và giúp đỡ bạn bè một cách tích cực thì các Ngài thường xuất hiện trên những hoa sen năm cánh và chỉ có một (1) lớp cánh hoa mà thôi.

2. Nếu hành giả chểnh mảng trong vấn đề giúp đỡ bạn bè thì các Ngài lại xuất hiện với cái hoa sen với rất là nhiều cánh (nhiều hơn năm cánh), nhưng vẫn chỉ có một lớp cánh hoa mà thôi.

3. Nếu hành giả lại tiếp tục chểnh mảng, và nhất định không thèm giúp đỡ ai cả! Thì các Ngài lại xuất hiện với những hoa sen có nhiều cánh và có rất nhiều lớp.

Giải thích:

Những biểu hiện của hoa sen ở số 2. và số 3. đều diễn tả tình trạng: “Pháp học chưa được lưu xuất”, có nghĩa là tình trạng... chấp pháp, hay đúng hơn là tình trạng “học nhưng chưa hành”.

(Như vậy, các Bạn lại hiểu thêm được thâm ý của các Chư Bồ Tát khi các Ngài vẽ những hình Phật và Bồ Tát và đem bán ở chợ với những hoa sen quái gở như trên!!!)

Một lần, đệ lại hỏi đứa bé gái:

-- Khi con dùng thần giao cách cảm để nói với anh thì con có biết rằng anh con có thể nghe được con muốn nói cái gì không?

-- Không, con không biết được rằng anh con có nghe được hay không! Nhưng anh lại trả lời rất là đúng!

NQS: Tại sao huynh HL không hỏi ngay cậu bé là có nghe hay không mà lại đi hỏi con bé.

HL: Cái này là cách hỏi cung của công an đây. Và ông nội này mới thật là “Dô Duyên” làm sao! Đệ hỏi cô bé thì đệ ghi lại một cách trung thực là “hỏi cô bé”. Đến khi nào đệ lại hỏi thằng bé thì lúc đó đệ sẽ ghi lại một cách trung thực là: hỏi thằng bé! Và cũng nhắc lại với Huynh đây là những chuyện ghi lại theo mô hình “những chuyện mình làm” vậy thôi, chớ không phải là chuyện... trường thiên tiểu thuyết do đệ chế ra đâu.

NQS: Và ngược lại “anh con nói con có nghe không, cái nghe như thế nào”...

HL: Chào Huynh.

Cái nghe như thế này nè:

Cái âm thanh khi nghe, nó y như một mũi tên, nó xuyên từ bên phải qua bên trái của cái đầu mình. Nếu Huynh có đọc các tài liệu y khoa thì sẽ gặp cái chuyện là họ đã nhận thấy rằng: bán cầu phải thuộc về “Vô Thức”. Do vậy mà khi thần giao cách cảm thì âm thanh hay giọng nói của đúng người đó lại... xuyên từ bán cầu phải của mình (vốn là phần Vô Thức) qua bán cầu trái (tất nhiên đây là phần... hữu thức).

NQS: Cách kể chuyện có edit rất kỹ của huynh khiến sự thuyết phục bị giảm. Huynh hãy tìm cách kể có tính thuyết phục cao hơn đi. Chuyện này hay, kể vậy có người không tin, phí đi. Mà tin thì chưa đủ cơ sở đâm ra mê tín.

HL: Cám ơn Huynh, đệ không có ý thuyết phục một ai. Đệ chỉ ghi lại một cách trung thực những chuyện gọi là... Hết Ý của hai đứa bé còn thò lò mũi xanh mà thôi. Và tất nhiên: xấu đẹp, tùy người đối diện mà. Sau khi qua những giai đoạn của sự chứng đắc như sau:

1. Không Vô Biên Xứ:

Ngôi sao lóe sáng và chiếu sáng gần hết vùng không gian của cái tầm nhìn (còn vài điểm đen). Đồng thời hành giả có khả năng cảm nhận được những cảm giác trên một thân thể khác khi hành giả chú tâm đến.

2. Thức Vô Biên Xứ:

Ngôi sao tự xoay và phát ra hào quang mạnh mẽ và chiếu sáng hoàn toàn nguyên cả vùng không gian của cái tầm nhìn. Lúc này hành giả có thể đọc tư tưởng khá dễ dàng của một chúng hữu tình nào đó khi hành giả chú tâm vào chúng hữu tình đó.

3. Vô Sở Hữu Xứ:

3.1. Ngôi sao phát ra những tia sáng bảy màu (y như cầu vòng). (Đó là giai đoạn Tẩm Ướt)

3.2. Những màu sắc này chiếu sáng mạnh mẽ (Giai đoạn Tràn Đầy)

3.3. Những màu sắc này thấm nhuần và biến đổi hào quang của hành giả từ màu vàng đổi sang bảy màu (giai đoạn Xung Mãn). Hành giả cùng một lúc có thể vừa đọc tư tưởng và cảm nhận những gì xảy ra trên thân thể của một chúng hữu tình nào đó, khi hành giả hướng tâm vào đối tượng trên.

Nay trở về hai đứa bé, một hôm đệ lại hỏi cô bé:

-- Từ số một, là trình độ thấp nhất của Vô Sở Hữu Xứ, đến số ba, là trình độ cao nhất. Thì hiện nay, con đang ở số mấy?

Con bé trả lời:

-- Số ba

-- Vậy à! Hà Hà! Đã quá! Đã quá! Bây giờ con làm tiếp như vầy: Cũng nhìn vào ngôi sao đó rồi con đọc Phi Tưởng Phi Phi Tưởng Xứ. Con bé sáng mắt, sung sướng gật đầu:

-- Dạ!

Nay lại bàn về cái Vô Sư Trí:

Con bé chẳng hiểu là mình đang ở trình độ nào. Và nó cứ cố gắng giúp đỡ bạn bè: Nó làm cho lên tinh thần những người cô thế, yếu đuối, và bệnh tật. Nó cố gắng chơi và thông cảm với những đứa bạn thuộc dạng dễ bị kích động (hiper)... Vì con bé làm được như trên, có nghĩa là sống xuất sắc ở đời và xuất sắc ở Đạo! Nên cái Vô Sư Trí của nó rất là bén nhạy. Và tất nhiên khi đệ hỏi về trình độ của nó thì nó đáp được một cách dễ dàng:

-- Số 3!

Thế là em đi sau mà về trước (con bé DP vào Phi Phi Tưởng trước cả anh nó), còn anh thì lại ham chơi nên chỉ mới vào được Vô Sở Hữu Xứ mà thôi. Con bé lại được dịp tường trình lại những cảnh giới mà nó đã tự thân chứng:

1. Từ bảy màu của cái móng trời, Ngôi sao lại xoay vòng và đồng thời các màu sắc cũng quyện lại với nhau để thành một màu trắng.

2. Rồi từ màu trắng, nó chuyển sang màu đen. Và Màu đen lại chiếm dần màu trắng.

3. Không gian chỉ còn màu đen bóng mà thôi

Khả năng của nó là... biến thành chính đối tượng đó (với cả ba phần: Thân Khẩu và Ý) khi nó tập trung vào ai đó! Có nghĩa là từ Thô Tâm, qua đến Vi Tế Tâm và tới cái cảm giác... nó đều biết! Một khi nó tập trung vào một chúng hữu tình bất kỳ nào đó. Với sai số là 2%.

Trong đời tu hành thì ai cũng có những lúc cảm thấy mình tu thua bạn bè, anh chàng NP cũng rơi vào trường hợp đó. Nó lỳ lợm tiến tu và không thèm để ý đến những cơn nhức đầu của những lần nhập định liên tục của nó nữa. Tuy là như vậy nhưng định lực của thằng bé NP cũng khá cao. Với cái Vô Sư Trí của nó, thằng bé khẳng định là nó hiện đang ở số 1 (tức là tình trạng Tẩm Ướt) của cung trời Vô Sắc tên là Vô Sở Hữu Xứ.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Tụi Nhỏ Nhập Lưu

<< [Mục Lục] [Tập Tin] >>

Tụi nhỏ Nhập Lưu!

Một đêm, khi đệ đang làm việc ở trong xưởng thì một nỗi vui mừng không thể tả được loan toả khắp cơ thể của đệ. Trước hết, đệ không biết nguyên nhân của niềm vui này là gì? Chỗ đệ làm máy móc chạy quá ồn, nên phải thật là vất vả, đệ mới có thể vừa làm việc, vừa định tâm vào cái niềm vui đó để coi nó phát xuất từ cái gì? Một tư tưởng xuyên qua cái đầu đệ từ bên phải sang bên trái:

-- “Nay đã đến thời, để đưa cả hai đứa bé vào dòng Thánh!”

Thú thật, lúc đó, tuy đã 1 giờ sáng, nhưng đệ lại muốn... bay về nhà liền để... ghé qua nhà cô bé hàng xóm, đập cửa, kêu hai đứa đó dậy và cho nó công thức để “nhập dòng Thánh”. Tuy là suy nghĩ một cách vội vã là như vậy! Nhưng... Đệ phải đợi đến cuối tuần để có dịp gặp tụi nhỏ! Khi cô bé hàng xóm lại dẫn tụi nhỏ qua thăm cái chùa của đệ Một tuần lễ bỗng nhiên trở nên thật là dài! Trước hết với cái vốn anh ngữ theo kiểu... ESL... loại lười của đệ, thì việc dịch ra thành Anh Ngữ cho hai đứa bé biết cái công thức để vào dòng thánh lại là cả một vấn đề!

Chủ Nhật, tụi nhỏ lại qua thăm. Đệ bốc cả hai đứa và cho tụi nó ngồi ngay trên hai cái đùi của đệ và nói:

-- Bây giờ, cả hai đứa đều đọc trong tâm câu này:

-- Phật Tánh ở khắp mọi nơi, mà tại sao mình lại không cảm nhận được gì hết cà?

Và đệ dặn tiếp là:

-- Tụi con vào cái tầng nhập định cao nhất của mình, rồi mới đọc câu trên.

Con nhỏ thì chăm chú và gật đầu, thằng bé thì lại lơ là với đầu óc trống trơn. Tụi nhỏ lại bận học hành, nên phải đợi tới cuối tuần mới có thể thực tập cái công thức trên. Thứ bảy đến, đệ lại xin phép La Hầu La (bà xã của đệ) cho đệ ở nhà ngày mai (Chủ Nhật), và không đi nhà thờ. Thế là đệ nằm nhà nguyên cả ngày chủ nhật.

Điện thoại reo vang:

-- Ba Phước, con bị chóng mặt rồi, con đang đọc câu đó thì con có cảm giác là “Buddha is inside me and I feel free! Và con bị chóng mặt”. Con bé nói tiếp:

-- I am the daughter of Buddha! And I love you Ba Phước!

-- Cho Ba Phước nói chuyện với Mẹ của con đi!

Cô bé hàng xóm nhập đề liền:

-- Nó tới rồi hả Chú? Nó đang bị chóng mặt!

Đệ trình bày cho cô bé hàng xóm nghe:

-- Nó sẽ bị chóng mặt suốt 24 giờ, việc này xảy ra là để cho thân thể nó thích ứng với cái tình trạng Giải Thoát mà nó mới lọt vào trong vòng một sát na. Đệ lại dặn dò tiếp với cô bé hàng xóm rằng:

-- Con đừng có cho nó chạy chơi nguyên cả ngày hôm nay nghe! Con cứ giữ nó trên giường, đắp mền cẩn thận và giữ ấm cho nó.

Cô bé hàng xóm lại thắc mắc về thằng anh của con bé:

-- Còn thằng anh nó thì sao Chú?

-- Cái thằng rõ là ham chơi, Chú dặn cả hai mà nó lại lo ra! Cho chú nói chuyện với nó đi

Cô bé hàng xóm lại đưa cho thằng anh cái điện thoại, đệ nói liền:

-- Con hỏi em con đọc câu đó ra làm sao, thì con đọc y như vậy sau khi con vào Vô Sở Hữu Xứ nghe!

Thằng bé lại dạ trên đường dây. Bên này, thì đệ lại nghe cái giọng nhão nhẹt của con bé chỉ cho anh nó đọc cái công thức nhập lưu bằng tiếng Anh. Cô bé hàng xóm thông báo cho đệ biết:

-- Rồi nó khởi sự làm đó Chú! Nó lại chạy lên lầu coi ti vi rồi.

Đệ nói tiếp:

-- Tin mừng! Tin mừng! Nó đói bụng thì con cho nó ăn cái gì nó thích!

Người thí chủ đầu tiên cúng dường buổi cơm đầu tiên ngay sau khi một tu sĩ đắc quả vị Thánh thì được rất là nhiều phước báu đó là lời Phật dạy! Cô bé hàng xóm vui vẻ thông báo qua điện thoại:

-- Nó nói, nó đói bụng rồi! Con cho nó ăn đây! Vui quá! Vui quá!

Một tiếng đồng hồ sau, cô bé hàng xóm lại kêu điện thoại và thông báo với đệ:

-- Thằng NP lại chóng mặt nữa rồi! Nó bò xuống thang gác! Nó đi băng xiên, băng nai tất cười lắm!

-- OK! Đợi cho tới sáng mai thì tụi nó hết chóng mặt! Con là thí chủ quái dị đến độ có thể cúng dường hai... “thằng thánh” trong cùng một buổi sáng. Thật là bất khả tư nghì.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Cách xưng hô

<< [Mục Lục] [Tập Tin] >>

37347- Cách xưng hô trong Phật giáo Việt Nam

Cutranlacdao: Cách xưng hô trong Phật giáo Việt Nam. Thích Chân Tuệ. Cơ sở Phật học Tịnh Quang Canada

Trong khóa nghiên tu an cư mùa hạ năm 2005, tại Tổ Đình Từ Quang Montréal, Canada, các thắc mắc sau được nêu lên trong phần tham luận:

1) Khi nào gọi các vị xuất gia bằng Thầy, khi nào gọi bằng Đại Đức, Thượng Tọa hay Hòa Thượng?

HL: Khi các Ngài còn mắc nợ dân chúng bằng cách ăn cơm bá tánh và tu chưa xong. Cho đến khi các Ngài chứng đắc quả vị Thánh thì mới thôi được gọi như trên.

Cutranlacdao: khi nào gọi các vị nữ xuất gia bằng Ni cô, Sư cô, Ni sư hay Sư Bà? Có bao giờ gọi là Đại đức Ni, Thượng Tọa Ni hay Hòa Thượng Ni chăng?

HL: Khi các Ngài còn mắc nợ dân chúng thì còn bị kêu như trên. Cho đến khi đắc quả vị Thánh thì kêu làm sao cũng được vì lúc đó các Ngài không có bản ngã. Mà đã không còn bản Ngã thì không có địa vị. Có nghĩa là đã vào nhà Như Lai rồi thì là trống trơn, là... không có cái ghế (Kinh Duy Ma Cật).

Cutranlacdao: Khi ông bà cha mẹ gọi một vị sư là Thầy (hay Sư phụ), người con hay cháu phải gọi là Sư ông, hay cũng gọi là Thầy Như vậy con cháu bất kính, coi như ngang hàng với bậc bề trên trong gia đình chăng?

HL: Như vậy thì lở ông cụ tằng tổ của dòng họ mình gọi các Ngài bằng Thầy mà bây giờ mình cũng gọi là Thầy thì không lẽ mình lại mang tội... “Bất Kính”?

Cutranlacdao: Một vị xuất gia còn ít tuổi đời (dưới 30 chẳng hạn) có thể nào gọi một vị tại gia nhiều tuổi (trên 70 chẳng hạn) bằng “con” được chăng, dù rằng vị tại gia cao niên đó xưng là “con” với vị xuất gia.

HL: Nói trắng ra, Sư Cô về thăm nhà của mình: Anh em đều gọi là Thầy và tự xưng là “Tôi”, Bà mẹ cũng gọi là Thầy và xưng là “Tôi”. Sư Cô tự xung là “em” đối với các anh. Và tự xưng là “Con” đối với mẹ. Đây là chuyện có thật, khi đệ đi chữa bệnh và đã gặp trường hợp trên.

Cutranlacdao: Sau khi xuất gia, một vị tăng hay ni xưng hô như thế nào với người thân trong gia đình?

HL: Khi chưa đắc quả vị Thánh thì có lẽ là như phía trên. Còn khi đã đắc quả vị Thánh rồi thì xưng hô... làm sao cũng được. Cách đúng nhất là vị đó tự xưng là “Tôi” hay “Tui” Còn đối với người đối diện thì cho dù là con trai, con gái, già, trẻ, lớn, bé đều xưng là “Ông”. Cách xưng hô quái đản nay xảy ra một cách tự nhiên, khi vị này... soi kiếp và thấy rõ những tình trạng “điên đảo mộng tưởng” của thế giới hiện tượng. Những tình trạng điên đảo mộng tưởng này, lúc nào cũng có: Khi thì chính vị này lại là Vợ của bà chị của mình, lại có khi lại là chồng của ba mình. Lại không thiếu trường hợp là anh của ông ngoại của mình... vân vân và vân vân... Nói tóm lại: Các vai vế cứ lộn tùng phèo cả lên! Do vậy mà có cách xưng hô... một cách “trung tính” như trên. Mặt khác, khi vào các Mạn Đà La Mật Tông... thì các Ngài hay tự xưng là “Tui” hay “Tôi” và kêu hành giả là “Ông”, bất kỳ đó là con trai hay là con gái. Còn phần hành giả thì tự nhiên xưng là “Con” và gọi các Ngài là “Thầy”.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Giận - Anger

<< [Mục Lục] [Tập Tin] >>

37481- Giận - Anger!? to KimNgân

Bé Khờ: Anh TD and all,

Vậy làm thế nào để mình không còn biết nổi giận trong cách nhanh nhất nữa anh TD? BK hỏi tại vì BK không có đọc kinh sách.

TD: Kimngan,

Không còn nổi giận... cái này giải thích dài dòng và tốn nhiều năm công phu. Nói tắt là KN phải chính mình giải thoát ra khỏi cái ngã. Đó chính là tự KN là Phật. Còn cách để giảm đi cơn giận thì nhiều. KN có thể dùng pháp quán chiếu. Mỗi khi nổi giận KN có thể quán ngay cơn giận (trực diện với vấn đề), và hỏi tại sao ta nổi giận? vì lý do gì? Cái chi cũng có nguyên do, và hậu quả là cơn nổi giận của ta. Muốn hậu quả đừng xảy ra, KN phải diệt đi mầm mống của cơn giận.

Chúc KN thành công.

HL: Chào các Bạn.

Vui quá thì ít khi giận! Trong những cái vui này thì cái vui Thiền định là vui nhất, cho nên hễ mà ai đã thiền định rồi thì người đó có cái hạnh phúc. Mà hạnh phúc quá nhiều thì ít khi giận lắm lận. Cách làm khi nói ra thì thật là đơn giản nhưng khi làm thì phức tạp và khó khăn vô cùng.

Thực hành:

Nhắm kín mắt lại và dùng trí tưởng tượng vẽ cho ra một đề mục (Kasina: Đất, nước, lửa, gió). Đề mục xuất hiện ngang với tầm nhìn và ở ngay đằng trước mặt. Đề mục đó xuất hiện trong vòng 12 giây thì hành giả xa lìa Dục Giới chứng cảnh giới Sơ Thiền. Và như vậy thì hết giận liền. An trú lâu ngày thì không còn giận nữa chỉ còn cái gợn nhẹ khi bị chạm tự ái mà thôi.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

A Di Đà Phật phóng quang

<< [Mục Lục] [Tập Tin] >>

37857- A DI ĐÀ PHẬT PHÓNG QUANG

Nguyen Anh Tung: Thứ Bẩy 14 tháng 1, 2006, lại cũng là ngày trăng tròn Âm Lịch, ngày của Đức A Di Đà Phật. Vào lúc 9 giờ đêm, tại nhà đạo hữu ở thành phố Tucson, 10 đạo hữu đã bắt đầu với việc đọc 48 Đại Nguyện của A Di Đà Phật (Trong có 2 Đại Nguyện là phóng quang và hương thơm).

Sau đó là 108 lạy.

Kinh hành niệm A Di Đà Phật đã bắt đầu từ 10 giờ đêm cho đến 5 giờ sáng ngày hôm qua, Chủ Nhật. Khoảng 11 giờ đêm, thì tôi đã nhìn thấy hào quang của Quan Thế Âm Bồ Tát sáng rực trên bàn thờ. Vài đạo hữu khác cũng đã nhìn thấy.

HL: Có nghĩa là quý vị thấy bằng mắt thường (?).

Nay xin phép quý vị cho Hai Lúa đệ phỏng vấn:

1. Sau khi thấy thì tâm linh của quý vị có tăng thêm về mặt nào không? (Hỷ, Lạc, khinh an, mát mẻ)

2. Có quý vị nào còn cảm nhận được thêm cái gì là lạ nữa không? Hay chỉ là bình thường?

NAT: Đến khoảng 11 giờ 30 đêm thì 4 đạo hữu Duyên, Vi Khai, Hớn đã ngửi thấy mùi hương thơm của cõi Cực Lạc.

HL: Mùi vị nó ra làm sao? Nó ngọt, nó thơm (như dầu thơm) nó có mùi như phòng thí nghiệm, mùi trầm hương (thuộc loại trầm tóc, hay là thuộc loại trầm thường).

NAT: Sau 2 tiếng rưởi kinh hành, lúc 0 giờ 30 phút sáng, tai tôi bỗng nghe thấy tiếng niệm A Di Đà Phật có xen lẫn tiếng Mõ thanh tao, chưa bao giờ nghe qua trong đời. Đạo hữu Hớn cũng đã nghe thấy tiếng Mõ này. Đây là nhạc trời mô tả khi A Di Đà Phật đón tiếp người Vãng Sanh Cực Lạc.

HL: Tiếng mõ này phát xuất từ hướng nào (đằng sau lưng, bên trái, bên phải, ngay đằng trước mặt, ngay đằng trước mặt nhưng lại hơi chếch lên trên một tý)?

NAT: Sau khi kinh hành chấm dứt, còn lại được 7 đạo hữu. Mọi người đã mô tả kinh nghiệm của mình.

HL: Kinh nghiệm ra làm sao?

NAT: Sau đó là Đọc tụng chú Lăng Nghiêm, Bát Nhã Tâm Kinh, hồi hướng xong thì là 6 giờ sáng hôm qua, Chủ Nhật. Ba lạy sau cùng với việc niệm Nam Mô A Di Đà Phật. Vừa lạy xong cái lạy đầu tiên, ngửa tay đón Phật, tôi bỗng nhìn thấy một “ánh hào quang chớp lên trong một niệm” trên bàn thờ.

HL: Ngửa tay đón Phật ra làm sao?

NAT: Tôi đã hỏi 6 đạo hữu khác thì không ai thấy A Di Đà Phật phóng quang nhiếp thọ

HL: Như vậy chỉ có một mình Huynh thấy mà thôi. Và sau đó thì cảm nhận của Huynh như thế nào: khinh an, mát mẻ, hỷ, lạc.

Xin quý vị trao đổi những câu phỏng vấn trên. Khi mình tu Đạo Phật, và sau một thời gian mày mò thì ai cũng sẽ có những hiện tượng gọi là khác thường. Tuy nhiên, khi đệ đọc thư của Huynh thì lại không thấy nói đến một yếu tố khá quan trọng, đó là: Tác dụng của những hiện tượng đó trên trạng thái tâm lý của mình. Có nghĩa, như trong trường hợp thấy ánh sáng thì trước khi thấy thì trạng thái tâm lý của mình như thế nào, và sau khi thấy thì trạng thái tâm lý như thế nào. Đệ lại không thấy Huynh bàn đến. Tuy rằng thời gian xuất hiện chỉ trong một sát na, nhưng cái âm hưởng dù gì đi nữa nó vẫn có cái sức mạnh của nó chớ!

Kinh nghiệm về “Ngộ Đạo” ngay trên bản thân của đệ đây (tuy rằng đã xảy ra chỉ trong một sát na vào khoảng thập niên 80) cho đến nay, mỗi khi đệ hồi tưởng về hiện tượng đó thì đệ vẫn còn cái cảm giác ngầy ngật và chóng mặt như thường.

NAT: Chào Huynh HL,

Trường hợp thấy ánh sáng Phật A Di Đà:

a) Trước khi thấy thì trạng thái tâm lý của Tùng là cầu mong có hiện tượng để cho 9 đạo hữu khác phát bồ đề tâm tinh tấn trên đường niệm phật. Ngoài ra Tùng cũng trắc nghiệm xem qua hơn 18 tháng theo 2 Bồ Tát Hoá Sanh Mật Tông tu tập, không biết có kết quả tương tự khi tu Niệm Phật chăng?

b) Sau khi thấy thì trạng thái tâm lý của Tùng là hiểu rõ ràng thấu triệt kinh, luận nhờ vào kinh nghiệm. Tra cứu lại kinh mô tả kinh nghiệm để biết kết quả. Tùng biết rằng tu Mật Tông vô cùng lợi ích cho việc tu Niệm Phật, và cũng hiểu rõ ràng về Thiền hơn trước.

Nhiều cảm giác lẫn lộn xảy ra như sau:

- Vui vì thấy Phật A Di Đà hộ trì và thấy sự mày mò của mình là đúng đường để đạt kết quả cho mình và cho 9 đạo hữu khác.

- Quyết tâm Tinh tấn để thành Phật độ chúng sanh.

- Ngưỡng phục, tri ân thiện tri thức, từ Phật A Di Đà, các ân sư Bồ Tát Hoá Thân Tây Tạng như Gangkar Tulku Rinpoche và Zachoeje Tulku Rinpoche, Pháp Sư Tầu và Việt Nam như Tịnh Không và Tánh Như, 9 bạn đạo hữu tu chung đã giúp mình đạt kết quả.

- Không biết làm sao chia xẻ kinh nghiệm của mình lên các diễn đàn để cho các đạo hữu khác cùng đạt được kinh nghiệm hầu đền đáp tri ân Phật, Bồ Tát, thiện tri thức

Tùng có đọc qua các bài của huynh HL viết.

Nếu người nào có kinh nghiệm thì sẽ thấy huynh HL viết ra là muốn chia xẻ Kinh nghiệm về “Ngộ Đạo” của huynh HL. Còn đối với người chưa có cùng kinh nghiệm, những gì Tùng viết ra như thấy hào quang Phật A Di Đà, Quan Thế Âm Bồ Tát trong lúc niệm Phật mở mắt, có thể sẽ bị coi là chuyện “khó tin”. Có băng DVD thâu lại ở Missouri kinh nghiệm tương tự như Tùng.

Sức mạnh của âm hưởng từ kinh nghiệm là thay đổi chánh kiến của mình trong tiếp xúc với người khác. Qua kinh nghiệm, mình biết mình có Phật tánh, người khác cũng có Phật tánh như mình. Do đó, mình cẩn thận và coi trọng những người khác, không còn ăn thua tranh cãi, vì biết rằng chỉ vì những người này chưa đủ Nhân Duyên, nên chưa đạt kinh nghiệm như mình, và những người này vẫn còn trong vòng lý thuyết. Tùng thấy Phật quả là Đại Trí Tuệ, Đại Từ Bi, và thấy mình còn phải gắng nhiều hơn nữa để cho Thân, Khẩu, Ý của mình như Phật. Còn một cảm giác nữa là Tùng không sợ chết, bởi vì Tùng biết mình sẽ đi về Cực Lạc của A Di Đà Phật rồi. Thời gian còn lại của đời Tùng là giúp cho các đạo hữu bạn mình cùng đạt kết quả như mình trong việc Niệm Phật Vãng Sanh Cực Lạc, bằng việc chia xẻ những mày mò mới khác. Tùng hy vọng đã trả lời huynh HL.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Hiện tượng Sát Na

<< [Mục Lục] [Tập Tin] >>

37940- Hiện tượng một Sát Na

HL: Chào Huynh Nguyễn Anh Tùng, cùng các Bạn. Trong lúc mày mò này nọ, hành giả thường gặp cái “hiện tượng một Sát na” này. Có nghĩa là sự phóng quang (hay ánh sáng), Linh ảnh, Mùi hương.

Mở ngoặc:

[bàn về mùi hương thì chỉ có mùi trầm tóc là đúng mà thôi, còn các mùi khác như mùi thơm ngọt (Tha Hoá Tự Tại), mùi phòng thí nghiệm (Các vị Thần), mùi vanilla (Các vị Địa Tiên), mùi khen khét (Các Atula), mùi thum thủm (Quỷ Thần), mùi dầu thơm (Dục Giới Tiên từ Tứ Đại Thiên Vương cho tới Đao Lợi), mùi chua chua ngọt ngọt (Nhân Phi Nhân) đều không đúng]

Đóng ngoặc.

... Tất cả những hiện tượng trên đều chỉ xuất hiện bất chợt, không báo trước trong chỉ một sát na (có nghĩa là trong một chớp mắt). Điều này không có gì là sai quấy cả. Sở dĩ những hiện tượng chỉ xuất hiện trong một sát na là vì... cái nền của hành giả chưa được mạnh và vững vàng cho lắm. Y như là hình ảnh của một đứa bé đang chập chững tập đi: hai chân còn yếu nên đứa bé chỉ có thể giữ thăng bằng... trong chốc lát mà thôi. Cái nền mà đệ gọi trên đó là: Giới Luật. Lại bàn về giới luật.

Nó lại có hai nghĩa chính:

1. Thứ nhất là những công việc hằng ngày của mình chưa được đúng lắm. [Nói xạo (theo kiểu hại người) hay là đời sống ồn ào, lăng xăng...]

2. Thứ nhì là trong đầu của mình còn hơi ồn ào, có nghĩa là những cái tự cười, tự nói nó còn nhiều quá. Hay tóm lại: cái đầu nó chưa được im lặng (Lời của thằng oắt tỳ Tinou).

Làm cho bớt hai yếu điểm trên thì đệ bảo đảm là những hiện tượng trên sẽ trở nên mạnh mẽ, rõ ràng hơn và có thể kéo dài theo ý muốn của hành giả.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Contemplation on Amida Buddha

<< [Mục Lục] [Tập Tin] >>

37945- Contemplation on Amida Buddha

nguyenanhtung: THIS IS A REVISED translation of Part 1 of Shan-tao’s Kuan-nien o-mi-t’o fo hsiang-hai san-mei kung-te fa-men (Jpn. Kannen Amidabutsusøkaizanmai kudoku bømon), commonly known as the Kuan-nien fa-men (The Method of Contemplation on Amida Buddha, Jpn. Kannenbømon).

Rest your right hand on the palm of the left hand, and touch the soft tip of one thumb with that of the other.

HL: Ấn Đại Định: Ấn này đòi hỏi một trình độ rất là cao. Và khi lở mà hành giả vào định quá sâu thì hai ngón cái sẽ bung ra. Điều này sẽ làm cho hành giả bị đau khi xuất định. Ngài Milarepa đã dùng sợi dây để buộc hai bàn tay lại để không cho hai ngón cái nó rời ra khi Ngài nhập Đại Định. Thông thường ở trình độ mới chập chững tu tập thì hành giả nên dùng ấn Kim Cang Định hay A Di Đà Định thì có thể tránh tình trạng bung các ngón tay khi lở vào định quá sâu.

Next, keep your body upright and close your mouth. Close your eyes in a manner in which they appear open but not exactly open, appear closed but not exactly closed.

HL: Cách nhắm mắt hi hí này lại là một trở ngại nữa khi quán tưởng linh ảnh. Phải là dân nhà nghề thì mới có cái linh ảnh của Ngài được. Còn phe ta vốn là dân lính mới tò te thì nên nhắm mắt 100%.

Next contemplate the white curls of hair between the eyebrows, white and void in the interior though appearing to be substantial, and emitting golden light from the tip which comes right toward you to illuminate you. It is stated in the Sutra on the Ocean-like Samådhi of Contemplation of the Buđhạ If practicers contemplate the mark of the white curls of hair even fora moment, they will, whether able to see it or not, be rid of the grave karmic evils which would cause them to transmigrate for ninety-six

HL: Cách này sẽ làm cho hành giả bị bế tắc ngay từ đầu: Cũng như là khi đệ đề nghị hành giả cái chuyện là: quán cho ra cái đầu bù xù của đệ. Điều này rất là khó làm! Thay vì làm như vậy thì chỉ cần đến cho được nhà của đệ thì sẽ tự nhiên thấy được cái đầu của đệ nó bù xù ra sao liền.

Abandon carnal passions and leave all attachments. Seek not with a greedy mind to accumulate much wealth. Learn contentment in eating and be not greedy for tasty food. Restrain yourself and take not a life for food. Dress yourself as prescribed and decorate not your body.

HL: Ai mà làm cho nỗi vì đây là trình độ buông xả tối thiểu của cõi Phi Tưởng Phi Phi Tưởng.

Ridicule not others; be not proud and haughty. Be not arrogant; hold not yourself aloof. When expounding a sutra, be in accord with the Dharma. Know that your body is from the beginning like an illusion. Cling not to the aggregates and aloof from the dhåtus. The (five) aggregates are bandits; the four (elements) are snakes. All are ephemeral, and all momentary. There is no eternal self; the enlightened know it to be void in itself. As causes and conditions meet and part, things come into existence and dissolve. Having realized this well, you will know that all are void from the beginning. Having pity and mercy for all the sentient beings, Give free gifts to the poor and benefit the needy.This is the intense concentration; of all bodhisattva practices,This is the way to the ultimate wisdom, the practice surpassing all. The Buddha said to Bhadrapala, “If you maintain this method of practice, you will attain the samådhi in which all the present Buddhas appear before you. If a bhiku, bhikuni, upasaka or upasika wants to practice according to the prescribed method, he or she should strictly observe the precepts, dwell alone in a place, and contemplate Amida Buddha of the western quarter where he lives now. According to the teaching received, you should remember: a hundred thousand ko is of Buddha-lands away from here, there is a land called Sukhåvat. Contemplate this Land with singleness of mind, for a day and night upto seven days and nights. The seventh day having passed, you will see it. It is as though you see things in a dream without discerning day and night or inside and out; you see them even though they are in the darkand there are many obstacles in between.

O Bhadrapala, when the four kinds of Buddhists always do this contemplation, the high mountains, Sumeru mountains, or whatever dark places there are in the Buddha-lands (between here and Sukhavat), will all give way and not cause any hindrance. It is not that these four kinds of Buddhists see with a divine eye, hear with a divine ear or reach the Buddha-land with divine feet. It is not that they die here and are born there (in order to see the Land). But they see all this while sitting here. “The Buddha continued,” The four kinds of Buddhists in this land can see it by single-mindedly contemplating Amida Buddha.

HL: Cách quán này sẽ dẫn đến sự bế tắc vì nó mâu thuẫn lẫn nhau: Đất Nước Gió Lửa đã là rắn độc ngay từ đầu. Thì làm sao mà hành giả có thể dùng cách tính chất của Tứ Đại để đi vào Tây Phương Cực Lạc được? Vì Tây Phương Cựa Lạc phải dựa trên bốn tính chất của Tứ Đại để mà hình thành. Và hành giả đã chê nó ngay từ đầu thì không cách gì mà vào đây được.

Now, let it be asked what method of practice they should perform in order to be born in the land. Amida Buddha replies, “Those who desire to be born should call my Name unceasingly. Then you will attain birth.”

HL: Câu này có lý vì đây là địa chỉ của Ngài. Ngài đã khôn khéo dùng tính chất của cái Boomerang để chiêu hồi những linh hồn còn bị đầy đoạ trong các Uế Độ. Bằng cách biến mình thành tư tưởng (qua lối niệm Phật tới trình độ “Nhất tâm bất loạn”), hành giả có cơ hội hoà nhập vào cái gọi là: Phản xạ Boomerang trên.

Có nghĩa là Từ Tây Phương Cực Lạc, Ngài phát ra một luồng sóng tư tưởng rất là mạnh. Luồng sóng này là những câu chú, những câu niệm danh hiệu của Ngài. Luồng tư tưởng này phát xuất từ cái đảnh màu đỏ (màu của niềm tin) của Ngài tràn vào các uế độ. Sau khi vào các Uế độ rồi thì luồng tư tưởng trên sẽ trở về lại cái đảnh này. (y như khi mình ném cái boomerang vậy: khi ném với góc độ lớn hơn 45 độ thì cái boomerang sẽ trở về lại ngay vị trí của mình).

Niệm Lực: Khi hành giả niệm Phật thì không thể biết được rằng cái niệm lực của mình là cỡ nào. Nhưng khi vừa niệm mà vừa quán cho ra cái cục màu đỏ này thì hành giả sẽ căn cứ vào sự xuất hiện của cái cục màu đỏ này mà từ đó, tự biết được cái niệm của mình nó có lực hay không. Tất nhiên nếu cục màu đỏ xuất hiện rõ ràng thì cái lực của câu niệm Phật rất là mạnh. Còn nó xuất hiện lu lu, mờ mờ thì hành giả sẽ biết ngay niệm lực của mình không ra gì.

Kết quả: Do vậy mà sau một thời gian niệm Phật thì một số anh chị em trong nhóm lu bu của bọn đệ đã có thể thấy được nguyên cái đầu của Ngài rồi sau đó. cái thấy sẽ nới rộng ra để có thể thấy nguyên cả pháp thân của Ngài luôn và tất nhiên sau cùng là nguyên cả cảnh Tây Phương Cực Lạc mà khỏi cần đọc kinh sách làm gì cho mệt. Vì lý do rất là để hiểu là: một khi đã tới được trú xứ của Ngài rồi (Ở đây là Tây Phương Cực Lạc) thì làm gì mà không thấy được Pháp Thân của Ngài.


Tap Tin

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Ngũ vị hương

<< [Mục Lục] [Tập Tin] >>

37949- Ngũ vị hương

BY: Xin kể lại, nhưng thật tình không biết gì hết... Nghe sao thì kể vậy... Tùy Anh HL viết thêm nếu thấy cần thiết...

Có người chỉ cách dùng Ngũ Vị Hương để loà mắt Tha Hóa Tự Tại (?) hay là những cảnh giới thấp như ma quỷ... Chỉ dẫn rằng những tượng thờ ở nhà, nếu gia chủ không có tâm an định tốt đẹp, thì ma quỷ hay những cảnh giới thấp có thể mượn tượng Phật hay bất kỳ tượng nào được thắp hương thờ cúng thường để được hưởng hơi hám theo... Trong trường hợp nầy, sự chỉ dẫn là dùng khăn hay giẻ sạch, thấm chút nước, nhúng vào bột Ngũ Vị Hương, rồi thoa lên khắp tượng trước khi đưa lên bàn thờ, như vậy là để phòng không cho những cảnh giới thấp như ma quỷ tá túc vào... Chỉ dẫn rằng làm một gói Ngũ Vị Hương bột, giữ gói nầy trong túi để phòng không cho những cảnh giới thấp hoặc âm ma ác đeo theo mình, làm hại mình... Cũng có chỉ dẫn rằng khi tâm mình tốt, an định, những cảnh giới thấp không theo, không thể theo, vì có những vị hộ pháp, cảnh giới cao hơn phò hộ... Nghe sao thì viết vậy... BY chỉ biết thiền quán, theo dõi tâm vậy thôi, còn những ứng dụng khác thì không biết...

HL: Chào Chị BY

Tha Hoá Tự Tại hay những thế giới thuộc về cõi Dục Giới đều thuộc vào thế giới của... Linh Hồn. Ở đây họ chỉ có Linh Hồn và Tư Tưởng mà thôi. Thế giới của mình là thế giới của Thể Xác, tất nhiên ở đây tụi mình gồm có Thể Xác, Linh Hồn và Tư Tưởng. Ngũ Vị Hương là một chất thơm chỉ có thể ngửi được qua cái lỗ mũi của một thể xác mà thôi. Lỗ mũi của Tha Hoá Tự Tại có thể ngửi được những mùi hương ở thế giới của họ, nhưng khó có thể ngửi được cái mùi hương ở thế giới thuộc về Thể Xác, trừ khi họ tập luyện.

Tất nhiên lỗ mũi của Con Người chỉ có thể ngửi được những mùi hương ở cõi Con Người và như thế cũng khó có thể ngửi được mùi hương ở các cõi khác, trừ khi chính Con Người đó lại ra công tập luyện thì may ra họ có thể ngửi mùi được.

Nhưng, xét về Thế giới của Tha Hoá Tư Tại thì cõi này rất cao so với cõi Con Người. Tuổi thọ của họ gần tới mấy trăm tỷ năm, trong khi đó mình chỉ mới có vài chục năm mà thôi. Họ có phước báu nhiều hơn mình, và dĩ nhiên họ “Ngon” hơn mình. Còn nếu so sánh với chiều cao của họ thì họ to lớn và rất là cao, một cái nhà của họ không thôi đã to và chứa hết cái tầm mắt của mình, ngay khi mình đúng cách xa khoảng mười cây số (Đó là khoảng cách của chân trời ở Trái Đất). Tóm lại, mình như con kiến cạnh ông khổng lồ!

Thì thử hỏi có cái mùi hôi nào của con kiến mà có thể làm cho ông khổng lồ sợ không? Chắc chắn là không. Ngũ Vị Hương cũng vậy. Nó không có một tý ép phê gì cho Tha Hoá Tự Tại hết. Và tất nhiên, khi mang trong mình gói Ngũ Vị Hương thì nó cũng có thể chống được một vài ác xạ nhưng nếu hy vọng rằng có thể chặn được Ma Quỷ thì câu trả lời là: Không có thể được. Vì Tâm mình hay đúng hơn cách sinh sống của mình y như là Ma thì tự nhiên bạn của mình là Ma. Và tất nhiên Tâm của mình là Quỷ thì bạn của mình là quỷ. Như vậy, Ma Quỷ, họ theo cái cách sinh hoạt hay sinh sống của mình chớ họ không để ý gì đến mùi hương.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Thực hành

<< [Mục Lục] [Tập Tin] >>

37951- Vài suy nghĩ về việc thực hành

HL: Chào Các Bạn.

Mời các bạn lùi xa lại một tý, bình tâm lại và ngắm nhìn một công thức để yết kiến một Pháp Thân. Ví dụ như Pháp Thân của Ngài Quan Thế Âm.

Đọc vào ngay phần đầu của công thức tụi mình đã biết rằng đây là một vị Đại Bồ Tát với tâm Từ Bi rộng lớn, Ngài chỉ mong muốn rằng: Trong cuộc đời đầy khổ ải này, sẽ được nhiều kẻ vui hơn là kẻ buồn. Ngài sẵn sàng cho tay, cho chân, cho mắt, cho tim... và mong muốn rằng người nhận sẽ được vui và bớt buồn... Ngài còn chiều lòng mọi người đến độ: Nếu muốn Ngài hiện thành quỷ để thuyết pháp thì Ngài cũng sẵn sàng, y theo ý muốn của người đó, mà hóa hiện... (y như kinh Phổ Môn)... Tóm lại: Ngài là một vị Bồ Tát thuộc loại dễ tính, thích làm, và sẵn sàng tha thứ...

Đổi đề tài:

Mời Các Bạn cùng với đệ đi viếng thăm một căn phòng “Trực Cấp Cứu” theo kiểu 911 ở bên Mỹ. Trong phòng này thông thường là những vị tình nguyện, những vị này không cho phép mình xao lãng và cũng như rời khỏi vị trí làm việc của mình với bất cứ vì lý do gì.

Ngược lại người bị nạn, không có chuyện đi đến vị này với một sự “Cầu khẩn”, “yếu hèn”, “Than vãn”, ca tụng, ca ngợi, nâng bi... mà chỉ cần bấm đúng số điện thoại (ở đây là số 911), đợi nhân viên phòng trực nâng điện thoại lên (khi đó người gọi sẽ nghe một cái cụp) và ôn tồn giải thích một cách rõ ràng chuyện gì đang xảy ra và cho biết địa chỉ thế thôi.

Còn nếu nguy ngập hơn, thì chỉ cần gát điện thoại lại và tiếp tục nâng điện thoại lên và lại bấm sô 911 rồi lại gát điện thoại và rồi cứ lập đi lập lại nhiều lần như vậy thì nhân viên phòng trực sẽ mò ra ngay chốc địa chỉ và sẽ gởi đến đủ loại cấp cứu: cảnh sát, chữa lửa, xe cấp cứu và kể cả trực thăng cấp cứu... nếu xét thấy cần.

Đệ nói lại cho rõ.

Tuyệt nhiên, không có chuyện: Ca ngợi các nhân viên đang trực cấp cứu.

Tuyệt nhiên, không có chuyện: Nâng bi Ngài Giám Đốc phòng trực cấp cứu. Tuyệt nhiên, không có chuyện: Dài dòng văn tự tả cảnh, tả tình, kể cả chuyện... hứa là sẽ dâng tặng vật này, cúng vật kia...

Tuyệt nhiên, không có chuyện: cho họ biết mình là thuộc diện thường trú hay tạm trú hay là đã nhập quốc tịch rồi, ngay cả chuyện mình đang thuộc về đảng phái này hay là giai cấp kia...

Tuyệt nhiên, không có chuyện: Hứa hẹn viễn vong là “Con sẽ ăn ở hiền lành” Giúp đỡ bạn bè, kể cả chuyện hứa hẹn là... quy y Tam Bảo.., hay tin vào... Thượng Đế.

Mà chỉ cần, đệ viết lại một lần nữa đó là: Bấm cho đúng cái số điện thoại và cho biết cái chuyện gì đang xảy ra cùng với cái địa chỉ, thế thôi.

Lại trở về đề tài chính: Như vậy, số điện thoại của Ngài Quan Thế Âm là gì? Xin thưa: Đó là mức độ tập trung tư tưởng rất là cao. Và khi tất nhiên khi hành giả làm được như trên thì hành giả đã tự động dâng cúng cho Thập Phương Chư Phật hai loại hương cao quý nhất đó là: Giới Hương và Định Hương. Hai loại hương này mà đem dâng cúng các Ngài thì khỏi lo là các Ngài có vui lòng hay không!!! Kế đó là đợi nhân viên phòng cấp cứu nhất điện thoại lên! Có nghĩa là Ngài Quan Thế Âm xuất hiện ngay đằng trước mặt của hành giả. Và tất nhiên một khi Ngài đã xuất hiện rồi thì là... khỏe rồi. Như vậy: muốn gặp một Pháp Thân thì chỉ cần hai yếu tố:

1. Nhập vào Chánh Định cho cao.

2. Đợi cho Ngài xuất hiện như thật ngay đằng trước mặt.

Và tất nhiên khi làm như vậy thì khỏi có cái chuyện đọc lời ca tụng này, thần chú này kia (vì thật lòng ra: Mình đâu có biết đọc chú ra làm sao cho đúng đâu mà làm?) chi cho mất thời giờ. Kể cả tự giới thiệu mình thuộc về môn phái này, dòng pháp kia! Suy nghĩ cho kỹ đó chỉ là đồ lạc xoong! Đồ ve chai! Đồ không ra gì! Khi so sánh với những chuyện mà chính Ngài đã nguyện và đã từng làm!!!

Minh: Xin chào huynh HL,

Theo Minh biết thì những người làm trong phòng cấp cứu 911 là những nhân viên professional đi làm để lấy tiền chớ không phải làm tình nguyện đâu huynh HL!

HL: Chào Huynh Minh.

Ấy vậy chớ, ở ngay cái Phương Đoài Thung Lũng Tỉnh này của đệ thì phần đông lại là dân tình nguyện, tất nhiên cũng có nhân viên chính của phòng cấp cứu. Có lẽ Tỉnh Lỵ này còn nhỏ chăng?

Minh: Vậy thì chúng sanh bình thường không có tu luyện gì cả nên không có một chút chánh định nào mà cũng chẳng có giới định nào nữa thì khi gặp hoạn nạn rồi cầu cứu Ngài Quán Thế Âm Bồ Tát thì có được ngài cứu không huynh HL?

HL: Thông thường thì rất ít người đạt được tình trạng chánh định cao cấp (cỡ Tứ Thiền Hữu Sắc) khi sinh hoạt hàng ngày. Tuy nhiên, đây là những trường hợp mà đệ đã gặp:

- Ngồi chăm chú nghe nhạc, hay chăm chú nghe một đề tài mới lạ và... khó nghe, hay hấp dẫn: Người nghe như vậy, lọt vào phần nông của Tam Thiền.

- Nghệ nhân khắc tượng, và bị thu hút hoàn toàn vào công việc (họ làm việc quên cả ăn cơm, quên cả là mình đang ở đâu...): Nghệ nhân này lại rơi vào Tứ Thiền (nhưng chỉ là phần nông thôi). Chỉ có một lần là đệ thấy vị này lọt vào Tứ Thiền Hữu Sắc trong khoảng 5 phút. Khi vị này khắc cái mặt của Phật A Di Đà. Với kết quả là cái mặt y chang là Ngài.

- Phát hoạ một bản thiết kế, hay viết một chương trình máy vi tính: Thường là Cận Định, chỉ có một vài lần vào được Tam Thiền khoảng 3 đến 4 phút.

- Chơi trò chơi điện tử, đến lúc phải tự giải quyết một giai đoạn khó (mà không coi cách mách nước trong các sách vở): Đôi khi vào Tứ Thiền, thông thường là Tam Thiền, còn chơi thông thường là Cận Định.

- Chiến sĩ can trường xung phong một cách gan dạ ngay họng súng của địch quân: Cận Định và Tam Thiền.

- Bị lâm nguy và cầu nguyện: Trẻ em Tứ Thiền, người lớn thông thường là Cận Định cho tới Nhị Thiền.

- Bỏ hết tất cả và chỉ chăm chú đọc bài Chú thuộc về Quỷ Thần Bộ (Bạch Y Thần Chú, Om Mani Padme Hùm có câu thòng...) Tam Thiền, một đôi lúc phần nông của Tứ Thiền.

- Ngồi nghe kinh một cách chăm chú đến độ chỉ còn có tiếng U-Ao! U-ao! U-Ao! mà thôi... Tam Thiền đến Tứ Thiền (Nếu nương vào tiếng U-Ao đó mà có thể thấy Linh Ảnh).

Minh: Theo bài viết của huynh HL thì vì không có số điện thoại đúng (không có chánh định cao và không có giới định cao) nên Ngài Quán Thế Âm không có nghe tiếng chuông để mà nhấc ĐT để nghe mà biết mà cứu độ cho những chúng sanh bình thường này được. Cái này có thiệt đó không huynh HL?

HL: Câu này là thiệt. Pháp Thân chỉ xuất hiện giải quyết khi trong nhóm có người đạt được mức chánh định cao cấp mà thôi: Trường hợp Cu Kít là một điển hình. Cả gia đình vượt biên và khi ra khơi thì hai cái khạp đựng nước uốn va vào nhau và bị bể. Thế là cả đoàn bị thiếu nước. Cu Kít cũng cầu nguyện theo như những người lớn đang làm. Gia đình buồn bã khi nhìn thấy Cu Kít bị sốt và nằm mê man. Bỗng nhiên Cu Kít choàng người dậy và lạy quá trời là lạy luôn. Mắt thì nhìn vào hư không, miệng thì la lớn:

-- Bà kìa! Bà kìa! Bà đẹp lắm và rất là to lớn!

Sau một thời gian, Cu Kít lại tuyên bố:

-- Chút nữa có mưa!

Tuyên bố xong, Cu Kít lăn đùng ra ngủ vì kiệt sức.

Thì quả nhiên, khoảng một lát sau, mây đen kéo đến và mưa bắt đầu! Cả nhóm người thoát chết. Chuyến vượt biên thất bại, Ba Cu Kít về lại Đà Lạt làm lại cái nghề khắc tranh mộc bản. Cứ hễ mà ông ta khắc xong một hình Quan Thế Âm thì ông ta lại gọi Cu Kít và hỏi nó có giống hình Bà không? Thì nó trả lời là: Không, Bà lớn hơn và đẹp lắm. Cu Kít hiện này là nhà Tâm Lý Học ở Virginia.

Minh: Minh cứ tưởng rằng Ngài Quan Thế Âm Bồ Tát ở khắp mọi nơi và tùy nhân duyên mà giúp cho chúng sanh cầu khẩn Ngài mà thôi chớ không cần phải có chánh định hoặc giới định cho cao chi cả Theo huynh HL thì chỉ có khi gặp được Pháp Thân của Ngài thì mới được Ngài cứu hay sao?

HL: Không đúng lắm: Có khi quỷ thần theo Ngài cũng ra tay như chuyện sau đây. Anh ấy trong xóm của đệ (Đà Lạt). Khi đi lính thì anh ấy được một người bạn truyền cho một câu thần chú như sau: “Án Ma Ni Bát Di Hồng! Thiên Binh, Thiên Tướng, Địa Binh, Địa Tướng, Ngũ Lai Thái Thượng Lão Quân, cấp cấp như luật lịnh. Xin cứu khổ cho đệ tử...”

Gặp Nạn: Trời mưa, nước sông chảy xiết, trong khi bơi ra xa để lấy cái rớ cá thì bị hụt chân và chìm lỉm. Anh ta đã thấy cả cuộc đời của mình đang diễn ra như một cuốn phim (Cận Tử Nghiệp) và anh ta đọc theo phản xạ câu chú đó! Một sức mạnh đẩy cho anh ta nổi lên khỏi mặt nước và đẩy anh ta... ngược dòng nước để vào bờ! Trước sự kinh ngạc của đám đông đang la ó trên bờ khi họ thấy anh đã chìm lỉm.

mppkvan: Xin cám ơn Huynh HL,

Khi gặp Ngài Quán Thế Âm hiện tới trước mặt, thì Huynh làm sao biết rõ ràng Ngài là Đức Quán Thế Âm thiệt hay là do cái tâm của Huynh tạo ra hay là các Chư Thiên Thần Thánh hiện ra như vậy?

HL: Tất cả những linh ảnh đều được thử trước khi sử dụng y như việc khử trùng các dụng cụ y khoa trước khi dùng nó để mổ xẻ vậy. Nếu các Bạn để ý thì khi đọc những công thức để làm quen với các linh ảnh này nọ của Chư Vị Bồ Tát hay Các Đức Phật (đã được quý Bạn dịch ra và đăng ở diễn đàn Viet_Vajra) thì các công thức này lại thiếu đi một phần quan trọng đó là phần “Hộ Thân”. Tất nhiên lại có hết thảy bảy (7) cách hộ thân: từ nhẹ cho đến nặng. Tuy nhiên theo kinh nghiệm bản thân thì chỉ cần một cách thôi thì cũng được rồi! Nếu mình không tập những đàn pháp nặng ký như Ngũ Phật Trí hay Phật Mẫu Chuẩn Đề.

Thử Linh Ảnh: Dùng ngay ấn hộ thân làm dụng cụ thử linh ảnh. Có bốn (4) trường hợp sẽ xảy ra:

1. Linh ảnh sẽ loé sáng lên khi hành giả quán cái ấn hộ thân bay ngay vào ngực của linh ảnh.

2. Linh ảnh sẽ biến thành nước, khi bị cái ấn chạm đến vùng ngực của linh ảnh

3. Linh ảnh sẽ biến thành lửa, khi bị cái ấn chạm đến ngực của linh ảnh

4. Linh ảnh sẽ biến mất.

Ở trường hợp:

1. Thì đúng là các Ngài.

2. và 3. là một chúng hữu tình nào đó đã hoá hiện ra và đã bị lãnh đủ.

4. Là họ sợ và tự động biến đi (thông thường là như vậy)

Do vậy, nên trước khi thử các linh ảnh thì tu sĩ nên thông báo ba lần đọc trong tâm câu sau đây:

Tất cả các chúng hữu tình không có phận sự trong chốn Đạo Tràng này hãy lui ra! Không thôi thì bị tổn thương.

Tất nhiên là hành giả “Tác Ý” một cách chậm rãi. Nếu linh ảnh vẫn còn đó thì quán cái ấn hộ thân từ từ đưa vào ngay vùng của luân xa Anahata (huyệt Ngọc Đường ở Mạch Nhâm, trong sách châm cứu).

Minh: Minh có được học thì khi tu hành cao sẽ gặp Sambhogakaya (Báo Thân) của các chư Bồ Tát hay Phật chỉ dậy Phật Pháp chớ cái Pháp Thân-Dharmakya của Quý Ngài thì có ngay đây và khắp mọi nơi trong các cõi để giúp chúng sanh tùy theo nhân duyên bất kể thời gian và không gian.

HL: Có thể là đệ dùng lộn danh từ để chỉ các “linh ảnh của các Ngài”.

Minh: Khi luyện tập thiền định thì ắt sẽ có những hiện tượng hay kinh nghiệm xuất hiện. Những hiện tượng này cũng chỉ qua một thời gian rồi biến mất. Thầy của Minh có dặn rằng đừng có mừng khốn khít khi gặp Thần Thánh và đừng có buồn bã khi gặp Ma Vương vì tất cả đều do tâm của mình tạo ra và giữ vững bình tĩnh và thản nhiên chẳng vướng vít vào những hiện tượng này. Tibetan word gọi là Nyam. Khi chạy theo những kinh nghiệm này sẽ làm cho thiền sinh phí thời giờ vô ích vì làm cho thiền sinh bị vướng mắc lại cõi ấy vì thấy nó hay muốn ở lại còn thấy sợ thì chạy mất làm cho cái tâm không được thanh tịnh của chánh định. Ngay cả kinh nghiệm Bliss-Cựu Lạc cũng không tham khi có. Như vậy mới đạt được tâm bình đẳng (Equiminity), không sợ và cũng không mừng nhưng vẫn biết chớ không phải là là gỗ đá và tường bích. Đây mới là tâm Kim Cương vì chẳng có chi làm lung lay nó cả. Còn cứng cáp hơn gỗ đá và tường bích nhưng vẫn biết rõ ràng va chính xác những gì xảy ra trong Ngũ Uẩn.

HL: Trên đây là những hiện tượng mà bọn đệ gọi là... “cái túi càn khôn” của mỗi người. Có nghĩa là “cái sức xã” của mỗi người khi gặp các hiện tượng này nọ trong công phu. Tuy vậy để xã hay hơn thì tụi đệ lại có một công thức thần sầu quỷ khốc, công thức này trực tiếp từ Ngài Sariputa. Công thức như sau. Hành giả không còn muốn thấy cảnh giới này nữa thì chỉ làm như sau khi cảnh giới hiện ra như thật ngay đằng trước mặt thì hành giả đọc trong tâm câu điều đình tâm thức như sau:

- Tui không muốn thấy cảnh giới này nữa! Tui còn rất là nhiều việc phải làm! Vì tui biết còn có những cảnh Giải Thoát còn cao thượng hơn.

Đọc trong tâm tới đây thì hành giả lại trở về đề mục quen thuộc của mình. Niệm liên tục như trên thì hành giả sẽ xã bỏ được những cảnh giới trên.

Minh: Cho nên bên thiền Tông có câu “Gặp Phật Giết Phật” là vậy vì tất cả chỉ do tâm chúng ta tạo ra. Và không có đi tìm Phật nào ngoài cái tâm của mình cả. Xin Huynh cho biết thêm kinh nghiệm của Huynh vào trong các cõi có làm Huynh có thêm Trí Huệ Bát Nhã hay có thêm Kiến Thức và Trí Tuệ thực tế để áp dụng trong cõi trần tục này?

HL: Đệ thì gặp nhiều thứ lắm và cũng chơi những trò quái gở lắm nên tâm nó bình thường, chẳng có gì là lạ. Về Trí Huệ Bát Nhã thì có một vài lần kinh nghiệm cái chuyện này. Thông thường thì đệ hay dùng định để tìm câu trả lời. Nhưng có một vài lần, thì đệ trả lời trót lọt mà không dùng phương tiện nào cả. Nhưng chỉ có vài lần mà thôi.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Cô bé hàng xóm

<< [Mục Lục] [Tập Tin] >>

38002 - Cô bé hàng xóm

HL: Lu bu quá nên đệ lại loan tin trễ cho bà con cùng chia vui với cái thân già này. Cô bé đang lái xe và lọt vào tình trạng “Ngộ Đạo”. Sự kiện này có thể gọi là đệ đã làm xong 50% nhiệm vụ rồi.

Hơi dài dòng một tý!

Nhớ lại hồi còn ở Đà Lạt đệ thường xuyên lui tới nhà Anh Thái (hiện nay là Restaurant De Famille ở đường Duy Tân cũ). Trong lúc trình bày về nhân quả của cuộc đời đệ thì sau khi nghe qua, Anh Thái bậc khóc và đề nghị rằng:

-- Qua đó để bị nghiệp rồi mất hết vợ con thì qua để làm gì? Thôi thì ông ở lại đây với tụi tui, ông ăn một ngày có một bửa, nhà thì lại dư phòng, mắm muối gì cũng được thì Thái già này dư sức!

Đệ trả lời:

-- Ai mà muốn đi qua đó đâu nè! Nhưng khi qua đó thì em có cơ hội tìm lại được hai đứa con của em, hai đứa này đã bỏ nhà ra đi... hồi tụi nó ở với em ở bên Tàu lận. Em đánh tụi nó và tụi nó bụi đời luôn, nay có dịp Cha Con gặp lại thì em sẽ chỉ cho tụi nó tu luôn cho đời tụi nó hết khổ.

-- Làm sao mà có thể gặp được? Utah nó lớn như miền Nam Việt Nam, làm sao mà ông có thể tìm ra được hai đứa đó?

-- Tụi nó cũng ở quanh quẩn đâu đó mà thôi. Nhân duyên mà anh Thái

Và quả thật là vậy. Vừa mới chân ướt, chân ráo qua Utah, khi làm phu đổ rác ở Phi Trường Quốc Tế ở Salt Lake City (Diêm Hồ Trấn), thì đệ làm quen với đứa thứ nhất liền. Đứa thứ hai, cái đứa mà đệ thường gọi là “Cô Bé Hàng Xóm” thì chỉ vài tháng sau là đệ gặp nó, qua sự giới thiệu của cô em của đứa thứ nhất!

Hai đứa vẫn như xưa, không khác gì lắm.

Một đứa thì ngang tàn và lỳ lợm, nhất định không thèm nói xạo. Một đứa thì làm dáng, làm duyên thân hình thì ốm yếu, tâm tánh thì loạn động lung tung: hậu quả của những kiếp sống bạt mạng giang hồ, bất cần đời. Đứa không thèm nói xạo thì đệ hướng dẫn nó Thiền quán với đề mục là “Ngọn Lửa”. Còn Cô Bé Hàng Xóm thì lại niệm Phật.

Chỉ vài ba tháng sau thì những cơn ác mộng, nhờ vào cách niệm Phật theo kiểu phóng mạnh niệm ra đằng trước mặt, đã biến mất! Cô bé hết bệnh, cô bé reo lên vui vẻ:

-- Hay quá Chú ơi! Cách niệm này, nó... work thiệt đó nghe!

Cơn bệnh tưởng là trầm kha, hết lối thoát liền biến mất là một khích lệ lớn cho Cô Bé. Nhờ nhân duyên là tụi đệ giữ hai đứa con của Cô Bé nên Cô Bé Hàng Xóm cứ qua lại. Đệ thì có dịp ba hoa chích choè về những kinh nghiệm tâm linh mà đệ đã kinh qua trên đường tu hành theo Đạo Giải Thoát. Cô bé hỏi lung tung đủ thứ chuyện, chuyện trên trời dưới đất, chuyện trừ ma hàng quỷ, chuyện chữa bệnh... Chuyện phong thủy, hàm rồng, chuyện cúng kiến...

Cặp mắt đã tròn nay lại càng tròn hơn khi Cô Bé bị thu hút thật sự vào những chuyện theo kiểu “1000 lẻ một đêm” của đệ... Tâm tánh theo kiểu bất cần đời thay đổi: Cô Bé lần hồi sửa đổi tâm tánh, Cô sống giới luật rất là đàng hoàng, ăn nói đã ngay thẳng, nay lại càng ngay thẳng hơn, không còn cái cách uốn éo như con lươn. Do cơn bệnh đã hết nên Cô Bé tự tin hẳn lên, do vậy mà những nhận xét trở nên chính xác và khách quan hơn.

Tuy vậy, Cô Bé tu hành rất là tài tử, khi thì tập trối chết khi thì tập tà tà thấy mà... sốt cả ruột. Để tránh cái tình trạng này, đệ chĩa mũi dùi vào hai đứa nhỏ, nhất định nâng cao tình trạng tâm linh cho hai đứa nhỏ lên mức tối đa! Với mục đích là sách tấn Cô Bé Hàng Xóm. Và quả nhiên là như vậy: Hai đứa tiến tu dễ dàng như chẻ tre! Và rồi, cung trời Vô Sắc tưởng như không bao giờ với tới được, nay đã nằm trong tầm tay! Tụi nhỏ chỉ có thể nhấn ga tu hành khi được nghĩ học vài tuần (Tụi nhỏ học theo kiểu không có ba tháng hè mà cứ học suốt năm theo kiểu: Một hai tháng thì tụi nó được nghỉ một hai tuần).

Cô Bé đã tận mắt chứng kiến hai đứa nhỏ cùng trả lời như nhau khi được hỏi cùng một vấn đề. Tụi nhỏ (đứa thì mười tuổi, đứa thì mười một tuổi) bàn về nghiệp quả rất là... chuyên nghiệp:

-- Mẹ! Đó là ác nghiệp đó! Mẹ càng quậy thì nó càng trở nên rắc rối hơn! Mẹ nhịn một tý đi mà!!!

Phải nói là nhờ vào cái Minh Triết của tụi nhỏ mà Cô Bé càng hay hơn nữa. Cô Bé bị kềm kẹp tứ phía:

-- Mẹ! Tới giờ tập rồi! Mẹ xuống dưới nhà tập đi rồi tụi con mới đi ngủ được!

-- Mẹ! Để khi được nghỉ thì con hồi hướng cho Mẹ! Để Mẹ tu tập dễ dàng hơn!

-- Chà Mẹ lại giữ cục đỏ lâu quá hớ! Mẹ tập tới đâu thì con biết tới đó, rất là rõ, như hồi nãy Mẹ giữ cục màu đỏ lâu ghê hớ!

Cô Bé cứ bốc điện thoại lên gọi đệ để kiểm chứng liên tục:

-- Có đúng không vậy Chú! Tụi nó có Tha Tâm Thông rồi hả Chú?

-- Có đúng không vậy Chú! Tụi nó có thể biết con tập tới đâu hả Chú!

-- Có đúng không vậy Chú! vv và vv... Có Đúng không vậy Chú!

Thế rồi tụi nhỏ “Ngộ Đạo” và Cô Bé Hàng xóm lại cho tụi nhỏ ăn buổi ăn đầu tiên sau khi Ngộ Đạo! Theo lời Phật dạy thì những hành động bố thí này sẽ làm cho người đầy thiện duyên này tăng trưởng phước báu rất là nhiều. Cô Bé Hàng Xóm lại qua nhà đệ với vẻ mặt tươi sáng đầy phước báu. Vài ba tháng sau, hay đúng hơn, một ngày kia, tự nhiên cô bé cảm nhận một niềm vui khó tả. Theo lời tường thuật của Cô Bé thì những cái niềm vui này thường xuyên xảy ra khi hai đứa nhỏ đạt được một trình độ tâm linh nào đó. Thế nhưng, lần này thì tụi nhỏ im re, không báo cáo gì cả!!! Vậy mới lạ chớ!!!

Và trong khi lái xe đi đâu đó! Trong lúc tác ý về cái câu chìa khoá mà đệ đã chỉ cho tụi nhỏ và ngay lúc đắc tâm vào câu: “Giải Thoát là gì cà!” Thì Cô Bé bị lọt vào một tình trạng khó diễn tả qua ngôn ngữ! Và sau đó thì bị chóng mặt trong vòng 24 giờ đồng hồ. Tình trạng này không mạnh như những đúa nhỏ nhưng cũng đủ mạnh để cho Cô Bé Nhập Lưu. Một chữ Vạn to 2 inch rưởi màu vàng đã nằm ngay luân xa Anahata của Cô Bé khẳng định rằng: Chỉ còn có bảy kiếp nữa thôi thì Cô Bé hoàn toàn thành công.


Tap Tin

Hoa Sen Trên Đá

161. Chỗ ở của Nghiệp

162. Chỉ giáo cho Dr. Z chút ít

163. Hỷ khó xảy ra

164. Tóm lại

165. Trở lại cây gậy?

166. Hỏi lắc léo

167. Cái gì?

168. Điều dạy của Phật

169. Thở?

170. Liêm chính

171. Bỏ nhà đi tu và chữ hiếu

172. Ái Dục

173. Tâm ấn / truyền Tâm

174. Bài hồi hướng

175. Không và Company

176. Xtreme sport

177. Uống Trà

178. Ác nghiệp & Phước báu

179. Chánh định?

180. Nhân duyên vs. Tự chủ

181. Chứng & đắc

182. Sám Hối trong Kagyu

183. Free will

184. Tánh

185. Rỗng lặng

186. Niêm Phật vãng sanh

187. A La Húp thời nay

188. Gởi sư tỷ Hồng Như

189. Mới đủ điều kiện bật ra...

190. Ngắm trăng xem hoa

191. Gặp anh Sơn

192. Tứ Như Ý Túc

193. Hết ý

194. Tụi Nhỏ Nhập Lưu

195. Cách xưng hô

196. Giận - Anger!?

197. A Di Đà Phật phóng quang

198. Hiện tượng Sát Na

199. Contemplation on Amida Buddha

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm

203. Thực tế

[<<] [>>]

TẬP TIN II

Thực tế

<< [Mục Lục] [Tập Tin] >>

38033 - Thực tế

HL: Chào các Bạn.

Dựa vào những điều mà đệ đã thấy như là:

Chơi trò chơi điện tử thì có thể lên đến Tam Thiền và đôi lúc Tứ Thiền, nhưng những vị này đều không thể nào phát triển tình trạng tâm linh của mình được. Tại sao?

Xin thưa là vì những đối tượng, mà những vị đó đang tập trung tư tưởng vào, đều không mang tính cách “trung tính” mà lại mang tính cách... công việc phải làm. Cái tính cách “phải làm cho xong” ở những đối tượng trên đã bóp chết cái sự tự do của những vị này. Do vậy mà tuy rằng, có những lúc, những vị này tập trung tư tưởng rất là cao nhưng lại không thể mở đường cho cái Tâm Linh của mình nó phát triển mạnh lên được.

Và đây cũng là một trong những lý do đã cầm chân những hành giả trong việc tu hành: Họ đã vô tình tự trói họ lại, vì trong khi, hay trước khi tập: Họ đã tự nhủ rằng: Lần này, nhất quyết phải làm cho xong! Trong khi tự nhắn nhủ như trên, họ đã vô tình “lên dây đàn” quá căng [và cũng theo kinh nghiệm của chính Đức Phật Thích Ca thì quá căng (hay căng thẳng) thì không thể tiến tu được].

Trong trường hợp trên thì nên tác ý như sau:

Tới đâu hay tới đó, mình không cần phải thi đua với ai cả, vì hễ có tập thì phải có tiến. Như vậy, để nâng cao Tâm Linh lên thì hành giả cần cái gì? Trong dây chuyền sản xuất các Thánh Nhân thì Đức Phật đã đề nghị là trước tiên là Giới, rồi sau đó tới Định và sau cùng thì mới là Huệ.

Thế nhưng đọc lại cho thật là kỹ về cuộc đời của Đức Phật thì tụi mình lại thấy rằng: Ngay giai đoạn đầu (năm anh em Kiều Trần Như và sau đó...) thì Ngài không đề cập đến giới mà Ngài lại đi ngay vào vấn đề. Theo ý đệ thì cách này rất là hợp lý, nó áp dụng theo cách: Tùy bệnh mà cho thuốc. Có nghĩa là ai mà tập được thì “cứ thế mà oánh”. Ai mà bị trở ngại thì lúc đó mới tính chuyện làm phước, giữ giới...

Các trường dạy tu bây giờ đều lấy giới luật mà choảng nhau, gây trở ngại cho nhau. Mà không biết rằng: Giới là phương tiện để đi đến cái Chánh Định! Chớ không phải là mục tiêu của con đường tu hành. Giới luật chỉ sẽ trở thành là “nhu cầu” khi nào tu sĩ đã tu rất là giỏi mà thôi. Giới luật được ví như là cách trang bị vũ khí khi đánh trận vậy:

Khi đi tuần tiểu thì chỉ cần vài tiểu đội với vũ khí cá nhân là đủ rồi, không ai lại đem theo hỏa tiễn Địa Lôi Không, súng xuyên sơn pháo 230 ly, máy bay phản lực cơ B-52 làm chi cho mệt. Những thứ đó chỉ dành cho những trận chiến lớn mà thôi. Do vậy, căn cứ vào mức độ tiến tu của hành giả mà hành giả... tự biết và tự giữ giới. Có nghĩa là mới tập nhập chánh định thì sống hợp với nhân quả của Con Người (theo kiểu: Có làm thì có ăn và có ăn thì có chịu như vậy, để mà liệu mà chơi!) là được rồi. Khi nào lên được những tầng thiền cao cấp hơn thì sẽ tự biết và sẽ tự giữ giới cao cấp hơn.

Như vậy: Để vào cho được Sơ Thiền ngày hôm nay, thì hành giả phải ở Cận Định cả ngày hôm qua.

Để vào cho được Nhị Thiền thì hành giả phải ở Sơ Thiền cả ngày hôm qua.

Để vào Tam Thiền thì hành giả phải ở Nhị Thiền cả ngày trước đó.

Kinh nghiệm bản thân của chính đệ thì:

Để có thể chạy đua trên con đường Chánh Định thì hành giả phải “Tập nóng người” có nghĩa là phải ở trình độ Chánh Định thấp hơn một bậc với thời gian là 70% cho cả những ngày làm việc trong tuần.

Và đợi đến cuối tuần là gôm bi làm một ngày để bám chắc vào tầng trời vừa mới leo lên được. Cái việc, neo nó một ngày như vậy sẽ làm cho hành giả nhức đầu vô cùng. Nguyên tắc là: hễ nhức đầu thì nghĩ mệt, có nghĩa là không tập nữa.

Nhưng Chánh Định là gì?

Hết Tập Tin I


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN II

Hết Tập Tin II

<< [Mục Lục] [Tập Tin] [Home] >>

[Tập Tin I] [Tập Tin II] [Tập Tin III] [Tập Tin IV] [Tập Tin V]


Muc Luc

Hoa Sen Trên Đá

TẬP TIN III

<< [Tập Tin] >>

Tập III (Số 1 - 40)

LỜI BẠT

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[Tập
         III (1-40)]

[Tập III (41-80)]
[Tập III (81-120)]

[Tập III (121-127)]

<< [Tập Tin] >>

Tập III (Số 41 - 80)

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[Tập
         III (1-40)]

[Tập III (41-80)]
[Tập III (81-120)]

[Tập III (121-127)]

<< [Tập Tin] >>

Tập III (Số 81 - 120)

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[Tập III (1-40)] [Tập III (41-80)] [Tập III (81-120)] [Tập III (121-127)]

<< [Tập Tin] >>

Tập III (Số 121 - 160)

121 Quán hay Trí

122. Niệm Phật Tam Muội

123. Độ tử

124. Lầm bầm

125. Màn Tv của anh HL

126. Thiền Mật Tịnh

127. Góp Nhặt

[Tập III (1-40)] [Tập III (41-80)] [Tập III (81-120)] [Tập III (121-127)]

<< [Tập Tin] >>

Last Edited: 03/11/2010

Contact: hoasentrenda@gmail.com


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Quẻ Mai Hoa Đầu Năm

<< [Mục Lục] [Tập Tin] >>

38061- Quẻ Mai Hoa Đầu Năm cho vn-buddhism

Feb 6, 2006

PANguyen: Hôm nay ngày Tân Dậu (mùng 4 Tết)

giờ (10:10am) Tỵ năm Bính Tuất.

Năm: Tuất [11]

Tháng: Giêng [01]

Ngày: Mùng 4 [04]

Giờ: Tỵ [06]

Thượng Quái: (năm + tháng + ngày)/8 dư 0 = Khôn

Hạ Quái: (năm + tháng + ngày + giờ)/8 dư 6 = Khảm

Khôn -----

= Địa Thủy Sư (Mã Đáo Thành Công - chúng trợ)

Khảm

Vn-buddhism sẽ có nhiều người gia nhập, vừa làm thầy vừa làm bạn, học hỏi lẫn nhau, níu nắm nhau qua truông, nâng đỡ, vỗ về vị tha ủng hộ - có trách nhiệm, giới luật tinh tấn...

Giờ xem Qủe Hổ của Địa Thủy Sư là:

Khôn -----

= Địa Lôi Phục (Phu Thê Phản Mục - Tái hồi)

Chấn ------

Phu Thê Phản Mục là trái mắt nhau nên sẽ có những ý kiến phản bác gây bực bội trong lòng mà không nói ra được [tượng “Lôi tại Địa trung” - Sấm nổ trong lòng đất NHƯNG ngoài cái việc trên “Phản phục” còn có nghĩa là trở về, tái hồi, hồi đầu... Giác Ngộ từ những lời nói trái tai gai mắt kia.

VÀ sau cùng là Biến Tượng tính ra hào động của Quẻ Chính: Địa Thủy SƯ như sau:

Hào Động = (năm + tháng + ngày + giờ)/6 dư 4

tức là động hào 4 ở Thượng Quái quẻ Khôn thành quẻ Chấn

Khôn... động hào 4 thành Chấn

-----

Khảm

thành ra:

Chấn

------

= Lôi Thủy Giải (NGŨ QUAN THOÁT NẠN - Nơi nơi)

Khảm

.......

“Ngũ Quan Thoát Nạn” là thoát qua 5 cái cửa.. cửa gì hén:) Ngũuẩn giai không đi nghen và có tượng là nơi nơi, lan truyền phóng thích khắp chốn.. Ngon lành à nghen.. hehehe...

Tóm lại:

Chính Quái: Địa Thủy SƯ

Hổ Quái: Địa Lôi PHỤC

Biến Quái: Lôi Thủy GIẢI

SƯ là làm theo lời kẻ lão thành chỉ dạy, có kỷ luật giới luật nghiêm minh dù có là trái tai gai mắt nhưng lại có thể trở về, phản PHỤC hồi đầu thị ngạn giác ngộ để GIẢI thoát - Ngũ uẩn giai không - tự tại vô ngại (nơi nơi)

Xong...

AP aka Vạn Thế Sư Cọ Lão Tổ

HL: Chào các Bạn.

Đảo Quẻ. Lật ngược thế cờ: muốn coi cho tường tận một thời thế thì nên áp dụng cái gọi là Đảo quẻ này: Có nghĩa là quay tờ giấy 180 độ, như vậy, quẻ cuối cùng lại là quẻ đầu tiên: Lôi Thủy giải thành ra: Thủy lôi truân

Quẻ thứ hai thì lại là:

Địa Lôi phục lại thành: Lôi địa dư

Quẻ cuối cùng là:

Địa Thủy Sư lại thành: Thủy Địa Tỵ

Lời Bàn:

1. Dùng tượng mà bàn thì:

Gặp khó khăn (động trong hiểm), thì quân tử ăn uống đợi thời là một cách giải quyết thông thường và hơi tiêu cực (quẻ Dự).

Cách giải quyết thứ hai lại hay hơn: Hợp quần tạo sức mạnh, hay là một cây làm chẳng nên non, ba cây chụm lại cũng là... ba cây. (quẻ Tỵ).

2. Dùng quẻ để bàn:

Lấy giấy ra vẻ lại các hào thì sẽ thấy rằng: hào động là hào thứ nhất:

Lật sách ra thì sách nói rằng: ở vị thế thứ nhất của vấn đề Truân thì cách giải quyết là: đi lòng vòng.

Nhìn vào thực tế thì trong nhóm vn-buddhism này, vấn đề chỉ là hiện tượng nhỏ mà quý vị đang chứng kiến: Huynh NQS với cách ăn nói uốn éo như con lươn hiện nay trong diễn đàn.

3. Dùng Thể với Dụng để đoán cái trạng thái này thì:

Thể là cái bất biến: là phần quẻ đứng im

Dụng là cái phần động: tức là phần quẻ có chứa hào động:

Như vậy:

Thể ở đây là: quẻ Thủy (vì không có hào động).

Dụng thì lại là quẻ Lôi (vì chứa hào động).

Dùng ngũ hành để đoán:

Thủy thuộc về hành Thủy

Lôi lại là hành Mộc

Nên: Thủy sinh Mộc hay là: Thể (là quẻ Thủy) sinh Dụng (là quẻ Lôi) có nghĩa là: mình hao

Xin nhắc lại bốn (4) nguyên tắc về Thể Dụng như sau:

1. Thể sinh Dụng là mình bị hao.

2. Thể khắc Dụng là bực mình, hay là chuyện bị trở ngại nhưng có thể thành công.

3. Dụng sinh Thể là mình được lợi.

4. Dụng khắc thể chuyện khó khăn, do vậy tỷ lệ thành công rất là ít.

Do vậy mà mình bị hao có nghĩa là vn-buddhism sẽ bị mất đi một thành viên. Sự mất này là vì không ai thèm tham gia trò chơi này nữa. Vì vn-buddhism hiểu rằng: Đây là những nhận định của một vị chưởng môn thuộc dòng pháp: Khẩu Đầu Thiền. Nên họ sẽ không bàn đến nữa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Yes/no

<< [Mục Lục] [Tập Tin] >>

38216- Yes/no

Feb 26, 2006

Sumngu:

1) Ngài Anan, các vị Thánh chép kinh?

2) Chép đúng hay sai?

3) Có tin không?

Kết luận:

4) Tự thắp đuốc mà đi?

(xin Quý vị điền vào các câu hỏi trên).

HL: Cái này là chưa phải là "Dân Chơi" nên mới hỏi như vậy Nếu là "Dân Chơi" thì họ lại biết cách khác. Trong đợt kết tập kinh điển vào lần đầu tiên, thì cũng như là một buổi họp kín vậy. Thật vậy, trong buổi họp kín này, chỉ nhận những hội viên có nghề không mà thôi. Sơ Sơ rơ măng, thì phải là Tu Đà Hườn, còn mấy xếp lớn là A La Hán không thôi. Sở dĩ phải là như vậy, vì ở đây toàn là dân thuộc loại "ăn thì ngay, nói thì thật" 100%: Nên không có chuyện theo kiểu đoán mò với cặp chữ: "hình như" hay là "có lẽ", mà lại là "Như Vậy" (có nghĩa là: Tui (Anan) xác quyết rằng: Đây là câu chuyện đã xảy ra rất là thật như sau:

Phối kiểm và kiểm tra:

Mỗi người đều có đầy đủ giới luật, trình độ nhập định từ Tứ Thiền đến Phi Tưởng Phi Phi Tưởng để phối kiểm, kiểm tra chéo, xác định lại rất là rõ (bằng cách quán chiếu qua thiên nhãn, thần nhãn, pháp nhãn và Phật Nhãn) và kiểm soát coi có còn thiếu chi tiết nào nữa không?

Sau khi, tất cả đều im lặng chấp nhận, thì câu chuyện do Anan kể ra mới được chấp nhận là đúng là lời Đức Phật đã dạy. Đó là quang cảnh của buổi họp kín để ôn lại những lời Phật dạy. Mà sau này họ đặt tên là "Kết Nạp Kinh Điển" đợt một.

KKT: Trong lần kết tập Kinh điển lần thứ nhất (ba tháng sau khi Phật nhập Niết Bàn) thì chỉ có 500 A La Hán tham dự. Đọc kỹ nhé: A La Hán.

Ông A Nan vì là Tu Đà Hườn nên không được tham dự.

A Nan phải thiền định suốt đêm mới chứng được A La Hán và mới được Ca Diếp cho tham dự. Huynh HL mới là A Na Hàm nên cũng không được tham dự đâu. Hơn nữa huynh HL có lẽ sẽ bị “đi chỗ khác chơi” vĩnh viễn, không bao giờ được tham dự vì lẽ huynh HL đã “xin nhận nơi này làm quê hương” và chỉ chịu đi “chuyến tàu chót” của những A La Hán!


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Buddha Shakyamuni days

<< [Mục Lục] [Tập Tin] >>

38226- Buddha Shakyamuni days

Feb 28, 2006

NAT: Buddha Days

A powerful technique for the control of the inner and outer environment involves the use of mantras. One that we often repeat is that of Shakyamuni Buddha, om muni muni mahamuniye svaha. Mantras are effective because they help keep your mind quiet and peaceful, automatically integrating it into one pointedness. They make your mind receptive to very subtle vibrations and thereby heighten your perception. Their recitation eradicates gross negativities and the true nature of things can then be reflected in your mind's resulting clarity. By practising a transcendental mantra, you can in fact purify all the defiled energy of your body, speech and mind. Whether repetition of a mantra is a transcendental meditation or not depends on you and your wisdom. For a mantra to be effective you need to have stilled your mind to a certain extent and to have gained at least some measure of concentration... The specific connotation of the Buddha mantra, om muni muni mahamuniye svaha, is “control, control, greatest control”. Looked at scientifically, your body, speech and mind are nothing but varying forms of energy. Thus, if in the morning you direct this energy by strongly affirming your motivation, all the remaining energy of body, speech and mind will follow in the same direction.

This teaching is an excerpt from "Wisdom Energy" by Lama Yeshe and Lama Zopa.

HL: Chào Huynh Nguyễn Anh Tùng, đọc như vậy là chỉ ở phần ngoài của câu chú. Vào sâu hơn nữa thì có một cách khác là: nhập Vào Tứ Thiền Hữu Sắc (nhờ vào đề mục) và quán cho ra cái ấn Liên Hoa. Kế đó hành giả lại nhập chánh định vào cái ấn này, trong khi tâm thì đọc câu chú của Đức Bổn Sư. Và khi cái ấn biến đi thì hành giả sẽ thấy nguyên cả cuộc đời của Ngài. Phim thuộc loại quốc tế, có nghĩa là được chuyển âm qua tiếng Việt nếu hành giả là người Việt Nam, nhưng cũng có thể... theo ý muốn của hành giả, phim lại có thể chuyển ngữ sang tiếng Anh. Đệ chưa thử ở các tiếng khác. Nhưng chắc cũng không bị trở ngại gì đâu.

KKT: Vậy là huynh HL vẫn chưa đạt được trình độ cực sâu của câu chú. Đến trình độ cực sâu này thì không phải là cuốn phim được chuyển âm theo ngôn ngữ của người đọc chú như huynh HL thuật ở trên mà là nay thì kỳ lạ thay, phim có thể nói bất cứ thứ tiếng gì, thí dụ như tiếng Congo là tiếng mà hành giả chưa từng được biết thì nay hành giả lại vẫn hiểu được... tỉnh như nhặng!

Tóm tắt 3 trình độ:

1. Trình độ đọc chú như của Lama Yeshe dạy mà ĐH Nguyen Anh Tung trích đăng là để thanh lọc Thân Khẩu Ý. Đây là trình độ nông.

2. Trình độ đọc chú như của huynh HL thuật trên thì sẽ thấy được cuộc đời đức Bổn Sư chuyển âm theo ngôn ngữ của hành giả. Đây là trình độ sâu.

3. Trình độ đọc chú cực sâu thì phim của đức Bổn Sư được chiếu theo bất cứ một ngôn ngữ gì thì hành giả cũng đều hiểu được hết.

Lúc này không phải là phim thuộc loại quốc tế như trường hợp 2 mà là chính hành giả đã trở thành... quốc tế! (nên mới hiểu được bất cứ một ngôn ngữ nào được trình chiếu)


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Thiền là sự sống

<< [Mục Lục] [Tập Tin] >>

38247 - Thiền là sự sống

Mar 1, 2006

NQ: Huynh NQS (hay những ai tham gia Diễn Đàn này) đã có được những giây phút.. “an lạc trong mỗi bước chân”.. chưa (Nếu có ai thì xin hoan hỷ... giơ chân lên, ủa lộn… giơ tay lên. Giờ của sự thật... sắp... điểm.

JT: kính thưa sư huynh NQ

Các mục sư Protestant, các linh mục, các bà sơ, bà Thanh Hải, vận động viên Olympic Turino 2006, ông Bush, Đức Giáo Hoàng Catholic, dân sì-ke ma túy đều nói là họ có an lạc vì có Chúa giáng trần trong tim, họ nói họ an lạc mỗi bước chân, có thánh linh vào lòng... Thì mình khác họ chỗ nào. Xin nghe các bác, các huynh chỉ dạy.

HL: An Lạc (tâm thì bình an và thân thể thì nhẹ nhàng là phải có một cái gì đó thì mới an bình và nhẹ nhàng được như: Khi đói được ăn, khi khát được uống, khi đau được chữa, khi mệt thì được nghỉ... Tuy rằng rất là ngắn nhưng ai cũng có kinh nghiệm về chuyện này. Như vậy, khi có Chúa hay Thánh Linh vào lòng và khi đói được ăn, khi khát được uống, khi ghiền thì được hút... thì có thể an lạc trong từng bước chân.

Nhưng khi gặp trở ngại thì lại khác hẳn:

Khi đói mà không được ăn thì thông thường thì: Chúa Bà gì thì... đây cũng không cần! Đây chỉ cần có cái gì để ăn là an lạc liền. Tuy vậy, trong đám thường dân, chuyện đó có thể xảy ra với một tỷ lệ rất là cao.

Nhưng đối với các tu sĩ thứ thiệt thì họ lại có một cách khác để đối phó với những trở ngại trên họ nhập định họ suy nghĩ về các ác nghiệp mà họ đã làm và họ đi đến kết luận là: Nay họ bị như vậy là phải Đạo rồi. Họ suy nghĩ về Khổ, Vô Thường, Vô Ngã. Họ chỉ chăm chú vào tình trạng khó chịu này và chỉ chú tâm vào tình trạng đó mà thôi, họ không bị lung lạc vì bất cứ cái gì cả! Do vậy, thân thì đau đớn, nhưng tâm thì bền vững... an lạc! Bằng chứng là họ không than thân trách phận, không rên rỉ, không khó chịu, không buồn khổ... mà lại rất là tĩnh trí, họ bình tĩnh đến độ: Họ vẫn có thể... khôi hài và vẫn có thể ân cần hỏi thăm sức khỏe nhau khi có người đến thăm họ! Đó là những cái khác nhau giữa mình (tu sĩ) và họ (dân không tu).


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Hình Phật Thích Ca

<< [Mục Lục] [Tập Tin] >>

38292- Hình Phật Thích Ca

Mar 8, 2006

BY: Anh HL à, sao Phật là người Ấn Độ mà hình vẽ có mắt hí hí giống Chinese wá yậy?... Kể cũng lạ, có người sống vào thời cùng với hoàng tử Siddharta lúc 30 mí tuổi vẽ ra hình để dành tới bi yờ... BY quí nhất là Phật (không phải cái xác) mà là sự hiểu biết và trạng thái tâm (?) không còn tự làm khổ nữa... Còn hình hài thì vốn là đất nước gió lửa, tụ tán vậy thôi, không có gì đáng nói thêm, huống hồ là tò mò xem thử coi “lẹp chai giống ình sao hồi 30 mí tuổi...”

HL: Coi vậy chớ cũng có một số người biết cái hình "made in china" này. Tiếc rằng, vì cái hình nó quá phũ phàng là nó không đẹp như là người trong mộng! Cho nên họ lại cho là hình này hoàn toàn không có giá trị. Họ vứt vào một xó.

Thế nhưng là đã là... Phật Tử (con của Phật) Và trong cái đám này, lại cái bọn Mật Tông là cái bọn hay chơi những trò chơi rắn mắt nhất: Không hiểu vì nguyên nhân nào mà bọn này truyền miệng cho nhau cái cách quay ngược về quá khứ và dám dùng cái nhìn đầy huyễn hoá, với một cơ sở không mấy vũng vàng cho lắm đó là cách:

Nhắm mắt lại 100%, dùng đề mục leo lên cho được Tứ Thiền Hữu Sắc. Từ tuyến xuất phát này, hành giả lại quán cho ra hai bàn tay chấp lại với nhau (mà bọn Mật Tông hay gọi là Ấn Phổ Lể). Từ tư thế Phổ Lễ này, họ lại quán cho ba ngón tay:

1. Ngón trỏ

2. Ngón giữa

3. Và ngón áp út của hai bàn tay bung rộng ra. Trong khi hai ngón út và ngón cái lại vẫn chạm nhau. Khi hai bàn tay ở vào tư thế thứ hai này thì bọn Mật Tông lại gọi đó là: Ấn Liên Hoa. Họ giữ cái ấn Liên Hoa này cho thất là lâu.

Sau đó họ chỉ cần đọc lần câu thần chú:

Om Muni Muni Maha Muni Sakkya Muni, Svaha.

Thì họ thấy rằng cái ấn Liên Hoa tan biến và thay vào đó là nguyên cả cuộc đời của Đức Phật Thích Ca. Phim chiếu đến lúc Ngài ba mươi mấy thì... cái mặt Ngài lại y chang cái hình "made in china" này. Tương truyền lại là hình này do một anh chàng mù vẽ lại sau khi theo Đức Phật tu và đắc quả A La Hán.

Mời quý Bạn kiểm chứng lại giùm.

Lbt: Còn nữa: họ lại tiếp tục bằng cách giữ cái hình này cho lâu. Cho đến khi họ cộng hưởng được sự thanh tịnh của ngài. Giữ sự thanh tịnh này cho lâu, họ lại lọt vào cái gì đó. Cái gì đó thì tùy theo từng người. Thiên Chúa gọi nó là Cầu Nguyện.

HL: Lành thay! Lành thay! Đệ đã dừng ở đây, và trong người còn thấy lấn cấn vì chưa nói cho hết cái lợi ích của cách nhìn huyễn hóa trên. Vả lại, phải qua nhà thằng cháu ruột dọn dẹp nhà để con của nó lập gia đình. Vừa mới về định nói tiếp, và khi mở mail ra thì Huynh lại đưa quả banh ngon lành quá nên đệ làm bàn tiếp đây. Thật ra trong khi nhìn nguyên cả tiểu sử của Ngài thì ít có ai tò mò nhìn cái chuyển biến của cái luồng Bhavanga của Ngài từ lúc mới sanh ra và tới lúc Ngài tu thành công dưới cội Bồ Đề.

Luồng Bhavanga biểu hiện trong luồng Hào Quang của Ngài (hay, tất nhiên, là của tất cả mọi Người luôn), như một khối cầu đầy màu sắc. Khối cầu này nằm ngay trong trung tâm của Hào Quang. Khi một người tu chưa xong thì khôi cầu này gồm rất nhiều cái chấm với rất nhiều là màu sắc. Khi tu xong rồi thì khối cầu này nhuộm thuần một màu vàng. Khi hành giả nhìn vào cái khối cầu, hay luồng bhavanga này, thì lập tức hành giả được cộng hưởng với sự thanh tịnh của Ngài. Hay đúng hơn, hành giả lại có thể tùy theo tâm lực của mình, mà bị cộng hưởng với những sự thanh tịnh của các Bậc Thánh Tu Đà Hườn, Tu Đà Hàm, A Na Hàm và A La Hán.

Có nghĩa là: Hành giả sẽ bi ngầy ngật trở lại!

Và khi càng nhìn lâu vào cái khối cầu đó thì cường độ của sự ngầy ngật càng mạnh hơn lên. Có thể gọi cái này là "Tâm Truyền Tâm" hay là gì gì cũng được. Bọn nhỏ ở Utah cũng đã làm như vậy nhưng không phải với Ngài mà lại với Vị Hắc Bì Phật (công trình do con bé DP, con của cô bé hàng xóm).


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Tâm Từ

<< [Mục Lục] [Tập Tin] >>

38306- Tâm Từ

Mar 9, 2006

tn: Có một vị sư tây tạng bị lính trung quốc bắt cầm tù và hành hạ Khi được hỏi về sự việc đó, nhà sư nói rằng điều khiến nhà sư lo sợ nhất là không còn tâm từ để thương xót họ nữa. tn đang học cách làm sao để thương được kẻ đã gây đau khổ cho mình. Tuy trong lòng không còn hận hay ghét kẻ đó nữa nhưng nếu nói thương thì thương chưa nổi và trong lòng còn có chút ghê sợ nữa.

HL: Không làm ăn gì được khi không có cái tâm lực. Y như là không có tiền mà mơ cái chuyện mua sắm vậy. Quán Tâm Từ và rải tâm từ gồm bốn bước căn bản: Ví dụ như mình có hai người. Một người thì mình thương, còn người kia thì mình ghét. Phương pháp là... lên tới Tứ Thiền Hữu Sắc. Chỉ khi tới đây thì tâm của mình mới có đầy đủ sức lực để làm một cái gì đó.

Bước thứ nhất:

Rồi từ tuyến xuất phát này (Tứ Thiền Hữu Sắc) mà quán cho ra cái hình của người mà mình thích. Mình giữ cho cái hình này nó thành ra một cái hình nổi (3D) chớ không phải là cái hình giẹp lép như cái hình mà mình chụp hình đâu nghe! Tất nhiên: chuyện này rất là dễ.

Bước thứ nhì:

Sau đó mình lại làm động tác thứ hai là quán cho ra cái hình của người mà mình rất là ghét, và giữ cho đến khi cái hình này nó nổi lên (3D) y như là mình thấy cái người đó ngoài đời vậy. Tất nhiên, nếu mà mình thù họ thì... chuyện này cũng dễ.

Bước thứ ba:

Đây là bước khó nhất, có thể gọi là ghê gớm nhất trong các bài tập về việc huấn luyện cái tâm phân biệt này thành cái tâm bình đẳng: Hành giả cố hết sức bình sinh quán cho ra cả hai cái hình của hai người trên và hai cái hình này cũng là hai hình nổi (3D) và nằm ngang hàng nhau. Hành giả sẽ chứng kiến cái chuyện là cái tâm của mình nó phân biệt và nó không chịu cho hai cái hiện tượng ghét và thương này nó nằm ngang hàng nhau.

Phải phấn đấu kinh hồn lắm mới sắp xếp nó nằm yên và nằm ngang hàng nhau. Sự phấn đấu này phải thể hiện ra ở ngoài đời sống thường ngày của hành giả: Có nghĩa là không có chuyện... "Đạo Đức giả" mà phải là chuyện "Đạo Đức Thiệt". Ngay cả cái chuyện sai vặt cái thằng con làm chuyện này chuyện nọ... cũng không được luôn (Chỉ tay năm ngón). Có nghĩa là không có chuyện... "Đốc công" (supervisor) hay là Quản Đốc (Manager). Thái độ của mấy ngài này là... chỉ tay năm ngón. Ví dụ như khi đi thị xác và thấy có vũng nước của ai đó làm đổ xuống đường đi thì vị này phải bất chấp quan khách, bất chấp chức vụ, bất chấp cái chuyện tự ái vặt mà phải thân hành đi tìm cái thùng lau nhà, rồi thân hành lau cái vũng nước đó đi. Trong bụng vị này phải vui vẻ đến độ: người lao công không cảm thấy cái gì cả. Vì không làm được như trên thì khi quán hai cái hình đó thì nó sẽ nằm chênh lệch liền... Sau một thời gian phấn đấu để có cái tâm không phân biệt này thì mới nói đến cái chuyện rải cái tâm Từ.

Bước thứ tư: Rải tâm từ.

Phước Nhỏ là một anh chàng hung hăng coi dân dưới quyền của mình là... rơm rác. Chàng ít nói và khi đụng chuyện trái tai gai mắt thì chỉ có đấm và đá. Nhân viên khi nghe đến chuyện: Phước Nhỏ muốn "làm việc" với mình là... ị trong quần là chuyện thường. Sau khi gặp một biến cố: Chàng hồi tỉnh và tự hứa với mình là không thèm sân hận với ai nữa cả, và chàng đã làm được cái chuyện này. Sau đó chàng về vườn và dĩ nhiên là... làm vườn (khỏi nói đây là dân Đà Lạt mà). Nhà thì nghèo đến độ không có tiền mua phân để bón. Chàng... bèn rải cái tâm Từ... Và cải và xú của chàng lại xanh um, to hơn của thiên hạ, cỏ dại cũng ít mọc hơn.

- Rải cái Tâm Từ Bằng Linh Ảnh: Cái này lại dành cho bọn Mật Tông.

Tất nhiên là tuyến xuất phát vẫn là trình độ nhập định khoảng "Tứ Thiền Hữu Sắc". Sau đó là nhập vào một Mandala, Vòng Phép hay Đàn Pháp nào đó. Ví dụ như là Đàn Pháp Quan Thế Âm đi. Sau khi linh ảnh này xuất hiện như thật ngay đằng trước mặt của mình rồi thì hình ảnh lại chuyển thành hình nổi (3D) phóng hào quang màu vàng rực sáng chói như mặt trời không có mây che và vào lúc 12 giờ trưa. Hình ảnh càng sáng hơn nữa khi hành giả lại cẩn thận thử cái linh ảnh này bằng cách quán cái ấn "Hộ Thân" và phóng cái ấn này vào ngay ngực của linh ảnh.

Sau đó là công thức phóng cái tâm từ: Khi tác ý như vậy thì từ cái "Chơn Như" cái thấy lại thấy được cái cảnh như sau:

1. Linh ảnh Ngài Quan Thế Âm ngồi (hay đứng) trên hoa sen chỉ có năm (5) cánh.

2. Linh ảnh của chính hành giả đang ngồi tư thế Liên Hoa (Padmasana).

3. Linh ảnh của đối tượng mà hành giả muốn rải cái Tâm Từ, linh ảnh này cũng ngồi thế Liên Hoa

Cả ba linh ảnh này hợp thành một hình tam giác đều với Linh ảnh của Ngài Quan Thế Âm ngồi ở trên đỉnh. Rải Tâm Từ: hành giả phát nguyện với linh ảnh Ngài Quan Thế Âm và cùng với mình (hành giả) rải tâm từ và thấm nhuần cái tâm từ cho đối tượng.

Từ cái thấy ở "Chơn Như", hành giả sẽ chứng kiến một cách phóng quang rất là ngoạn mục. Đầu tiên, lời nguyện của hành giả biến thành một tia hào quang màu vàng rực phóng lên linh ảnh của Ngài Quan Thế Âm, Linh ảnh của Ngài lại phóng dội ngược lại hành giả không những một tia mà lại là một chùm hào quang cũng màu vàng rực. Kế đó một tia hào quang nữa lại xuất hiện cũng từ hành giả bay ngang qua đối tượng. Ngay khi tia này đụng đến đối tượng thì Linh ảnh của Ngài cũng phóng về phía đối tượng một chùm tia hào quang.

Ngày mai, mọi tình trạng hục hặc, nghi ngờ, không ăn rơ, thù vặt, hoạnh họe v.v... giữa hai đối tượng đều tiêu theo mây khói. Lấy Huyển trị Huyển là nghề của bọn Mật Tông mà.

- Tâm Từ cho người Tịnh Độ.

Đây là điều thú vị nhất khi đệ dùng câu niệm Phật để rải cái Tâm Từ. Tất nhiên, đệ lại phải nhắc lại sơ qua phong cách niệm Phật.

1. Tư thế:

Hành giả nhắm mắt 100%.

Trong khi nhắm mắt lại như vậy thì lại nhìn vào một điểm. Điểm này nằm ngang với tầm nhìn và khoảng cách bằng một với tay của mình.

2. Cách niệm:

Niệm với một giọng cao nhất bằng cái tâm, có nghĩa là niệm trong cái đầu, và tất nhiên là không cho phát ra thành tiếng. Cách niệm này dân Mật Tông gọi là Kim Cang Trì. Niệm từng chữ một và kéo dài ra như sau:

AAAaaaa.....

Diiiiiiiiiii.....

Đààààà.....

Phậậậtttttt….

3. Khi niệm, mắt chăm chăm nhìn vào một điểm ngay đằng trước mặt và ngang với tầm nhìn của chính mình. Đệ nói chăm chăm có nghĩa là nhìn cố định vào một điểm, không nhìn về bên phải hay nhìn về phía trái. Có nghĩa là không cho cái nhìn của mình nó chạy qua, chạy lại mà chỉ nhìn có vào một điểm duy nhất mà thôi.

4. Tưởng tượng cái điểm đó thành ra một cục màu đỏ y như đóm nhang (hay to bằng cái đèn LED của máy vi tính).

Kỹ Thuật:

Nói là nói như vậy! Nhưng trong thực tế, khi hành giả nhìn chăm chăm vào một điểm thì vào những lần đầu tiên, cái điểm màu đỏ đó nó không chịu nằm yên. Mà nó cứ chạy đi chỗ khác. Kinh nghiệm của đệ là khi nó chạy đi xa cỡ 5cm (2") thì hành giả nên bỏ nó đi và dùng tâm lực của mình mà tạo ra một cục màu đỏ khác ở vào ngay cái vị trí cũ. Chớ đừng có tốn sức mà kéo cái cục màu đỏ đó lại về vị trí cũ của nó.

Làm đúng bốn động tác trên, thì hành giả rơi vào cái tâm lực của Ngài A Di Đà Phật. Tại sao? Vì ở cõi Tây Phương Cực Lạc: Chính Ngài A Di Đà Phật cũng lại phóng cái câu niệm này bằng cái đảnh màu đỏ của Ngài. Câu niệm này, theo cái tâm lực của Ngài, đi xuyên vào các cõi uế độ và lại quay trở về lại chính nơi cái đảnh của Ngài tạo thành một luồng tâm lực cứu độ, cứ xoay vòng như vậy.

Mặt khác, khi nhìn chăm chăm vào một điểm ở ngay đằng trước mặt và đồng thời phóng mạnh cái niệm vào cái điểm màu đỏ đó thì hành giả "rất dễ quên mình" khi niệm Phật. Do tình trạng "quên mình này" mà hành giả rất là dễ rơi vào tình trạng "Nhất Tâm Bất Loạn". Mà đã "Nhất Tâm Bất Loạn" thì cảm giác đầu tiên là tình trạng An Lạc liền xảy ra. Càng An Lạc thì chấm đỏ lại càng hiện ra càng rõ ràng hơn nữa! Cho đến khi cái chấm đỏ lại phát ra hào quang thì phải hiểu rằng hành giả đã gần như đi được nữa đoạn đường rồi!

Đến giai đoạn này thì sự An Lạc "gần như" hiện tiền. Đem cái An Lạc này mà hồi hướng cho ai đó thì... Nếu "Không phải là Từ thì nó cũng là Bi" và ngược lại.

TB: Khi hồi hướng cho ai đó thì nên hồi hướng 100%, đừng có giữ lại cái gì cho mình hết. Làm như vậy thì cái tâm của mình nó... đồng dạng với cái tâm của Ngài A Di Đà Phật.

38361- Tâm Từ cho người Tịnh Độ

BY: Anh HL dùng thí dụ Tịnh Độ để giảng về Nhất Tâm Bất Loạn, bước vào An Lạc, rồi từ trong An Lạc mới khởi Nguyện Từ Bi... Rất hay... Rất rõ... Không vào được chỗ Nhất Tâm Bất Loạn và An Lạc, thì không thể nào “rãi tâm từ bi” ra cho chúng sanh khác được, bởi vì không có từ bi tâm thứ thiệt thì lấy gì mà rãi cho người khác...

NQ: Tâm từ bi sẵn có nơi mỗi người rùi. Chỉ cần phát tâm, nhớ đến là ảnh chạy ga/xuất hiện thui, không cần nhất tâm bất loạn hay an lạc gì đâu. Vấn đề là có chịu nhớ đến, phát tâm hay không thui. Không nên quên là nơi tâm từ không có sự tính toán, không có sự mong cầu phước báu gì cả. Thí dụ nhỏ: Khi thấy một em bé bị té ngã, mình vội chạy đến đỡ em bé lên mà không trông đợi một tiếng cám ơn gì hết và rõ ràng là lúc đó không cần nhập cấp thiền nào cả cũng như ngay lúc đó mình có an lạc hay không. Tâm từ đơn giản chỉ là tâm từ thui. Nó sẵn có... không điều kiện nơi mỗi người rùi. Vấn đề là mỗi người để nó ngủ yên (!) hay khơi nó dậy mà thui.

HL: Trên đây là "cái tính giúp người". Còn tâm Từ thì nó có tính cách là "Vô Lượng" do cái "Vô Lượng" này mà... Cỏ cây cũng được lợi.

Nếu có mưa thì: mưa thì thuận,

Nếu có gió thì: gió lại hoà.

Nếu có kẻ thù thì họ lại hết thù, và ngay khi bị thấm nhuần cái tâm từ thì họ thành bạn.

Nếu có kẻ nghi kỵ, thì họ lại hết nghi kỵ

Nếu có người khó chịu thì họ liền thành dễ thương.

Tuy nhiên, có những lúc hành giả có rải ra thì có lúc họ cũng chẳng thèm nhận Vì cái ác nghiệp nó... che.

Lbt: Theo chữ nghĩa thì ác nghiệp không thể vô lượng.

Còn Tâm Từ lại có thể vô lượng. Như vậy thì Tâm Từ dư sức đè bẹp ác nghiệp. Tuy biết rằng: ngay như Đức Bổn Sư khi đã thành Đạo, và Tâm Từ của ngài là vô lượng nhưng vẫn phải trả phần nào ác nghiệp. Như vậy thực tế thì như thế nào vậy anh khi một ác nghiệp có thể che không cho 1 người nhận được cái Vô Lượng Tâm Từ này.

HL: Chào Huynh.

1. Mình quán nhưng lại không thấy được họ. Đề Bà Đạt Da bị rơi vào trường hợp này.

2. Ngay lúc mình rải cái tâm từ thì họ bị lôi cuốn vào một chuyện khác. Chuyện khác này cắt đứt mối liên lạc với mình. Nên không có thể liên lạc được do vậy mà không rải được.

Rõ ràng hơn:

Họ còn “để ý đến mình” thì mình còn làm được. Nhưng vì một nguyên do gì đó, họ lại không để ý đến mình nữa, thì coi như cắt liên lạc.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Bán thế xuất gia

<< [Mục Lục] [Tập Tin] >>

38360- Bán thế xuất gia

Mar 12, 2006

Nguyễn Đình: Chào các đạo hữu,

Tôi xin gửi tới các đạo hữu một đoạn trong bài giảng được phát thanh của Hoà thượng Thích Minh Nguyện, viện chủ chùa Trúc Lâm trên đài New Saigon Radio vào Chủ Nhật ngày 26 - 2 - 06, như sau:

Nói một cách khác, họ đã tiếp xúc, quan hệ nhiều với cuộc sống trần gian có nhiều ràng buộc tình cảm với gia đình làm cho tâm hồn đã hoen ố bụi trần không còn trong sáng như người đồng chơn nhập đạo nữa. Vì vậy mà những người này phải sám hối cho đến khi sự luyến ái gia đình tham sân si đã hoàn toàn biến mất, lúc đó tâm chỉ nghĩ đến chư Phật, chư Tổ, chư Bồ Tát, và chư hiền thánh Tăng, sám hối cho tiêu nghiệp thì lúc ấy dù ở chốn trần ai nhưng không thấy phiền não chúng sinh, không còn thấy bị quấy nhiễu loạn động, mà chỉ thấy chư Phật, chư Bồ Tát, chư hiền thánh Tăng thì lúc đó mới tu học được.

Theo chúng tôi nghĩ những người đồng chơn nhập đạo sống chung với nhau dễ tu hơn vì khi tu chung với những người trung niên hay bán thế xuất gia, họ thường hay mang những chuyện thế gian từng trải kể cho nghe cũng dễ làm giao động tâm chúng ta khi mà tâm chúng ta chưa được an tịnh thì chúng ta dễ bị khuấy nhiễu và loạn động. Thứ đến chúng ta lại phải nỗ lực thân cận các bậc chơn tu để học những điều chơn thiện mỹ để lắng lòng xoá tan phiền não. Hàng trung niên xuất gia tuy khó tu nhưng nếu biết nương theo đức hạnh của những bậc minh sư thì cũng có thể đạt được kết quả lợi lạc, ngược lại, nếu không may mắn gặp thầy tà bạn ác thì tiền nghiệp lại tăng trưởng, thêm khó tiến tu trên con đường giác ngộ và giải thoát.

Các đạo hữu nghĩ sao?

HL: Chào Huynh.

Đệ nghĩ rằng:

Trong bài trên, Thầy cho rằng:

Người có Phước báu nhiều thì dễ tu hơn. Y như khi làm thí nghiệm hoá học vậy: Nếu có đầy đủ hoá chất (để cần gì thì có nấy) thì dễ làm hơn là khi bị thiếu hụt.

Thực tế, đệ kinh nghiệm rằng:

Tu hành tuy là vậy, nhưng yếu tố phước báu chưa hẳn là yếu tố quyết định. Đệ lại khoái hành giả phải có khả năng "Hạ Thủ Công Phu". Mà đệ thường gọi là sức "chịu chơi", hay đức tính "dám chơi dám chịu" của mỗi hành giả. Do vậy, khi nhận được Pháp Tu rồi, thì ai "chơi bạo" thì người đó được. Bất chấp "Xuất gia" hay là "Tại Gia", "Cư Sĩ" hay là "Thầy Chùa", "Nam" hay là "Nữ", "Già" hay là "Trẻ", "Nghèo" hay là "Giàu".

Cũng y như chuyện từ đây tới cái cửa. Và từ đây tới Niết Bàn, thực tế chưa biết ai lại đi tới trước ai. Vì từ đây tới cái cửa là gần, là rõ ràng... nhưng họ lại không chịu đi thì không bao giờ tới. Nhưng từ đây tới Niết Bàn tuy rằng là lù mù, lờ mờ, nhưng khi đã chịu đi thì sẽ tới.

Lbt: Hoàn toàn đồng ý với anh: phước báo không phải là yếu tố quyết định. Tuy nhiên tôi xin kể. Trong thời gian tôi thọ Pháp của Thầy Hòa Thượng Thiền Tâm qua 1 thân hữu vốn là đệ tử của Thầy. Thấy tôi năng nổ anh nói:

- Ừ ông cố gắng. Vì có những lúc phước báo kém, ác nghiệp nó vần mình thê thảm. Nhiều người bỏ cả tu.

Chính anh ấy bây giờ đang ở trong tình trạng này. Anh Sơn (Đà Lạt) cũng có nhắc nhở khi tôi thăm anh: tất cả đều huyễn, duy có nhân quả là thật. Mà nhân quả chỉ là thiện nghiệp và ác nghiệp. Nói ra không phải bi quan mà chia sẻ để các đồng tu cùng ý thức 1 thực tế mà tinh tấn trong lúc có điều kiện. Và an nhẫn với ác nghiệp khi nó tới.

HL: Chiến trường nào rồi cũng đến mức độ tàn khốc của nó. Tu hành cũng vậy. Thảm họa lớn nhất vẫn chưa tới khi mình còn sống nhăn răng, cho dù là bị cùm, bị tra khảo, bị bỏ rơi, bị cô lập... Nhưng khi mình tắt thở thì lại là chuyện khác. Trong hoàn cảnh này, hành giả phải một mất một còn với phương pháp tu hành. Phải... mở đường máu để thoát khỏi cái cảnh mờ mờ ảo ảo của sự tái sinh mà mình không thể kiểm soát được. Trong cảnh hổn quan hổn tướng đó, chỉ còn một tư thế để nắm vững đường đi mà thôi, đó là: Chăm chăm vào một điểm ở đằng trước mặt. Cùng với câu niệm, hay câu chú hay khá hơn: chăm chăm vào linh ảnh của vòng phép (Mandala). Tóm lại trụ vào trình độ cao nhất mà mình tập được rồi chăm chú vào đó.

dangvuhoanh: Trong bài giảng của Hoà Thượng Minh Nguyện trong ngày 26 - 2 - 06 về Bán Thế Xuất Gia, có một đoạn ngài nói về kinh nghiệm bản thân của chính ngài rất rõ ràng như sau:

Hòa thượng nói:

Riêng tôi, cảm nhận sâu sắc rằng, sở dĩ tôi tu học được và vượt qua mọi chướng duyên và hành đạo an lành trong nhà lửa tam giới này, đó là nhờ chư Phật hộ niệm bổ xứ và các vị Tổ Sư Bồ Tát đồng hạnh nguyện hỗ trợ, cho nên các công tác Phật sự đều được thành tựu trong sự khiêm tốn. Do cảm nhận lực gia trì của chư Phật, chư Bồ Tát làm cho tôi nhớ mãi hình ảnh của anh chàng cùng tử trong kinh Pháp Hoa, tuy nghèo nhưng không tham, không giống những người làm công khác. Bởi vậy muốn làm con Phật thì Phật tử chúng ta phải hy sinh vì đạo, không tiếc thân mạng, không kể công, không đòi của. Do có thiện tâm và căn lành như vậy cho nên chư Phật mới hộ niệm che chở cho Phật tử chúng ta.

Và khi được chư Phật hộ niệm thì chúng ta sẽ dễ thành tựu được những việc làm bất khả tư nghì, bất khả lượng, bất khả thuyết…”

Câu hỏi của tôi: Tôi không hiểu câu “đó là nhờ chư Phật hộ niệm bổ xứ” nghĩa là gì và câu “những việc làm bất khả tư nghì, bất khả lượng, bất khả thuyết” là những việc gì, xin các bạn giải nghĩa giùm cho, cám ơn nhiều.

HL: Câu "Chư Phật hộ niệm bổ xứ":

Đệ lại hiểu như sau:

- Hộ niệm: Lúc chưa tu thì chỉ có cái tạp niệm mà thôi. Sau này càng tu hành càng cao thì cái tạp niệm này nó biến dần đi và nó tiến dần về cái niệm "Thanh Tịnh". Tuy vậy sự "thanh tịnh" cũng lại có nhiều trình độ: Sự thanh tịnh của quỷ thần, lại khác xa sự thanh tịnh của Chư Thiên, và dĩ nhiên sự thanh tịnh của Chư Thiên lại không ra gì khi so sánh với cái thanh tịnh của Chư Phật. Nên khi được Chư Phật "Hộ Niệm" thì lúc đó mới thật biết được thế nào là sự thanh tịnh của Chơn Như.

- Bổ xứ: Từ khi biết được trình độ thanh tịnh của mình rồi (sự hiểu biết này là do sự hộ niệm của Chư Phật) thì mình mới tình nguyện trụ ở một cõi nào đó (xứ) để trang hoàng quốc độ.

dangvuhoanh: Và khi được chư Phật hộ niệm thì chúng ta sẽ dễ thành tựu được những việc làm bất khả tư nghì, bất khả lượng, bất khả thuyết…”

Câu hỏi của tôi: Tôi không hiểu câu “đó là nhờ chư Phật hộ niệm bổ xứ” nghĩa là gì và câu “những việc làm bất khả tư nghì, bất khả lượng, bất khả thuyết” là những việc gì, xin các bạn giải nghĩa giùm cho, cám ơn nhiều.

HL: Về những con số thì vào thời Đức Phật Thích Ca, Ngài có những ví dụ làm cho mình phải... sững sờ, kinh ngạc và xen lẫn sự kính phục về những con số rất là... tượng hình này. Một bất khả thuyết là con số đại khái như sau:

Lấy một tản đá vuông vức: 10 mét (x) 10 mét (x) 10 mét.

Kế đó lấy một cái khăn choàng loại "mouseline" (cái loại vải mỏng đến độ có thể nhìn xuyên qua luôn đó) và phết nhẹ lên tản đá đó. Sự cọ xát này, tuy rằng rất là nhẹ, nhưng thế nào cũng có vài hạt bụi bị tróc ra từ tản đá đó. Cứ ra sức phủi cho... mòn nguyên tản đá đó và khi bỏ sức ra đếm lại những hạt bụi trên, thì tổng số những hạt bụi đó là: “Một Bất Khả Thuyết”.

Còn cái "dòng tộc" mà làm cái chuyện "cha truyền con nối" đó là việc: phết phẩy này, lại có một sự kiên nhẫn "trước sau như một" phải nói là thuộc loại “Bất khả Tư Nghì” (không thể nghĩ và bàn được).


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Hoa Sen Xanh

<< [Mục Lục] [Tập Tin] >>

38384- Hoa Sen Xanh

Mar 14, 2006

NAT: Sáng thứ bẩy vừa qua, 11 tháng 3, 2006, lúc 12 giờ trưa, sau khi niệm Phật 2 tiếng, tôi nói với các đạo hữu khác: "Tôi có linh cảm là sẽ thấy A Di Đà Phật năm 2006. Tôi đã dự trù là sẽ xin Ngài về cõi Cực Lạc trong vòng 3 ngày sau đó. Tôi muốn dùng việc biết trước ngày giờ chết của mình để cho các Phật Tử Việt Nam khác tăng TÍN vào việc niệm A Di Đà Phật".

Vừa chấm dứt lời nói xong, thì đạo hữu Duyên đã nói:

"Cách đây 15 phút, tôi đã nhìn thấy một hoa sen mầu xanh (green) lớn bằng bàn tay ở cạnh bàn tay phải trên đùi của đạo hữu Tùng khi đạo hữu đang niệm A Di Đà Phật". Trong lúc niệm tôi đã thấy hào quang A Di Đà Phật tràn ngập thân tôi suốt 2 tiếng đồng hồ. Cách đây 6 năm trong giấc mơ, tôi đã thấy hoa sen xanh (Green) này lớn như bánh xe ở Cực Lạc.

Thượng Toạ Thích Thiền Tâm có viết là khi niệm A Di Đà Phật, ở trình độ ĐỊNH cao thì có thể nhìn thấy hoa sen trước mặt. Đạo hữu Duyên đã niệm Phật trong 1 tiếng 45 phút. Sáng nay tôi đã tìm trên Internet được ý nghĩa của hoa sen mầu này. Có nghĩa là tôi được vãng sanh Cực Lạc. Vì muốn vãng sanh Thượng Phẩm, nên hàng ngày tôi đều tụng câu OM AMI DEWA HRIH. Sáng qua khi tụng câu này, kết quả hào quang vàng pha lẫn mầu đỏ của A Di Đà Phật sáng rực thân tôi trong 3 tiếng đồng hồ liên tiếp. Miệng tôi tụng ra tiếng, trong khi tai nghe rõ ràng. Không cần phải chú tâm vào một điểm nào trước mặt.

HL: Chào Huynh, xin cho phép đệ hỏi Huynh chỉ một câu thôi: Đến khi cận tử nghiệp đến, lúc đó Huynh không còn thể nào lấy được hơi thở theo ý Huynh muốn nữa! Lúc đó, huynh cố duy trì hơi thở đã là khó vì ba bốn vấn đề nó xảy ra cùng một lần: Cái lạnh nó xâm nhập, cái ngợp thở, cái đau một cách tê dại của thể xác thì Huynh lấy cái gì để niệm Phật?

Đệ nói cái chuyện này là vì đệ đã bị chết đi sống lại hết thảy bốn (4) lần rồi. Chỉ có một cách là khi còn cảnh "cơm lành canh ngọt" thì Huynh nên tập cách niệm thế nào cho mình có thể "quên phức thân thể của mình đi, để mà niệm Phật" thì may ra khi có chuyện thì mình còn cách để mà đối phó.

Lbt: Bạn Tùng,

Tôi nghĩ anh HL nghi ngờ những cái thấy của bạn còn thuộc Cận Định. Tôi thì không dám lạm bàn vì kém cỏi. Nhưng cũng có cái cảm giác như vậy.

Vì những kinh nghiệm mà bạn nói bạn đã trãi qua thuộc dạng sét nổ lưng trời kinh hồn lắm. Và sẽ đem theo 1 âm hưởng qua những messages của bạn. Và bạn đã có một ít những khả năng tâm linh thuộc dạng độ sanh. Vì bản nguyện của Phật là độ sanh. Bây giờ chỉ còn cách là bạn lấy đời sống và người khác để khảo nghiệm cái này thôi. Cách nào và ra sao thì bạn hỏi thầy của bạn.

Tôi có anh bạn cũng tu niệm Phật. Anh chưa được những kết quả như bạn. Khi mẹ mất anh chỉ dùng câu niệm độ cho mẹ được vãng sanh. Thay vì buồn bã anh và cả nhà lại vui mừng như mở hội. Điều này dễ hiểu là vì người được giải thoát thì vui và Chư Thiên thấy có người được giải thoát cũng vui mừng hớn hở và anh và cả nhà tự nhiên cộng hưởng được cái vui này mà không làm sao làm khác hơn được trong cái không khí đó. Và khi anh phóng sanh thả chim thì thay vì bay đi chim lại rớt xuống đất chết ngay tại chỗ vì được câu niệm của anh độ thoát. Bây giờ ở đâu có người quen chết, bạn bè đều kêu anh.

Trong Đạo cái khó mà tôi còn vẫn cố gắng làm tôi nghĩ là mình làm gì thì cũng đừng vì cái gì cả. Vì tất cả cũng chỉ để nhằm tới mục đích giải thoát.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Điều tra tâm linh

<< [Mục Lục] [Tập Tin] >>

38387- Điều tra tâm linh

Mar 14, 2006

BY: (chỗ nầy cần Anh HL điều chỉnh toạ độ cho chắc ăn nè)... Khi thiền quán lò tò như hơi thở ra vào, cũng có lúc nín hơi dồn thở, lúc thở mạnh nhẹ, sâu cạn, dài ngắn v.v… thì thiền quán cũng vậy... Tới lúc nầy có thể tức khắc trụ tâm và bước vào thanh tịnh, có thể với tới tâm thức ý tứ nghiệp phước lu bu gì gì đó ở bầu to lớn đó (dạ thưa, cái nầy là do cảm nhận, không có chữ nghĩa, không có đọc sách nên không biết nó là gì, chỉ biết thực hành thì với tới nó không khó)... Tức là dựa vào cái bầu to lớn đó thì nghiệp phước, ý tứ, suy nghĩ expectation gì gì gì cũng có thể thay đổi được... nghĩa là thay đổi tánh tình, thay đổi expectation, thay đổi attitude, thay đổi cái nhìn v.v... ngay tức thì... Hoàn cảnh y chang chưa đổi nhưng con người mình đổi cách đối đãi với nó, hay là có sự chọn lựa từ tâm thức rằng không có đối đãi...

HL: Chào chị BY, cùng các Bạn.

Khó nhất là làm cho bà con hiểu cái gì đang xảy ra khi hành giả lại nói rằng: Có một hiện tượng gọi là "cái bầu to lớn đó". Nếu hành giả dừng ở đây thì đệ cũng khó mà biết nó là cái gì. Nhưng khi đọc đến đoạn:... chỉ biết thực hành thì với tới nó không khó thì đệ lại biết được rằng hành giả đã có khả năng lập đi lập lại hiện tượng này nhiều lần.

Như vậy thì đây là một hiện tượng của Chánh Đijnh. Kế đến là đoạn văn:... "nghiệp phước, ý tứ, suy nghĩ, expectation gì gì gì cũng có thể thay đổi được". Thì đệ lại biết được thêm một chi tiết nữa đó là: sự "tự tin". Sự tự tin này chỉ phát xuất sau khi hành giả đã làm được chuyện "thay đổi góc nhìn" khi đứng trước một vấn đề.

Kết luận:

Như vậy, từ ba yếu tố:

1. Cái bầu lớn

2. Tính cách có thể lập đi lập lại hiên tượng trên "không mấy khó khăn"

3. Sự tự tin khi tính chuyện thay đổi cái góc độ nhìn vào sự việc.

Với ba yếu tố trên, đệ lại biết rằng đây là một dạng "tâm thức Tứ Thiền". Sở dĩ gọi là "tâm thức Tứ Thiền" mà không gọi là "Tứ Thiền Hữu Sắc" là vì ở Tứ Thiền Hữu Sắc: hành giả còn có thể... thấy được bằng linh ảnh sự chuyển biến của vấn đề khi mình thay đổi góc độ nhìn. Do thiếu đi yếu tố vừa nói ở trên, mà đệ chỉ có thể gọi đây là một dạng tâm thức Tứ Thiền mà thôi. Nôm na, là hành giả đã lên được Tứ Thiền rồi! Nhưng vì đây là do sự tự phát nên chưa được mạnh cho lắm.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Hộ phù

<< [Mục Lục] [Tập Tin] >>

38417- Hộ phù

Mar 16, 2006

bt: Trong quyển Các Bậc Chân Sư Yogi Ấn Độ, có đề cập đến vấn đề đeo hộ phù để chống bệnh tật. bt có thắc mắc rằng tại sao những viên ngọc lại có khả năng trị bệnh? và đối với những bệnh ghê gớm như Tiểu Đường, Cao Huyết Áp v.v... thì những viên đá này có tác dụng gì không? quý đạo hữu nào nghiên cứu về phần này, xin vui lòng cho bt được học hỏi.

bt xin cảm ơn trước

Thu Vân: Chào chị BT.

Hộ phù gồm có nhiều loại như: gỗ, đá quý, kim loại.

Thông thường người ta hay dùng nhiều nhất là những loại đá quý thiên nhiên, (loại nhân tạo không có tác dụng bằng). Những loại thường dùng nhất là: mã não, cẩm thạch, saphia, hoàng ngọc, ngọc trai.

Vì mỗi loại đá quý phát ra những hào quang khác nhau. Những hào quang này có thể đẩy lui những ác xạ và hỗ trợ cho hào quang của người đeo hộ phù được tốt đẹp hơn, nên những loại đá quý này chữa được một số thân bệnh, đồng thời cũng giúp cho những hành giả tu tập ít bị chướng ngại hơn.

Công dụng của mỗi loại (gồm về thân và về tâm):

1) Cẩm thạch: có màu xanh ngọc

Về thân: chữa bệnh phổi, ruột già.

Về tâm: giúp hành giả tiếp thông tốt hơn.

2) Mã não: có màu đỏ hoặc cam.

Về thân: chữa bệnh tim, ruột non.

Về tâm: giúp tăng lòng từ bi

3) Saphia: có màu xanh dương.

Về thân: chữa bệnh gan.

Về tâm: giảm sân hận.

4) Hoàng ngọc (Topaz): có màu trắng hoặc vàng.

Về thân: chữa bệnh đau đầu

Về tâm: giảm nghiệp sát.

5) Ngọc trai: có màu trắng.

Về thân: chữa bệnh thận.

Về tâm: giảm nghiệp si

6) Ruby: Có màu đỏ

Về thân: Chữa bệnh máu loãng

Về tâm: Ma cà rồng (vampire) - Giảm tình trạng hấp tinh

đại pháp của người bịnh

(Chú ý: mục 6 mới thêm vào sau này – HL)

- Trọng lượng: phải nặng từ hai kara trở lên.

- Vị trí: phải đeo hộ phù tiếp xúc với da và nằm ngay huyệt Chiên Trung (chính giữa ngực).

Như vậy, đá quý chỉ giúp chữa một số bệnh căn bản từ nội tạng - còn đối với những bệnh do căng thẳng thần kinh như tiểu đường, cao huyết áp... thì em chưa nghiên cứu.

Về phần tâm linh: tuy hộ phù có tác dụng hỗ trợ cho hành giả trên đường tu tập nhưng không có nghĩa là chỉ cần đeo hộ phù là có thể đi đến giải thoát - mà hành giả cần phải nỗ lực, tinh tấn theo khả năng của mình.

Trên đây là những điều em biết về đá quý, còn nhiều điều em chưa biết, mong được học hỏi thêm.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Tứ Thiền & TT Hữu Sắc

<< [Mục Lục] [Tập Tin] >>

38419- Tứ Thiền & TT Hữu Sắc

Mar 16, 2006

BY: Tứ thiền thì hiểu...

Hữu Sắc hay Vô Sắc là cách dùng và khả năng (kết quả) của Định, của Tứ Thiền phải không Anh HL?... Từ chỗ thực hành mà không đọc sách, không chữ nghĩa, thì BY nói như vầy không biết Anh HL đoán nỗi ý của BY hay không

- Không Vô Biên Xứ thuộc về Hữu Sắc, thấy được rõ như lấy mắt mà nhìn...

- Thức Vô Biên Xứ thuộc về Vô Sắc (hay cũng là Hữu Sắc vì chiêm nghiệm xuyên qua Tâm được xem là Sắc tướng?), không thấy giống như nhìn bằng mắt, mà cảm nhận bằng tâm, BY gọi đó là Đọc Tâm, Tâm đến từ cái bầu to lớn đó...

Có 4 Xứ trong Thiền Định...

1) Không Vô Biên Xứ

2) Thức Vô Biên Xứ

Nhờ Anh HL giảng về 2 Xứ cao hơn, BY học lóm được bao nhiêu thì hay bấy nhiêu. Cám ơn Anh HL...

HL:

1. Không Vô Biên Xứ là cái thân của mình nó không còn giới hạn nữa. Có nghĩa là khi trụ tâm lâu ngày ở từng lớp định này thì khi tu sĩ chú ý đến một thể xác hay một thân thể nào đó thì tu sĩ cảm nhận được những cảm thọ mà thân xác đó đang thọ hưởng. Dễ hiểu hơn, khi tu sĩ ở Không Vô Biên Xứ và khi chú ý về một người bịnh nào đó thì tu sĩ cũng bị đau y chang như họ vậy.

2. Thức Vô Biên Xứ: là tu sĩ có thể đọc được tư tưởng của một ai đó một cách rất là dễ dàng.

3. Vô Sở Hữu Xứ là tu sĩ có thể vừa đọc được tư tưởng của một ai đó và đồng thời cũng có thể vừa cảm nhận được sự đau đớn trên thể xác của vị đó luôn.

4. Phi Tưởng Phi Phi Tưởng là độ nhạy cảm về tư tưởng và cảm thọ nó rất là cao cấp.

Ví dụ: Biết rằng vị tu sĩ đó hay trụ vào lớp định này và vị này đang đi ngang qua mặt mình, Mình (một người thường nào đó, tức là chẳng cần tu hành gì cả) có thể nhìn chăm chăm vào vị đó và bất thần tác ý trong tâm câu:

-- Đứng lại!

Thì tu sĩ trên sẽ đứng lại và nhìn dáo dác, rồi định thần và sau đó lại nhìn ngay chốc về phía mình.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]
TẬP TIN III

Trí Tuệ trong Đạo Phật

<< [Mục Lục] [Tập Tin] >>

38080- Trí Tuệ trong Đạo Phật (Thích Minh Châu)

Feb 7, 2006

HL: Chào các Bạn.

Đây là định nghĩa hay nhất về cụm từ “Trí Tuệ” trong Đạo Phật.

... Trước hết chúng ta nên phân biệt giữa người có trí thức như thông thường được hiểu và người có trí tuệ như Đạo Phật thường định nghĩa. Người có trí thức là người có thể có một trí thức uyên bác về một vấn đề gì, có thể phân tích trình bày vấn đề ấy một cách khúc chiết và triệt để, nhưng người ấy là người chỉ biết chớ không có hành, và người ấy đối với vấn đề ấy vẫn có thể bị chi phối, không được tự tại. Ví như một người có thể hiểu biết rất nhiều về vấn đề rượu, hiểu rượu gồm có những chất liệu gì, tác động của rượu đối với cơ thể như thế nào. Người ấy gọi là người có trí thức về rượu nhưng người ấy vẫn uống rượu, vẫn bị say rượu, vẫn bị rượu chi phối. Như vậy người ấy vẫn chưa có trí tuệ về rượu.

Trái lại, một người hiểu rõ được rượu là gì, biết rõ được sự nguy hại của rượu, lại có khả năng không bị rượu chi phối, không uống rượu, không nghiện rượu, không say rượu, vượt ra khỏi sự chi phối của rượu. Như vậy người ấy được xem là người có trí tuệ về rượu. Có người hỏi, nếu có người không có trí thức về rượu, nhưng không uống rượu, người ấy được xem là có trí tuệ không? Lẽ dĩ nhiên là không. Người ấy vẫn hưởng được những lợi ích do không uống rượu đưa đến, như không say rượu, không nghiện rượu do cử chỉ không uống rượu của mình.

Nhưng rất có thể, trong một trường hợp đặc biệt nào đó, vì thiếu khả năng đối trị với sự cám dỗ của rượu, vị ấy bắt đầu uống rượu, đi đến say rượu và nghiện rượu. Với sự phân biệt này chúng ta mới hiểu được định nghĩa người có trí như đã được Đức Phật định nghĩa rất rộng rãi trong những lời dạy của Ngài. Sự phân biệt này giúp chúng ta nhận định hai hạng người thường có trong những người Phật tử.

Một hạng người rất uyên bác trong Đạo Phật, hiểu biết về kinh điển rất nhiều, nhưng vẫn xem là người không có trí tuệ. Hạng người này hiện có khá nhiều trong những học giả, thuần túy nghiên cứu Đạo Phật, uyên thâm trong ba tạng giáo điển, cả ba tạng nguyên thủy lẫn ba tạng phát triển, nhưng chỉ có nghiên cứu, không có hành trì. Chỉ nói hành thiền giỏi nhưng không hành thiền, trình bày hay về diệu dụng của trí tuệ, nhưng không phát triển trí tuệ, do vậy cũng chưa được gọi là có trí tuệ.

Một hạng người khác, có lòng tín thành, hành trì theo những giới cấm trong Đạo Phật, nhưng chỉ có lòng tin, chưa chuyển lòng tin thành trí, nên cũng không thể xem là người có trí tuệ được vì người ấy vẫn có khả năng bị tham sân si chi phối và do vậy, chưa được xem là người có trí tuệ.

Tuy vậy, người có trí tuệ được đề cập rất nhiều trong những lời dạy của Ngài, và người có trí ở đây được diễn tả như một thứ lương tri, giúp chúng ta phân biệt chánh tà, thiện ác, tịnh uế, lạc khổ, thắng liệt. Điều quan trọng là trí tuệ ở nơi đây không còn là một đặc tánh hy hữu, có một không hai, mà trở thành như một thứ lương tri luôn luôn có mặt trong chúng ta, tác động như một ngọn đèn soi sáng chúng ta biết phân biệt chọn lựa giữa thiện và ác, giữa chánh với tà, khiến chúng ta có thể nhận biết những gì nên làm, những gì không nên làm, để chúng ta tự hướng dẫn mình tiến đến an lạc và giải thoát.

Diệu dụng này được Đức Bổn Sư chúng ta khéo léo diễn tả đặc tánh, những thái độ, những việc làm của hai hạng người, được gọi là kẻ ngu và người trí. Khi đọc qua những đoạn kinh diễn tả người ngu và người trí, chính lương tri chúng ta trở thành sinh động, giúp chúng ta nhận hiểu một cách rõ ràng những gì là tốt đẹp và những gì là không tốt đẹp cho mình và cho người.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Gặp lại anh son

<< [Mục Lục] [Tập Tin] >>

38446- Gặp lại anh Sơn

Mar 19, 2006

Lbt: Tôi lại gặp anh Sơn (Dalat) lần thứ hai tháng 12 vừa rồi. Kéo theo 1 lô thân hữu. Già trẻ giàu nghèo nam nữ đầy đủ. Lần này, buổi nói Pháp kéo dài 4 tiếng đồng hồ. Giải đáp thắc mắc rất ít. Vì chưa hỏi anh Sơn đã nói.

Tôi xin phép chỉ tóm tắt trong từng điểm.

- Phật Giáo không phải là tôn giáo. Do cảnh giới khác nhau, thực thể khác nhau, logic khác nhau mà có những kỹ thuật tu tập khác nhau. Vốn để đáp ứng từng nhu cầu.

- Chúng ta cần tinh lực, hay khả năng tập trung tư tưởng để tu tập. Tinh lực này dồi dào ở tuổi trẻ và kém ở tuổi già. Ngoài ra kém phước báo thì tu khó hơn.

- Sau khi điều thân (tư thế thoải mái) điều hơi thở là điều tâm. Và chuyện phóng tâm khi tu tập là chuyện thường. Tất cả mọi tôn giáo đều có nhiều kỹ thuật để làm chậm lại luồng tâm thức này cho đến khi nó đứng lại. Đứng lại được vài giây là phép lạ bắt đầu phát sinh. (anh HL nói 12 giây là lọt vào Sơ Thiền). Như vậy kỹ thuật thiền định là làm thế nào cho đời sống tâm sinh lý vốn đang sinh hoạt, chảy chậm lại rồi dừng lại

- Vì tư tưởng (hay tâm lý, tâm thức) vốn có bản năng tự bảo tồn, cách hay nhất để giải quyết tư tưởng là nhẹ nhàng ve vuốt, điều đình và thuyết phục. Để nó trở bạn đồng hành với mình trong tu tập thay vì là kẻ thù (lại theo anh HL thì thành trì này sẽ là hơi thở để lọt được vào Diệt Thọ Tưởng Định).

- Tự vui vẻ. Tự ép quá sẽ không thành công. Dễ dãi với bản thân 1 tí. Nhưng phải liên tục:

Kỷ luật bản thân

Kiểm soát tinh thần

Tu tập Thiền Định

Có thể gom lại kỹ thuật thiền định trong câu: là tư cách chú tâm vào 1 vật duy nhất đằng trước mặt. Làm được thì dòng tâm thức sẽ đúng im. Và đây là nền móng cơ bản của Thiền Định trong Phật Giáo. Đó là Chánh Định. Sau khi đề mục đứng im, đưa đề mục về trụ ở trung tâm Ajna để bảo tồn tinh lực. Và giữ ở đó cho lâu.

- Anh Sơn bảo đảm sự tu tập sẽ đem đến sự thoải mái vui vẻ chính trong cuộc sống này. Nếu không anh ấy đã đi nhảy đầm

Anh Sơn: trong 1 triệu người tập, có 1 người làm được. Có nhiều người tập vài mươi năm cũng không biết Định là gì.

Nếu ai đó muốn 1 lần kinh nghiệm Định là gì, anh Sơn sẵn sàng giúp. Anh HL lại chỉ trình bày kỹ thuật và kết quả là để khuyến khích người tập cứ tập. Duy nhất 1 lần anh có nói: tui tập xì cả khói. Bạn tu ơi, cho dù anh Sơn nói đúng, mình sẽ là người thứ 1 triệu đó. Anh HL xì khói thì mình làm cho xẹt lửa thì xong.

Anh HL, tôi làm thử: đưa đề mục về trung tâm Ajna thì không còn thấy nữa, chỉ biết thôi. Vì muốn thấy phải cho đề mục đằng trước mặt thì mới thấy. Cái rắc rối này tôi chưa có dịp hỏi anh Sơn. Nhờ anh.

HL: Chào Huynh, cùng các Bạn. Câu hỏi này lại quá sức là hay! Và dĩ nhiên đường lại cực kỳ trơn trợt, xin quý vị giảm tốc độ đọc lại: Khi hành giả trở nên thiện xảo về cái thấy khi mình nhắm mắt lại 100% thì chuyện này lại xảy ra tại những trung tâm năng lực:

1. Nguyên tắc vận hành:

Trung tâm năng lực Ajna là... cái thấy.

Còn những trung tâm khác là những cái máy chiếu phim.

Như vậy trong điều kiện chánh định một cách vững vàng (Tứ Thiền Hữu Sắc) thì chuyện này lại xảy ra: Từ cái thấy (trung tâm năng lực Ajna) nếu hành giả dùng một đề mục thuộc về cõi Tha Hoá Tự Tại (chẳng hạn như thắc mắc rằng họ như thế nào): Thì sẽ thấy một hay vài người có thân hình trong veo như thủy tinh. Nhưng cái thấy vẫn có thể phân biệt được đâu là con gái, đâu là con trai. Với cái góc độ nhìn là: khoảng 15 độ âm (-15 độ) có nghĩa là hơi chếch xuống phía dưới một tý.

2. Giải thích:

Sở dĩ có chuyện hơi chếch xuống là vì: Trung tâm năng lực (TTNL) Ajna nằm cao hơn chân mày một thốn. (Kích thước đo đạt các huyệt đạo trong các sách về châm cứu: Có nghĩa là khi quý vị bắt ấn "Dược Sư" có nghĩa là đầu ngón cái đụng vào đầu ngón giữa và hai ngón tay này tạo thành một vòng tròn thì khoảng cách giữa hai nếp nhăn của lóng giữa của ngón tay giữa là một thốn). Và cái vùng cộng hưởng đến cõi Tha Hoá Tự Tại là cái cái điểm nối liền giữa hai cái chân mày.

Một ví dụ khác:

Khi tác ý đến Địa Ngục A Tỳ chẳng hạn, thì hành giả lại thấy các cõi này nó ở vào một góc độ nhìn khoảng: trừ 165 độ âm (-165 độ). Sở dĩ có cái góc độ nhìn này là vì Cái thấy (TTNL Ajna) phải dùng trung tâm năng lực ở đầu ngón chân cái để cộng hưởng đến cõi A Tỳ.

Lại một ví dụ khác:

Khi linh ảnh của Chư Phật hay Chư Bồ Tát xuất hiện vào những lần đầu tiên thì góc độ nhìn lại hơi chếch về phía trên khoảng: + 60 độ. Sở dĩ có cái góc độ nhìn là như vậy là vì: Cái thấy (TTNL Ajna) phải dùng cái trung tâm năng lực ngàn cách hoa sen (hay cái đảnh) để có thể cộng hưởng đến các vị này.

3. Kết luận:

Như vậy để có cái thấy thì tự nhiên phải có hai cái TTNL hoạt động cùng một lúc với nhau: Một cái dùng để chiếu (những TTNL khác) và một cái dùng để thấy (TTNL Ajna). Như vậy những câu chuyện thuộc về Con Người thì TTNL ở ngay giữa ngực là máy chiếu phim và TTNL Ajna là cái Thấy.

4. Tìm góc độ nhìn:

Dùng bàn tay từ ngay vùng huyệt Ngọc Đường (ngay giữa ngực) đưa thẳng ra xa và bàn tay kia thì lại từ TTNL Ajna đưa xuống. Hai bàn tay chặm nhau tạo thành một góc: đó là góc độ tầm nhìn trong chánh định.

Trong điều kiện này là: âm 60 độ (-60 độ)

Như vậy:

Đưa đề mục về Trung Tâm Ajna là: Nhìn vào đề mục cho đến khi tự nhiên cái đề mục nó nằm ngang so với cái tầm nhìn ngang của mình. Đó là đưa đề mục về Trung Tâm Năng Lực Ajna. Chớ không phải là cho đề mục nó chui vào trung tâm năng lực Ajna đâu nghe. Làm như vậy là hết thấy.

Tại sao phải đưa đề mục về trung tâm năng lực Ajna?

Là vì: Cách nhìn này là của các Chư Thiên ở các tầng thiền Hũu Sắc và Vô Sắc trải dài từ cõi Sơ Thiền qua cõi Tứ Thiền lên đến tận Phi Tưởng Phi Phi Tưởng. Tất nhiên các cõi này họ không còn là con trai hay con gái nữa. Có nghĩa là không còn dâm tính nữa. Do vậy mà tinh khí của họ lại rất ổn định một cách tự nhiên. Vì lý do đó nên Anh Sơn lại dùng thêm một ý nữa đó là: "Để Bảo Tồn Tinh Lực".


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Một Câu Hỏi

<< [Mục Lục] [Tập Tin] >>

38466- MỘT CÂU HỎI...

Mar 20, 2006

KKT: có một câu hỏi muốn hỏi tất cả mọi người:

CÓ AI BIẾT BÊN KIA CÁI CHẾT LÀ CÁI GÌ KHÔNG

HL: Chào Huynh KKT.

Nếu đệ trả lời thì lại là second hand cho Huynh.

KKT: Huynh HL không cần phải tả ra bên kia cửa tử là cái gì vì chuyện “tả cảnh” này vô số tôn giáo đã làm rồi. (chẳng hạn đọc Tử Thư của Tây Tạng). Huynh HL chỉ cần trả lời YES or NO cho câu hỏi trên là đủ. Tức là huynh HL xác định rằng huynh HL biết hay là không biết với “first-hand knowledge” bên kia cửa tử là gì. KKT biết có một vị HT kia (KKT không muốn nói tên ra, vị này lớn lắm vì có cả một giáo hội) có một lần một người bạn của KKT nói chuyện với HT về chuyện cầu siêu cho người quá cố HT cũng rất thành thật mà nói thẳng rằng: Cầu siêu thì cầu siêu như vậy chứ HT cũng chẳng biết là người quá cố có được vãng sinh hay không. Ít ra thì vị HT này cũng có cái HONESTY dám nhìn nhận như vậy.

HL: Chi bằng như vầy:

Huynh cùng một người bạn biết rành về cấp cứu ở trong phòng của Huynh. Sau đó Huynh tự thắc cổ bằng cách như sau: Huynh lấy sợi dây nịch rồi cột cái đầu không có cái bút nịch vào cái cạnh cửa sổ. còn đầu có cái bút nịch thì làm thành một cái vòng hơi rộng hơn với cái cổ của Huynh. Kế đó Huynh lại ngồi bệt xuống nền nhà và tròng cái vòng đó vào cái cổ và chỉ việc nghiêng cái người ra phía trước là được liền. Tất nhiên, người bạn của Huynh chỉ cần chờ khoảng vài ba phút, rồi lấy cái vòng ra rồi làm hô hấp nhân tạo. Sao khi Huynh sống lại rồi thì Huynh tự biết “Bên kia cửa tử nó ra làm sao liền.”

Lbt: Thật hay.

Khoan nói tới chuyện làm. Đọc thôi mà đã thấy ghê rồi.

Đủ thấy cái bản năng sinh tồn, cái bản ngã mạnh ghê hồn đến chừng nào. Với 1 trạng thái tâm lí sau khi đọc bài này, việc tu tập của tôi chắc có phần tích cực và mạnh mẽ hơn.

KKT: Hỏng có lược đâu nị ơi. Chơi trò này lỡ... đi luôn không sống trở lại được thì... uổng cho “thân người khó được” lắm.

HL: TB: Thật tế, câu hỏi của Huynh không phải là điên khùng gì đâu mà là một công cụ để đối diện với sự thật rất là phũ phàng khi mình không tu hành gì cả mà bị chết.

Đức Phật gọi tình trạng này là:

-- "Đường xa mà không có tư lương"

KKT: Không hiểu nghĩa “tư lương” huynh HL dùng ở đây? Tư lương = tiền của và lương thực riêng của mình?

HL: Thứ nhất là đệ trả lời Huynh:

Đệ đã chết đi sống lại hết thảy là bốn (4) lần rồi, do vậy mà câu trả lời là: đệ không những biết mà là còn biết là rất rành nữa. Đệ còn phá phách, xoi mói cái cảnh chết này nữa đó. Thứ nhì là chữ của Đức Phật dùng trong câu Pháp Cú mà đệ chỉ ghi lại theo trí nhớ: Đường dài không có "tư lương". Thú thật cho bà con nghe chơi cho vui: đệ chẳng có giỏi giang gì đâu!

Ví dụ thứ nhất: như một người sanh ra rồi chí cốt học hành. (họ học rất là khó khăn và cực nhọc) nhưng họ học rất là giỏi: Khi soi kiếp thì hầu hết đều bị những người học giỏi hành hạ, khi dể, và coi họ như một loài vật chỉ vì họ mù chữ! Do hiện tượng đó mà những lần làm người sau này, họ ra sức học hành với mục đích là để thoát cái cảnh đó.

Ví dụ thứ hai: Một người bỗng nhiên khi rơi vào một môi trường mới thì lại có cơ hội làm giàu và họ chỉ biết có làm giàu và làm giàu mà thôi (nhưng khi làm giàu thì họ lại gặp rất là nhiều khó khăn và khổ nhọc). Khi soi kiếp thì thấy họ sống rất là bần cùng và nghèo khổ, và dĩ nhiên họ bị những người giàu khi dể... họ sợ cái cảnh này và khi rơi đúng vào chỗ có thể làm ra tiền thì dĩ nhiên là họ chỉ có biết làm ăn mà thôi!

Đệ đây cũng vậy thôi! Khi chết đi và sống lại lần đầu là vì cái cảnh mấy thằng bạn chỉ đến đó rồi ngồi nhìn nhau và chỉ có bó tay, họ không làm được gì hết. Ba Má thì chỉ có nước chảy nước mắt, La Hầu La (vợ đệ) thì mặt mày xanh lè xanh lét chỉ có biết nói:

-- Anh ơi! Anh ơi đùng có chết nghe!

Trước khi đệ qua bên kia cửa tử thì đệ cố nói lại một câu:

-- Đụ mẹ! Mấy ông dở quá! Tui đã cứu sống mấy ông trong những tình trạng còn bi đát hơn tình trạng này! Tui mà sống lại được, thì tui sẽ ghi lại hết những cái gì mà tui biết, để mà mấy ông biết cách mà làm!

Rồi đệ qua bên kia cửa tử... rồi đệ lại trở về lại. Và từ đó, đệ chí cốt tu hành đủ các kiểu, chỉ để ghi lại những gì mà đệ biết. Và khi làm như vậy đệ nhận thấy việc tu hành rất là khó khăn nên chỉ biết mong rằng những thằng bạn cũng cố gắng hết sức để giúp người khi hữu sự. Báo cáo cho bà con biết chơi cho vui: bà con nào có lo xa và có ý mua bảo hiểm "Nhân Thọ" thì nên đi tìm cái hảng có nhãn hiệu: "Bọn Lu Bu ở Đà Lạt" mà mua.

Trên đây là "Tư Lương" đó Huynh KKT.

NQS: Cũng nhiều người tự sát treo cổ rồi được cứu, nhiều người chết đuối được cứu, trong các bệnh viện khoa cấp cứu càng nhiều người được vậy... Mà hình như cũng chẳng có chuyện chi để kể. Huynh HL thì chắc có nhiều lắm là kinh nghiệm về mổ tim cách nay 2 năm

HL: Chào Huynh NQS, cùng các Bạn.

Có những người do cuộc sống hiền lành, đạo đức nên khi gây mê hay đi qua cửa tử thì tâm trí của họ rất là tỉnh táo. Do sự tỉnh táo này mà họ có thể thấy và kể lại những gì ở bên kia cửa tử khi họ trở về. Số người này rất là ít: Ít như là đất ở trong móng tay vậy. Lại cũng có những người u mê trong cuộc sống: họ u mê khi họ chỉ có biết đè đầu nhau để mà mưu sinh thoát hiểm. Do hành động ích kỷ này mà tâm trí rất là nặng nề nên khi bị gây mê thì họ mê mang và không biết gì cả, cứ y như là một giấc ngủ không mộng mơ vậy. Và dĩ nhiên khi họ tỉnh lại thì đâu có gì đâu mà kể!!!

Số người này rất là nhiều: Nhiều như đất ở trên Trái Đất vậy.

Pháp Cú, phẩm Cấu Uế:

235. Ngươi nay giống lá héo,

Diêm sứ đang chờ ngươi,

Ngươi đứng trước cửa chết,

Đường trường thiếu tư lương.

237. Ðời ngươi nay sắp tàn,

Tiến gần đến Diêm Vương.

Giữa đường không nơi nghỉ,

Ðường trường thiếu tư lương.

Lbt: Nhắc lại lời anh Sơn: nên 1 lần kinh nghiệm cái chết (tôi hiểu là qua tu tập). Nhưng chuyện này cũng như cái anh HL đưa ra thuộc về đai đen 10 đẳng. Tôi có anh bạn trình độ nhập định cũng khá. Mỗi lần ở bìa mép để lên tầng Định cao hơn chỉ có 4 câu Tứ Đại Nguyện, vốn là chìa khóa để lọt vào, mà không cách chi anh nhớ được. Chưa nói tới chuyện chết. Xin giới thiệu với những ai mới nhập môn như tôi cuốn "Trở Về từ Cõi Sáng". Tôi biết cuốn này do anh Sơn tặng.

HL: Mời quý vị rảnh thì vô đây cùng nhau nghe những chuyện đọc http://www.tinhthuquan.com/tinhkhongps.htm

Đừng có nghe nhiều quá mà... bội thực đó nghe bà con.

KKT: Vậy là huynh HL đã có kinh nghiệm chết 4 lần.

1. Kinh nghiệm chết đó là: chết đi rồi sau đó tỉnh dậy lại nhưng không nhớ gì trong khoảng thời gian chết? Tức là giống như bị chụp thuốc mê để mổ, chỉ nhớ lúc vừa bị chụp thuốc mê và sau đó tỉnh dậy lại nhưng không nhớ gì “khúc giữa”

2. Hay là huynh HL hoàn toàn tỉnh táo và có ý thức trong khi đang chết?

HL: Chào Huynh đệ đã nói là không những là rành mà còn phá phách soi mói cái cảnh chết này nữa mà. Phá phách, xoi mói như vầy nè: Vào những lần bị chết sau:

Trong khi đang đi trong cái ống mây xám đen thì đệ bèn tác ý đâm ngang cái ống coi cái chuyện gì xảy ra thì đệ vào cái đám mây, đám mây này nó có tính đàn hồi như là cao su vậy. Đệ cứ một mạch tác ý đi sâu vào coi có cái gì thì "Cái Biết" nó cho đệ biết rằng chẳng có cái gì cả ngoài cái đám mây màu xám này thôi. Rồi đệ thôi tác ý và đi ra lại cái ống: Thời gian đâm ngang vào thành cái ống bao lâu thì thời gian đi ra lại y chang như vậy!

KKT: KKT có người thân đã chết trong nhiều ngày (đã sắp sửa đem chôn rồi) rồi sau đó sống lại và hoàn toàn nhớ rõ những gì xảy ra trong suốt thời gian chết đó cho tới lúc trở về và nhập lại vào trong xác thân và sống lại!

HL: Như vậy vị này phải là chất phát và hiền lành lắm đây.

KKT: Hi huynh HL,

Vậy là huynh HL đã trả lời được câu hỏi của KKT vì huynh HL đã có “kinh nghiệm trực tiếp” về bên kia cửa tử là thế nào và còn có kinh nghiệm chết này những 4 lần! Hỏi thêm huynh HL câu này nữa:

-- Huynh HL có biết được tương lai của huynh HL trong kiếp này không? Tức là biết được những chuyện gì trong tương lai sẽ xảy đến cho huynh HL không? Nếu câu trả lời là biết thì sự biết này là biết đại khái hay là biết chi tiết?

HL: Từ khi qua đến Mỹ thì đệ đã làm gần xong công việc riêng tư rồi: đó là việc đi tìm lại hai đứa con đã bỏ nhà ra đi hồi còn ở bên Tàu. Nên không còn thắc mắc chuyện tương lai để làm gì nữa. Vì chuyện tương lai chỉ là giải quyết những khó khăn cho bạn bè để những vị này tiến tu cho dễ dàng hơn thôi. Khi nào mà họ có thể tự đi được một mình rồi thì lúc đó đệ mới lo chuyện bu theo cốp xe của chuyến xe cuối cùng để về Niết Bàn. Nhưng từ đây tới đó còn lâu lắm.

Chắc chắn là biết chi tiết chớ: Khi đệ trở về lại đây sau những lần chết thì đệ thấy cái hàng của những thằng bạn đang đứng chờ nhận pháp tu hành nó dài thê thảm luôn.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

A Di Đà Phật ra khỏi hình thọ ký

<< [Mục Lục] [Tập Tin] >>

38491- A Di Đà Phật ra khỏi hình thọ ký

Mar 21, 2006

NAT: Sáng thứ bẩy, 11 tháng 3, 2006, lúc 12 giờ trưa, sau khi niệm Phật 2 tiếng, tôi nói với các đạo hữu khác: "Tôi có linh cảm là sẽ thấy A Di Đà Phật năm 2006".

Chiều thứ bẩy, 18 tháng 3, 2006, lúc 6 giờ chiều, đạo hữu Hớn đã nói với các đạo hữu: "Theo kinh nghiệm của Pháp Sư Tính Như ở thành phố Los Angeles, thì muốn thấy A Di Đà Phật phải theo tiến trình sau đây.

Niệm Phật đến trình độ nào đó thì A Di Đà Phật bắt đầu từ trong hình bắt đầu cử động, như muốn bước ra khỏi hình. Mất khoảng vài tháng như vậy. Sau đó A Di Đà Phật sẽ bước ra, và nói chuyện. Phải xin Phật lực thì mới hiểu và nói chuyện được với A Di Đà Phật. Phật sẽ thọ ký về ngày giờ vãng sanh tương lai.

Nhóm đã hoàn tất 7 tiếng Niệm Phật lúc 7 giờ 30 tối. Vừa chấm dứt, thì mắt tôi bỗng nhìn về phía hình A Di Đà Phật phía trước. Chân và hoa sen của A Di Đà Phật trong hình bỗng thấy như là muốn ra khỏi hình. Lập đi lập lại 2 lần.

Tôi đã báo cho các đạo hữu khác ngay, 8 đạo hữu khác đã không có kinh nghiệm này. Việc tôi linh cảm 1 tuần trước đó đã trở thành dấu hiệu tốt tối nay, mang lại tín tâm cho hàng chục Phật Tử thân hữu.

Pháp Sư Tính Như đã thấy A Di Đà Phật năm 2004, được thọ ký là vãng sanh tháng 11, 2004. Nhưng Pháp Sư đã xin hoằng pháp thêm vài năm. Ngài là Bồ Tát có đệ tử ở Missouri đã thấy A Di Đà Phật 2 lần rồi. Điều đặc biệt là muốn tu theo Pháp Sư thì phải tu TINH TẤN qua Lạy Phật, Niệm Phật, Nhập Thất (30 ngày liên tiếp với 10 tiếng NIỆM PHẬT, có khoảng 10 Phật Tử ở Nam Cali).

Tôi thấy sự tiến bộ nhanh chóng trong 3 tháng tu chung với các đạo hữu khác, vì trước đó tôi không hề niệm A Di Đà Phật. Nhờ Phát Bồ Đề Tâm, và được Cao Tăng Tây Tạng truyền dạy trong 1 năm trời, nên tôi đang ở chặng chót của Pháp Môn Niệm Phật này. Theo Lý Bình Nam, thầy của Pháp Sư Tịnh Không thì trong 30 năm nhập Thất 7 ngày tại Đài Loan, có khoảng 20 người vãng sanh Cực Lạc trong số 1000 người tham dự Tỷ lệ là 2 phần trăm. Khi Niệm Phật công phu hào quang đã ở cường độ giữ được 7 tiếng liên tục, thì bắt đầu thấy A Di Đà Phật bước ra khỏi hình.

HL: Khi mà Huynh thấy cái hình nó mấp máy như muốn nói cái gì đó thì Huynh nên để ý đến hàm răng của cái hình.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Một câu hỏi...nhiều câu trả lời

<< [Mục Lục] [Tập Tin] >>

38507- Một câu hỏi... nhiều câu trả lời

Mar 21, 2006

TD: hì hì... rất nhiều người bị lọt vào chỗ ý thức trơ trơ này... ngay cả chị BY đôi lúc diễn tả cũng lọt vào chỗ này, thầy TTT viết trong sách cũng diễn tả lọt vào chỗ này... nay đến lão KKT... hahahahah... lão QS thoang thoáng thấy chỗ này... đây là hầm sâu vô minh... càng nhìn vào càng không thấy gì... nên lão mới cho đó là chỗ tận cùng... hahahahaha... phải đi qua bức màn vô minh này nữa mới không còn lệ thuộc vào ý thức đấy lão KKT ạ....

Lbt: Theo sách vở thì phải thân cận và sống miên mật với cái hầm hay cái bầu này (danh từ chị BY) thì mới lọt vô cái gì đó. Chưa qua giai đoạn như thây ma biết đi, chưa bị dồn đến chân tường thì chưa phải.

Anh TD có cái lí. Anh KKT cũng có cái lí.

Chỉ còn nhờ 1 người có chứng có đắc kiểm nghiệm.

Ai trên diễn đàn làm được việc này? Anh HL?

Điều này khá tế nhị không biết có nên cho public không?

HL: Chào Huynh TD, KKT và LBT cùng các Bạn.

Tỉnh như nhặng là nghề của chàng!

Con Ruồi nó thấy được 360 độ, nó có thể đánh hơi rất là tài tình: Trong sa mạc chỉ cần 1 giờ đồng hồ thì nó tìm ra được người lính bị thương liền! Khi bay thì nó có thể đứng yên một chỗ, nó có thể bay lộn mèo 180 độ, nó có thể bay thụt lùi, nó có thể cất cánh hướng nào cũng được. Đường bay của nó rất là rắc rối: Khi hai con ruồi cùng bay đến một mục tiêu thì không có con nào lại bay giống như con nào!

Nó là một con vật hay làm dáng nhiều nhất: lúc nào nó cũng săm soi, xoa đầu, vuốt cánh... tóm lại tự kiểm tra là nghề của chàng. Nó ít khi nào chịu thua: khi lở lọt vô nước thì nó... bơi cho tới chết. Và tất nhiên nó là con vật với sức đề kháng mạnh nhất và cũng là con vật với nhiều kẻ thù nhất. Và dĩ nhiên nó là con vật ăn trên ngồi trước thiên hạ. Mắt Phật, mũi Chúa nó cũng không từ: nó muốn bu thì cũng chẳng ai la, nó muốn địt thì chẳng ai rầy. Nó tự tại và ít có... suy nghĩ viễn vong và liều lĩnh cùng mình: hễ muốn làm thì đến chết cũng cứ làm (Ngọt mật, chết ruồi)...

Do được trang bị như vậy nên nó tỉnh như... Ruồi.

Đức Phật cũng tỉnh là vì Ngài có thể thực hiện cùng một lúc hai tính cách đối kháng nhau. Chẳng hạn như:

1. Ngài rất nghiêm trang nhưng lại cực kỳ vui tính!

2. Ngài là nhân vật duy nhất có thể làm được hai chuyện một cách trọn vẹn: Vừa Tịch mà lại vừa Chiếu.

3. Vừa Như nhưng cũng lại vừa Lai.

Những trạng thái mà Huynh TD nghiền ngẫm chỉ mới là một phần của vấn đề thôi: Tuy vậy, bằng cách nhìn vào cái khoảng im lặng ở giữa hai tư tưởng thì Trạng thái Tịch cũng chưa rốt ráo: tư tưởng chỉ im lặng được một tý xíu, rồi lại bùng nổ lại một cách mãnh liệt như từ hồi nào. Không thể nào mà có thể im lặng đến độ "Dường như có tư tưởng, dường như không" như ở tình trạng Phi Tưởng Phi Phi Tưởng được: Tuy rằng đây là còn rất là xa mới thành Phật! Thế nhưng hành giả đã có thể im lặng cả tháng và có thể cả đời luôn.

Ở trạng thái Phi Tưởng Phi Phi Tưởng thì hơi thở có thể dừng nhưng còn tình trạng hơi thở "Nội Tức" (có nghĩa là sự trao đổi oxy tuy rằng rất là ít nhưng vẫn còn), do vậy mà hoạt động của não bộ vẫn còn. Do hoạt động não bộ vẫn còn nên... Bản Ngã vẫn còn! Do Bản Ngã vẫn còn nên hành giả còn cách Phật rất là xa.

Lại bàn về trạng thái xả ở Phi Phi Tưởng thì đây chỉ là sự im lặng của tư tưởng. Nhưng không phải cái xả của Trí Tuệ. Ở đây hành giả không có dùng "Ba Pháp Ấn" để mà xả. Nên cái xả cũng chưa rốt ráo! Do vậy mà còn cách Phật rất là xa.

Nếu Huynh TD nói rằng là Huynh xong rồi thì Huynh thử dùng cái trạng thái Tịch của mình mà Chiếu một vấn đề thuộc về đời sống hằng ngày thử coi, coi Huynh có thể làm được không? Nếu làm được thì Huynh thử chiếu nguyên một pháp môn coi! Như Pháp môn Tịnh Độ chẳng hạn? Làm được ngon lành, thì Huynh thử chiếu luôn coi từ nguyên tắc nào mà lại ra những câu Chú trong Mật Tông? Sau đó Huynh chiếu luôn coi ba pháp môn này Thiền Tịnh Mật nó liên quan như thế nào.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Một Câu Hỏi...nữa

<< [Mục Lục] [Tập Tin] >>

38519-MỘT CÂU HỎI... nữa

Mar 21, 2006

BY: BY có một câu hỏi muốn hỏi tất cả mọi người: BIẾT VỀ BÊN KIA CÁI CHẾT ĐỂ LÀM GÌ?

HL: Chào Chị BY cùng các Bạn.

Biết là để chơi cho vui. Còn nhiều cái biết khác nữa, nhưng cũng chỉ để chơi cho vui mà thôi, chẳng hạn như:

Còn phải biết thế nào là một cái tử cung thuộc loại... tốt nữa để mà chọn vào để mà đầu thai, và dĩ nhiên cái biết này thì cũng chỉ để chơi cho vui mà thôi.

Còn phải biết phải trụ tâm thế nào để khi mình đầu thai thì mình có thể tránh khỏi cái cảnh điên đảo mộng tưởng như sau, hễ là:

"Con Gái thì mơ là mình đang làm tình với Cha của mình!"

"Còn Con Trai thì lại mơ mình lại đang làm tình với Mẹ của mình"

"Còn bán Nam, bán Nữ thì lại mơ rằng mình đang tự thoả mãn lấy một mình mình".

Còn một cái rừng nữa lận, nhưng chung quy cũng chỉ biết để mà chơi cho vui mà thôi.

NQS: Ngoài cách trả YES, NO còn có một cách trả lời khác nữa. Đó là Cóc cần biết bên kia cái chết là gì. Bên kia cái chết là cuộc sống khác, thế giới khác, chết rồi sẽ sống lại,... hoặc cóc có cái con khỉ khô gì cả, chết như con khỉ chết, con kiến chết v.v... Xét ra cho cùng thì thái độ của con người ta trước mỗi quan niệm, mỗi hình dung về cái chết là quan trọng hơn chính bản thân cái chết. Chọn cho mình một thái độ trước khi chết là quan trọng hơn việc bận lòng suy nghĩ chết xong đi đâu.

KKT: Cách đặt vấn đề của NQS như vậy để trả lời cho câu hỏi của KKT là một cách đặt vấn đề rất hay. Không khác với BY khi BY đặt lại câu hỏi rằng:

BY có một câu hỏi muốn hỏi tất cả mọi người: BIẾT VỀ BÊN KIA CÁI CHẾT ĐỂ LÀM GÌ?

Bất cứ người nào tu hành mà có sự suy nghĩ sáng suốt thì đều phải biết cách đặt lại câu hỏi như vậy. Tức là biết biến đổi TẤT CẢ NHỮNG CÂU HỎI KHÔNG CÓ LỜI GIẢI ĐÁP thành ra có thể giải đáp được. Những câu hỏi nền tảng của tất cả mọi tôn giáo mà KHÔNG CÓ LỜI GIẢI ĐÁP (đúng ra thì phải nói là RẤT KHÓ CÓ LỜI GIẢI ĐÁP BẰNG KINH NGHIỆM TRỰC TIẾP) là 2 câu hỏi chính này:

1. Có THƯỢNG ĐẾ hay không?

2. Có LINH HỒN hay không?

Câu hỏi của KKT:

CÓ AI BIẾT BÊN KIA CÁI CHẾT LÀ CÁI GÌ KHÔNG?

chỉ là một cách hỏi khác của câu: Có LINH HỒN hay không? Hai câu hỏi trên không phải là hai câu hỏi mà mọi người có thể trả lời bằng kinh nghiệm trực tiếp được.

Thế nhưng ta có thể giải quyết những câu hỏi này bằng cách tìm hiểu rằng “TẠI SAO” TA LẠI ĐẶT RA NHỮNG CÂU HỎI NHƯ VẬY? Tức là tìm hiểu vì “LÝ DO” gì mà ta lại đặt ra những câu hỏi như vậy? Và cái “LÝ DO” này thì ta có thể TRỰC TIẾP BIẾT ĐƯỢC! Là vì chỉ cần nhìn vào trong tâm mình là có thể nhận biết ra tại sao mình lại đặt những câu hỏi như vậy. Sự nhận biết trong tâm mình như vậy là một SỰ BIẾT TRỰC TIẾP. Chẳng hạn như 2 câu hỏi trên thì lý do chính mà mọi người thắc mắc về THƯỢNG ĐẾ và LINH HỒN thì là SỰ SỢ HÃI.

Do sợ hãi trước sự đe dọa của thiên nhiên, sợ hãi trước cái vô cùng mà con người ta mới speculate về sự hiện hữu của một Thượng Đế Do sự HY VỌNG (là mặt trái của sự SỢ HÃI) mà con người mới speculate về một Thượng Đế để “sanction” những hành vi thiện ác, phải quấy của mình để mà ban thưởng hay trừng phạt mình.

Cũng vậy, cũng vì sự SỢ HÃI khi biết rằng mình chắc chắn sẽ chết, sự sống của mình chắc chắn sẽ có lúc chấm dứt mà con người ta mới đặt câu hỏi rằng BÊN KIA CÁI CHẾT LÀ CÁI GÌ? Có một LINH HỒN bất tử hay không? Hay là có sự LUÂN HỒI tái sinh sang một kiếp sống mới?

Tất cả đều là SỢ HÃI và HY VỌNG mới khiến con người “speculate” về những lý thuyết như Luân Hồi hay Linh Hồn để mong muốn được sống trường tồn mãi mãi! Vậy để giải quyết 2 câu hỏi trên thì thay vì trả lời trực tiếp, một chuyện không thể nào làm được (ngoại trừ huynh HL), thì có thể tìm cách giải quyết cái vấn đề SỢ HÃI ở trong tâm.

SỢ HÃI là FIRST-HAND KNOWLEDGE cho nên có thể giải quyết được. Giải quyết được SỢ HÃI thì mặt kia của nó là HY VỌNG cũng được giải quyết luôn. SỢ HÃI và HY VỌNG được giải quyết rồi thì những vấn đề như THƯỢNG ĐẾ và LINH HỒN tự động không còn cần phải đặt ra nữa. Chú ý ở chỗ này nhé: hai vấn đề THƯỢNG ĐẾ và LINH HỒN được “neutralize”, được “bypass”, được giải quyết mà KHÔNG CẦN CÓ CÂU TRẢ LỜI TRỰC TIẾP!

Đó là cách giải quyết những CÂU HỎI KHÔNG TRẢ LỜI ĐƯỢC của người “CÓ TRÍ TUỆ” vậy!.

HL: Linh hồn à? Có gì đâu mà không trả lời được!

Lấy một cái điã rắc trên đó một ít bột talc hay tro bếp gì cũng được. Để cái điã đó ngoài một cái phòng (phòng khách chẳng hạn). Sau đó hành giả về phòng ngủ của mình và nhập rất sâu vào Tứ Thiền. Tác ý rằng mình sẽ ra ngoài phòng khách để ịn cái bàn tay của mình lên cái điã. Sau đó xuất định và ra ngoài phòng khách kiểm chứng. Nếu thấy rõ cái bàn tay của mình trên điã thì linh hồn của hành giả làm cái chuyện đó chớ còn ai nữa!

Thầy Lê Trung Trang ở Chùa Linh Sơn có xuống nhà Anh Sơn để đặt câu hỏi tương tự. Anh Sơn nói rằng:

-- Thầy về cốc của Thầy và Thầy thiền đi rồi tụi con lên đó thăm Thầy.

Thầy liền về cái cốc sau Chùa Linh Sơn và nhập định.

Anh Sơn xuất hồn lên đó kêu tên Thầy ba lần. Thầy hết hồn, lại lò mò xuống nhà Anh Sơn một lần nữa. Vừa vô nhà, thì anh Sơn đã nói:

-- Tụi con có lên đó kêu tên Thầy làm ba lần: lần thứ nhất ngay trước mặt, lần thứ hai bên trái, lần thứ ba bên phải. Trong ba lần đó Thầy đều lần lược nhìn về những hướng trên. Thầy đang nhập vào phần nông của Tam Thiền.

Ai mà muốn lên nhà Anh Sơn để nếm mùi Nhập Định thì sau đó đều kinh nghiệm trực tiếp rằng: mình có một linh hồn thật.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Đề nghị test

<< [Mục Lục] [Tập Tin] >>

38560- Đề nghị test

Mar 23, 2006

NQS: Tha thiết đề nghị V-B, mà cụ thể là hai lão TD và KKT tổ chức để lão HL có thể tiến hành việc in tay lên đĩa bột trước mắt mọi người. Nhớ quay phim rồi post lên net cho mọi người cùng biết.

HL: Chào Huynh NQS hề hề hề Huynh đi khám bác sĩ thì một lần như vậy Huynh trả bao nhiêu? Bác sĩ chỉ bỏ ra có 11 năm thôi đó. Đệ thì hết thảy là 8 lần chết đi sống lại. 4 lần chết sai. Và 4 lần chết đúng. Huynh trả bao nhiêu để coi cái sô này? Anh Sơn cũng có nói: người ta đem vàng đến thách thức. Tu sĩ kia chỉ cười ruồi. Sau khi khách về thì tu sĩ đó làm cho tụi trẻ hàng xóm coi chơi cho vui.

KKT: À há, KKT nhìn ra cái chỗ “trục trặc, không ổn” trong lập luận của huynh HL rồi. Đó là: nếu huynh HL có thần thông và huynh HL cũng biết rằng huynh HL sẽ không bao giờ trình diễn thần thông này trước công chúng thì huynh HL CŨNG SẼ KHÔNG BAO GIỜ NÓI CHUYỆN THẦN THÔNG NÀY TRƯỚC CÔNG CHÚNG. Nay huynh HL nói ra cho tất cả mọi người trên diễn đàn được biết, thế nhưng khi mọi người yêu cầu huynh HL biểu diễn cho coi thì huynh HL là từ chối không làm. “Trục trặc” chính là ở chỗ đó. Nếu đã biết rằng sẽ không bao giờ trình diễn thì nói ra cho tất cả mọi người biết làm chi.

HL: Để cho họ theo đó mà làm coi có được hay không? Cũng như chuyện thành Phật thì Ngài cũng chỉ nói ra để coi mình có thành được Phật được hay không? Chớ Ngài có... biểu diễn thành Phật cho tụi mình xúm nhau ngồi coi và bàn tán một cách thụ động đâu nè.

38608

KKT: Có chứ, huynh HL à!

Phật có biểu diễn đó huynh HL à.

Này nhé, Phật = Buddha = Giác Giả = Người Giác Ngộ.

Tức là Phật là một Người Sáng Suốt.

Vậy thì Phật “biểu diễn” cái Sáng Suốt đó của Phật ở chỗ nào? Câu trả lời: Phật biểu diễn ở trong những lời của Phật nói đó! Những lời của Phật nói có chứa những Chân Lý ở trong đó và những người nghe cũng “nhận ra” được những Chân Lý đó nên họ biết rằng: À há, khứa lão này sáng suốt thật! Nay huynh HL cũng vậy, huynh HL nói toàn về thần thông và huynh HL cũng luôn xiểm dương thần thông (vốn là thành quả của pháp tu của huynh HL) để “quảng cáo” cho pháp tu của huynh HL. Vậy thì huynh HL cũng phải biểu diễn những thần thông đó để chứng minh chứ, phải không? Cũng như Phật đã chứng minh sự sáng suốt của Phật vậy.

HL: Cũng hay!!! Nhưng cái thần thông nhất của đệ là có thể chỉ cho Bạn Bè... làm thần thông mà chưa có một ai là người bị vướng bận về Thần Thông! Đây mới là cái quảng cáo của Pháp Môn của Phật. Ngay cả đệ khi đụng chuyện cũng chẳng làm thần thông, như chuyện mới xảy ra cách đây vài tiếng đồng hồ: đệ đã liên lạc được với một người bạn thân, sau khi đã mất liên lạc trong thời gian là 31 năm. Đã 31 năm xa nhau, nên khi nói chuyện qua điện thoại, thì anh chàng không nhận ra giọng của đệ, nhưng ngược lại đệ đã nhận ra ngay. Tuần sau, đệ tính chuyện xin phép La Hầu La để đi gặp anh chàng này đây.

NQS: bên đạo Chúa thì nói Phước cho kẻ không thấy mà tin, rồi viện dẫn mọi lý lẽ để biện minh cho chuyện tại sao Chúa không chịu làm phép la… Bên đạo Phật thì có lập luận như trên của huynh HL. Vậy là sao? Câu chuyện chỉ cần một xu để người chèo qua sông thay vì tu 30 năm để đi được trên nước cho thấy, cái hạnh phúc trong tâm là gấp ngàn vạn tỉ lần bất cứ sự thần thông (do tưởng mà thành) nào.

HL: Chào Huynh NQS:

Chuyện Linh Hồn là chuyện xưa rồi tám à! Một ví dụ cho rõ nè:

Ví dụ như Huynh đang tìm một người bạn đã mất liên lạc lâu rồi (ở đây là cái linh hồn). Và có một người làm sao đó mà họ lại biết anh đó và cho số điện thoại của người đó cho Huynh (ở đây là phương pháp thì nghiệm trên). Câu hỏi đặt ra là: Để liên lạc với người bạn đó thì, người bấm điện thoại phải là Huynh hay là người cho số điện thoại? Có nghĩa là để tìm coi mình có cái linh hồn không thì người làm thí nghiệm phải là Huynh hay là đệ?

NQS: Đề nghị huynh cho ví dụ khác. Điện thoại mới chỉ có 100 năm nay. Con người đã mấy ngàn năm tìm kiếm linh hồn. Ví dụ này hơi bị dở.

HL: Đổi cái điện thoại ra cái địa chỉ đi nghe. Vậy thì người phải đến cái địa chỉ đó là Huynh hay là người cho cái địa chỉ đó? Đổi cái "địa chỉ" đó ra cái "hướng để đi" đi Đổi cái phương hướng để đi đó ra cái gì đi nữa thì người thành thật cố ý tìm kiếm, phải tự làm chỉ có vậy thôi.

38674-

Mar 24, 2006

..... Giờ phút của “SỰ THẬT” đã điểm. Đã đến lúc “TOÀN THỂ SỰ NGU DẠI” của nhân loại được đưa ra ánh sáng!...

KKT: Anh lubatri copy lại câu trên của KKT làm KKT cũng phải buồn cười khi đọc lại. Sở dĩ KKT viết câu trên là vì càng ngày KKT lại càng nhận ra nhiều sự NGU DẠI của nhân loại (nhân loại đây chính là tổ tiên của chúng ta và cũng là chính chúng ta hôm nay. Một thí dụ là dạo sau này KKT có hiểu thêm về Ki Tô Giáo do trao đổi trên một vài diễn đàn. Điều thật không ngờ là KKT khám phá ra rằng: Lịch sử của Ki Tô Giáo chỉ là lịch sử của một niềm Tin được tạo dựng! (The history of Christianity is merely the history of a fabricated faith! Tất cả những giáo lý như Tội Tổ Tông, Sự Cứu Chuộc, Thiên Chúa Ba Ngôi, Jesus = God, đều là sản phẩm của đầu óc con người! Nói như thế để thấy rằng con người đã “sáng chế” ra nhiều lý thuyết và rồi tự “brainwash” mình để xem những lý thuyết này là thật!

lbt: anh KKT,

Anh NQS có 1 cái trực tâm và có logic của anh ấy. Anh duy lí, có logic của anh và nhất là rất trầm tĩnh. Cái sau là cái tôi thích mà không có. Hầu hết những top khoa học gia đều là những tín đồ thuận thành nhất của 1 tôn giáo. Ở Mỹ có 1 cái club dành cho những phi hành gia. Một trong những người đó sau chuyến bay ra không gian đã nói: tôi lái phi thuyền nhưng Thượng Đế hướng dẫn.

KKT: Đây chỉ là “Niềm Tin” của ông ta thôi. Chỉ là một sự cảm nhận của ông ta rằng phải có một Thượng Đế thật. Chứ không phải do chuyến bay đó của ông ta mà chứng minh được rằng có Thượng Đế. Không hẳn rằng không có Thượng Đế. Thế nhưng có nhiều phần chắc là nếu có Thượng Đế thì Thượng Đế đó không giống với những gì con người vẫn diễn tả về Thượng Đế.

lbt: Vấn đề dễ thấy là sau khi anh HL làm chuyện đó xong. Thì SO WHAT. Và WHAT NEXT. Anh HL không cần phải làm chuyện đó để convince với mọi người là có linh hồn. Việc này đã được làm nhiều lần trên thế giới có quay phim có thu âm... Anh có thể đã đọc nhưng chưa dự kiến.

KKT: Theo KKT biết thì khoa học chưa hề công nhận rằng có linh hồn. Có những kinh nghiệm cận tử NDE (Near Death Experience) hay những kinh nghiệm của những người trong khi bị mổ thì họ thấy họ thoát ra khỏi xác và nằm lơ lửng trên trần nhà và chứng kiến bác sĩ đang mổ xẻ thân thể họ. Sau đó những gì họ thuật lại được kiểm chứng từng chi tiết và thấy đúng hết. Thế nhưng khoa học cũng đâu chịu công nhận rằng những chuyện này là bằng chứng cho thấy có linh hồn thật! Khoa học rất là khó khi chấp nhận một chuyện gì là vì khoa học đòi hỏi những “solid proof”

lbt: Mỗi cảnh giới có luật tắc của nó.

Trong cảnh giới mà tụi mình đang sống đây: hễ rờ vào lửa là bị bỏng. Trong cảnh giới mà mặt mình không thấy lại cũng có những luật tắc của nó. Hé lộ những điều này có điều kiện của nó. Tôi nghĩ vậy vì nếu không các bậc thầy đã làm freely vì họ đều mong muốn sự tỉnh thức tâm linh của mọi người. Nhưng những chuyện này lại tự nhiên xảy đến với vài người hay nhóm người với tâm thức đặc biệt. Trong những hoàn cảnh đặc biệt.

KKT: Anh nói rằng:

“Hé lộ những điều này có điều kiện của nó.” Huynh HL đã hé lộ và bảo rằng có linh hồn thật. Tức là các điều kiện đã hội đủ để huynh HL làm chuyện hé lộ này. Vậy thì tại sao huynh HL lại không “biểu diễn” luôn cho mọi người cùng thấy cho... trọn bộ hé lộ luôn?

Lbt: Ngày xưa khi Phật còn tại thế, tín đồ Bà La Môn cũng đã hỏi Phật những câu hỏi tương tự. Đọc nhiều như anh, anh chắc hẳn biết, tôi chỉ xin được nhắc lại. Có thể đúng hơn anh nghĩ như thế này: ông HL này nói nhiều quá có thiệt không đây. Và đây mới là vấn đề. Nếu anh thực sự khắc khoải về chuyện này chuyện kia thì 1 chuyến đi Utah cũng được lằm chứ. Cùng lắm là: HL này xạo bỏ mẹ......

KKT: KKT không đặt vấn đề rằng huynh HL xạo. KKT không bao giờ nghĩ rằng huynh HL xạo. Ngược lại KKT biết rằng những kinh nghiệm của huynh HL là kinh nghiệm thật. Thế nhưng vấn đề KKT muốn đặt ra là như sau:

1. Huynh HL trực tiếp kinh nghiệm những chuyện thần thông thật. Thế nhưng biết đâu những chuyện này chỉ là SELF DELUSION, tức chỉ là “chiếu phim” trong đầu?

2. Cho dù những chuyện này không phải là SELF DELUSION thì vẫn còn những câu hỏi tiếp theo như là:

-- CÓ THẬT LÀ CẦN THIẾT NHỮNG THẦN THÔNG NÀY TRÊN ĐƯỜNG GIẢI THOÁT KHÔNG?

-- Nhiều khi những thần thông này lại làm mình đi lòng vòng lâu hơn thì sao?

-- Nhiều khi không phải là đi lâu hơn mà lại là đi lòng vòng mãi mãi không bao giờ ra khỏi?

Tuy nhiên nói chuyện thì là nói vậy, chứ KKT cũng chẳng có ý muốn gì xen vào chuyện tu hành của huynh HL (thí dụ như NQS muốn... kéo huynh HL lên khỏi hố. KKT không xen vào chuyện tu của huynh HL là vì KKT biết rằng hai con đường tu của huynh HL và KKT là khác hẳn nhau. Hồi mới khởi sự tu hành, KKT cũng đi vào đường thần thông như huynh HL. Thế nhưng vài năm sau KKT bỏ hẳn và chỉ đi chuyên về con đường TỰ BIẾT MÌNH (KNOW THYSELF).

HL: Chào Huynh KKT.

Coi vậy chớ không phải vậy đâu. Giải thoát... nó như là đọc một cuốn sách vậy. Phải đọc từ trang đầu, đến trang cuối và khi đến chữ Hết thì mình mới thoả mãn mà buôn cuốn sách ra. Còn chỉ đọc có vài đoạn hay là vô duyên nhất là chữ "Hết" thì cái tâm lý của mình nó chưa thỏa mãn. Cũng như khi thiên hạ hỏi về câu chuyện thì lại không biết gì cả. Về thần thông trên đường giải thoát, khi đụng chuyện như "câu hỏi của Huynh" thì nó là vô địch và rất là cần thiết. Nhưng chỉ để cho riêng một mình thì thần thông lại không cần thiết. 70% A La Hán vào thời Đức Phật (có nghĩa là: 1250 x 70/100 = 875 vị) đều có biểu diễn thần thông ở vào một số điều kiện nào đó. Còn 30% kia (375 vị) thì chỉ lặng lẽ sống một mình, không đụng chạm gì đến ai, vã dĩ nhiên: Các Ngài tu và ra đi cũng êm ru. Huynh cũng đã biết rằng về cách độ, thì Mục Kiền Liên là số dách: Ngài độ cho tới tận bến luôn thì mới buông ra.

Còn Xá Lợi Phất thì hết phạm lỗi lầm này, lại đến phạm lỗi lầm khác! Chỉ vì cứ ỷ y là dùng cái sự hiểu biết của mình là đủ rồi. Ngài chuyên môn "đem con bỏ chợ" khi Ngài chỉ hướng dẫn cho đến Tu Đà Hườn mà thôi. Rồi sau cùng, trước giây phút để đi về nơi mà Ngài nhập Niết Bàn thì Ngài lại nhảy cà tưng, cà tưng càng ngày càng cao. Vào lúc chót mà làm như vậy thì có tác dụng gì đâu? Suy ra hành động đó nó... không hay gì cho lắm.

38684

Lbt: Anh NQS ơi,

Tôi nghĩ anh HL sẽ không làm. Hay bất cứ người nào với trình độ đó, hay ngay cả kém hơn, sẽ cũng không làm. Không phải sơn đông mãi võ bán dầu Cù Là. Làm để làm gì rồi sau đó chẳng được gì. Vì chẳng ai quan tâm đến cái chuyện bên trong của cái khả năng đó.

Anh Sơn: Thần Thông là hệ quả tự nhiên của Tứ Thiền Hữu Sắc. Là Trí Tuệ Thông Suốt, cửa ngõ đi vô mọi vấn đề. Thần Thông lại không liên quan gì đến Nhân Quả.

Và Tình Thương là thần thông siêu việt nhất.

Ai đó nếu thực sự quan tâm đến nội dung của câu chuyện tại sao không 1 lần đến anh HL. Và ra về thành 1 con người khác.

Hay:?*?*//?*///** xạo thấy mẹ, ông về kì này thông báo lên diễn đàn cho nó dẹp tiệm. Nếu không thì ai đó chỉ ngồi ghế sa lông và nói mà thôi. Tôi nghĩ anh HL từ bi sẽ không từ chối với dăm ba người. Từ bi là vì:

-- Quán xét xem sự việc có đem đến 1 tích cực nào không

-- Rồi anh HL sẽ dùng tâm lực để nâng ý thức của mọi người lên đến 1 trình độ khả dĩ có thể chuyển hóa hay nghe được. Chuyện này tôi nghĩ còn tùy theo nghiệp lực của từng người và của mọi người

-- Làm xong thì anh HL bệnh. Vì đã xoay chuyển phần nào 1 dòng nghiệp.

Tôi lại không chắc La Hầu La hay Hộ Pháp của anh HL cho làm. Tôi không quảng cáo nhưng đã đi VN nhiều lần, lên Dalat nhiều lần để điều tra. Và nhất là tôi đã lết từ Úc qua USA để gặp anh. Và thấy rằng cái ngôn ngữ phá chấp của anh đã làm nhiều người, trong đó có tôi, có ấn tượng không đúng về anh. Xin lỗi anh HL nếu sau vụ này cái thân già của anh mệt nhọc hơn.

BY: Ờ hén, LBT nhắc vụ “bệnh giùm, bệnh lây”, BY chợt nhớ có thắc mắc mà quên hỏi Anh HL... Có phải ý của Anh HL cho biết giúp ai thì bệnh vì gánh nghiệp của họ? Hay là sao? Có cách nào độ mà không gánh, kéo mà không bệnh không? Chứ độ mà ì xèo bệnh hoài thì độ đâu được bao nhiêu người đâu?...

HL: Chào chị BY, đây là cái thí nghiệm về cái mà bà con hay gọi là "Tánh Không" đó! Bên Mật Tông là rõ ràng lắm: Khi mình chữa bệnh thì mình bị mệt. Và chẳng ai cấm mình nhờ Hộ Pháp đi với mình và chữa cái bệnh đó. Sau khi ông ấy chữa xong rồi thì mình lại hỏi:

-- Ông có mệt không?

Ông ấy trả lời:

-- Hơi hơi

và mình lại hỏi tiếp:

-- Tui thì mệt quá nên phải nhờ tới ông đây.

-- Vậy à!

Rồi thôi.

Nhưng nếu mình hỏi tiếp là:

-- Tại sao, tui mệt mà ông lại mệt hơi hơi?

Thì lúc này: "Phép Lạ" mới xảy ra: ông ta thần giao cách cảm cho mình biết cái tình trạng "Không" của ông ấy. Đây là giai đoạn một. Qua Giai đoạn hai thì mình mời Quan Thế Âm cùng với mình đi chữa bệnh: Và dĩ nhiên cũng theo công thức trên mà Ngài sẽ thần giao cách cảm cho mình biết cái "Không" của Ngài. Đây là giai đoạn thứ hai. Qua giai đoạn ba thì mình gặp Đức Phật A Di Đà và mình lại hỏi như sau:

-- Khi Ngài thâu nhận, tiếp dẫn những chúng hữu tình khắp nơi trong Liên Hoa Tạng thì Ngài có mệt hay không?

Ngài sẽ trả lời:

-- (cái gì đây. Vô đó được thì sẽ biết! hàhàhà)

Và sau đó thì hành giả cũng sẽ được Ngài thần giao cách cảm cho biết cái "Không" của Ngài.

Qua ba giai đoạn trên thì hành giả sẽ biết được ba cái

"Không" với ba trình độ rất là khác nhau. Và từ đó hành giả toàn quyền sử dụng ba trình độ "Không" để mà chữa bệnh. Đệ thì lăn xả vào để ăn hết cứt của thiên hạ, nên giai đoạn đầu là cái tình trạng "4 lần chết lung tung đó" Nhưng sau đó thì... khôn hơn và tìm ra những cái "Không" ở phía trên. Tuy nhiên, nói là nói như vậy nhưng khi làm thì có lúc cũng cứ làm và lại quên cái "Không" nên cũng lãnh thẹo như thường. Và dĩ nhiên âu cũng là "Nghiệp".

BY: BY thích quơ tay, nói viết 1 chút, úm ba la thì người ta tự nhiên hết điên, í lộn, hết vô minh... Làm cái gì dễ dễ, vui vui, xí xọn nhè nhẹ thì có thể tạm cho là được đi... Chứ còn gánh nạn giùm thì sao nghe ê mình, ớn xương sống, không hấp dẫn tí nào hết hà... Có cách nào úm bà la mà Anh HL không bị bệnh thế (giùm, theo, chia với) họ không? LBT cũng coi bộ serious như Anh HL. Thì ra là vậy... Ngay trong lúc chữa bệnh thiên hạ mà mình cũng phải hộ mạng mình, nếu mình quên thì mình dính nghiệp của mình. Vậy thì nhờ giúp người mà học ở “trình độ Không” mà “tập Không noi theo gương những vị cao hơn”... Hay lắm đó Anh HL...

38725

Mar 25, 2006

KKT: Chính cái sự từ chối của huynh HL mới làm mọi người khởi tâm nghi ngờ rằng phải có một cái gì “trục trặc” “không ổn” đâu đó ở đây?

BY: Rất tiếc BY không có tí xíu thần thông nào, nếu có BY không biểu diễn ấn dấu bàn tay lên cát đâu... Hay là dùng tay tát thật mạnh vào mông, cho nó tĩnh tâm tĩnh hồn, may ra bớt tật lếu láo, may ra “lắng lòng mà nghe” đỡ tí xíu thì làng xóm chúng sanh được nhờ... Anh HL à, BY thấy NQS và Anh KKT đều cần sự tỉnh thức theo pháp môn Tổ Tát, Bồ Tát tát tát...

38734

LAC: Chào các đạo hữu trên diễn đàn, To KKT, NQS, HL.

Đh HaiLua xạo!

KKT: KKT không đặt vấn đề rằng huynh HL xạo. KKT không bao giờ nghĩ rằng huynh HL xạo...

LAC: Đh Luân diễu nha! Tại sao lại nể nang HL dữ vậy? Sự thực thì trong vụ này, Đh Hai Lua xạo rõ ràng! Nếu không xạo, không muốn biểu diễn xuất hồn, thì đừng nói ra; đằng này “cái thí nghiệm in tay” là chính HL đưa ra, bảo rằng có thể kiểm chứng sự xuất hồn dễ dàng! Đến khi đh NQS yêu cầu làm thí nghiệm đó, thì lại từ chối! Xạo rõ ràng!

Không những thế: tôi nghĩ rằng Đh HL không có xuất hồn! Như Đh Luân biết tôi có xuất hồn mấy lần và theo kinh nghiệm xuất hồn của tôi, cái mà Đh HL bảo là xuất hồn chẳng phải là xuất hồn! Trước khi bước vào vấn đề này, tôi muốn nói với các đạo hữu trên diễn đàn rằng: đối với tôi, pháp xuất hồn là tà thiền! bởi thế, từ 26 năm nay, tôi không có tập cái trò này và tôi tránh, không muốn nói về xuất hồn, tuy thế, nếu có thể chứng minh được sự xuất hồn bằng “cái thí nghiệm in tay” thì là một điều hay, tốt cho Phật Giáo, vì HL là Phật Tử! Vì vậy, tôi ủng hộ đh NQS trong việc này. Đừng bảo tôi làm thí nghiệm này, vì trong pháp xuất hồn của tôi, tôi làm việc này không được!

Hôm nay, tôi nói rằng tôi có xuất hồn mấy lần, vì tôi nghĩ rằng đh HL không có xuất hồn, bằng vào kinh nghiệm xuất hồn của tôi! Tôi không có ý định thuyết phục bất cứ ai; nếu đh nào không tin rằng tôi có xuất hồn, thì việc đó với tôi không quan hệ (Vì: đối với tôi, pháp xuất hồn là tà thiền!) Khi xuất hồn thì: mình thấy rõ là mình ra khỏi xác ra khỏi xác rồi thì mình là cái hồn của mình, hồn là mình: mình thấy, nghe, suy nghĩ, nhận thức, đi đây đi đó = hồn của mình thấy, nghe, suy nghĩ, nhận thức, đi đây đi đó. Ra khỏi xác rồi và đi chơi xa, thì không biết gì về cái xác trừ 2 trường hợp:

1) Khi muốn nhập lại vào xác: tập trung tư tưởng nghĩ đến cái xác và nghĩ rằng muốn nhập lại vào xác; khi đó sẽ thấy cái xác hiện ra và có thể nhảy một cái vào xác được

2) Khi nhằm lúc có bịnh cơ thể bị đau đớn, thì tự nhiên biết: khi ấy, quay đầu nhìn, sẽ thấy cái xác và có thể nhảy một cái vào xác được. Những điều trên là những điều tôi nói theo kinh nghiệm riêng của tôi. Tôi xuất hồn bằng thiền định:

- Nhập định, để tâm ở ấn đường (chỗ giữa 2 mày, trên sơn căn)

- Định đến khi nào được cực kỳ thâm sâu.

- Khi đó sẽ có một, hai sự lạ hiện ra.

- Sau đó, thấy một cái đường hầm.

- Vào cái đường hầm này, đến cuối đường thì vọt ra khỏi xác!

Khi tôi ra khỏi xác, thì có thể bay vù vù trên không trung. Chỗ khó khăn của pháp này là: phải vào định cực kỳ thâm sâu (cực kỳ = không thể sâu hơn nữa). Có vậy mới ra khỏi xác được! Tuy tôi có thể bay vù vù trên không trung, nhưng không thể in tay lên đĩa được. Có một lý do rất chính đáng tại sao; không nói ra đây cái lý do, vì:

- Tôi giữ lại một vài chiêu, để kiểm soát xem người khác có xuất hồn thật hay không.

- Một khi tôi bảo là không làm được thì không cần nói lý do

Đh thì khác: “cái thí nghiệm in tay” là chính đh đưa ra, bảo rằng có thể kiểm chứng sự xuất hồn dễ dàng! Đến khi đh NQS yêu cầu làm thí nghiệm đó, thì lại từ chối! Xạo rõ ràng! Không những thế: tôi nghĩ rằng đh không có xuất hồn! nhờ vào kinh nghiệm xuất hồn của tôi! Tôi rất cẩn thận, do đó, nghĩ rằng đh cũng có thể làm được việc này, dù xác suất là khoảng 1% (bởi có thể ở một trình độ nào đó, có thể làm được việc này (chẳng tin lắm): nên tôi yêu cầu đh làm “cái thí nghiệm in tay”. Trong khi chờ đợi, tôi quả quyết rằng: đh Hai Lúa xạo!

HL: Bác Chí à. Thế thì theo cách của Bác thì khi bay thẳng góc (90 độ so với tầm nhìn ngang) lên trên thì Bác gặp cái gì? Sau khi đó nếu Bác cứ thế mà lên nữa thì Bác gặp cái gì? Sau khi Bác gặp cái đó rồi thì Bác còn có thể tiếp tục thẳng tiến lên trên nữa được không? Con xin thưa với Bác là không thể lên được nữa vì Vị đó ở khoảng Tam Thiền, Vị này không thể cho ai lọc qua cao độ này mà chưa là Tam Thiền. Nếu mà lở lọt qua được là chết ngắc liền.

Thưa Bác, cách của Bác là Cận Định Xuất hồn. Cách của con là: Xuất hồn bằng luồng Bhavanga. Cách này là của Đức Phật tìm ra đó: nguyên tắc là phải nhập vào được Tứ Thiền Hữu Sắc. Ngài xuất hồn hằng ngày, khi Ngài quán thấy có vị nào gặp khó khăn mà lại ở quá xa Ngài. Mời Bác đọc trong cuốn Đức Phật và Phật Pháp của Narada. Phần Đời sống hằng ngày của Đức Phật. Cách này là con phát hiện ra! Sau khi con chữa bệnh Ma nhập cho người ta và ông Ma này, ổng tức quá nên ổng tới nhà con và kéo cái mền của con, khi con đang đắp ngủ vào buổi trưa. Tội nghiệp Ông đó! Ông ta (con Ma) ráng hết sức nhập lên tới Tứ Thiền chỉ trong có nội một sát na và chỉ trong thời gian ngắn ngủi này thôi mà ông ấy kéo được cái mền của con văng xuống đất luôn đó Bác.

Chuyện này trước đó mấy ngày Anh Sơn đã nói cho con biết trước rồi! Nguyên tắc là: hễ một người đã làm được thì mình cũng làm được vậy thôi.

38743

Mar 25, 2006

KKT: Bác Chí và KKT cả hai cùng quyết định khởi sự tu hành cùng một ngày (chuyện này có kể trên diễn đàn rồi). Pháp môn đầu tiên mà cả hai khởi sự tu tập là Pháp Xuất Hồn hay Pháp Lý Vô Vi Khoa Học Huyền Bí. Bác Chí có kinh nghiệm xuất hồn một vài lần. KKT thì không có một lần nào. Thế nhưng KKT có chỉ cho một cô bạn gái cách Thiền này và cô này xuất hồn ngay trong ngày đầu tiên và còn xuất hồn liên tiếp mỗi ngày trong khi thiền định và trong suốt 4 tháng. KKT thực hành pháp này trong 3 năm và sau đó bỏ hẳn vì KKT biết rằng đây là TÀ THIỀN. KKT biết trên diễn đàn cũng có những người tu theo pháp Xuất Hồn. Hy vọng các bạn này đừng cảm thấy bị “offense” vì KKT chỉ nói quan điểm của riêng KKT thôi, không phải của “chúng ta”. Các bạn cũng có thể lên tiếng cho ý kiến của các bạn nếu các bạn không đồng ý với nhận định trên của KKT. Ý kiến các bạn rất được welcome vì diễn đàn này là một diễn đàn tự do, chấp nhận tất cả mọi ý kiến khác nhau.

HL: Chào các Bạn.

Các Bạn đùng có thối chí khi nghe Huynh KKT nói như vậy và vội vàng "không thèm chơi với Huynh này nữa. Chẳng qua cách xuất hồn của các Bạn không thể đi đâu xa được mà thôi. Như ví dụ mà đệ đã đề nghị: Các Bạn cứ xuất hồn và cứ một mạch bay thẳng lên không gian. Bay lên thật cao, thì cái mà các Bạn gặp là... mây. Có khi có vài Bạn lên tới đây thì đã bị ngợp rồi và đã không thể lên cao thêm được nữa. Có Bạn lại có thể bay lên cao nữa các Bạn sẽ gặp... "đá tảng" trên vòm trời. Anh Bạn ở Đà Lạt đã vô tình làm cái chuyện này và có kể lại cho đệ nghe.

Đệ mới nói:

-- Đá tảng mà anh gặp đó là những cái vẫy của một con Rồng đó! Nó không cho bất cứ ai lên quá cao độ này mà chưa vào được Tam Thiền, vì lên quá cao độ này thì chết liền vì những tia bức xạ của vũ trụ lại quá mạnh. Sau này chính đệ lại làm quen được một người tu thành rồng. Anh em trong nhóm lu bu thường gọi là "An Rồng". Anh này có nhiệm vụ là làm cái việc trên cho cả cái vùng Lâm Đồng.

Nay lại trở về cái cách xuất hồn của các Bạn. Và một đề nghị vô tiền khoáng hậu để móc nối vào cách Thiền của Đức Phật. Sau khi xuất hồn ra như các Bạn đã từng làm rồi thì các Bạn đừng đi đâu hết mà lại cố gắng tập trung tư tưởng vào một đề mục ở ngay đằng trước mặt. Làm như vậy thì cũng y như là khi mình dùng thể xác để làm vậy thôi. Nhưng có khi lại làm lẹ hơn, không chừng.

38779

Mar 26, 2006

NQS: Cái Subject "Đề nghị test" là NQS tui tạo. Sau đó anh HL thêm vào "Đề nghị trả" để yêu cầu tui trả gì khi xem cái “xô” (chữ của anh HL) này. Tui đề nghị được đánh đổi cả cuộc đời mình đang có. Anh HL không đồng ý cái giá này thì đề nghị cho biết cái giá khác. Hãy nhớ là chính anh “đề nghị trả”. Nếu huynh HL vẫn không muốn trình diễn show xuất hồn in tay lên đĩa bột thì có lẽ huynh cũng nên trình bày một lý do cho nó xác đáng chứ không nên lãng như vậy:

1. Huynh đề nghị trả gì thì đệ cũng đã có đưa cả cuộc đời của đệ để trả.

2. Huynh bảo phải tự làm, giống như đi tìm người thân, thì đệ cũng đã chứng minh là nó hoàn toàn không giống như chuyện đi tìm người thân.

Có lẽ huynh phải tìm cho ra một lý do khác chính đáng hơn, hợp lý hơn chứ không nên làm thinh như vậy, người thì bảo huynh xạo (như bác Chí), người thì thanh minh giùm cho huynh rất vụng về (như BT). Tất thảy đều không nên, đều khiến người sơ cơ ngộ nhận về đạo pháp. Huynh có thấy vậy không?

lbt: Nếu lbt là anh, lbt sẽ thư riêng hay điện thoại tới anh HL xin cái hẹn để khăn gói quả mướp làm 1 cuộc dế mèn phiêu lưu ký. Như lbt đã làm. Từ Úc qua USA. Không chỉ 1 lần mà đã 3 lần. Lần thứ 1, chỉ có lbt. Lần thứ 2 có thêm bà xã. Lần thứ 3 có bà xã và con gái năm nay 27 tuổi. lbt xin không nói ra chuyện gì đã xảy trong những lần đó. Và đã về tới VN lên Dalat phải hơn 5 lần. Ai nói lbt ngu, lbt xin chịu. Đã vì chuyện Giải Thoát thì sá gì ba cái linh tinh. Cùng lắm sau đó anh ra về lằm bằm: đồ xạo... anh NQS à.

NQS: Đây là cơ hội hiếm hoi để lôi mọi chuyện huyền hoặc, thường chỉ lan truyền theo kiểu rỉ tai, thật lắm, tin tôi đi, chính mắt tôi thấy mà, tui nói được thì tui làm được v.v... ra ánh sáng. Và đây cũng là cơ hội để mọi người biết thế nào là đạo Phật và đâu là sự mạo danh, Đây hoàn toàn không phải là chuyện tìm đạo hiểu đạo của riêng NQS. NQS thì nói làm gì, đệ muốn cho cả thế giới biết điều kỳ diệu của đạo Phật qua cuộc biểu diễn của huynh HL. Thực lòng là vậy.

38794

Mar 26, 2006

HL: Chào Huynh KKT, NQS cùng Các Bạn.

Tất nhiên, những cuộc bàn tán xôn xao trong mấy ngày qua về cái tính nói xạo của đệ Làm cho đệ lại nhớ đến một chuyện phim tựa đề là: "Jacob, the liar" phim của hãng HBO. Chuyện phim nói về một ghetto (Trại tập trung những người Do Thái của Đức quốc xã) vào Thế Chiến Thứ Hai. Trong ghetto này, đêm đêm người dân Do Thái lại có nghe những tin tức phát ra từ đài BBC qua một cái radio duy nhất còn lại. Chuyện này lại tới tai bọn SS và chuyện gì sẽ tới đã tới.

SS càn quét ghetto nhưng lại không tìm thấy gì! Tức quá ông sĩ quan mới ra lệnh bắn từng người một trong ghetto. Sau cùng, thì Jacob ra đầu thú và xác nhận rằng: trong ghetto không có cái radio nào cả và những tin tức đó đều là do Jacob phịa ra mà thôi. Thế nhưng, có một điều là: những tin tức này đều tả rất là đúng sự thật đang xảy ra ngoài chiến trường. Và sau cùng thì Jacob bị xử tử với một nụ cười trên môi, một nụ cười rất là hiền hậu và thỏa mãn... trong khi cái radio đang bắt đài BBC của vị sĩ quan cũng đang loan tin y chang như Jacob đã... phịa ra. Chuyện này chỉ là chuyện "Hư Cấu". Biết đâu những kỹ thuật mà đệ đã ghi lại là những chuyện xạo và cũng biết đâu nó lại là chuyện thật thì là sao. Chỉ có một cách là tự mình thử thì mới thấy được hết cái hay của phương pháp, và cũng từ đó mới tự nếm được hết những cái "xạo" của đệ. Tất nhiên chưa tự làm thử, thì không thể nào nếm được hết những cái xạo của đệ.

TB: Ở đây cũng nói về Đạo. Trong đám lu bu cũng nói về cái Đạo này. Chỉ khác có một điều là trong cái đám lu bu này: Khi có một câu hỏi được đặt ra và sau khi đệ trình bày, thì bọn này liền đem ra thực hành. Do vậy mà bọn này, tuy rằng là cư sĩ (chỉ có một ít là những vị xuất gia của rất nhiều loại Đạo khác nhau) nhưng trong bọn họ cũng xuất hiện hàng ngũ "Tứ Thánh". Tuy răng là chuyện khó tin, nhưng oái ăm thay lại là chuyện cũng... xạo luôn, xạo theo cái kiểu xạo của đệ! Thế mới đau đầu.

38807

Mar 27, 2006

bt: Chào Bác Chí,

bt nhớ có một bài kinh nguyên thuỷ nói về Phật độ ngài Ananda. Ông này mới cưới vợ, và Phật tới đưa ổng lên các từng trời để coi các thiên nữ. Sau đó, ổng cố gắng tu để gặp các tiên nữ. Xui cho ổng là ổng tập lộn đường nên thành A La Hán luôn. Hành động Phật đưa ổng lên các cõi trời không biết có phải là xuất hồn hay không?

HL: Chào các Bạn.

Trong cái bọn lu bu thì lại có cái chuyện là:

Trong khi đệ đang nói xạo về các cõi giới thì có một anh Bạn chịu không nỗi nữa, bèn nói như sau:

- Thôi cũng được, những cái điều mà ông nói thì chỉ có ông nghe mà thôi. Bây giờ như vầy: Trên đó có bông hoa gì không? Nếu có thì ông làm ơn đem xuống cho tui một cái hoa hay là cái gì cũng được.

Vào lúc đó thì đệ chỉ cười ruồi và... rồi thôi. Nhưng vào những năm sau này, bà con, nhất là đám trẻ trong bọn lu bu lại có ý đồ kỳ lạ là: Tại sao mình không đem một em bé ở trên đó xuống đây để nuôi cho vui nhà vui cửa. Thay vì những đứa con một cách... cầu may. Thế là có ai ngoài đệ đâu nè? Và sau đó có những bà có bầu đều có những giấc mơ là cùng với đệ lên trên đó lựa đứa con để đem xuống. Những đứa này hiện nay tu hành nhanh như chớp, làm những bọn đi trước trong đám lu bu quýnh người vì... theo muốn không kịp. Đệ thì dùng cách trên: có nghĩa là khi ngủ thi ai cũng... xuất hồn, nên đệ kẹp nhẹ và dẫn lên trên đó để lựa những tay chịu chơi xuống bớt đây cho nó rậm đám! Còn Anh Sơn thì dùng cách ngầu hơn nhiều. Vì chỉ mới một vài người làm thử nên đệ tạm thời không nói. Khi nào đông đông người tò mò hơn về cái chuyện "thế nào là chánh định" thì đệ sẽ nói cũng không muộn.

38808

Mar 27, 2006

HL: Bác Chí có đặt vấn đề:

....2) Tôi không có thám thính các từng trời. Như vậy, Đh có đi chơi ở cõi Tam, Tứ Thiền? Khi Đh dạo chơi ở những nơi đó độ 30 phút, thì khi về trần gian, bao nhiêu năm đã trôi qua?...

Câu hỏi này là trích từ chuyện Nghê Thường. Thưa Bác, chỉ là 30 phút thôi bác ạ! Nhưng trong thể xác của con thì không có... già! Nó cứ đứng lại, ít bị hiện tượng lão hóa. Không biết rồi đây người bạn thân sau 31 năm xa cách, có nhận xét như thế nào chớ, trong gia đình thì nói một câu quen thuộc:

-- Mày không có đổi, hay già hơn, mày làm sao mà trẻ mãi không già vậy?

Ở trong hãng thì họ nói là con ba mươi mấy. Và khi con nói là năm mươi mốt thì họ hỏi giấy căn cước của con và dĩ nhiên họ đều: Ô Mai Gót! Có một lần khi đang lên trên lầu để mua thuốc thì có một anh chàng người Mể chặn con lại và hỏi con về bí mật "Trẻ mãi không già này". Con chỉ ổng quán đề mục lửa.

Con có một cuộc sống cực khổ như con chó đó Bác! Nhưng nhờ vào những lần thám thính này mà cơ thể lẽ ra phải rất là cằn cỗi nhưng không hiểu sao nó lại trẻ một cách kỳ lạ. Bác có thấy hình Anh Sơn không? Anh ấy già lắm rồi đó nhưng cứ thấy trẻ hoài và đối với con: anh ấy cũng vậy không thay đổi gì lắm khi con mới gặp anh ấy vào năm chín mươi mấy. Anh ấy chuyên khoa vào Phi Phi Tưởng.

38810

Mar 27, 2006

HL: Chào các Bạn.

Có một vị tu sĩ thuộc loại hạng nặng trên thế giới. Vị này thường ngày thì nói rất là hay và rất là thật. Nhưng khi phải trả lời những câu hỏi về siêu hình như:

"Khi Ngài nhìn vào tui thì tui thấy Ngài có cái nhìn rất là sâu xa, Ngài có thể đoán được cái suy nghĩ của tui không? Thì Ngài bỏ cái mắt kiến ra và khôi hài một lúc về cái nhìn có mắt kiến và không có mắt kiến, rồi trả lời là:

-- Không, tui không thể nào biết được anh đang suy nghĩ điều gì?

Các Bạn có đoán ra Vị này là ai không? Khi đoán ra rồi, các Bạn có thấy nổi cái lý do của câu nói rất là xạo ở trên không?

38818

Mar 27, 2006

HC: Bác HL ơi,

Lẽ ra Phật nên học tu hành theo bác, có được cái pháp "không già" này, để tôn giả An- nan khỏi phải bị "dằn vặc" về tội "không thỉnh Phật trụ thế", hì hì hì...

NQS: Lão HL binh nước nào cũng bị lủng.

Càng binh càng lủng.

Thật ra thì lâu rồi.

Lủng từ lâu rồi!

Chỉ có điều bây giờ mới tới lúc như lão KKT hay nói.

Đã đến lúc... cần phải đưa ra ánh sáng.

HL: Ananda sống đâu có lâu gì đâu nè: Ngài chỉ có chết vào lúc Ngài chỉ có 120 tuổi thôi. Đức Phật cũng không già gì đâu nè: Ngài thọ có... tám mươi mấy thôi. Trong khi đó các Ngài sống theo kiểu tha phương cầu thực, ngủ không mùng... theo kiểu chỉ có gốc cây, hang núi, bãi tha ma... gia tài thì chỉ có cái lon để xin ăn. Đời sống nó khốn nạn đến độ mà khi Đức Phật vừa mới nhập Niết Bàn thì đã có người cho ý kiến là nên thay đổi cách sống cho nó dễ thở hơn!... Bây giờ, vệ sinh, thuốc men đầy đủ mà khi nghe các Bác nói chuyện với nhau thì các Bác chỉ xin có sáu mươi mấy là... đủ rồi!

TB: không phải chỉ một mình đệ đâu: ai mà có chút thực hành thì đều trẻ ra và ít bị lão hóa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Không có khoa học tý nào cả

<< [Mục Lục] [Tập Tin] >>

38604- Không có khoa học tý nào cả

Mar 23, 2006

HL: Chào các Bạn.

Khi mà cả nhà hăng hái bàn tán về một hiện tượng gì đó và khi có cách để làm thì lại thụt vòi, không ai giám làm thử coi cái mức độ xạo này nó thực hư ra làm sao. Cũng như chuyện có một nhà sư Tây Tạng khi chết thì thân thể lại càng nhỏ lại. Đệ tử của Ngài thì lên tiếng thách thức toàn bộ Hội Đồng Y Khoa Nước Mỹ đến đó mà coi thì hội đồng này lại thụt vòi!

Cũng nhu khi đệ tìm ra sự vận hành của... "Huyệt Tử" và có đề nghị Bác Sĩ vén cái đầu gối lên và cho đệ châm thử bằng một cái kim châm cứu chỉ dài có 2mm. Thì Ngài này cũng thụt vòi.

Và khi tình cờ có một anh người Dân Tộc Thiểu Số lên văn phòng thì vị Bác Sĩ này lại chỉ vào người này và bảo đệ châm thí nghiệm vào người đó. Ngài lại thụt vòi lần thứ hai.

Khi đệ châm vào Huyệt Túc Tam Lý thì anh chàng té xỉu một cái đùng! Bác sĩ há hốc miệng kinh ngạc vì cái kim chỉ vào da có 2mm (Hai ly hoặc là 2/10 cm hay là 0.078 inch). Bác sĩ tròn xoe con mắt khi thấy đệ dùng huyệt Thái Khê để giải. Chưa đầy năm phút sau, anh chàng tỉnh dậy và báo cáo rằng:

-- Khi Thầy này châm vào thì em nghe một tiếng "ííííi" như tiếng chuông và, sau đó em chóng mặt vô cùng.

Bác sĩ lại hỏi đệ dựa vào cái gì mà đệ tìm ra được công thức này. Đệ nói là dựa vào Cung Phước Đức, và hai sao Tuần Triệt của Tử Vi. Bác Sĩ lại thụt vòi lần thứ ba.

Và dùng quyền năng của mình dẹp tiệm luôn cái chuyện Huyệt Tử này. Bác sĩ lại thụt vòi lần thứ tư.

Tuy vậy một số châm sư ở Đà Lạt cũng đã biết qua công thức này rồi. Nhưng hay một điều, là sau khi biết thì những châm sư này lại tính chuyện... giấu nghề!!!! Bởởởi vậậậậậy! Tuy rằng là khoa học nhưng thực ra không khoa học tý nào! hê hê hê...


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Tiền là thước đo dạ Thánh?

<< [Mục Lục] [Tập Tin] >>

38735- Tiền là thước đo dạ Thánh?

Mar 25, 2006

BY: Túi tiền không phải là cây thước đo lòng Thánh Nhân...

KKT: Very sorry, my dear BY

I’m afraid the truth is the contrary. Có nhiều lần KKT hỏi BY có thể đưa túi tiền của BY cho KKT hay không (vì BY cũng VÔ NGÃ như CN mà, chuyện của tui cũng như chuyện của ông hàng xóm! thì BY cũng chỉ trả lời loanh quanh thôi. Một vài cái quotes nói về money của UG (một người độc nhất hiện đang còn sống mà KKT nghĩ rằng đắc đạo.

You cry when your best friend dies, but you're petrified of having to pay for his funeral. Now do you see what money means to you (UG). You say, “I love you, I miss you,” but you think twice before you make a long distance call. That why, folks, I always talk about money. That's the thing that reveals where you are really at. (UG)

By giving money they control you, and by not giving money they control you... As long as you want something from someone, there will always be someone out there to control you (UG)

Money has nothing to do with happiness. But it is better to be miserable with money than to be miserable without it. People who do not have money often say, “Look at all those guys with money, are they happy” They say this because they are jealous. It is comforting for them to justify the lack of money with such statements. (UG)

HL: Cũng không đúng lắm đâu Huynh KKT.

Mỗi người đều có yếu điểm, Thánh nhân theo kiểu "dú ép" thì vẫn bị yếu điểm chi phối. Còn Thánh nhân theo loại "chín cây" thì không bị yếu điểm chi phối. Đức Phật là thánh nhân thuộc loại "chín cây". Vị nào tu theo Phật và thành công (A La Hán) thì thuộc loại "dú ép"! Các vị này vẫn bịnh hoạn (hiểu theo kiểu vẫn bị... túi tiền chi phối) nhưng lại là Thánh Nhân. Ví dụ như vị tu sĩ tên gì đó (quên rồi) mà tự tử vì chịu không nổi cái đau của cơn bịnh. Sau đó thì Đức Phật nói rằng vị đó lại chứng được A La Hán ngay khi tự tử để chết bằng cách đâm vào thân thể (có thể đâm vào bụng chăng? Lại quên nữa rồi!).


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Tâm duy tác

<< [Mục Lục] [Tập Tin] >>

38825-Tâm duy tác

Mar 27, 2006

Td: tác ý tạo nghiệp theo nhân duyên của hiện tại, sau đó bỏ đi không mang vào... vì không mang vào nên không có lập đi lập lại… (ngay chỗ đó không có tái sinh)

ha: td viết tác ý tạo nghiệp... “không mang vào”... Nhớ lời dạy: "khi làm xong công đức nào thì nhớ hồi hướng cho pháp giới chúng sanh... như vậy là có thể hiểu là không mang vào không? Trong quyển "Người Phật tử thông suốt giáo pháp" của Sư U Silananda có đoạn này:

... “Bồ tát thấy rõ chính vì những nghiệp thiện và bất thiện ta đã tạo mà ta phải tái sanh (A) Nếu ta không tạo nghiệp, thiện hay bất thiện, ta không phải tái sanh”. Vậy NGHIỆP làm điều kiện cho sự tái sanh, cho HỮU.....

Câu hỏi:

“Không làm điều ác

Gắng làm việc lành

Giữ tâm ý trong sạch

Đó là lời Phật dạy”

có mâu thuẫn với (A) không?

Đọc tiếp:...

“Đức Phật và các vị ALaHán giảng pháp, bố thí, hay giúp đỡ kẻ khác... tất cả những hành động này của các vị đều không tạo nghiệp, vì đã diệt tận tham ái lẫn vô minh mà chỉ làm với tâm duy tác (kiriya), loại tâm có mặt với công năng duy nhất là làm phận sự chỉ định mà thôi...”

câu hỏi:

“làm với tâm duy tác (kiriya), loại tâm có mặt với công năng duy nhất là làm phận sự chỉ định mà thôi...” là như thế nào? Có ai thấy rõ ở điểm này xin vui lòng giải thích. Cám ơn rất nhiều.

HL: Ví dụ như vầy cho dễ hiểu:

Có một đồng hồ đo điện thế để đo dòng điện. Khi có dòng điện thì kim đồng hồ nó nghiêng đi một góc độ nào đó. Sau khi hết đo, hay dòng điện vì một lý do nào đó mà không còn thì cây kim tự động trỏ về số không. Dùng hình ảnh này mà suy ra hành động các Ngài: Khi làm thì các Ngài cũng làm như mình: cây kim cũng bị nghiêng vì tác dụng của dòng nghiệp. Nhưng vì một lý do gì đó mà các Ngài hết làm hay khi không có chuyện gì để làm thì các Ngài cũng trở về số không: Sở dĩ các Ngài làm được như vậy là vì các Ngài đã qua được cửa tử rồi. Qua được cái trở ngại này rồi thì không còn cái chuyện gì mà còn gọi là bận tâm nữa. Do không còn bận tâm nên các Ngài có một loại sinh hoạt khác tụi mình: Đó là duy tác.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Tranh thủ

<< [Mục Lục] [Tập Tin] >>

38844- Tranh thủ

Mar 27, 2006

Lbt: Khi ngủ thì ai cũng xuất hồn.

Thấy mình làm này làm kia. Hoặc lành hay không được lành lắm.

Vì làm ngày không đủ tranh thủ làm đêm thì có cách gì mà mình có thể chỉ tu tập trong giấc ngủ thôi không anh. Không còn thấy mình làm này làm kia nữa. Một anh trong đám lubu của anh có nói: nếu trước khi ngủ mà ông niệm Phật hay quán đề mục và linh ảnh mà ngon lành thì cái đầu tiên ông khi ông ngủ dậy là:

- Nếu niệm Phật thì câu niệm sẽ hiện hành đầu tiên khi ông thức dậy.

- Nếu quán tưởng đề mục hay linh ảnh thì đề mục hay linh ảnh sẽ hiện hành đầu tiên trong cái thấy khi ông thức dậy.

Tôi có làm và có vài lần kinh nghiệm đúng như vậy. Nhưng vẫn chưa đã vì vẫn còn mộng này mộng kia. Và chưa thấy mình tu tập trong giấc ngủ. Con người trung bình ngủ khoảng 7,8 giờ một ngày. Nếu trong 7,8 giờ này là 7,8 giờ tu tập luôn thì đỡ quá. Vì trong giấc ngủ thì thường không bị chi phối bởi không gian, âm thanh và nhất là vận hành của thân xác. Vốn là những cái chi phối làm mình không tập trung được mạnh mẽ trong tu tập khi tỉnh.

HL: Theo thời gian tu tập thì lần hồi hành giả sẽ có những trình tự tỉnh thức trong những giấc mơ như sau:

1. Thấy mình nằm mơ và biết mình nằm mơ rồi tác ý... "cố gắng nhớ lại giấc mơ" để ngày mai kể lại cho người khác nghe.

2. Mơ thấy mình gặp trở ngại và dùng công phu của mình để giải tỏa vấn đề.

3. Mơ thấy mình ở trong căn phòng rất là bề bộn

4. Sau đó lại mơ căn phòng trống trải ra, và cho đến không còn cái gì cả kể cả cái giường. Tới giai đoạn này (4) hành giả không còn hay ít khi nằm mơ thấy mình làm này, làm nọ nữa.

Rồi hành giả bước qua giai đoạn sám hối trong giấc mơ:

1. Hành giả đi cầu và cái cầu tiêu lại rất là dơ, vách tường đầy phân, và cái cầu cũng nghẹt luôn.

2. Sau đó thì cầu sạch sẽ.

3. Hành giả đối trước Chư Phật và Chư Bồ Tát mà ói và mửa rồi đến giai đoạn khạc nhổ.

Tới giai đoạn này rồi thì cái chuyện nằm mớ đã là hiếm rồi. Giai đoạn cuối cùng của những giấc mơ diễn tả sự sám hối là hành giả khạc ra khói và sau cùng là ánh sáng. Đến đây thì hành giả có suy nghĩ về những lỗi lầm của mình trong quá khứ thì đều có cảm giác là ai đó phạm lỗi chớ không phải là mình! Tâm mình nó bình thản trước những lỗi lầm thuộc về quá khứ. Những giấc mơ vào lúc này toàn là điềm báo chuyện sắp xảy ra trong tương lai. Còn chuyện mình tập trong giấc mơ nó lại trở thành việc phụ; có cũng được, không có cũng xong. Tuy vậy, những giấc mơ thuộc về công phu kể trên, và chỉ được tính: Khi hành giả cố gắng tập trước khi đi ngủ, hay tập cho tới lúc mình ngủ hồi nào mà không biết nữa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Niệm Phật Nhất Tâm

<< [Mục Lục] [Tập Tin] >>

38095- Kinh Nghiệm Niệm Phật Nhất Tâm

Feb 7, 2006

Nguyen Anh Tung: Sáng Chủ Nhật 5 tháng 2, 2006, cách đây 2 ngày, vào lúc 5 giờ 20 phút sáng, tôi đã tập một mình, bắt đầu chuẩn bị khoảng 3 tiếng đồng hồ trước khi Niệm Phật bằng cách:

1) Tụng Chú Lăng Nghiêm Đại Định.

2) Tụng Kinh A Di Đà.

3) Tụng Chú Đại Bi, xin Bồ Tát cho tôi đạt được Niệm Phật Tam Muội theo lời thề của Bồ Tát Quán Thế Âm.

4) Tụng 48 Đại Nguyện của A Di Đà Phật, ca tụng 12 danh hiệu về Phật Quang từ Kinh Vô Lượng Thọ.

5) Tụng Quán A Di Đà Phật từ Luận Quán Vô Lượng Thọ của Tổ Sư Thiện Đạo (hoá thân của A Di Đà Phật), tụng Quy Y, tụng lời cầu nguyện thấy Phật Quang của A Di Đà Phật và cõi Cực Lạc.

6) Tụng Bát Nhã Tâm Kinh.

7) Tụng Phổ Hiền Hạnh Nguyện.

8) Tụng Bài Hồi Hướng của Tổ Sư Liên Trì.

9) Tụng Yamantaka (Văn Thù Sư Lợi Bồ Tát) của Mật Tông cao cấp, biến thân, khẩu, ý của tôi thành Văn Thù Bồ Tát.

Bắt đầu là 8 giờ 20 phút sáng.

Tôi để 3 kinh (Vô Lượng Thọ, A Di Đà, Quán Vô Lượng Thọ) lên bàn thờ và nguyện rằng tôi sẽ hoằng pháp 3 kinh này. Tôi đã cầu 5 Buddha Dakinis (Phật Bà) từ bình Như Ý mà Gangkar Tulku Rinpoche đã tặng cho tôi tháng 6 năm 2004. Khi tôi vừa bắt đầu niệm A Di Đà Phật nhanh, với mắt nhắm, ấn Định dưới bụng, là có tiếng mõ. Tôi Quán A Di Đà Phật có Nhục Kế mầu đỏ rất rõ và Tu Di mầu trắng giữa trán. 30 phút đồng hồ sau là ánh hào quang mầu vàng chiếu khắp thân tôi. 5 phút đồng hồ sau đó là chính từ tim của tôi một luồng hào quang chiếu khắp nơi, hoà vào ánh hào quang trước. Trong suốt 2 tiếng đồng hồ Niệm A Di Đà Phật, thì độ khoảng 30 phút là ánh hào quang hiện diện, mầu trắng, đỏ, vàng. Tôi biết mình đang ở trong Niệm Phật Tam Muội, đạt được Nhất Tâm về Sự và Lý.

Tiếng Niệm A Di Đà Phật của tôi lớn, nhanh, khẩn thiết, độ khoảng 10 ngàn câu một giờ. Tôi đã dùng tất cả sức lực trong việc niệm A Di Đà Phật nên phải chấm dứt lúc 11 giờ 20 phút sáng, dầu biết rằng nếu tiếp tục sẽ có nhiều kinh nghiệm khác như mô tả trong quyển Hương Quê Cực Lạc của Thượng Toạ Thích Thiền Tâm. Pháp giới là Quang Minh như kinh Hoa Nghiêm mô tả.

Kinh nghiệm của tôi được diễn tả như sau:

“Our own inherent mind is all-pervasive, and the Buddha- mind is also all-pervasive, and the true nature of the minds of sentient beings is also all-pervasive. It is like a thousand lamps in one room, each of whose light shines on all the others and merges with the other lights without any obstruction. This is called “believing in inner truth (Noumenon)”.

Tâm của ta vi diệu cho nên “Tâm này là Phật, Tâm này thành Phật”. A Di Đà Phật, danh hiệu bất khả tư nghì. Giữ lời Nguyện với chư Phật, chư Bồ Tát, nên tôi chia sẻ Kinh nghiệm này ra đây, để biết rằng Niệm Phật Nhất Tâm Bất Loạn chỉ cần 10 niệm là được vãng sanh.

HL: Huynh niệm bằng gì? Niệm bằng Tâm hay là bằng miệng? Nếu bằng miệng thì Huynh: niệm thì thầm trong miệng hay là niệm to thành tiếng? Nếu niệm bằng tâm thì Huynh: niệm bằng giọng trầm hay là giọng cao.

Còn về tiếng mõ thì nó xuất phát ở đâu: bên trái, bên phải, đằng sau lưng, ngay đằng trước mặt hay ở trên cao và cũng ngay đằng trước mặt?

NAT: Tùng niệm bằng miệng to thành tiếng. Tiếng mõ thì xuất phát ở khắp mọi nơi. Hàng ngày Tùng vừa vào sở là nghe thấy tiếng Mõ này liên tiếp chín tiếng đồng hồ, mà không cần Niệm Phật. Như vậy là Tâm phát ra.

Hoà Thượng Quảng Khâm nghe thấy bất cứ âm thanh nào cũng là tiếng Niệm Phật. Trong Mật Tông thì khi một hành giả ở trình độ Cao cấp thì âm thanh, hình ảnh hàng ngày đều là thanh tịnh của cõi Cực Lạc, và mọi người cùng với mình đều là Phật cả. Pháp Sư Tịnh Không có giảng trong Kinh Vô Lượng Thọ rằng muốn biết trình độ tu của hành giả thì qua chánh kiến của người đó. Nếu nhìn người khác là Phật thì mình là Phật vì Tâm Thanh Tịnh, Bình Đẳng. Như Thường Bất Khinh Bồ Tát trong kinh Pháp Hoa coi mọi người là Phật tương lai. Kỹ thuật tu là nên để ý xem các Tổ Sư tu thế nào. Lấy kinh nghiệm này áp dụng, như vậy đỡ mất thời giờ. Những kinh nghiệm cần lập đi lập lại nhiều lần để tiến tới kinh nghiệm cao hơn. Dù thấy hào quang Phật A Di Đà và từ cõi Cực Lạc Tùng vẫn giữ việc niệm A Di Đà Phật. Hào quang tự động tắt rồi những hào quang khác hiện ra. Cách đây một năm trong giấc mơ vào lúc 3 giờ sáng Tùng thấy mình niệm OM AMI DEWA HRIH và từ tim mình toả ra hào quang chiếu sáng.

Bây giờ là kinh nghiệm lúc tỉnh trong ĐỊNH lúc 9 giờ sáng. Nếu tu mà đến mức độ không còn để ý đến THÂN này nữa, và dùng hết TÂM LỰC thì mới vượt qua được những chướng ngại. Về kết quả thì THANH TỊNH chưa bao giờ có đã xẩy ra từ kinh nghiệm này. Phật Quang có khắp trong pháp giới, chỉ vì tầng số hành giả chưa đủ để cảm ứng. NGUYỆN LỰC vô cùng quan trọng, và khi tu lên cao thì thấy sự gia trì của PHẬT LỰC vô cùng quan trọng. Dùng Nguyện Lực cộng với Phật Lực thì sẽ tiêu diệt được Nghiệp Lực. Đây là lời giảng của Pháp Sư Tịnh Không.

Tu hành chỉ ở Tam Quán. Gồm có Quán Không, Quán Giả, Quán Trung Đạo theo câu của Bát Nhã Tâm Kinh: Sắc Bất Dị Không (Quán Không), Không Bất Dị Sắc (Quán Giả), Sắc Tức Thị Không, Không Tức Thị Sắc (Quán Trung Đạo).

Niệm Phật Tam Muội là Quán Giả, Quán Trung Đạo. Vì thế không có cảnh Ma Chướng như khi Quán Không của Lăng Nghiêm. Được sự hỗ trợ của chư Phật, chư Bồ Tát khi Tùng dùng thân, khẩu, ý của Văn Thù Bồ Tát với pháp môn Mật Tông cao cấp Yamantaka, thì Ma Vương không dám đến gần lúc Niệm Phật. Thủ Lăng Nghiêm Chú quan trọng vì Thủ Lăng Nghiêm Đại Định ở Bồ Tát Thập Địa cũng là Tam Muội. Niệm Phật Tam Muội là vua trong các Tam Muội.

Hy vọng đã trả lời Huynh HL.

Lbt: Để trao đổi với các bạn và với anh Tùng tôi xin thuật lại 1 kinh nghiệm bản thân mà thầy tôi nói: Đó là kinh nghiệm đầu tiên của Niệm Phật Nhất Tâm. Cũng như các kinh nghiệm tâm linh khác, kinh nghiệm này xảy ra trong đời sống hàng ngày vào lúc tôi không tính trước.

Tôi đang đứng làm 1 công việc. Bỗng nhiên câu niệm Phật trỗi lên không chủ ý. Tôi sững người lại. Nghe và ngắm nhìn câu niệm hiện hành. Không có tôi niệm Phật mà chỉ có câu niệm. Một cách tự động. Tê cả người. Thời gian và không gian như đứng lại. Một niệm thoáng qua: cái gì đây mà hay quá. Ngay lúc đó câu niệm Phật rõ ràng lùi qua 1 bên. Rồi lại hiện hành ra lại trong không gian trước mặt. Từng câu, từng câu thật rõ ràng. Rồi lại lùi qua 1 bên mỗi khi có 1 niệm tưởng khác xen vào. Vài lần như vậy. Thầy tôi có hỏi: kinh nghiệm này trong bao lâu.

Tôi nói: khoảng 10 hay 15 phút.

Sau này nghiệm lại thì chỉ khoảng: 1 phút là nhiều. Hay chỉ 10 hay 15 giây. Xin nói là tôi vẫn hay niệm Phật trong đời sống hàng ngày mỗi khi nhớ tới. Và chỉ tâm niệm phóng tới khoảng không gian đằng trước mặt. Thật chậm rãi. Ngay cả trong thời khóa cũng vậy. Sau đó vài tuần tôi cố quay lại tìm kiếm cái kinh nghiệm này mỗi khi công phu. Với hy vọng để kéo dài thời gian đó ra. Cho đến bây giờ kinh nghiệm này chỉ xảy ra 1 lần đó.

Tôi hiểu đó là phần nông của Chánh Định trong Niệm Phật. Trước kia tôi có 1 lần kinh nghiệm thấy Phật trong khi công phu mà tôi hiểu chỉ thuộc Cận Định khi tôi trình bầy, và khi thầy tôi hỏi:

- Vậy chớ lúc đó bụng dạ anh ra sao?

Tôi không trả lời được. Hai kinh nghiệm khác nhau xa. Như là giữa 2 cái: nói về cái bánh và ăn bánh.

NAT: Để trao đổi với các bạn và với anh Lbt ở Úc, Tùng xin đóng góp ý kiến về kinh nghiệm của anh. Niệm Phật Nhất Tâm có 2 loại: Lý Nhất Tâm và Sự Nhất Tâm. Về Lý Nhất Tâm thì trong quyển sách Niệm Phật Thập Yếu của Thượng Toạ Thích Thiền Tâm xuất bản năm 1964, thì rất ít người đạt được Lý Nhất Tâm, nên Thượng Tọa khuyên là đạt Sự Nhất Tâm trước.

Kinh nghiệm của anh là dấu hiệu tốt cho việc anh đạt được Sự Nhất Tâm trong tương lai. Anh đang tìm kinh nghiệm để câu Niệm Phật của anh xuất hiện thời gian dài hơn, dù anh không Niệm Phật. Trong tu hành, Tùng có sáng kiến sau khi tìm hiểu cái hay của Như Lai Thiền, Tổ Sư Thiền, Mật Tông để mang vào thành sáng kiến, sau khi xem xét kỹ lưỡng cách tu của các Tổ Sư Tịnh Độ. Gần đây Tùng theo Tổ Sư Thiện Đạo (hoá thân của A Di Đà Phật) của Tịnh Độ trong vòng vài tuần lễ, và sáng kiến này được đem ra áp dụng trong Chủ Nhật vừa qua, 5 tháng 2, 2006. Việc chuẩn bị 3 tiếng đồng hồ là từ sáng kiến của Tùng lấy cái hay của Chú Lăng Nghiêm, Bát Nhã Tâm Kinh (Thiền), Yamantaka (Mật Tông cao cấp của Tây Tạng về Văn Thù Bồ Tát), và Kinh A Di Đà (Tổ Sư Thiện Đạo), Kinh Vô Lượng Thọ (Tụng 48 Nguyện mỗi sáng theo Pháp Sư Tịnh Không), Quán Vô Lượng Thọ (Tổ Sư Thiện Đạo) để tạo cho Tâm, Khẩu, Ý của Tùng THANH TỊNH. Trong lúc tập với các đạo hữu khác 2 tháng qua, Tùng có thấy ánh hào quang của A Di Đà Phật chỉ trong 10 giây. Điều này xẩy ra suốt 8 lần tập chung. Tùng đã quyết định là phải tăng thời gian thấy ánh hào quang của A Di Đà Phật lên. May mắn cho Tùng là thời gian đã giữ được 30 phút trong hơn 2 tiếng đồng hồ Tùng Niệm Phật. Tầng số của A Di Đà Phật là ở 48 Nguyện, nhất là Nguyện 18, và 12 Danh Hiệu về Hào Quang của Ngài. Vì bắt đúng tầng số, nên Tùng thành công trong việc Nhất Tâm về Lý, dù chỉ là vài tiếng đồng hồ.

Trong tu hành thì Tinh Tấn rất quan trọng (như BY nói). Tùng thấy vài đạo hữu khác Tinh Tấn, nên trong tuần trước, Tùng thức dậy lúc 1 giờ sáng để tu vài tiếng đồng hồ. Tùng đi ngủ lúc 8 giờ tối. Điều này xẩy ra trước khi chung kết với Chủ Nhật vừa qua là thành công. Cám ơn anh đã chia sẻ kinh nghiệm của anh.

Tùng đổi pháp danh từ Không Trì (10 năm trước) thành Diệu Âm (tháng 1, 2006) để nói lên NGUYỆN của Tùng là thành Diệu Âm Như Lai. Tùng mừng vì biết chắc là được Vãng Sanh rồi, sau khi tu trong vòng 3 tháng vừa qua pháp môn Niệm Phật. Đây là sự gia trì của A Di Đà Phật cho Tùng.

HL: Chào Huynh.

Hay quá! Vậy đây là vị Thầy đã hướng dẫn Huynh [Tổ Sư Thiện Đạo (hoá thân của A Di Đà Phật) của Tịnh Độ]. Huynh có đem cái chuyện này trình bày lại cho Thầy biết chưa. Và như vậy, thì Thầy đã có ý kiến gì về chuyện này.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Gặp Bạn Thân

<< [Mục Lục] [Tập Tin] >>

38872- Gặp Bạn Thân

Mar 28, 2006

HL: Chào các Bạn.

Đệ sắp đi một mình (lần đầu tiên đi chơi một mình) qua San Jose để gặp Bạn Thân sau 31 năm mất liên lạc, đệ đự trù là sẽ đi lạy Ngài Yogananda nhưng không biết là lạy ở đâu. Quý vị nào biết chỗ nào để có thể lạy Ngài không? Xin cám ơn trước.

KKT: Dùng “thần thông của Khoa Học hiện đại” Google search coi bộ “work” hơn thần thông của huynh HL đó.

http://www.yogananda-srf.org/temples/index.html

Trụ sở chính ở dưới Los Angeles, nơi đây có cái shrine và ashrams.

HL: Chào Huynh KKT.

Đi đâu mà có cả bè cả lũ nó vui hơn là đi một mình.

Coi vậy chớ... không phải vậy, vì đệ đã nói là Thần Thông chỉ dùng cho công vụ nên khi gặp chuyện riêng tư thì cũng chỉ dùng cách thường tình mà thôi. Trong thời Đức Phật, Ngài Xá Lợi Phất ngất xỉu vì Ngài Mục Kiền Liên nhập diệt! Đức Phật cũng chỉ dùng cách thường tình đó là rảy nước vào mặt để cho Ngài Xá Lợi Phất hồi tỉnh lại. Nếu không có gì trở ngại thì đệ sẽ tới trụ sở chính để lạy Ngài.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Yogananda

<< [Mục Lục] [Tập Tin] >>

38919- Yogananda

Mar 29, 2006

LBT: Anh HL,

Duyên gì mà anh đi lạy ngài Yogananda. Anh cho anh em biết được không?

HL: Chào Huynh lbt cùng các Bạn.

Cuốn sách Xứ Phật Huyền Bí là cuốn gối đầu giường của dân thực hành. Trong đó có đủ thứ, từ nguyên tắc "phép lạ", đến cái chuyện dùng hệ thống dây thần kinh để tìm ra nơi đầu thai của một người mới chết, đồng thời người tìm còn có thể nghe được cả cái giọng của người mới đầu thai đó luôn.

Đọc lần đầu tiên thì ai cũng tá hỏa tam tinh, chớ chẳng riêng gì đệ. Không biết thực hư ra sao. Vì sách dịch chỉ là chữ không mà thôi đâu có hình hài gì đâu. Do vậy chuyện bán tín, bán nghi là chuyện dĩ nhiên. Thế rồi, đệ qua được đây và ngay cái ngày đầu tiên, đệ đã đạp xe đạp xuống trung tâm thành phố để tìm cuốn sách này. Và khi tìm được rồi, và khi mở sách ra thì... hình hài búa xua. Nhìn tới đâu thì rợn gai ốc tới đó! Toàn là chuyện thiệt 100% mà thôi. Và từ đó đệ mới nghĩ rằng mình sẽ thay mặt anh em đi lạy Ngài. Thế nhưng vì La Hầu La cứ hay lo sợ là hễ đệ mà gặp ai tu hay hơn đệ, thì đệ đi luôn, nên ý định trên cho tới bây giờ mới thực hiện được. Dĩ nhiên, từ ngay ở Việt Nam, đệ đã có vài cái linh ảnh của Ngài rồi.

Lbt: Lbt còn có 2 câu hỏi bên lề là:

- có thể nào biết được mình hay bạn mình đang bị Tha Hóa Tự Tại ảnh hưởng hay khống chế không.

HL: Câu này ngầu đời nghe Huynh.

Dấu hiệu đầu tiên là:

1. Trong cách trình bày của hành giả này, mình nghe được cái tính cách: chính hành giả lại không hiểu vì nguyên nhân nào mà mình lại có những hiện tượng tâm linh trên. Tức là nguyên tắc vận hành của những hiện tượng đó nó ra làm sao.

2. Hành giả này hay dùng chữ: Tui nói cái này ra cho anh em nghiên cứu thêm.

3. Những hiện tượng tâm linh xuất hiện "không có dấu hiệu báo trước".

Ví dụ về "sự báo trước". Về âm thanh có hai trường hợp:

1. Phải có một linh ảnh trước cái đã, rồi mới có âm thanh phát ra từ hình ảnh đó. Linh ảnh xuất hiện trước và từ đó mới phát ra âm thanh. Rõ hơn: linh ảnh xuất hiện, báo trước cho hành giả biết rằng linh ảnh sẽ phát ra âm thanh...

2. Hay là có âm thanh trước, nhưng liền sau đó thì hành giả lại thấy được cái vật hay chúng hữu tình đang phát ra âm thanh đó. Rõ hơn, âm thanh xuất hiện trước và thông báo cho hành giả biết rằng: đang có một vật hay chúng hữu tình nào đó đang phát ra cái âm thanh này. Và hành giả thấy được luôn cái vật hay chúng hữu tình đó.

Nay lại bàn về sự "không báo trước": Nhưng đằng này, hành giả kể lại là chỉ nghe có âm thanh và không thấy hình ảnh nào phát ra âm thanh đó cả. Thì so sánh với trường hợp trên: âm thanh bỗng nhiên xuất hiện đột ngột một mình mà thôi, nên nó mang tính cách "không báo trước". Âm thanh này thuộc về Tha Hoá Tự Tại. Mùi hương cũng vậy: hành giả phải thấy có một vật hay chúng hữu tình nào đó, rồi từ đó mới ngửi được mùi hương phát ra từ vật hay chúng hữu tình mà mình đang thấy rõ ràng đó. Còn nếu, hành giả chỉ ngửi được mùi hương mà thôi, và không hề thấy một vật, hay một chúng hữu tình nào phát ra mùi hương trên, thì phải biết rằng là mùi hương đó xuất hiện theo tính cách "không báo trước" và vì lý do đó mà nó; thuộc về Tha Hoá Tự Tại.

Ánh sáng cũng vậy: Nếu nó chỉ xuất hiện ra và hành giả lại không thấy từ đâu mà phát ra cái luồng sáng này thì phải hiểu là: Vì ánh sáng xuất hiện một cách đột ngột và không báo trước nên nó thuộc về Tha Hoá Tự Tại. Phân tích tình hình tâm linh: Để đụng với Tha Hoá Tự Tại thì hành giả phải rơi vào những điều kiện sau đây:

1. Một người tốt và đồng thời có thiện chí phổ biến phương pháp tu hành.

2. Không biết thế nào là Chánh Định và từ đó cũng không hiểu thế nào là Tà Định luôn.

3. Luôn luôn cảm thấy nặng nặng ở hai vai và phía sau ót. Nặng hơn một tý: Khi để ý vào khoảng không gian ở đằng sau lưng thì dễ dàng hơn là để ý đến khoảng không gian ở đằng trước mặt: Rõ hơn khi tác ý và phóng lực ra đằng sau lưng thì dễ hơn là khi tác ý phóng lực ra đằng trước mặt.

4. Không phân biệt được những hiện tượng tâm linh đó, mà mình có được, là do tự lực của mình (sức tu tập của mình) hay là do "ai đó" cho mượn ("ai đó" ở đây thông thường là Tha Hoá Tự Tại).

5. Hay dùng ngay hệ thống thần kinh của thân thể để tu tập, do hiện tượng đó mà họ (Tha Hoá Tự Tại) mới có cơ hội để nhập vào được

6. Không hề biết hộ thân là gì và cũng như là không biết hộ thân ra làm sao?

Lbt: Và làm gì để ra khỏi cái ảnh hưởng hay khống chế này.

HL: Thông thường thì chỉ cần vào được "Chánh Định" là Tha Hoá Tự Tại hết thấy đường, và không thể mò ra mình nữa. Vì Chánh định là... Sơ Thiền là một cung trời cao hơn Tha Hoá Tự Tại. Ở vào tình trạng Chánh Định thì chỉ có Thiên Ma nó mò ra mình mà thôi.

Lbt: nghe nói niệm Phật thì không bị chuyện này.

HL: Câu này thật là tế nhị! Ngày mai nói tiếp, bây giờ đi làm cái đã.

38961- Mar 30, 2006

HL: Chào Huynh lbt cùng các Bạn.

Lại viết tiếp đây.

Chuyện niệm Phật là xưa lắm rồi, Con Người đã biết niệm Phật thì... những cõi khác, họ cũng biết niệm Phật. Thế nhưng, chỉ có một vài cách niệm Phật thì mới có tác dụng y như kinh mà thôi. Còn những cách khác thì chỉ là... niệm Phật mà thôi.

Ví dụ:

Đao Lợi niệm Phật: Nhưng ông bà tiên này chỉ niệm với tiếng xù xì, xù xì trong miệng. Y như là tiếng tâm sự của hai người rất là thân thiết nhau: họ chỉ thì thầm và chỉ... nói cho nhau nghe. Cung trời của những người dễ mến mà!!!

Đâu Xuất niệm Phật: ông tiên bà tiên này niệm to tiếng và luyến láy (y như tiếng luyến láy của Đàn Bầu hay violon vậy), Ở đây là nguồn gốc của nhạc... Ấn Độ

Tha Hoá Tự Tại niệm Phật: ông bà tiên này niệm ra tiếng và mạnh bạo, niệm liên tu bất tận... Như vậy trong Chùa ở trên Đà Lạt (chùa Linh Sơn) hay niệm Phật theo cách của Đâu Xuất:

Nam (a) Mô (a) A (a) Di (a) Đà (a) Phật (à à á)! (và cứ thế mà tiếp tục).

Chắc quý vị có nghe qua cung cách niệm Phật này: Nó luyến láy ở đoạn cuối. (Đâu Xuất đó)

Có những tu sĩ niệm Phật xù xì (Ba Má của đệ). Đao Lợi đó!

Có những tu sĩ niệm Phật theo tiếng mõ rất là nhanh để phá vọng niệm: Tha Hoá Tự Tại đó.

Như vậy, mình niệm theo cách nào thì vô tình mình cộng hưởng với những cung trời đó! Niệm lâu ngày thì... họ tới. Rồi do lâu ngày, mà họ lần lần biết được ý thích của mình nên họ cho mình thấy này thấy nọ theo ý thích của mình. Bây giờ nếu mà mình tỏ ý không thích nữa! Thì có lúc sẽ không còn thấy gì cả. Nhưng cũng có lúc họ lại thích đùa dai nên mình vẫn thấy như thường. Còn nếu mà mình thích thú thì họ sẽ làm tới và càng cho mình thấy nhiều điều hơn nữa.

Cái điều dễ nhận biết nhất là những vị tu sĩ này rất dễ nóng giận khi mà mình cố ý phê bình và đưa những nhận xét của mình cho những vị này biết. Phỏng vấn những bật trưởng lão ở trên những cung trời đó, thì họ trả lời rằng: Cũng có nghe là niệm Phật thì vãng sanh nhưng... họ không làm được. Họ chỉ thấy vui ra, và nhẹ nhàng nhưng không thấy hiện tượng vãng sanh.

Tuy vậy để mà dụ khụ được họ để cho họ niệm Phật lại cho đúng thì cũng trần ai chi chí lắm! Vì họ cũng có cái của họ! Và ác một điều, là họ cũng đã thỏa mãn rồi! Nên khi đệ có trình bày cách niệm Phật của đệ ở dưới Trái Đất thì họ không nghe và thường thì họ coi không ra gì. Thế mới là ác nghiệp! Do vậy, chỉ vì vô tình không biết, mà khi niệm Phật: mình vô tình cộng hưởng đến với những cõi trời Dục Giới này. Chú ý! Khó hiểu, đọc chầm chậm:

Còn nếu mà mình thay đổi cách thức niệm Phật thì mình lại không những có thể tránh được những sự cộng hưởng trên, mà còn có thể lợi dụng cái phần quay về của những thần lực mà trước đó Ngài đã phóng ra từ cái đảnh của Ngài, để được vào Tây Phương Cực Lạc.

Thay đổi bằng cách nào.

Bằng cách phóng niệm ra đằng trước mặt ngay vào một điểm màu đỏ ngang với tầm nhìn của chính mình. Đây là chìa khoá để không bị gì cả khi niệm Phật vì nó mang hơi hám của "Chánh Định".

Thangtqt: Có thể vào đây nghe MP3:

http://www.suoitumedia1.net/GiacHanh/SuKyLaTheKy21/SuKyLaThe Ky21_A.mp3

HL: Những câu niệm Phật theo dạng Đâu Xuất đó bà con


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Do you have a soul?

<< [Mục Lục] [Tập Tin] >>

38998 - Do you have a soul?

Apr 1, 2006

QT: Hello Carol,

Carol kể chuyện ma nghe sợ quá, ma đó coi bộ hơi "dữ" chứ không phải ma hiền... Thế qua kinh nghiệm đó Carol đã tin có ma, có linh hồn chưa. Hình như có người bạn nào bị ma nhập mà nhờ Carol giúp chữa giùm nữa phải không? Năm nay là năm hạn của chú, không được khoẻ lắm, mà dường như bao nhiêu cái "nghiệp" nó dồn lại bắt chú phải trả hết trong năm nay hay sao ấy, mệt ơi là mệt. Xui tận mạng, làm việc gì cũng gặp chuyện xấu, nhưng nhờ vậy dễ tập thiền, tinh tấn mau.

Than tí cho vui thôi, trở lại đề tài ma, chú gặp ma nhiều lắm, cả chục lần, gặp cả Chúa Trời, Chúa Giê Su, và có lẽ là gặp ngài Huệ Năng nữa. Nhưng tính chú cũng giống tính anh KKT, rất logic. Cái gì phải rờ được, coi tới coi lui, thử đi thử lại được thì mới chịu tin. Còn chỉ thấy trong một thoáng rồi mất đi thì vẫn còn hồ nghi, để đó... Bây giờ để chú kể 1 chuyện ma Tỵ Nạn và 1 chuyện ma Mỹ cho vui...

Sau khi rời VN, chú vượt biên bằng tàu qua Indonesia và ở trên một hòn đảo hoang vắng tên là Airaya (đọc là E ra da). Chú dựng một cái lều ở sát bên bờ suối. Ban ngày người ta đến tắm, múc nước ở đó rất đông nên chú thường chờ đến ban đêm mới ra suối ngồi giặc đồ một mình... Vào một đêm đó trời rất tối, chú xách một cây đèn dầu và một cái thau ra bờ suối múc nước ngồi giặt đồ. Trời tối thui nên phải để cây đèn dầu ngay trước mặt và chăm chú lắm mới thấy cái áo mình đang giặt.

Đang ngồi dưới đất mải mê giặc như thế bỗng nhiên chú có cảm giác ai đang đứng trước mặt và nhìn mình. Cảm giác này càng lúc càng mạnh hơn nên sau cùng chú phải ngước nhìn lên và thấy đứng trước mặt mình là một cô gái còn rất trẻ, khoảng 17,18. Cô ta có một mái tóc dài đen, xoả tới vai, mặc một chiếc áo ngủ mỏng màu trắng dài gần tới chân.

Chú rất ngạc nhiên vì ở ngoài hoang đảo này thì tuy thiếu quần áo, ai có gì mặc cái đó, nhiều khi đàn ông được LHQ phát cho cái áo đầm của đàn bà, họ cũng mặc luôn. Nhưng một cô gái mặc chiếc áo ngủ trắng đứng ngoài bờ suối ban đêm thì hơi lạ. Chú nhìn kỹ mặt thì thấy cô ta là một cô gái Việt rất xinh đẹp, nhưng trắng bệch và tái mét như không có tí máu nào, trắng như một pho tượng, như một xác chết. Chỉ có đôi mắt của cô ta rất sống động, như rưng rưng nước mắt, như sắp khóc... Chú thấy tội quá nên nhổm người đứng lên định hỏi chuyện cô ta xem có chuyện gì. Nhưng khi đứng lên xong nhìn ra trước mắt thì không có ai cả... Thế là chú mau mau xả bộ đồ đang giặc và đi vô luôn... Gùng gợn không...

KKT: QT kể chuyện này hay lắm. Hay là ở chỗ chính QT làm nhân chứng đã “thấy” ma rõ ràng. Chuyện “thấy” này ai muốn phán đoán rằng QT hoa mắt hay ảo tưởng hay hallucination thì là chuyện khác. Vấn đề ở đây là đã có QT làm nhân chứng đã “thấy” ma! Còn chuyện ma của các bạn khác kể thì không chắc ăn lắm là vì chỉ là “feel” một cái gì đó thôi. Như vậy thì các đề tài đang bàn đều có liên hệ với nhau:

- BÊN KIA CỬA TỬ LÀ GÌ?

- CÓ LINH HỒN KHÔNG?

- XUẤT HỒN.

- THẤY MA.

Tất cả các vấn đề này có thể gom chung vào một câu hỏi chính sau đây để nhìn cho rõ vấn đề: Có một hình thức tạm gọi là tinh thần “ĐỘC LẬP” với thể xác không? Tức là có chuyện TINH THẦN ĐỘC LẬP VỚI VẬT CHẤT không?

-- Huynh HL làm nhân chứng rằng huynh HL có thể “xuất hồn” ra khỏi thể xác và còn “in tay” được trên đĩa bột (mặc dầu huynh HL không chịu biểu diễn).

-- Bác Chí làm nhân chứng về những kinh nghiệm “xuất hồn” ra khỏi thể xác. Tuy nhiên trường hợp xuất hồn của bác Chí thì không thể “in tay” được, tức là cái phần hồn này ở một dimension khác với vật chất nên mới không “in tay” được.

Kinh nghiệm của huynh HL và bác Chí tuy chưa hẳn là chứng minh được rằng phần tinh thần “ĐỘC LẬP” với thể xác, nhưng ít nhất cũng cho thấy cái phần tinh thần này có thể “TÁCH RA” khỏi thể xác ngay trong lúc thể xác đang sống! Tức là nó cũng có “độc lập” một phần nào đó đối với xác thân.

-- QT làm nhân chứng là đã thấy “hồn ma”. Trường hợp này cho thấy rằng hồn ma này có thể hiện hữu như vậy mà “KHÔNG CẦN” đến một thể xác vật chất nào cả! Tức là có một hình thức tinh thần “ĐỘC LẬP” với vật chất!

Quan điểm của KKT là sao? KKT thì nghĩ rằng “tinh thần không thể nào độc lập với vật chất”. Tức là “thân đâu thì tâm đó” Tâm chỉ là cái phần “nhấp nháy” nơi não bộ (brain) mà thôi! Để xem Phật Thích Ca nói ra sao nhé?

KKT không kể đến các Kinh sách của Đại Thừa và Mật Tông ở đây vì không chắc ăn lắm rằng đó là lời Phật Thích Ca thuyết (cho dù không phải là lời Phật Thích Ca thuyết nhưng không phải vì vậy mà những Kinh sách này không có giá trị. Ngược lại là khác, những Kinh sách này cũng là nội dung “giác ngộ” của những vị khác).

Nếu đọc những lời Phật Thích Ca thuyết trong các Kinh Nguyên Thủy thì có cảm tưởng rằng Phật cũng cùng quan điểm rằng “Thân & Tâm liên hệ nhau thành một bloc, thân đâu thì tâm đó”

Phật phân tích con người ra thành Ngũ Uẩn:

Thân = Sắc

Tâm = Thọ + Tưởng + Hành + Thức

Thọ, Tưởng, Hành, Thức tùy thuộc vào xác thân là vì “TỪ XÁC THÂN” mà Thọ, Tưởng, Hành, Thức khởi lên.

Cũng không thấy ở chỗ nào khác Phật nói rằng phần tinh thần có thể “tách ra” khỏi thể xác.

Ngoài ra còn có một Kinh rất quan trọng sau đây (Trung Bộ Kinh 38) trong đó Phật quở Tỳ Kheo Sati vì vị này nghĩ rằng Thức Uẩn (Consciousness) đóng vai trò như “linh hồn” sẽ đi đầu thai từ kiếp này sang kiếp khác.

http://www.saigon.com/~anson/uni/u-kinh trungbo/trung38.htm

Vậy thì có một hình thức tinh thần “ĐỘC LẬP” với vật chất hay thể xác không?

HL: Huynh còn quên cái chuyện Đức Phật... bưng Anan lên Đao Lợi để ngắm gái nữa rồi. Và cái câu tuyên bố của Ngài với Rahula: "Bất luận hình dáng đẹp đẽ hay xấu xa, hay thế nào đi nữa, cũng phải được quan sát như vầy: Cái này không phải của ta (N'etam mama); cái này không phải là ta (N'esóham' asami); cái này không phải là linh hồn của ta (Na me so atta) [17]"

Như vậy là có linh hồn nhưng không phải của ta. Cũng như là có thể xác nhưng không phải là của ta, và dĩ nhiên là năm uẩn tuy rằng là có, nhưng không phải là của ta.

KKT: “Như thường lệ” huynh HL vẫn kể những chuyện thần kỳ, thế nhưng chẳng bao giờ mọi người thấy được lấy một lần. Thế nên sợ rằng cái “credibility” của huynh HL lại ngày càng giảm đó!

1. Chuyện Phật đưa Nanda lên trời không phải là Xuất Hồn đâu, mà là Phật dùng Thần Túc Thông đó. Tức là đưa cả thể xác của Phật bay lên trời! Thần thông này có thể trong tương lai khoa học sẽ khám phá ra. Chẳng hạn như (speculation ở đây nếu có thể “phân tách” toàn bộ con người ta ra thành các atoms, particles rồi cho các particles này di chuyển bằng một vận tốc rất nhanh gần bằng ánh sáng. Đến nơi thì ráp lại thành con người như trước. Tức là đã di chuyển đến nơi.

2. KKT nghĩ rằng chính huynh HL cũng chưa có kinh nghiệm xuất hồn đâu! Tức là chính huynh HL cũng chưa tự biết được rằng có linh hồn hay không? Các kinh nghiệm của huynh HL đều là nhập Tứ Thiền, rồi thì từ Tứ Thiền mà quán một màn ảnh TV và trên màn ảnh này sẽ có trả lời cho mọi câu hỏi của huynh HL. Tức là nếu huynh HL có thấy cảnh này cảnh nọ, thí dụ như thấy cõi Tây Phương Cực Lạc của Phật A Di Đà thì đó là cảnh Cực Lạc hiện lên trên màn hình TV của huynh HL, chứ chẳng phải là huynh HL đã thật sự lên tới nơi!

3. Huynh HL trích một câu sau đây của Phật Thích Ca để kết luận rằng:

"Bất luận hình dáng đẹp đẽ hay xấu xa, hay thế nào đi nữa, cũng phải được quan sát như vầy: Cái này không phải của ta (N'etam mama); cái này không phải là ta (N'esóham' asami); cái này không phải là linh hồn của ta (Na me so atta) [17]"

Như vậy là có linh hồn nhưng không phải của ta. Cũng như là có thể xác nhưng không phải là của ta, và dĩ nhiên là năm uẩn tuy rằng là có, nhưng không phải là của ta. Tức là huynh HL bảo rằng Phật chỉ nói rằng những cái ấy “không phải của Ta, không phải là Ta, không phải là LINH HỒN CỦA TA” và huynh HL kết luận rằng: VẪN CÓ LINH HỒN ĐẤY CHỨ, Phật đâu có PHỦ NHẬN LINH HỒN hồi nào? Phật chỉ bảo rằng những cái ấy chẳng phải là linh hồn, thế thôi!

Tức là vẫn có TA, có LINH HỒN. Thế nhưng thể xác và ngũ uẩn thì không phải là TA, không phải là LINH HỒN! Lý luận của huynh HL rất interesting vì thật ra không phải riêng huynh HL có lý luận đó mà thật ra các đệ tử của Phật từ thời xưa đã có nhiều người nghĩ như vậy rồi. Để hiểu cái lập luận interesting này thì phải trở về với cái context của thời đó. Vào thời Phật Thích Ca thì lúc đó các tu sĩ thuộc mọi môn phái cũng như mọi tôn giáo tranh luận rất tưng bừng về đề tài “linh hồn hiện hữu hay không?”

Tất cả xoay quanh những speculation về sự hiện hữu của một Atman (chủ trương của Bà La Môn Giáo) hay sự hiện hữu của Jiva (chủ trương của Kỳ Na Giáo). Atman và Jiva đều có cùng một điểm chung là: đó là một thực thể tinh thần độc lập với thể xác và hằng hữu (an independent, permanent entity). Phật Thích Ca có thật sự phủ nhận sự hiện hữu của Atman và Jiva không? Cái này còn tùy sự giải thích của các đệ tử của Phật.

-- Phe “chính thống” của Phật Giáo tức cũng là Phật Giáo mà chúng ta được biết cho tới ngày hôm nay thì đương nhiên là bảo rằng KHÔNG CÓ ATMAN, JIVA, NGÃ, SELF, TA, TÔI, LINH HỒN gì cả!

Đây là Phật Giáo chính thống. Phe này lý luận rằng khi Phật phân tích Thân-Tâm con người ra thành Ngũ Uẩn (như trong Kinh Vô Ngã Tướng) và với mỗi uẩn Phật đều bảo rằng nó không phải là của Ta, là Ta, là Linh Hồn của Ta (như đoạn Kinh huynh HL trích dẫn) thì có nghĩa rằng KHÔNG CÓ LINH HỒN, KHÔNG CÓ NGÃ, KHÔNG CÓ ATMAN, JIVA! Lập luận của phe chính thống này căn cứ ở điểm chính này: chúng ta KHÔNG CÓ GÌ KHÁC NGOÀI THÂN-TÂM, nếu nay Thân-Tâm đã được Phật phân tích ra thành Ngũ Uẩn và chỉ ra cho thấy rằng không có gì là Ngã, là Linh Hồn trong mỗi Uẩn thì có nghĩa là “KHÔNG CÓ NGÃ, KHÔNG CÓ LINH HỒN” ở đâu hết, vì ngoài Ngũ Uẩn thì đâu còn gì khác nữa đâu, phải không?

-- Phe “lạc giáo” thì bảo rằng: công nhận rằng không có Ngã, không có Linh Hồn nơi Ngũ Uẩn thật, thế nhưng “BIẾT ĐÂU” vẫn có linh hồn, vẫn có Ngã ở “NGOÀI” Ngũ Uẩn thì sao?

Đây là lập luận giống như huynh HL đó. Đó cũng là lập luận của phái Puggalavada (Độc Tử Bộ), một tông phái bị các phái kia kết án là heresy và công kích dữ dội! Thế nhưng Độc Tử Bộ cũng có nhiều người theo lắm đó!

Huyền Trang khi sang Ấn Độ thỉnh kinh (11 thế kỷ sau Phật Niết Bàn) bảo rằng trong số 200.000 tu sĩ Phật Giáo ở Ấn Độ thời đó (gồm cả Tiểu Thừa lẫn Đại Thừa) thì đã có 60.000 là thuộc Độc Tử Bộ!

Puggalavada là từ chữ Puggala có nghĩa là person, personality. Phái này chủ trương rằng có một cái NGÃ (yes, có NGÃ!!!) nhưng “cái Ngã này không phải là Ngũ Uẩn (tức là vẫn theo đúng lời Phật dạy trong Kinh Vô Ngã Tướng) nhưng cũng KHÔNG KHÁC NGŨ UẨN”

Đọc kỹ nhé:

Cái Ngã này không phải là Ngũ Uẩn nhưng cũng KHÔNG KHÁC NGŨ UẨN!

-- Sở dĩ có những tranh cãi như vậy là vì thật ra không tìm thấy ở đâu trong Kinh rằng Phật nói rõ rằng “không có Atman”. Có mỗi một lần Phật được một du sĩ hỏi thẳng rằng: "Có Atman hay không?" Lần đó Phật... giữ im lặng!

Như vậy thì các đề tài tranh luận trên diễn đàn cho tới ngày hôm nay đều có sự liên hệ chặt chẽ:

- BÊN KIA CỬA TỬ CÓ GÌ KHÔNG?

- CÓ LINH HỒN HAY KHÔNG?

- XUẤT HỒN,

- THẤY MA,

- CÓ NGÃ HAY VÔ NGÃ?

I rest my case: phần tinh thần trong con người chỉ là cái “nhấp nháy” nơi não bộ (brain). Không có linh hồn gì cả!

39008

Apr 1, 2006

KKT: “Như thường lệ” huynh HL vẫn kể những chuyện thần kỳ, thế nhưng chẳng bao giờ mọi người thấy được lấy một lần. Thế nên sợ rằng cái “credibility” của huynh HL lại ngày càng giảm đó!

1. Chuyện Phật đưa Nanda lên trời không phải là Xuất Hồn đâu, mà là Phật dùng Thần Túc Thông đó. Tức là đưa cả thể xác của Phật bay lên trời!

HL: Trời Đất: Đưa cả cái thể xác Nanda lên một cung trời thì làm sao mà sống được. Cung trời là chỗ ở của những chúng hữu tình mà "mắt thường" không thể thấy được thì Phật đem cái thể xác của Nanda lên trên đó làm gì cà!

KKT: “Thần thông này có thể trong tương lai khoa học sẽ khám phá ra. Chẳng hạn như (speculation ở đây. nếu có thể “phân tách” toàn bộ con người ta ra thành các atoms, particles rồi cho các particles này di chuyển bằng một vận tốc rất nhanh gần bằng ánh sáng. Đến nơi thì ráp lại thành con người như trước. Tức là đã di chuyển đến nơi“. KKT nghĩ rằng chính huynh HL cũng chưa có kinh nghiệm xuất hồn đâu!. Tức là chính huynh HL cũng chưa tự biết được rằng có linh hồn hay không? Các kinh nghiệm của huynh HL đều là nhập Tứ Thiền, rồi thì từ Tứ Thiền mà quán một màn ảnh TV và trên màn ảnh này sẽ có trả lời cho mọi câu hỏi của huynh HL. Tức là nếu huynh HL có thấy cảnh này cảnh nọ, thí dụ như thấy cõi Tây Phương Cực Lạc của Phật A Di Đà thì đó là cảnh Cực Lạc hiện lên trên màn hình TV của huynh HL, chứ chẳng phải là huynh HL đã thật sự lên tới nơi!

HL: Coi chừng, khi Huynh chết xong thì đệ sẽ đón Huynh ở bên kia cửa tử để hỏi coi Huynh có linh hồn hay không đó nghe.

KKT: Huynh HL trích một câu sau đây của Phật Thích Ca để kết luận rằng: "Bất luận hình dáng đẹp đẽ hay xấu xa, hay thế nào đi nữa, cũng phải được quan sát như vầy: Cái này không phải của ta (N'etam mama); cái này không phải là ta (N'esóham' asami); cái này không phải là linh hồn của ta (Na me so atta) [17]"

HL: Như vậy là có linh hồn nhưng không phải của ta. Cũng như là có thể xác nhưng không phải là của ta, và dĩ nhiên là năm uẩn tuy rằng là có, nhưng không phải là của ta.

KKT: Tức là huynh HL bảo rằng Phật chỉ nói rằng những cái ấy “không phải của Ta, không phải là Ta, không phải là LINH HỒN CỦA TA” và huynh HL kết luận rằng: VẪN CÓ LINH HỒN ĐẤY CHỨ, Phật đâu có PHỦ NHẬN LINH HỒN hồi nào? Phật chỉ bảo rằng những cái ấy chẳng phải là linh hồn, thế thôi! Tức là vẫn có TA, có LINH HỒN. Thế nhưng thể xác và ngũ uẩn thì không phải là TA, không phải là LINH HỒN!

HL: Cũng chưa hẳn là vậy: Đệ thì hiểu rằng: Con Người khi chưa giải thoát thì có đủ thứ: Thân thể. linh hồn và tư tưởng. Nhưng khi giải thoát rồi thì mấy cái thứ đó đều không có. Do vậy mà Đức Phật mới nói câu trên. Khi giải thoát rồi thì: Kỳ lạ một diều là "Ngay cả sự sinh ra ở trên Trái Đất này cũng không có luôn!!!

39029

Apr 1, 2006

HL: Coi chừng, khi Huynh chết xong thì đệ sẽ đón Huynh ở bên kia cửa tử để hỏi coi Huynh có linh hồn hay không đó nghe.

NQS: Đâu có cần phải chờ đến lúc đó để nói cái câu đó? Bây giờ chỉ cần huynh biểu diễn show in tay lên đĩa bột thì lão KKT sẽ sụp lạy mà sám hối ngay. Câu nói của huynh HL cho thấy huynh thực sự muốn chứng minh có linh hồn. Khao khát chứng minh cho người khác thấy có linh hồn. Thế nhưng trình diễn cái pha đĩa bột thì huynh vẫn không làm. Có quyền nghi ngờ rằng cái chuyện in tay lên đĩa bột ấy huynh chỉ nghe nói chứ huynh cũng chưa từng làm. Thôi được, nếu huynh không thể công diễn thì chỉ cần huynh nói trung thực một câu rằng: Chính tôi đã xuất hồn và in tay lên đĩa bột!!! Chí ít thì điều đó nó cũng rõ ràng hơn cái chuyện giống như là huynh kể chuyện ma nhiều tập vậy.

KKT: NQS “ép” huynh HL nói câu trên thì thật là “vừa dễ vừa khó” cho huynh HL. Dễ là vì nếu huynh HL đã từng làm rồi thì chỉ cần xác nhận câu trên một cách thật ngon ơ ngọt lịm như mía lùi: Yes! Khó là vì nếu huynh HL chưa từng làm chuyện đó thì sao đây? Huynh HL vẫn thường nói rằng huynh HL:“chỉ làm những gì mình nói và chỉ nói những gì mình làm”. KKT cũng đã từng nghĩ đến câu trên, thế nhưng không đem ra yêu cầu huynh HL xác nhận vì thấy rằng như vậy là “đẩy huynh HL vào chân tường” quá!

HL: "Chuyện in tay này" chắc chắn không thấy có in trong sách nào cả. Thì đệ đây là tác giả của nó chớ còn ai vào đây nữa. Câu trả lời thì chỉ dành cho hành giả thật sự muốn biết coi cái linh hồn mình nó... nặng ký chừng nào mà thôi. Nó còn có thể nâng lên một vật gấp ba (3) lần cái sức chịu dựng của thể xác mình nữa đó: có nghĩa là thể xác vác được 50kg thì linh hồn có thể nâng lên một trọng lượng 150 kg. Không tin thì... chỉ có nước chính mình làm thử thì biết liền. Còn chỉ thắc mắc sơ sơ thì... có sách đã in rồi đó! Cứ vậy mà đọc đi! Còn nữa nè: Pháp môn Tính Độ là pháp môn có thể làm cái chuyện tiếp dẫn người chết về Tịnh Độ. Tất nhiên đây là linh hồn nó về nơi đó, chớ cái thể xác thì còn lù lù ở đây. Muốn chứng minh thì cũng chỉ có nước tự mình làm thử thì mới thấy được hết cái hay của pháp môn. Còn nữa nè: Mục Kiền Liêm đi tìm mẹ ở A Tỳ cũng chỉ là chuyện... hư cấu. Bản thân của đệ thì chưa đọc được đoạn kinh nào diễn tả cái cảnh đó nhưng cũng có nghe qua những bài giảng về chuyện này. Huynh KKT có biết kinh nào nói về chuyện trên không? Nếu không có, thì Đại Hiếu Mục Kiền Liên chỉ là chuyện phịa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Ma Quỷ

<< [Mục Lục] [Tập Tin] >>

39024- Ma, Quỷ, quỷ hiền, quỷ dữ

Apr 1, 2006

BY: Thế nào là ma?...

HL: Do buồn phiền mà thành Ma

- Thế nào là Ma hiền?...

- Ma chỉ có biết... buồn mà thôi

- Thế nào là Ma dữ?...

- Ma nhập vào người khác rồi khóc lóc, kêu than.

- Thế nào là Quỷ?...

- Do sân hận rồi đi phá phách

- Thế nào là Quỷ Hiền?...

- Nhập vào người khác nhưng lại xem bói,

coi được chuyện tốt xấu, hộ trì những người hiền...

- Thế nào là Quỷ Dữ?...

- Nhập vào người khác và gây bệnh tật,

xúi người ta chém giết nhau.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Tha hoá tự tại...

<< [Mục Lục] [Tập Tin] >>

39067- Tha hoá tự tại...

Apr 3, 2006

Lbt: Anh HL,

Bài anh viết hay và rõ.

Nhưng có phần này anh vui lòng giải thích thêm.

5. Hay dùng ngay hệ thống thần kinh của thân thể để tu tập, do hiện tượng đó mà họ (Tha Hoá Tự Tại) mới có cơ hội để nhập vào được

Vì Lbt nghĩ mọi người đều sử dụng hệ thống thần kinh trong tu tập. Nhiều hay ít tùy theo phương pháp, sự quyết tâm và trì chí. Và nếu vậy thì tại sao người này bị mà không người kia thì không. Lbt chỉ hiểu đại khái là mình có mở cửa thì ai đó mới vô được. Điều này có thể hiểu là tâm vọng cầu. Nhưng suy xét cho tận thâm cùng thì làm 1 cái gì mà làm khơi khơi, thì làm làm gì. Và động tác mở của trong tu tập tâm linh là ra sao. Thực tế thì Lbt không hiểu lằm sự vận hành của chuyện này.

Cám ơn anh.

HL: Chào Huynh lbt cùng các Bạn.

Khi mình tu hành thì mình sử dụng hệ thần kinh là cái chắc, nhưng có nhiều cách sử dụng nó:

1. Mình tập trung trên ngay thân xác này: như là ngay đầu lỗ mũi, ngay giữa hai chân mày, tập trung vào hơi thở... Những cách này cao lắm chỉ đưa đến Cận Định mà thôi. Chỉ có Đức Phật mới có thể vào Sơ Thiền! Điều này đối với đệ và Anh Sơn đều là chuyện khó hiểu (2 tên đều làm thử nhưng không cách gì mà vào được).

Và những cõi mình cộng hưởng được là những cung trời của Dục Giới: thấp nhất là Tứ Đại Thiên Vương và cao nhất là Tha Hoa Tự Tại. Những ông bà tiên ở những cung trời này đều có cùng một dạng tâm thức: Thô Tâm của những vị này ít nhiều gì cũng đã thanh tịnh rồi, nhưng vi tế tâm thì vẫn ồn ào và giao động lung tung.

2. Mình lại tập trung vào một linh ảnh ở ngay đằng trước mặt, thì điều này lại làm cho mình có thể quên đi thể xác một cách dễ dàng và do cái quên này mà mình mới có thể vào được Chánh Định càng ngày càng mạnh hơn, vững hơn và cao hơn. Những cõi mà mình có thể cộng hưởng được là Sơ Thiền cho tới Phi Tưởng Phi Phi Tưởng. Sở dĩ có chuyện cộng hưởng là vì Thô Tâm đã im lặng từ lâu lắm rồi, và vi tế tâm cũng từ từ im lặng luôn.

lbt: Và động tác mở của trong tu tập tâm linh là ra sao.

HL: Trong Cận Định thì mình phải dùng cái hệ thần kinh của thân thể để mà đón nhận một thần lực nào đó: Trong những khoá "Thánh Linh" bên Thiên Chúa Giáo, hay là những lúc mà những vị này cầu nguyện tập thể thì những vị hay xoè tay ra và đồng thời, dùng mắt, nhìn lên trên vùng không gian ở phía trên cao. Nếu chỉ làm như vậy không thôi thì chắc chắn không có chuyện gì xảy ra. Nhưng đằng này những vị này còn tác ý là Chúa Thánh Thần... xuống để tràn vào thân thể của những vị này: Tha Hoá Tự Tại nghe được như vậy là họ vào liền, do họ vào mà đủ thứ "tiếng lạ" phát ra v.v... Sở dĩ Tha Hoá Tư Tại nhập liền là vì... có hai con đường để tu thành Tha Hoá Tự Tại:

1. Bằng con đường giúp đỡ

1.1. Vì thấy cuộc đời quá là khổ nên hành giả phát nguyện cứu giúp những người khổ cực này một cách "Bất Vụ Lợi". Nhưng lại rất là tự hào về hành động của mình.

1.2. Chỉ một lòng giúp đỡ (theo kiểu làm nô lệ) mà không có lòng oán hờn hay trách móc khi bị hành hạ. Nhưng lại rất là tự hào về sức chịu đựng của mình.

2. Bằng con đường lắng động Thô Tâm: Hành giả rất là tự hào về sự lắng tâm của mình! Vì nhờ vào sự lắng tâm này mà mình có linh tính khá đúng (đúng khoảng 70%) về những việc sẽ xảy ra trong một tương lai gần.

Như vậy khi Tha Hoá Tự Tại thuộc về loại thứ nhất (thành tựu do sự giúp đỡ) biết được ý đồ của tu sĩ thì họ liền nhập vào liền! Bởi vậy, thiện chí mà không có trí tuệ thì có lúc đâm ra phá hoại. Lê Nin là trường hợp này đây. Tất nhiên loại thứ hai (thành tựu do sự lắng động Thô Tâm) thì lại ít khi nhập hơn, nhưng không phải là họ không nhập được.

Lên đồng thường:

Những vị này lại tác ý ngày vào huyệt Bách Hội và mở nó ra để đón nhận Xác Thầy, Xác Cô, Xác Đồng Tử, Xác Tề Thiên Đại Thánh, Xác Bạch Hổ... Tha Hoá Tự Tại và các Điện Thần Nhân cũng có thể vào được và họ sẽ theo ý thích mà nhảy nhót, múa may, ra lệnh... (Tha Hoá thì đùa dai, còn Điện Thần Nhân thì có cấp bực hẳn hoi).

Lên đồng do A Tu La:

Người lên đồng lấy một sợi dây bằng vải màu đỏ và nhờ hai người khác thắc cổ mình bằng sợi dây đó. Sau khi sợi dây siết chắc cổ và nằm sâu vào cần cổ thì vị A Tu La này mới nhập vào 100% và lúc này vị này mới có thể khuyên điều này, chỉ điều kia, chữa bệnh... Thông thường người lên đồng thuộc dạng này bị một bịnh rất là nặng khó có thể chữa lành. Người này lại nằm mơ và A Tu La đến nói rằng nếu chịu lên đồng thì sẽ được hết bệnh. Cũng trong giấc mơ, người này lại đồng ý và từ đó hết bệnh và cũng từ đó mới có cái chuyện lên đồng như kiểu trên.

Phật Quyền, Vạn Thiên Giới Linh, Tâm Linh:

Pháp môn này có một cách bắt ấn đặc biệt gọi là "Tâm Ấn", khi bắt ấn này thì ngón áp út đụng nhẹ vào huyệt Lao Cung trong lòng bàn tay. Sự đụng nhẹ và vừa phải vào huyệt này làm cho tất cả những huyệt đạo khác trên thân thể mở ra và từ đó các "Điện Thần Nhân" mới có đường vào và chính những điện thần nhân này đánh võ, đọc kinh, lấy đồ trong chiều ảo, chữa bệnh, bắt ma, giảng kinh, đọc bài "Tâm Kinh" (một bài kinh của môn phái này, chớ không phải là Bát Nhã Tâm Kinh).

Do rắc rối như vậy, mà Phật Giáo mới có công thức Hộ Thân.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Diện bích và màn Ti vi

<< [Mục Lục] [Tập Tin] >>

39118- Diện bích và màn Ti vi

Apr 4, 2006

HL: Thông điệp của những người Anh, By Alan Ereira.

Nguyên Phong dịch

LDG: Tháng 10 vừa qua, đài BBC tại Luân Đôn và PBS tại Hoa Kỳ đã cho phát hình một tài liệu đặc biệt ghi nhận nếp sống của một bộ lạc thiểu số tại Nam Mỹ. Cuốn phim này đã gây chấn động dư luận thế giới và hiện là một đề tài được bàn cãi rất nhiều trong giới khảo cổ, môi sinh và nhân chủng học. Lần đầu tiên được trình chiếu trong kỳ Đại Hội Tôn Giáo hoàn cầu tổ chức tại Chicago, nó đã gây một xúc động lớn cho toàn thể cử tọa. Chúng tôi ghi nhận lại đây bài thuyết trình “Elder Brother’s Warning” của ký giả Alan Ereira để bạn đọc cùng suy gẫm.

[...]

Thật là một điều lạ lùng chưa từng thấy. Một bộ lạc không có Tù Trưởng, không có người lãnh đạo, mọi quyết định đều là quyết định chung. Phải chăng đây là một hình thức dân chủ thô sơ nhất và chân chính nhất đã có từ ngàn xưa? Theo chỗ chúng tôi dò hỏi thì không có một điều gì được làm nếu không có sự đồng ý chung, nhưng quyết định chung ở đây không có nghĩa là đa số trên thiểu số mà là quyết định của toàn thể mọi người (Concensus). Thật khó có thể tưởng tượng được một bộ lạc sống biệt lập lại có một truyền thống dân chủ đặc biệt như vậy! Phải chăng nền văn minh cổ xưa ngày trước là một nền văn minh dựa trên căn bản dân chủ?

Đơn vị nhỏ nhất của xã hội Kogi là đơn vị gia đình. Trung bình một gia đình gồm Cha Mẹ và các con nhỏ. Khi trẻ em còn nhỏ chúng được nuôi dưỡng bởi Cha Mẹ, phần lớn là người Mẹ trực tiếp nuôi nấng con cái. Nếu có bệnh tật thì các em được đưa đến cho các Trưởng Lão chữa bệnh. Đôi khi các Trưởng Lão cũng bó tay và em nhỏ không thể sống nhưng Cha Mẹ chúng chấp nhận, cho rằng đó là luật thiên nhiên. Nếu sống được đến lúc trưởng thành thì người Kogi có tuổi thọ rất cao, tuổi trung bình của họ là khoảng một trăm hay hơn thế nữa.

Một Trưởng Lão cho biết: “Theo quan niệm của chúng tôi thì sống thuận theo thiên nhiên không thể có bệnh. Bệnh tật chỉ là hậu quả của những gì trái với thiên nhiên. Ngoài ra sự tương giao giữa con người với thiên nhiên hết sức mật thiết và khi thiên nhiên bị phá hoại, chắc chắn con người sẽ bị ảnh hưởng theo, do đó, con người phải biết tìm môi trường thích hợp để sống. Chính vì sống theo với các định luật thiên nhiên mà có đủ thứ bệnh kỳ lạ xảy ra, đây là bằng chứng hiển nhiên rằng con người chịu ảnh hưởng nhiều về môi trường và cách thức mà họ sinh sống.” Khi đứa nhỏ được khoảng bảy tuổi thì chúng bắt đầu rời Cha Mẹ để sống với Ông Bà Nội, Ông Bà Ngọai ở cách đó không xa để được giáo dục thêm về cách sống tự lập. Khi được hai mươi mốt tuổi thì đứa nhỏ đi theo các bậc Trưởng lão học hỏi và khi gần ba mươi tuổi mới bắt đầu khởi sự lập gia đình riêng.

Người Kogi sống bằng cách canh tác và hái trái cây trong rừng, một lối sống hết sức thô sơ thường được gán cho các dân tộc còn man dã. Phương pháp trồng trọt của họ cũng rất giản dị. Họ dùng một cây nhọn để xắn đất, thảy vào đó vài hạt đậu rồi lấp lại. Việc trồng trọt hay gieo hạt được dành cho phái nữ vì người nữ “mát tay” hơn người nam. Một Trưởng Lão cho biết: “Chúng tôi vẫn biết có những phương pháp trồng trọt, canh tác khác có thể làm hoa màu nảy sinh rất nhiều, nhưng có nhiều để làm gì? Gia đình nào thì cũng chỉ ăn ngày ba bữa. Có nhiều sẽ tạo nên tình trạng tham lam, tạo ra nhiều phiền toái vô ích.” Thiên nhiên đã lo liệu chu toàn thì cứ theo đó mà sống. Các ông hãy nhìn kia, chim chóc không gieo hạt mà thiên nhiên có để cho chúng chết đói đâu? Các thú rừng khác cũng thế, chả loài nào thiếu ăn cả, vậy tại sao con người phải lo tàng trữ, gia tăng thu hoạch thực phẩm? Có dư làm rối loạn trật tự thiên nhiên, có nhiều hơn cái mình cần là lấy đi mất phần của người khác hay sinh vật khác, và như thế là vi phạm một định luật căn bản của thiên nhiên và truyền thống sẵn có của dân Kogi. Các ông nên biết người Kogi chỉ sống vừa đủ, hoàn toàn không có gì dư thừa và do đó, tại đây không hề có trộm cướp hay các tệ nạn như các bộ lạc khác.

Một điểm rất đặc biệt là người Kogi không hề ăn thịt cá. Khác hẳn với các bộ lạc khác, họ không hề săn bắn hay có vũ khí. Truyền thống của họ không hề có vấn đề giết hại bất cứ một sinh vật nào, dù lớn hay nhỏ. Đây là một chi tiết đang làm nhức đầu nhiều nhà nhân chủng học và xã hội học. Từ trước đến nay, các lý thuyết đều cho rằng những bộ lạc dã man đều sinh sống bằng săn bắn và ăn trái cây trong rừng. Việc một bộ lạc không hề có tập tục ăn thịt cá là một là một sự kiện độc đáo, lạ lùng hiếm có và khó giải thích. Người Kogi cho rằng giết hại sinh vật là trái với luật thiên nhiên. Có lẽ vì lý do đó, trong thời gian quay phim, phái đoàn đài BBC đã thấy rất nhiều hươu, nai, thỏ rừng, chồn, cáo đi qua đi lại trong làng như những gia súc mà không hề sợ hãi. Vì chỉ sống bằng rau cỏ thiên nhiên nên việc học hỏi, nghiên cứu các lá cây có dược tính là một môn học được giảng dạy rất kỹ lưỡng tại đây. Người Kogi cho biết họ có thể sống từ ngày này qua ngày khác bằng cách ngậm một vài lá cây mà thôi, có lẽ vì chỉ ăn rau trái mà họ sống lâu như vậy!

Phái đoàn đã ghi nhận việc một Trưởng Lão dạy dỗ một thanh niên cách ăn uống như sau: “Khi ăn phải nhai thật từ từ, thong thả, phải ý thức từng chút một và tuyệt đối chú tâm vào việc ăn chứ không được nghĩ đến gì khác.” Cách ăn uống làm chủ vị giác là bài học vỡ lòng đầu tiên trong phương pháp giáo dục của họ. Truyền thống tại đây không có trường học mà chỉ có cách dạy dỗ khẩu truyền từ Cha Mẹ, Ông Bà cho con cháu, và từ các bậc Trưởng Lão cho những thanh niên. Cách giáo dục thanh niên tại đây cũng hết sức lạ lùng, có một không hai. Khi được khoảng hai mươi tuổi, thanh niên được gởi đến học hỏi với các bậc Trưởng Lão trong những túp lều đơn sơ hay một hang đá. Tại đây họ sẽ tập ngồi yên quay mặt vào vách tường trong bảy đến chín năm liền. Họ chỉ nhai một ít lá cây, uống một chút nước và chú tâm suy gẫm về những điều được giảng dạy. Mỗi ngày vào giờ giấc nhất định, các bậc Trưởng Lão có nhiệm vụ hướng dẫn sẽ bước vào trao cho họ một đề tài chi đó để suy gẫm.

Ký giả Ereira đã ghi nhận buổi giảng dạy trong một hang đá như sau: Thanh niên ngồi quay mặt vào vách, vị Trưởng Lão bước vào ngồi ở phía sau quan sát thanh niên kia một lúc rồi mới đưa chiếc ống đựng vôi cho thanh niên sử dụng. Ông nói: “Ngươi hãy xoay chiếc ống thật từ từ, thong thả, ý thức từng hành động và biết rằng mọi vật trong thiên nhiên lúc nào cũng thay đổi như chiếc ống đang xoay trong tay ngươi vậy. Ngươi phải biết rằng đời sống vốn quý báu như vôi đựng trong ống, phải biết quý trọng đời sống của mình cũng như của mọi sinh vật. Tất cả hiện diện nơi đây vì một ý nghĩa nhất định chứ không phải tình cờ.”

Trong một hang đá khác, một Trưởng Lão giảng dạy về cách canh tác: “Ngươi phải biết tôn trọng từng gốc cây, từng ngọn cỏ vì cây cỏ cũng có đời sống riêng của nó. Đừng bao giờ nghĩ đến việc chặt một cây mà không nghĩ đến hậu quả mà ngươi sẽ gây ra. Cây cối cho ngươi trái ăn, cho ngươi bóng mát và che chở ngươi khi cần thiết, vậy ngươi phải biết tôn trọng cây cối. Ngươi phải biết vạn vật liên quan với nhau chặt chẽ và ngươi phải ý thức rõ rệt về sự tương quan mật thiết này. Phá hoại trật tự này là phá hoại đời sống và phá hoại đời sống là tự hủy đó.”

Ký giả Alan Ereira kết luận: “Trong suốt chín năm ngồi quán xét sự liên hệ giữa các sinh vật với nhau, về mối liên quan giữa con người và con người, người và thú vật, người và rừng cây, người và con suối, mà họ biết tôn trọng thiên nhiên, không giết hại, không ăn thịt cá. Họ biết ý thức sự sống tràn đầy trong thiên nhiên, từ đỉnh núi cao xa to lớn cho đến những côn trùng nhỏ bé, từ những trận mưa đầu mùa đổ nước xuống các dòng suối tươi mát cho đến những hoa thơm cỏ lạ mọc trong các thung lũng. Tâm thức họ tràn đầy các hình ảnh tuyệt vời của thiên nhiên qua các điệu nhạc mà chim chóc hòa tấu, thưởng thức hương thơm của cỏ hoa, rung động với các thay đổi của thời tiết... điều này phải có một kết quả lạ lùng nào đó vì khi trưởng thành, bước ra khỏi hang đá, con người đó phải là một con người ý thức rất sâu xa về mình và sự tương quan giữa mình và mọi vật. Khi đó họ trở nên một con người mà theo tập tục của xã hội Kogi là người đã trưởng thành, có thể lập gia đình, có bổn phận với xã hội, hoặc tiếp tục đi theo các bậc Trưởng Lão để học hỏi thêm và trở nên một trong những người này. Danh từ “Trưởng Lão” của người Kogi không hề có nghĩa là người chỉ huy mà chỉ có nghĩa là một người khôn ngoan (wise man) mà thôi.”

Muốn đi theo con đường của các bậc Trưởng Lão, một thanh niên còn phải học hỏi trong nhiều năm. Một trong những phương pháp quan trọng là việc tĩnh tâm để “giao cảm với tâm thức vũ trụ,” nhờ đó họ có thể biết được nhiều việc xảy ra trên thế giới mặc dù không rời khỏi phạm vi của đỉnh Sierra. Đa số các Trưởng Lão thường bỏ ra nhiều giờ mỗi ngày để ngồi yên lặng, giao cảm với thiên nhiên, vì đối với họ việc tĩnh tâm là mục đích chính của đời sống. Các nhu cầu như ăn uống, chỉ là phụ thuộc. Người ta chỉ bỏ ra vài giờ vào rừng hái trái cây, uống nước suối là đủ rồi, nhưng người ta không thể sống mà thiếu ý thức về mình được. Một vị Trưởng Lão cho biết: “Vũ trụ là một tấm gương lớn, phản ảnh tất cả mọi việc xảy ra trong đó. Biết rung động với vũ trụ là biết quán xét tấm gương kia, do đó người ta đâu cần phải đi đâu xa mà cũng biết được những điều cần thiết. Việc ngồi chín năm trong động đá đâu phải chỉ ngồi đó nhai vài lá cây, suy nghĩ vài câu nói, mà đòi hỏi người ta phải nổ lực tìm hiểu về mình, vì biết chính mình là biết được vũ trụ và biết được vũ trụ thì tất hiểu được các định luật thiên nhiên. Đã hiểu được các định luật này một cách sâu xa thì làm sao có thể làm trái với nó được? Sở dĩ con người làm việc sai quấy vì họ không biết mình, chỉ sống hời hợt, quay cuồng và dựa trên những giá trị có tính cách giả tạo, những giá trị do tập đoàn tạo ra chứ không phải phát xuất từ những công phu suy gẫm sâu xa. Sống như thế không thể gọi là sống. Đó là sống mà như chết, thân thể tuy sống mà đầu óc đã chết từ lâu rồi!

[...]


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Công kích Thiền Tông

<< [Mục Lục] [Tập Tin] >>

39152- Công kích Thiền Tông

Apr 5, 2006

HL: Chào Huynh KKT.

Công kích nhiều nhất là đệ đây nè. Bồ Đề Đạt Ma là người như thế nào? Người thiệt hay là huyền thoại? Đã nói là Vô tâm thì cái chuyện Chùa Thiếu Lâm Tự là cái chuyện học võ để... "Tự Vệ"! Vô tâm mà còn chuyện Tự Vệ thì có đúng là Vô tâm không?

Còn nữa nè! Để con người ta đợi đến tuyết đổ ngang lưng (lạnh cóng xương) mà cứ tỉnh bơ. Sau đó con người ta mới gọi 911 (và chờ xe cứu thương đến) để có người cầm máu, rồi sau đó mới lấy con dao mà cắt cánh tay. Huynh thử nhắm mắt lại và coi con người ta cắt ra làm sao mà đứt một cánh tay ngon lành vậy? Vì cắt đứt ba bốn động mạch thì chỉ có 30 giây sau là... đứt bóng liền!

Chuyện ngay từ đầu là chuyện xạo thì những chuyện sau này làm sao mà tin được cà. Không có authentic gì ráo trọi hết. Chuyện Đại Thừa (Made in China) chỉ là chuyện... "Tự ái Quốc Gia" mà ra mà thôi.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Hào quang 7 màu

<< [Mục Lục] [Tập Tin] >>

39459- Hào quang 7 màu

Apr 13, 2006

Carol: Chú QT,

Công việc chưa xong chú ơi! Bận đóng thùng dọn xuống LA.. Áo quần đâu ra mà nhiều quá trời... chắc phải làm thêm 1 chuyến đem đồ cho sacred hearts. Chú sao rồi, có khoẻ không? Chú HL về nhà bình an chứ? Tiếc quá, gặp chú HL chỉ được 1/2 tiếng.

HL: Nhờ hồng ân Chư Phật. Hai chiếc phi cơ cùng đáp xuống cùng một lúc! Chiếc của Chú thì còn cách mặt đất chỉ khoảng 200 mét là cùng (phi công đã khởi sự dùng cái thắng nơi cánh để đáp xuống) và từ cao độ này nó lại phải cất cánh lên lại. Chiếc phi cơ gần như mất trớn, nhưng không sao! Nguyên cả chiếc phi cơ... phát hào quang bảy màu! Bà con cô bác wow lia lịa.

TB: Chuyện của cháu đề nghị thì không có đã lắm đâu. Chỉ khi nào chính mình thấy thì mới là thấm thía cái vòng luân hồi!


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Mặt Trời Chánh Niệm

<< [Mục Lục] [Tập Tin] >>

39533- Mặt Trời Chánh Niệm...

Apr 24, 2006

NQ:

KỆ THỨ 45

Như ánh sáng mặt trời

Chiếu soi loài cây cảnh

Chánh niệm khi thắp lên

Chuyển hóa mọi tâm hành....

(Trích từ: "Duy Biểu Học Giảng Luận", Nhất Hạnh)

HL: Chào Huynh NQ.

Đọc nguyên bài, thì thấy cũng đường được, nhưng khi xăn tay áo lên để làm thử thì lại đụng phải chuyện lớn. Tâm thức có ba phần:

Thô tâm, vi tế tâm và sau cùng là cái bản ngã.

Trong bài giảng này chỉ đề cập đến những cảm nhận thô thiển của mình mà thôi, có nghĩa là những giận hờn, những lo sợ, những lỗi lầm mà mình đang làm hay, thuộc về hiện tại, hay đã làm trước đây (hồi còn nhỏ) thuộc về quá khứ.

Phương pháp này cũng như một người dùng cây kim và ngồi đợi bọt bong bóng nổi lên trên mặt nước và dùng cây kim này đâm bể bọt nước đó. Khỏi nói thì cây kim chính là cái "Chánh Niệm" và bọt nước là những thô tâm.

Nhìn qua thì được lắm. Nhưng khi làm một hồi thì mới biết rằng: cái nguồn cung cấp năng lượng để cho những bọt nước này nổi lên lại là cái bản ngã, thể hiện qua "cái ý chí muốn sống". Cái ý chí muốn sống này hay là cái "tham dục" nó nằm... ở ngoài cái đáy của tâm thức! Y như ngọn lửa cứ nung nóng cái nồi nước vậy. Nếu mà mình không tắt ngọn lửa này thì cho đến bao giờ những bọt nước này nó mới hết nổi lên?

Do vậy mà phải hiểu rằng:

Có ba trình độ để làm cái chuyện "chiếu soi bằng cái Chánh Niệm" này:

1. Trình độ vọng tâm (như đã được trình bày trong bài giảng).

2. Trình độ chứng các từng Thiền Hữu Sắc (từ Sơ Thiền đến Tứ Thiền) ở trình độ này hành giả đã qua được những "Thô Tâm" và đang chánh niệm trên những "vi tế tâm" bằng cách thực hiện nhưng cách quán chiếu này nọ như sử dụng các thần thông và kiểm tra cái độ chính xác của nó. Để từ đó mới biết rằng cái vi tế tâm còn giao động hay không. Vi tế tâm càng giao động thì độ chính xác rất là ít (trên 70%, lúc này sự quán chiếu còn rất là khó khăn) còn nếu nó càng yên lặng thì độ chính xác sẽ là từ 90% đến 95% là hết mức (sự quán chiếu nhanh hơn nhiều nhưng vẫn chưa được bén nhạy cho lắm).

3. Trình độ chứng các cõi Vô Sắc: Ở trình độ này, tuy rằng vi tế tâm đã im lặng, nhưng cái ngọn lửa của bản ngã chưa được đụng tới.

Khi kiểm tra lại thực tế qua những quán chiếu này nọ, hành giả chỉ có thể đi về quá khứ một cách chính xác trong vòng 40 kiếp sống mà thôi. Còn nếu ở vị thế này (trình độ Vô Sắc) mà muốn chiếu soi kiếp thứ 41 thì hành giả biết rằng sự chiếu soi này lại có sai số, có nghĩa là không đúng. Để cho đúng thì phải đối diện với bản ngã và tìm cách tiêu diệt nó.

39555

Apr 26, 2006

NQ: Huynh có thể nêu ra vài thí dụ hay tên gọi của vi tế tâm không?

HL: Cái Tôi là... nó nằm tiềm ẩn trong mọi sinh hoạt. Cái cá tính khó hiểu của mình cũng là hai ví dụ rất là rõ về vi tế tâm. Nhưng thực tế, khi lên Tam Thiền thì mới cảm nhận được sự sôi động của vi tế tâm. Và khi tới Tứ Thiền, với cái nhìn thật là thanh tịnh, hành giả thấy được luôn cái luồng Bhavanga của mọi chúng hữu tình. Nghiên cứu cái luồng này thì hành giả sẽ thấy được luôn cả những khả năng đang ngủ ngầm và sẽ bất chợt bùng phát lên vào lúc nào và như thế nào luôn.

NQ: Vì sao có sự cho rằng... cái bản ngã là một phần của... tâm thức? Huynh có thể nói rõ thêm một tí không?

HL: Cái ý chí muốn sống, hay bản năng sinh tồn chắc chắn là từ tâm thức. Mà hai cái đó là cái bản ngã. Trong bài giảng này chỉ đề cập đến những cảm nhận thô thiển của mình mà thôi, có nghĩa là những giận hờn, những lo sợ, những lỗi lầm mà mình đang làm hay, thuộc về hiện tại, hay đã làm trước đây (hồi còn nhỏ) thuộc về quá khứ.

NQ: Tuy là... thô thiển nhưng sức công phá của nó có thể làm cho nhà tan cửa nát, bom nguyên tử nổ như chơi đó Huynh wơi.

HL: Phương pháp này cũng như một người dùng cây kim và ngồi đợi bọt bong bóng nổi lên trên mặt nước và dùng cây kim này đâm bể bọt nước đó. Khỏi nói thì cây kim chính là cái "Chánh Niệm" và bọt nước là những thô tâm.

NQ: Thế nhưng... nếu Chánh niệm không có mặt thì... làm sao biết được, thấy được... bọt nước dù nó nổi đầy ra đó?

HL: Nhìn qua thì được lắm. Nhưng khi làm một hồi thì mới biết rằng: Cái nguồn cung cấp năng lượng để cho những bọt nước này nổi lên lại là cái bản ngã, thể hiện qua "cái ý chí muốn sống". Cái ý chí muốn sống này hay là cái "tham dục" nó nằm... ở ngoài cái đáy của tâm thức! Y như ngọn lửa cứ nung nóng cái nồi nước vậy. Nếu mà mình không tắt ngọn lửa này thì cho đến bao giờ những bọt nước này nó mới hết nổi lên?

NQ: 1. Làm sao có thể có sự… “thì mới biết rằng” nếu không có chánh niệm, chánh định lúc đó?

HL: Huynh chưa chơi tới bến và hay vuốt ve nó nên chưa đụng trận lớn, vì vậy nên Huynh chưa thấy cái sự mất thời giờ khi chỉ chiếu rọi những cái thô tâm. Có thể nói Huynh sẽ không đi đâu được xa khi chưa truy ra nguyên nhân của các Thô tâm.

NQ: Để ý hai câu:

Khi Chánh niệm thắp lên

Chuyển hóa mọi tâm hành

Đem hai câu này áp dụng vào thí dụ nêu trên thì nhờ vào ánh sáng của chánh niệm mà hành giả biết được rằng cái bản ngã kia là đồ dổm, không thật có; cũng như cái tham dục kia sẽ từ từ biến mất khi bị nhận diện (bị chuyển hóa).

HL: Cái này là Huynh nói theo ai đó hay là đã làm được rồi?

NQ: Ngoài ra, cũng nên để ý rằng... cái năng lượng của chánh niệm nó không constant, càng tu tập công phu nó càng mạnh, càng nhanh, càng có khả năng nhìn sâu, thấy rõ, và dần dần nó giúp/đưa đẩy hành giả đến trình độ... rùi thì tất cả được đưa ra ánh sáng… vậy.

HL: Không đúng lắm đâu.

Ví dụ như khi Huynh khuấy nước đựng trong ống nghiệm dài cỡ vài cây số. Trong tay huynh chỉ có cái muỗng cà phê, thì thử hỏi khi Huynh Khuấy đến chừng nào thì nước ở cái đáy mới bị khuấy động? Muốn làm được chuyện trên, Huynh phải có cái cây khuấy dài cỡ vài cây số thì mới tác động được. Trở lại vấn đề:

Tất nhiên, là "dùng muỗng ca phê" là chiếu rọi vào những Thô Tâm. Còn khi "dùng cây khuấy dài cỡ vài cây số" là sự chiếu rọi vào vi tế tâm. Thực tế vi tế tâm nó nằm còn sâu hơn vậy nữa và rất là khó dò dẫm. Nếu chỉ ngồi nhìn những thô tâm bị tan biến và tưởng tượng rằng vi tế tâm cũng theo đó mà tan biến luôn là một động tác mất thời giờ và thiếu thực tế.

NQ: Sự cho rằng “cái ý chí muốn sống hay là cái "tham dục" nó nằm “ở ngoài cái đáy của tâm thức” là hỏng ổn rùi. Vì sao vậy? Vì cái tham dục là một trong những tâm sở, nó thường ẩn tàng trong tâm thức và khi có điều kiện, nhất là khi hành giả bị thất niệm, thiếu tỉnh giác là nó hiển hiện ra. Ngay khi nó lộ diện, nếu hành giả có được chánh niệm và nhờ có chánh niệm ngay thời điểm này hành giả thấy nó đang trồi lên, hiển hiện càng lúc càng rõ. Và thực là kỳ lạ, khi nó bị thấy thì... nó từ từ lặn xuống và trở về ẩn tàng lại trong tâm thức... có thể nói ví giống như con chó đang sủa bậy thấy bị ông bà chủ nhìn thấy thì.. nó từ từ ngưng ngừng sủa vậy.

HL: Cái ý chí muốn sống là cái khó khăn nhất, nên nhớ chỉ khi nào lên A La Hán thì cái này mới bị triệt tiêu. Còn chưa lên tới đó thì chuyện bàn luận y như là ký ngân phiếu mà không có tiền bảo chưng vậy. Đệ còn ba lần nữa. Và dĩ nhiên, đệ đã đối diện với cái ý chí muốn sống này đã là bốn lần rồi!

Do vậy mà phải hiểu rằng:

Có ba trình độ để làm cái chuyện "chiếu soi bằng cái Chánh Niệm" này:

1. Trình độ vọng tâm (như đã được trình bày trong bài giảng).

2. Trình độ chứng các từng Thiền Hữu Sắc (từ Sơ Thiền đến Tứ Thiền) ở trình độ này hành giả đã qua được những "Thô Tâm" và đang chánh niệm trên những "vi tế tâm". bằng cách thực hiện nhưng cách quán chiếu này nọ như sử dụng các thần thông và kiểm tra cái độ chính xác của nó. Để từ đó mới biết rằng cái vi tế tâm còn giao động hay không. Vi tế tâm càng giao động thì độ chính xác rất là ít (trên 70%, lúc này sự quán chiếu còn rất là khó khăn) còn nếu nó càng yên lặng thì độ chính xác sẽ là từ 90% đến 95% là hết mức (sự quán chiếu nhanh hơn nhiều nhưng vẫn chưa được bén nhạy cho lắm).

3. Trình độ chứng các cõi Vô Sắc: Ở trình độ này, tuy rằng vi tế tâm đã im lặng, nhưng cái ngọn lửa của bản ngã chưa được đụng tới. Khi kiểm tra lại thực tế qua những quán chiếu này nọ, hành giả chỉ có thể đi về quá khứ một cách chính xác trong vòng 40 kiếp sống mà thôi. Còn nếu ở vị thế này (trình độ Vô Sắc) mà muốn chiếu soi kiếp thứ 41 thì hành giả biết rằng sự chiếu soi này lại có sai số, có nghĩa là không đúng. Để cho đúng thì phải đối diện với bản ngã và tìm cách tiêu diệt nó.

NQ: Như đã trình bày ở trên, nhờ vào ánh sáng chánh niệm chiếu soi đến một lúc nào đó... hành giả sẽ nhận ra cái bản ngã đó là đồ dổm, không thật có (vô thường, vô ngã)... thì tự nhiên là cái bản ngã đó sẽ tự biến mất mà hành giả không cần tiêu diệt nó. Đã không?

HL: Một lần nữa, Huynh nói theo ai đó hay là Huynh đã tự làm được rồi.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Hồi hướng

<< [Mục Lục] [Tập Tin] >>

39554- Hồi hướng

Apr 26, 2006

Lbt: Lbt có 1 đứa em trai. Nó vượt biên và mất tích lâu rồi. Nguyên cả tàu thoát, nó thì không. Khi Lbt dò dẫm vào con đường tu tập Lbt cũng có hồi hướng cho nó. Và chỉ biết làm vậy thôi.

Sau khi gặp thầy, Lbt có hỏi và thầy của Lbt chỉ nói: nhiều khi phải làm cho cả đám thì mới dứt nó được. Lbt hiểu là nó còn lưu lạc trong 1 cảnh giới không hay lắm ở cõi Trung Giới. Cách đây mấy ngày trong 1 giấc mơ Lbt thấy Lbt lạc vào trong cảnh giới đó. Dĩ nhiên là không hay lằm nhưng cũng không tệ lắm. Ngày hôm sau, không chịu được Lbt làm liền cho nó. Và nhớ lời thầy nói, Lbt làm cho cả đám bằng câu niệm Phật và linh ảnh.

Ép phê:

- Sức chuyên chú của Lbt khi tu tập giảm sút.

- Tâm thức có vẻ thiếu sự uyển chuyển và dễ bị giao động so với trước

Tuy vậy Lbt vẫn tiếp tục. Và khi hồi hướng gương mặt của nó lại hiện ra dưới 2 dạng: 1 ngu ngơ (stony face) của 1 người mất thần và 1 thì vui vẻ. Khuôn mặt ngu ngơ hiện ra trước rồi mới tới khuôn mặt kia. Lbt hiểu là chưa xong. Nhưng Lbt phải ngưng sự hồi hướng vài ngày vì sự giao động nơi chính bản thân. Thì khỏe lại. Rồi làm lại. Lbt lại nhớ đâu đó lời của thầy nên tác ý: tâm vô lượng, năng lực vô lượng trước khi tu tập và hối hướng. Thì sự ảnh hưởng giảm đi nhiều, nhưng công việc có vẻ không tiến triển. Lại cũng có thể do bạn bè hồi hướng công đức tu hành cho Lbt nên Lbt thêm sức mà tác động bị giảm. Lbt chỉ biết làm theo phán đoán tự nhiên và với sự thật lòng. Vì anh có nhiều kinh nghiệm với cõi Trung Giới, anh có thể cho 1 sự giải thích không. Vì Lbt không chắc lắm với sự phán đoán của mình và diễn tiến công việc.

Cám ơn anh

HL: Chào Huynh lbt cùng các Bạn.

Hồi hướng là cái khó nhất trong công phu để thực tập làm một vị Bồ Tát sau này.

Hồi hướng... khơi khơi: Như là những câu hồi hướng trong khi đọc những nghi thức tụng niệm, hay là có khi cao hứng thì đọc trong tâm và không chủ định là cho ai cả.

Hồi hướng về một đối tượng:

1. Đối tượng còn sống:

1.1. Hẹn giờ để biết giờ đối tượng đang tập.

1.2. Đối tượng (hành giả) phải tác ý về người Bạn mà mình đã có nhờ họ hồi hướng cho mình.

1.3. Bên kia thì người Bạn (tất nhiên là dân có nghề) dùng hai cách sau đây để hồi hướng cho có tác động:

1.3.1. Người bạn xuất hồn bằng luồng Bhavanga, người Bạn giỏi hơn đó dùng màn tivi coi hành giả bạn của mình đã ổn định trong khi tu tập hay chưa. Khi người bạn của mình đã ổn định rồi thì tác ý đến ngồi đối diện với người bạn đó (hành giả). Lúc này hành giả (khi nhắm mắt) sẽ thấy một cái bóng mờ của ai đó đang ngồi trước mặt mình. Và hành giả cứ một mạch nhìn vào cái bóng mờ đó. Trong khi đó, người Bạn tác ý và làm cho cái tâm thức của mình rung động đồng dạng với đối tượng (hành giả). Lúc này Đối tượng hành giả sẽ thấy cái bóng càng lúc càng rõ hơn. Đối tượng hành giả tự động chuyển dần về cách tu tập của mình khi thấy cái bóng đã tạm rõ. Bên kia người Bạn chỉ làm khoảng một giờ là bở hơi tai, mờ con mắt. Nhưng không sao! Vì là người Bạn hành giả đang học đòi làm Bồ Tát mà nên có mệt thì là mệt chết đi được, nhưng cũng là rất là đã. Bên này thì đối tượng hành giả tập tành tinh tấn khỏi nói luôn, nếu tới luôn bác tài bằng cách cứ tập tiếp thì tinh thần trong lúc tu tập lên cao cực độ, để rồi từ đó mới đủ sức tự tu tập một mình.

1.3.2. Nhờ vào Mandala mà hồi hướng:

Người Bạn dùng màn tivi quán ra vị bổn tôn của Đàn Pháp (Mandala) ví dụ như Quan Thế Âm Bồ Tát ở dạng... Trăm tay Ngàn Mắt (dạng 11 dầu), hay là dạng Như Ý (dạng ba đầu) hay là dạng 4 tay (theo kiểu Mandala Om Mani Padme Hùm), hay là dạng 12 tay (có vũ khí) hay là dạng 18 tay (cũng có vũ khí)... (đệ chịu thua và không diễn tả được hết vì khả năng của Ngài rất là vi diệu).

Kế tiếp, quán:

Bên phía tay trái của Ngài thì là mình, còn bên phải lại là đối tượng hành giả. Mình bèn phóng quang vào Bổn Tôn và kèm theo lời hồi hướng cho đối tượng. Bổn Tôn phóng quang vào đối tượng và đồng thời mình cũng phóng quang ngang qua đối tượng luôn. Những phóng quang này tạo thành một tam giác đều mà trên đỉnh là Bổn Tôn, bên trái của Ngài là người Bạn, còn bên phải cũng của Ngài lại là đối tượng hành giả.

Kết quả:

Phía đối tượng hành giả thông thường thì không cảm nhận gì cả và cứ công phu theo thường lệ, nhưng khi công phu thì tinh tấn và tiến bộ trông thấy luôn.

Kết luận:

Làm cách thứ hai này thì người Bạn ít bị mệt hơn, và tác động cũng tương đương.

Vì phải giữ con cho đứa con gái rụ nên không có thời giờ tán láo nữa, nên phải hẹn thư sau vào cuối tuần nghe bà con.

39612- Hồi Hướng cho Người Chết

May 12, 2006

HL: Chào Huynh lbt cùng các Bạn.

Còn hồi hướng cho Người đã chết thì cũng dùng hai cách đã trình bày trước đó:

1. Dùng xuất hồn bằng luồng Bhavanga: Nhập Tứ Thiền rồi quán một màn ti vi, sau khi màn ti vi thật là trắng và sáng (hình ảnh này chính là sự biểu hiện tình trạng tâm thức của hành giả đã đạt được trình độ thanh tịnh rất là cao và mạnh). Kế tiếp tác ý coi người đó ở đâu, sau đó thì hồi hướng công đức và lời nguyện của mình cho người đó. Làm cách này hành giả bị mệt.

2. Dùng mạn đà la: Nhờ Bổn Tôn làm giùm mình. Cách này ít mệt hơn cách trên nhưng không đã bằng.

3. Còn một cách thuộc loại "Vô Chiêu" về hồi hướng là cứ miệt mài niệm Phật và tác ý cho người đó (dù đã sống hay đã chết). Sau một thời gian... rất là lâu, bất ngờ hành giả sẽ rơi vào một giấc mơ và trong giấc mơ đó thì hành giả sẽ biết được kết quả của sự hồi hướng của mình.

3.1. Hành giả sẽ thấy người đó ở nơi sáng sủa hơn, bận đồ mới và mạnh khỏe hơn.

3.2. Hành giả sẽ thấy người đó không còn ở vào cảnh sa mạc nữa mà đã vào được thành phố, tuy là một thành phố vắng nhưng cũng đỡ hơn là ở sa mạc.

3.3. Hành giả sẽ thấy người đó vượt biển và khi qua được bờ bên kia thì lại bận đồ thầy chùa

3.4. Trong một pháp hội giảng kinh thuộc dạng Đại Thừa: hành giả nhận ra được người đó cũng có mặt tại pháp hội đó luôn.

3.5. Hành giả sẽ nằm mơ thấy người đó cám ơn hành giả và nhắn lại rằng: Gia đình còn có rất nhiều người đàng bị lầm than như vậy, và đề nghị hành giả nên cố gắng niệm Phật để cho những người đó được siêu thoát.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Kiếp Sống

<< [Mục Lục] [Tập Tin] >>

38144- Kiếp sống! Ôi cái rắc rối

Feb 13, 2006

NQS: Huynh HL kể chuyện sang Mỹ để tìm lại con mình đã đi hoang từ kiếp trước. Thoạt nghe thì chả sao, chuyện có vẻ vô bằng cớ nhưng nhà Phật nói cũng nhiều. Thế nhưng ngẫm kỹ mới thấy huynh HL một là hoang tưởng hai là lừa dối mọi người quá xá:

- Cứ cho là một người nào đó kiếp trước là con mình thì chuyện này có nghĩa lý gì không? Xét về mặt thể xác thì chỉ có ai mang 1/2 bộ gen của mình mới là con mình. Dĩ nhiên đây là chuyện luân hồi nên chỉ xét về mặt linh hồn. Vậy thì về mặt diễn đạt cho đúng thì phái nói: Kiếp trước, linh hồn người đó là con mình!!! Câu này có nghĩa lý gì không? Người đó chỉ ở tạm trong cơ thể của con mình, nếu gọi người đó là con mình thì kiếp trước nữa người đó cúng có một cha mẹ khác. Một ngàn kiếp trải qua là có một ngàn cha mẹ khác nhau. Cha mẹ nào cũng ơn cao nghĩa dày, liệu có nên xem một kiếp nào đó là trọng?

- Bây giờ nói về chuyện cha mẹ. Mình hiện nay là cha mẹ của các con mình. Kiếp trước mình cũng là cha mẹ của nhiều con khác, và kiếp trước nữa cũng là cha mẹ của nhiều con khác nữa. Mỗi kiếp trung bình 3-4 con, chưa nói kiếp chuột mỗi kiếp sinh vài trăm con, kiếp ruồi sình vài chục ngàn con... Vậy thì ai là con mình đây? Có phải là tất thảy chúng sinh không? Kiếp trước NQS cũng là con của HL vì lý do nào đó nên giờ lại gặp nhau để tiếp tục cuộc tranh luận của hai bố con. Ông bố thì cũ kĩ cổ đại, cậu con thì mới mẻ thoáng đạt hơn. Cãi nhau đến đứt mạch máu chết, giờ cãi tiếp về đường tu. Hì hì... Những câu nói như thế này có nghĩa lý gì không? Bảo trúng cũng là trúng, bảo sai cũng được.

Một người nào đó bước đến và bảo với mình: Mầy là con tao ở kiếp trước (có thể là chục kiếp trước, nghĩa như nhau); thì câu này có nghĩa lý gì không? Trời ơi, từ thuở vô thủy đến giờ một người đã có bao nhiêu ức vạn triệu kiếp chứ cha mẹ ở kiếp trước nào đó giờ nghĩa lý gì?

Kết luận rút ra: Thế giới luân hồi của huynh HL thoạt xem thì hiếu để rất trọng nhưng xét kỹ ra lại vô cùng bất hiếu, bởi chung quanh mình ai cũng có thể là con mình, ai cũng có thể là cha mẹ mình, mỗi chút bất kính với bất cứ chúng sinh nào cũng là phạm tội bất hiếu với cha mẹ. Mỗi chút bỏ qua khổ đau nào của bất cứ chúng sinh nào (từ con người đến con ruồi, con giun) cũng là bỏ qua khổ đau của chính con mình. Và bất hiếu thứ hai là xem nhẹ cái nghĩa của thể xác kiếp này. Bố mẹ kiếp này chỉ đẻ ra thể xác, có ơn nuôi thể xác chứ linh hồn thì hoàn toàn độc lập. Thậm chí đứa con HL kiếp trước bỏ đi hoang giờ cũng y cái tính vậy.

Xin hãy hiểu thuyết luân hồi của nhà Phật cho đúng chứ đừng hiểu theo kiểu ngô nghê của con người thời cổ đại.

Ma thì chưa biết, những đừng vì thế ai kể chuyện ma cũng nghe. Forum này mê muội lắm rồi mới để xảy ra chuyện tìm con từ kiếp trước mà không ai cãi lại một tiếng, lại còn chúc mừng, bốc thơm nữa chứ.

HL: Chào Huynh NQS cùng các Bạn.

Chung chung thì ai cũng huề tiền như Huynh đã bàn. Thế nhưng chuyện đời không đơn giản là vậy đâu! Đức Phật có cảnh cáo đến chuyện này, khi chỉ dùng hý luận để cố làm sáng tỏ những chuyện về nhân quả, kiếp sống hay tầm ảnh hưởng của các Đức Phật: người hý luận sẽ không tránh khỏi sự sân hận và bị điên.

Tốt hơn hết, nếu thật sự là tò mò (như đệ đây) thì hãy sắn tay áo lên đi tìm cách vào những Tuệ Giác mà chính Đức Phật đã chứng đắc trong đêm thành đạo. Mời Huynh đọc lại đoạn kinh nghiệm này:

Bình Minh Của Chân Lý

Sau khi độ một vài vật thực thô sơ, Đạo Sĩ Gotama (Cồ Đàm) phục hồi sức khỏe và dễ dàng nhập Sơ Thiền (Jhana), tầng thiền mà Ngài đã thành tựu trong buổi thiếu thời [10]. Rồi từ đó dần dần Ngài nhập Nhị Thiền rồi Tam và Tứ Thiền. Khi nhập thiền, tâm Ngài an trụ hoàn toàn vững chắc vào một điểm, lắng dịu trong sáng như mặt gương lau chùi bóng láng, và mọi sự vật đều có thể phản chiếu một cách vô cùng trung thực. Rồi tư tưởng trở nên lắng dịu, tinh khiết, trong sạch, không còn ô nhiễm, dễ uốn nắn, giác tỉnh, vững chắc và không thể lay chuyển, Ngài hướng tâm về tuệ giác có liên quan đến trạng thái “Hồi Nhớ Những Kiếp Quá Khứ” (Pubbe-nivasanussati Nana, Túc Mạng Minh, tuệ hồi nhớ tiền kiếp).

Ngài nhớ lại nhiều kiếp sống quá khứ như thế này: Đầu tiên một kiếp, hai kiếp, rồi ba kiếp, rồi bốn, năm, mười, hai mươi, đến năm mươi, rồi một trăm, một ngàn, một trăm ngàn, rồi sự phân tán của nhiều chu kỳ thế gian, rồi sự phát triển của nhiều chu kỳ thế gian, rồi cả hai, sự phân tán và sự phát triển của nhiều chu kỳ thế gian. Ở đây Ngài tên gì, sanh trưởng trong gia đình nào, giai cấp nào, kiêng cữ điều gì, vui thích và đau khổ thế nào, và chết cách nào. Từ cảnh ấy ra đi, Ngài tái sanh vào cảnh nào, có tên gì, sanh trưởng trong gia đình nào, giai cấp nào, kiêng cữ điều gì, vui thích và đau khổ thế nào và chết cách nào. Rồi từ đó ra đi, tái sanh vào cảnh này. Như thế ấy Ngài hồi nhớ cách thức tái sanh và nhiều chi tiết về những kiếp sống quá khứ. Đây, hẳn vậy, là Tuệ Giác Đầu Tiên mà Ngài chứng ngộ vào lúc canh một, đêm Thành Đạo.

Vận tốc trung bình là trong một giờ thì đệ mò ngược lại được 23 kiếp.

... Đã phá tan lớp vô minh có liên quan đến quá khứ, Ngài hướng tâm thanh tịnh về tuệ “Tri Giác hiện tượng Diệt và Sanh của Chúng Sanh” (Cutupapata Nana, Thiên Nhãn Minh).

Với tuệ nhãn tinh khiết và siêu phàm, Ngài nhận thấy chúng sanh chết từ kiếp này tái sanh vào một kiếp sống khác.

Ngài chứng kiến cảnh tượng kẻ sang người hèn, kẻ đẹp người xấu, kẻ hạnh phúc người đau khổ, tất cả đều trải qua hiện tượng diệt và sanh, tùy hành vi tạo tác của mỗi người.

Ngài biết rằng người này, do hành động, lời nói và tư tưởng bất thiện, nguyền rủa bậc Thiện Trí Cao Thượng, tin tưởng không chân chánh và có nếp sống của người tà kiến, sau khi thể xác phân tán và lìa đời, đã tái sanh vào những trạng thái bất hạnh.

Ngài biết rằng những người kia, do hành động, lời nói và tư tưởng tốt đẹp, biết tôn trọng bậc Thiện Trí Cao Thượng, có đức tin chân chánh và có nếp sống của người có chánh kiến, sau khi thân hoại mạng chung, đã tái sanh vào những cảnh Trời an vui hạnh phúc.

Như vậy, với Thiên Nhãn Minh, Ngài mục kích tình trạng phân tán và cấu hợp trở lại của chúng sanh. Đây, hẳn vậy, là Tuệ Giác Thứ Nhì mà Ngài chứng ngộ trong canh giữa, đêm Thành Đạo.

Đã phá tan lớp vô minh có liên quan đến tương lai, Ngài hướng tâm thanh tịnh về “Tuệ Hiểu Biết sự Chấm Dứt các pháp Trầm Luân” (Asavakkhaya Nana, Lậu Tận Minh) [11]. Đúng với thực tại, Ngài nhận thức: “Đây là Phiền Não”, “Đây là sự Chấm Dứt Phiền Não”. “Đây là Con Đường dẫn đến chấm dứt Phiền Não”.

Cùng một thế ấy, đúng với thực tại Ngài nhận định: “Đây là Ô Nhiễm”. “Đây là sự Chấm Dứt Ô Nhiễm”. “Đây là con đường dẫn đến Chấm Dứt Ô Nhiễm”.

Nhận thức như thế, tâm Ngài giải thoát ra khỏi dục lậu (ô nhiễm của dục vọng), hữu lậu (ô nhiễm của sự luyến ái đời sống) và vô minh lậu (ô nhiễm của vô minh).

Được giải thoát, Ngài biết rằng: “Ta đã được giải thoát” [12] và Ngài nhận thức: “Tái sanh đã chấm dứt, đời sống Phạm Hạnh đã được viên mãn, đã làm xong những việc cần phải làm, không còn trở lại trạng thái này nữa.” [13]

Đây là Tuệ Giác Thứ Ba mà Ngài chứng ngộ trong canh ba, đêm Thành Đạo. Màn vô minh đã được giải tỏa và trí tuệ phát sanh. Đêm tối đã tan và ánh sáng đến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Lực Bất Tòng Tâm

<< [Mục Lục] [Tập Tin] >>

39644- Lực Bất Tòng Tâm

May 28, 2006

Lbt: Nhiều người trong dó có Lbt khi tuổi đã hơi lớn mới khởi sự tu tập nghiêm chỉnh. Và hay gặp phải chuyện Lực Bất Tòng Tâm. Tuổi đời nhiều thì có chút kinh nghiệm này kia thật, chín chắn hơn thật. Nhưng sự hăng say nồng nhiệt, cái đam mê nóng bỏng và nhất là cái sức khỏe của tuổi thanh niên không còn như xưa nữa. Nên không có được sự chú tâm triệt để và lâu dài cho sự cần và đủ để thành tựu Pháp Môn. Nhiều người do đó nản chí lơ là việc tu tập hay có khi bỏ luôn. Theo anh thì Lbt nên nhìn vấn đề này ra sao cho đúng đắn và những cách sách tấn nào theo anh là hữu hiệu nhất. Nếu không đạt được mục đích cũng tiếp tục gieo nhân lành Tịnh Độ.

39653

Jun 1, 2006

SAM: Xin chào Quý vị, Thời Đức Phật TC.. lớn nhỏ gì đều đậu cả. Còn thời bây giờ càng càng già thì càng gian nan vì bụi đời bám vào nhiều wá xá khó phủi? mà càng phủi bao nhiêu lại càng dính bấy nhiêu thôi? Biết vậy thì có gì mà chán? do mình cả? Biết vậy đi. BỤI TRẦN KHÓ PHỦI....

BY: Hễ có bàn thì có bụi, phủi cho mấy thì rồi cũng có bụi bám nữa thôi... Nếu cho rằng tu hành là ví như sự hiện hữu trường tồn, như cái bàn, thì cứ phủi hoài, phủi tiếp, đụng chuyện cũng cứ lại “bất tòng tâm”.

Nếu cho rằng tu hành là hiểu, là biết, là ngộ rằng xưa giờ cái TA CHƯA TỪNG HIỆN HỮU cho dù tâm có hoạt động và thân có hoạt động theo hiện tượng nhân duyên trời đất, thì không có Cái Ta nào, không có cái Tâm Trường Tồn để mà hòng “bất tòng tâm” cả. Nếu thấy Tịnh Độ giúp cho cái Ta, cái Tâm nó bớt đòi hỏi, bớt expectation, chịu đựng nỗi cái gì đang xảy ra, thì cứ tiếp tục để trị Tâm bớt đòi hỏi, thì tự nhiên cái vụ “bất tòng tâm” biến mất. Giả như không bị cái vụ “bất tòng tâm”, thì tu cái gì, tu làm sao, tu cho trở thành cái gì?. Hay là tu cho thành “cái gì tòng tâm”, “cái gì vừa ý”?..

Kinh sách Phật có dạy chỗ nào tập tu cho vừa ý không? Hay là chỉ dạy tập tâm cho tự nó vừa ý với cái gì đang có? Nếu như “bất tòng tâm” thì kệ nó, cho nó bất tòng tới khi nào nó chừa cái tật đòi hỏi, rồi nhờ thôi đòi hỏi thì cái gì cũng dễ chịu hơn, dễ tòng tâm hơn, phải không?...

Lbt: Vẫn biết vậy. Và vẫn biết trong vấn đề tâm linh, chuyện cày bừa là chuyện của mình, chuyện lúa đơm bông là chuyện của lúa. Song song với những lúc thấy sao mà cà xịch cà đụi, Lbt không phủ nhận có những lúc làm tới đâu thì biết tới đó và vui vẻ với chuyện làm của mình. Nhưng không biết sao Lbt vẫn cứ nghĩ: làm gì thì phải có kết quả. Không thì làm làm chi. Cái này là cái dở của Lbt.

39669

KKT: Anh lubatri thực hành thiền theo phương pháp của huynh HL phải không? Tu tập theo cách của huynh HL thì rất mệt là vì:

-- CÔNG PHU HOÀI CŨNG KHÔNG BAO GIỜ THẤY ĐỦ

-- CÔNG PHU HOÀI CŨNG KHÔNG BAO GIỜ THẤY BẾN THẤY BỜ nghĩa là

-- CÔNG PHU HOÀI CŨNG KHÔNG BAO GIỜ THẤY ĐI ĐẾN ĐÂU

Không riêng gì phương pháp thiền của huynh HL mà tất cả mọi phương pháp thiền định khác cũng đều như vậy. Sở dĩ KHÔNG BAO GIỜ THẤY ĐỦ và KHÔNG BAO GIỜ THẤY ĐI ĐẾN ĐÂU là vì: Mọi hình thức thiền định đều là còn nằm trong phạm vi của cái tâm (all meditations are within the limit of the mind). Mà cái tâm thì như trong Tây Du Ký có truyện Tôn Ngộ Không đằng vân bay hoài mà không thể thoát ra khỏi được bàn tay của Đức Phật! Có bài này hay trích trong quyển COMMENTARIES ON LIVING series 3 của Krishnamurti:

SELF-KNOWLEDGE OR SELF-HYPNOSIS?

Lbt: Hi anh KKT

Lbt là dân tả pín lù:

- Niệm Phật là chính.

- Thiền Đề Mục để tập Định Lực. Lại kèm thêm Minh Sát kiểu của chị BY như: cái này là cái gì, cái đang là là zdậy. Đã là dzậy thì mặc kệ nó.

- Và Mật Tông với vài Ấn & Chú

K. đi 1 đoạn đường rất là dài.

Lbt chỉ là 1 con tép. Con tép đã học đòi như K. vào thập niên 70 khi phong trào K rất sôi nổi tại quê nhà. Tiêu phí nhiều năm không đi tới đâu vì Lbt chưa đi cái đoạn đường K đã đi mà muốn học được như K. Bây giờ thì Lbt nghĩ K. đã lộn khi phủ nhận cái đoạn đường đó. Nó cũng cần thiết lằm chứ. Self Hypnosis thì đã sao. Sau đó thì lại thôi Self Hypnosis dzậy vì qua 1 tiến trình khác, 1 khúc quanh mới. Phải có 1 trình độ nào đó mới biết mình vẫn chưa ra khỏi bàn tay của Phật. Đúng không anh? Cái Tự Do cuối cùng của K thì phải tập điên người mới được. Và chứng thì chỉ trong vòng 5-10 giây. Rồi lại phải chà xát cái chứng này trong cuộc sống bao nhiêu năm. Đúng chỉ số rồi mới đắc. Nhiều lúc Lbt ngán ngẩm nên mới có cái vụ Lực Bất Tòng Tâm. Lbt nghĩ K. chỉ hay cho 1 số rất ít người. Giống Thiền Đông Độ. Cái không hay của K và TĐĐ là văn phong làm mê hồn nhiều người trong đó có Lbt. Nên đọc K, thực tập chút đỉnh và cứ tưởng đã là K. Cái này Lbt mới cho là phí thì giờ. Ngoài ra tất cả đều là giai đoạn cần thiết trên cái con đường rộng thênh thang này. Ba cái vụ này lại không áp dụng cho 1 số người muốn gì được nấy. Nghĩa là hoàn toàn thoải mái trong cuộc sống và với cuộc sống.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Hỏi bạn Hai Lúa

<< [Mục Lục] [Tập Tin] >>

38151- Hỏi bạn Hai Lúa

Feb 14, 2006

LCĐ: Dear bạn Hai Lúa,

Gần đây bạn có nêu ra một câu hỏi rất interesting (đối với tôi) cho một đh ở trên diễn đàn, là khi trì chú (hay thiền định) hành giả nghe âm thanh, tiếng động (đôi lúc là tiếng sấm nỗ) phát ra: từ bên phải, hoặc bên trái, hoặc ở trên cao phía sau.

HL: Chào Huynh.

Những biểu hiện của Huynh xảy ra theo đặc tính:

1. Bất ngờ

2. Không báo trước

3. Không thể tự mình trở về theo ý muốn những tình trạng trên thêm một lần nữa.

Cho nên đó là những hiện tượng thuộc về Cận Định. Hay Sự tập trung tư tưởng đã đủ sức làm cho phần Thô Tâm được yên ổn rồi nhưng Vi Tế Tâm vẫn còn dao động.

LCD: Có gì khác nhau về vị trí của những âm thanh này phát ra.

HL: Câu hỏi này hay quá:

Có thể chia câu hỏi này ra làm hai (2) phần:

1. Phần hiện tượng

Khi hành giả đọc chú bằng miệng, hay đọc bằng tâm nhưng tâm lực chưa có mạnh nên trình độ tập trung tư tưởng chỉ ở Cận Định mà thôi. Do cận định nên những hiện tượng lại xảy ra với ba tính chất đã bàn ở trên.

2. Vị trí của các hiện tượng:

Do lâu ngày huân tập nên Thô Tâm càng trở nên ổn định. Vả lại, hành giả không có ý đồ hướng dẫn sự tập trung tư tưởng ra ngay đằng trước mặt. Do thiếu yếu tố này mà những hiện tượng trên lại phát xuất ra không chuẩn cho lắm:

Từ dở nhất: Đằng sau lưng,

Khá hơn một tý so với hiện tượng trên là: Bên trái hay bên phải.

Đặc biệt: Vị trí trên cao chứng tỏ là có một cảnh giới nó tương ưng với trình độ tập trung tư tưởng của hành giả. Như vậy theo lời của Huynh thì âm thanh có khi phát ra ở đằng sau và ở trên cao: Như vậy là cõi Tha Hoá Tự Tại.

Vì lý do này mà đệ hiểu rằng Huynh không có hộ thân trong khi trì tụng thần chú.

Đề nghị:

1. Huynh nên nhắm mắt lại 100%, và nhìn vào chỉ một điểm ngay đằng trước mặt, ngang với tầm nhìn của mình điểm này cách khoảng một với tay

2. Huynh nên trì tụng bằng tâm mà thôi

3. Huynh nên tìm cách hộ thân.

Nếu Huynh thực hiện được những điều trên thì trong khi tu tập thì Huynh sẽ cảm thấy có những điểm lạnh trên thân thể. Nếu cứ tiếp tục hành trì thì sẽ thấy những luồng khí lạnh nó thoát ra từ thân thể của Huynh. Nếu cứ tiếp tục thì Huynh sẽ nằm mơ thấy những cảnh giới vảy tay chào bái bai Huynh, cảnh này nó to lớn như ở sân đá banh.

BY: BY cũng có câu hỏi cho Anh HL nữa...

Tại sao khi BY thiền hay là trụ tâm, hay là bất kỳ làm gì, BY hoàn toàn không có thấy gì trọi trơn, không nghe tiếng động?... Tại sao người khác có đủ chuyện interesting, còn BY chỉ có chuyện thường ơi là thường thôi yậy?... Không có ganh đâu nha chỉ tò mò hỏi nhờ thần thông của Anh HL xem coi sao có sự khác biệt như vậy... Thank you Anh HL.

HL: Trường hợp của Chị BY thì lại khác:

Công phu của chị là cái cách trong cuốn kinh "Kinh Nhất dạ hiền giả (Bhaddekaratta sutta). Suốt ngày, Chị tác ý theo công thức: ở đây, tại đây, ngay chỗ này... thì tất nhiên là không có gì hết là phải Đạo rồi! Đâu cần thần thông gì đâu nè!

Một lời khuyên: Tuy vậy, bỗng nhiên một cảm giác thanh tịnh xuất hiện. Trong tình trạng này: Chị ráng tác ý về cái Hỷ Lạc.

Tại sao? Xin thưa:

Làm như vậy, thì Chị có thể ngừa cái tình trạng "Buôn bán" của tâm thức.

Buôn bán ra làm sao?

Xin thưa: Vì hễ tâm thức mà không nhận dạng ra được cái hạnh phúc [thể hiện qua sự thanh tịnh (vốn là cái quý nhất), hay là tình trạng hỷ lạc) thì cái tâm thức nó cảm thấy "Không có lợi"! Nên vì thế, và đôi lúc, tự nhiên, mình hơi lơi là trong sự quán chiếu.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Cãi nhau kiếp sống

<< [Mục Lục] [Tập Tin] >>

38153- Cãi nhau, kiếp sống

Feb 14, 2006

HL: Chào Huynh NQS.

Kinh sau đây có bàn về các cách cãi nhau trong tăng chúng với những hậu quả của nó: Trung Bộ Kinh (Majjhima Nikaya) 104. Kinh Làng Sama (Sàmagàma sutta).

Sau đây là cuốn kinh bàn về nguyên cách tu hành của Đức Phật: Trường Bộ Kinh Digha Nikaya. Kinh Sa Môn Quả (Sàmannaphala sutta)


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Khó hiểu và mập mờ

<< [Mục Lục] [Tập Tin] >>

38160- Khó hiểu và mập mờ

Feb 16, 2006

HL: Thật ra phần trình bày về chánh định theo kiểu Nam Tông là phần căn bản nhất. Đây là bước căn bản để có thể... đọc những ngôn ngữ tâm linh được biểu hiện qua những đàn pháp (mandala), những trạng thái của hào quang được phát ra từ các Linh Ảnh. Cao cấp hơn một tý, hành giả lại có thể nhận được sự chỉ dạy trực tiếp từ các Linh Ảnh này qua hiện tượng "Thần Giao Cách Cảm".

Có thể nói "Chánh Định" được hiểu theo định nghĩa sau đây: "An trú chánh niệm đằng trước mặt", là một cách... đánh vần và ghép chữ khi hành giả gặp chữ "Quán" trong các công thức để vào các mandala (vòng phép hay còn gọi là đàn pháp).

Để quán cho ra hồn thì hành giả phải có một trình độ tập trung tư tưởng rất là cao. Thể hiện bằng một tâm lực rất là mạnh và kiên cố. Có nghĩa là một khi đã tập trung vào một đề tài hay đề mục nào, thì hành giả rơi ngay vào tình trạng "quên rằng mình đang ở đâu, và mình không còn nghe được những tiếng động bên ngoài nữa". Với hai tình trạng trên, hành giả có thể khẳng định rằng mình nay đã có một định lực rất là vững bền. Nếu so sánh với khi hành giả đang ra sức học một ngôn ngữ mới thì hành giả phải qua những bước sau đây:

1. Cách biết mặt chữ.

2. Cao hơn một tý là cách ghép chữ và đánh vần.

3. Cao hơn một tý nữa là cách tránh lỗi chính tả.

4. Cao cấp nhất là cách hành văn sao cho mạch lạc, dễ hiểu, với đầy đủ dấu chấm câu.

Với bốn yếu tố trên, hành giả có thể tự hào rằng mình đã rành cái ngôn ngữ đó. Thì ngôn ngữ tâm linh cũng phải qua bốn trình độ của sự nhập chánh định:

1. Sơ Thiền: đề mục xuất hiện ngay đằng trước mặt lâu khoảng 12 giây.

2. Nhị Thiền: đề mục xuất hiện lâu hơn một tý: hơn 12 giây, và có thể kéo dài đến 24 giây.

3. Tam Thiền thì sự xuất hiện lại lâu hơn trên 24 giây và sẽ biến mất vào khoảng 70 giây.

4. Tứ Thiền thì sự xuất hiện lại lâu hơn: đề mục xuất hiện trên 70 giây.

Đến trình độ Tứ Thiền thì hành giả mới có đủ khả năng để... quán cho ra một cái gì đó. Chưa đến trình độ này thì chỉ là... nói không mà thôi! Chớ chưa có thể làm được gì cả. Do vậy mà đệ được các Ngài mách nước cho một công thức chính để có thể vào bất cứ mandala (vòng phép hay đàn pháp) nào. Có thể nói đây là cách hành pháp thuộc thế hệ thứ hai về Mật Tông.

Thế hệ thứ nhất là thế hệ siêu đẳng:

Các Ngài đã tìm ra được những danh hiệu của các vị Bồ Tát như:

Nam Mô Quan Thế Âm Bồ Tát, hay là các danh hiệu của các Đức Phật (xin xem kinh Vạn Phật). Từ các danh hiệu này, các Ngài lại tìm ra được các câu Thần Chú ứng với từng linh ảnh của những vị Bồ Tát hay những vị Phật kia.

Thế hệ thứ hai thì được thế hệ thứ nhất chỉ dạy một cách khá trực tiếp: Các Ngài được thế hệ thứ nhất truyền dạy cách nhập chánh định cho thật là cao, xong rồi từ trình độ nhập Chánh Định cao cấp này mà thế hệ thứ hai niệm các danh hiệu của các vị Bồ Tát, hay các vị Phật.

Đặc biệt khi truyền dạy như trên, các Ngài không đề cập đến bất cứ một nghi thức nào như lập bàn thờ; đốt hương trầm; bận đồ màu này, màu kia; quay về hướng này; ngồi về hướng kia... Mà các Ngài chỉ chú trọng đến cách làm sao để nhập Chánh Định cho thật là cao mà thôi. Có thể nói rằng: thế hệ thứ hai này, không cần bất kỳ một dụng cụ nào khác (còn được gọi là pháp cụ) ngoài cái bản thân này.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

Xin ĐH hãy cẩn thận

<< [Mục Lục] [Tập Tin] >>

38190- Xin ĐH hãy cẩn thận

Feb 21, 2006

trikhongthich: Đọc được lá thư của ĐH giảng về phần CHÁNH ĐỊNH VÀ QUÁN theo lối của NAM TÔNG mà bần tăng thật HẾT hồn với cách trình bày của ĐH về CHÁNH ĐỊNH và QUÁN.

HL: Thưa Thầy.

Xin Thầy đừng có hết hồn, vì cái chuyện của con làm cũng có nói đến trong các kinh sách. Sau đây con xin phép trích dẫn bài viết của Thích Minh Châu về cách thiền của Đức Phật Thích Ca:

Với những đoạn kinh trên, chúng ta có một số nhận xét như sau: Thiền là một tập trung tư tưởng trên một đối tượng, nhờ sức tập trung ấy nên có khả năng thay đổi năm triền cái Dục Tham, Sân, Hôn trầm thụy miên, Trạo hối, và Nghi, bằng năm Thiền chi, tức là Tầm, Tứ, Hỷ, Lạc và Nhất tâm. Tầm thay thế cho Hôn trầm thụy miên, Tứ thay thế cho Nghi, Hỷ thay thế cho Sân, Lạc thay thế cho Trạo hối, và Nhất tâm thay thế cho Dục tham.

Tầm nghĩa là hướng tâm đến đối tượng. Tứ là gắn tâm trên đối tượng. Tâm không còn chạy theo đối tượng khác, nhờ vậy đối trị được hôn trầm thụy miên và nhờ tâm được gắn chặt trên đối tượng, nên nghi ngờ phân vân không còn nữa. Tiếp đến là hai Thiền chi Hỷ và Lạc, Hỷ là tâm thoải mái, và Lạc là thân thoải mái.

Như vậy tu Thiền đem lại tâm thoải mái, thân thoải mái cho hành giả. Hỷ lạc này do ly dục sanh thấm nhuần cùng khắp thân của hành giả, không một chỗ nào không được thầm nhuần. Như bọt tắm được nhồi với nước thấm nhuần nước ướt. Như suối nước mát thấm nhuần tẩm ướt làm cho sung mãn tràn đầy hồ nước. Như các loại bông sen sanh ra trong nước, lớn lên trong nước, không vượt khỏi nước, từ rễ đến ngọn đều thầm nhuần nước ướt. Như một người ngồi dùng tấm vải trắng trùm đầu, không một chỗ nào trên toàn thân không được vải trắng ấy che thấu. Như vậy người hành Thiền được cảm giác hỷ lạc thấm nhuần toàn thân, và lý do này, Thiền được gọi là hiện tại lạc trú (Ditthadhammasukhavihàri).

Điều có thể làm cho mọi người bất ngờ là Thiền đưa đến tâm thoải mái, khác với quan niệm của người đời xem Thiền là cái gì khắc khổ, dị thường, bí mật và trốn đời. Như vậy hai Thiền chi Hỷ Lạc sẽ thấm nhuần người hành Thiền như là trợ duyên tốt đẹp cho hành Thiền, và chính Hỷ và Lạc giúp đưa đến Thiền định như chúng ta sẽ thấy theo tiến trình sau đây: "Do hân hoan nên hỷ sanh. Do hỷ sanh nên thân được khinh an. Do thân khinh an nên lạc thọ sanh. Do lạc thọ nên định sanh" (Kinh Trường Bộ).

Như vậy định sanh nhờ lạc thọ. Lạc thọ sanh nhờ thân khinh an, thân khinh an là nhờ tâm hoan hỷ, và tâm hoan hỷ là nhờ tâm hân hoan. Hân hoan, hỷ thọ, lạc thọ đóng một vai trò quan trọng phát khởi Thiền định, nói một cách khác, trạng thái hỷ lạc là một trạng thái hỷ lạc ấy đưa đến Thiền định. Do vậy, thật là kỳ lạ khi nghe nói đến trường hợp tu Thiền bị điên loạn, bị bại chân bại tay, bị nổ con mắt v.v... Vì làm sao mà trạng thái hỷ lạc lại đưa đến những kết quả tai hại như vậy? Đây là điều không thể có!

Một nhận xét nữa của chúng tôi là ở Sơ Thiền, năm Thiền chi - tầm, tứ, hỷ, lạc và nhất tâm - được đầy đủ. Lên Thiền thứ hai, tầm tứ được bỏ rơi. Lên Thiền thứ ba, hỷ được bỏ rơi. Lên Thiền thứ tư, lạc được xả thay thế và như vậy Thiền thứ tư chỉ còn xả và nhất tâm. Sự kiện này nói lên trạng thái thanh lọc dần dần các Thiền chi có khả năng làm cho tâm tư giao động.

Ở Sơ Thiền, phải dùng tầm để hướng tâm đến đối tượng, phải dùng tứ để dán chặt vào đối tượng, do vậy tâm phải sinh hoạt mạnh mẽ mới khỏi rơi vào hai triền cái hôn trầm thụy miên và nghi. Vì phải hoạt động mạnh mẽ, nên tự nhiên có giao động. Vì vậy lên Thiền thứ hai Tầm tứ bị bỏ rơi và chỉ còn hỷ lạc và nhất tâm. Nhưng hỷ của Thiền thứ hai cũng làm chi Thiền thứ hai giao động, cho nên lên đến Thiền thứ ba, thời hỷ bị bỏ rơi, và chỉ còn lại xả niệm lạc trú. Rồi lên đến Thiền thứ tư, lạc cũng là một yếu tố làm Thiền thứ tư giao động, do vậy lạc được xả thay thế, còn xả và nhất tâm, và Thiền thứ tư được gọi là xả niệm thanh tịnh.

Đoạn kinh sau đây (Trung Bộ Kinh) nói lên rõ ràng ba Thiền đầu còn giao động, chỉ có Thiền thứ tư mới được gọi là bất động:

"Ở đây này Udàyi, Tỷ-kheo ly dục, ly bất thiện pháp, chứng và trú Thiền thứ nhất, một trạng thái hỷ lạc do ly dục sanh, có tầm có tứ. Thiền này, này Udàyi, Ta nói rằng ở trong tình trạng giao động. Ở đây chính tầm tứ chưa đoạn diệt, chính tầm tứ này ở trong tình trạng giao động. Ở đây này Udàyi, Tỷ kheo diệt tầm và tứ, chứng và trú Thiền thứ hai, một trạng thái hỷ lạc do định sanh không tầm không tứ, nội tỉnh nhất tâm. Thiền này, này Udàyi, Ta nói rằng ở trong tình trạng giao động. Và ở đây cái gì giao động? Ở đây chính là hỷ lạc chưa được đoạn diệt, chính hỷ lạc này ở trong tình trạng giao động. Ở đây này Udàyi, Tỷ kheo ly hỷ xả trú, chánh niệm tỉnh giác, thân cảm sự lạc thọ mà các bậc Thánh gọi là xả niệm lạc trú, chứng và trú Thiền thứ ba. Thiền này, này Udàyi, Ta nói ở trong tình trạng giao động. Và ở đây, cái gì giao động? Ở đây chính là xả lạc chưa được đoạn diệt. Chính xả lạc này ở trong tình trạng giao động. Ở đây này Udàyi, Tỷ kheo xả lạc xả khổ, diệt hỷ ưu đã cảm thọ trước, chứng và trú Thiền thứ tư, không khổ không lạc xả niệm thanh tịnh. Thiền, này Udàyi, Ta nói là không ở trong tình trạng giao động".

Đoạn kinh trên nói lên sự thanh lọc các Thiền chi, từ Thiền thứ nhất đến Thiền thứ tư. Một hình ảnh mới được Đức Phật dùng đến là cây gai, và ở trong Thiền, tiếng động được xem là cây gai cho Thiền, như đã được diễn tả như sau (Tăng Chi Bộ Kinh):

"Với người chứng Sơ Thiền, tiếng ồn là cây gai. Với người chứng Thiền thứ hai, tầm tứ là cây gai. Với người chứng Thiền thứ ba, hỷ là cây gai. Với người chứng Thiền thứ tư, hơi thở vô hơi thở ra là cây gai. Sở dĩ gọi là cây gai, vì những Thiền chi này làm trở ngại cho sự nhất tâm của người hành Thiền và không đạt được Thiền chứng mong muốn".

Tóm lại, Thiền là một nếp sống lành mạnh trong sáng, một phương pháp giáo dục hướng thượng giúp đoạn trừ năm triền cái: dục tham, sân, hôn trầm thụy miên, trạo hối và nghi, thay thế bằng năm Thiền chi tầm, tứ hỷ lạc và nhất tâm, những tâm tăng thượng đem lại lạc trú và vì vậy bốn Thiền này cũng được gọi là Tăng thượng tâm hiện tại lạc trú.

Nay chúng ta bước qua một vấn đề khác là hành Thiền đem lại những lợi ích gì, hay nói một cách khác, Thiền định có những công năng gì theo lời đức Phật dạy. Ở nơi đây, chúng tôi chỉ đề cập đến bốn lợi ích hay bốn công năng của Thiền:

-- Một là Thiền có khả năng đoạn trừ các dục, khiến cho ác ma không thấy đường đi lối về.

-- Thứ hai là Thiền có khả năng đối trị sợ hãi.

-- Thứ ba là Thiền đem lại Thiền lạc cho người hành giả.

-- Và thứ tư là Thiền đưa đến thành tựu trí tuệ, đưa đến giác ngộ giải thoát, đưa đến Niết bàn.

Một công năng của Thiền định là giúp thoát ly được sự chi phối của năm dục trưởng dưỡng, nghĩa là nhờ Thiền định người hành Thiền đoạn trừ được lòng dục một cách có hiệu quả. Đoạn kinh sau đây (Kinh Trung Bộ) nêu rõ công năng đoạn dục của Thiền:

"Này các Tỷ-kheo, những Sa-môn hay Bà-la-môn nào bị trói buộc, bị tham đắm, bị mê say bởi năm dục trưởng dưỡng này, không thấy sự nguy hại của chúng, những vị ấy cần phải được hiểu là: "Các người đã rơi vào bất hạnh, đã rơi vào tai họa, đã bị ác ma sử dụng theo nó muốn". Này các Tỷ-kheo, như một con nai sống trong rừng bị sập bẫy nằm xuống, con nai ấy cần phải được hiểu là: "Nó đã rơi vào bất hạnh, đã rơi vào tai họa, đã bị thợ săn sử dụng như nó muốn, khi người thợ săn đến, con nai không thể bỏ đi như nó muốn". Này các Tỷ-kheo, những Sa-môn hay Bà- nào không bị trói buộc, không bị tham đắm, không bị say mê bởi năm dục trưởng dưỡng này, thấy sự nguy hại của chúng, biết rõ sự xuất ly khỏi chúng và thọ dụng chúng, những vị ấy cần phải được hiểu là: "Các người không rơi vào bất hạnh, không rơi vào tai họa, không bị ác ma sử dụng như nó muốn".

"Này các Tỷ-kheo, như một con nai sống trong rừng, không bị sập bẫy phải nằm xuống, con nai ấy cần phải được hiểu là: "Nó không rơi vào bất hạnh, nó không rơi vào tai họa, nó không bị người thợ săn sử dụng như nó muốn, khi người thợ săn đến, con nai có thể bỏ đi như nó muốn".

"Chư Tỷ-kheo, ví như con nai sống trong rừng đi qua đi lại trong rừng, an tâm nó đi, an tâm nó đứng, an tâm nó ngồi, an tâm nó nằm. Tại sao vậy? Này các Tỷ-kheo, vì nó vượt khỏi tầm tay của người thợ săn.

"Cũng vậy, này các Tỷ-kheo, một Tỷ-kheo ly dục, ly ác pháp, chứng và trú Thiền thứ nhất, một trạng thái hỷ lạc do ly dục sanh, có tầm có tứ. Này các Tỷ-kheo, Tỷ kheo ấy được gọi là: "Một vị đã làm Ác ma mù mắt, đã diệt trừ mọi vết tích, đã vượt khỏi tầm mắt Ác ma". Này các Tỷ-kheo, lại nữa, Tỷ-kheo diệt tầm và tứ, chứng và trú Thiền thứ hai, một trạng thái hỷ lạc do định sanh, không tầm không tứ, nội tĩnh nhất tâm. Này các Tỷ-kheo, Tỷ-kheo ấy được gọi là... đã vượt khỏi tầm mắt của Ác ma. Này các Tỷ-kheo, lại nữa, Tỷ-kheo ly hỷ trú xả chánh niệm tĩnh giác, thân cảm sự lạc thọ mà các bậc Thánh gọi là xả niệm lạc trú, chứng và trú Thiền thứ ba. Này các Tỷ-kheo, Tỷ-kheo ấy được gọi là... đã vượt khỏi tầm mắt của Ác ma. Này các Tỷ-kheo, lại nữa, Tỷ-kheo xả khổ, xả lạc, diệt hỷ đã cảm thọ trước, chứng và trú Thiền thứ ba, không khổ không lạc, xả niệm thanh tịnh. Này các Tỷ-kheo, Tỷ-kheo ấy được gọi là một vị đã làm Ác ma mù mắt, đã diệt trừ mọi vết tích, đã vượt khỏi tầm mắt Ác ma".

Trong kinh Tiểu Khổ Uẩn, Đức Phật nói lên kinh nghiệm của mình khi chưa thành Phật, đối với năm dục trưởng dưỡng, nếu không có Thiền định thời không thể đoạn trừ chúng. Đoạn kinh viết như sau:

"Này Mahànàma, thuở xưa khi Ta còn là Bồ-tát, chưa chứng được Bồ-đề, chưa thành Chánh đẳng Chánh giác, ta khéo thấy với như thật chánh kiến: "Các dục vị ít, khổ nhiều, não nhiều. Sự nguy hại ở đây lại nhiều hơn". Dầu ta khéo thấy với như thật chánh kiến như vậy, nhưng Ta chưa chứng được hỷ lạc do ly dục, ly bất thiện pháp sanh hay một pháp nào khác cao thượng hơn. Và như vậy, Ta biết rằng Ta chưa khỏi bị các dục chi phối. Và này, Mahànàma, khi nào Ta khéo thấy với như thật chánh kiến, các dục vui ít khổ nhiều, não nhiều. Sự nguy hiểm ở đây lại nhiều hơn và Ta chứng được hỷ lạc do ly dục ly bất thiện pháp sanh hay một pháp nào cao thượng hơn, như vậy ta khỏi bị các dục chi phối".

Trong Kinh Bẫy Mồi (Kinh Trung Bộ), đức Phật dùng ví dụ bốn đàn nai để nói lên công dụng của Thiền đối trị được các dục trưởng dưỡng, làm cho Ác ma mù mắt không biết đường đi lối về.

Đoàn nai đầu, thấy các bẫy mồi do các thợ săn gieo và đặt liền xâm nhập, ăn các bẫy mồi ấy, trở thành tham đắm và rơi vào trong tay các người thợ săn.

Đoàn nai thứ hai, thấy kinh nghiệm của đoàn nai đầu, liền sợ hãi bỏ chạy vào rừng, không dám đến gần các bẫy mồi. Nhưng mùa hạ đến thiếu nước, thiếu đồ ăn, đoàn nai thứ hai phải trở ra, xâm nhập và ăn các đồ bẫy mồi của thợ săn và cuối cùng bị lâm nạn như đoàn nai đầu.

Đoàn nai thứ ba tinh khôn hơn, thấy hai đoàn nai đầu bị nạn, liền tìm một chỗ ẩn núp gần các bẫy mồi của các người thợ săn, ăn các bẫy mồi nhưng không xâm nhập, không tham đắm nên không rơi vào tay của các người thợ săn. Nhưng các thợ săn lại tinh khôn hơn. Chúng dò la tông tích của đoàn nai ấy, và tìm được chỗ ẩn nấp của đoàn nai thứ ba, và đoàn nai này cuối cùng cũng rơi vào trong tay của các người thợ săn.

Đoàn nai thứ tư rất tinh khôn, rút được kinh nghiệm của ba đoàn nai trước tìm một chỗ ẩn nấp không để lại một dấu vết gì khiến các người thợ săn có thể biết chỗ ẩn nấp của mình, và từ nơi chỗ ấy đi đến các bẫy mồi nhưng không xâm nhập, không có say đắm, nên cuối cùng thoát được cạm bẫy của người thợ săn.

- Các người thợ săn tượng trưng cho Ác ma.

- Các bẫy mồi chỉ cho năm dục trưởng dưỡng.

- Các đoàn nai chỉ cho các Sa-môn, Bà-la-môn tu hành.

Đoàn nai thứ nhất chỉ cho các Sa-môn, Bà-la-môn xâm nhập, đắm say năm dục trưởng dưỡng nên trở thành nạn nhân của Ác ma.

Đoàn nai thứ hai diễn tả những Sa-môn, Bà-la-môn học được kinh nghiệm của đoàn nai thứ nhất, hoàn toàn từ bỏ các đồ mồi và các vật dụng thế gian, sống kham nhẫn trong rừng sâu. Nhưng đến mùa hạ, cỏ nước kham hiếm, thân hình các Sa-môn, Bà-la-môn trở thành gầy yếu, sức lực kiệt quệ. Do vậy chúng trở lui lại các đồ mồi do Ác ma gieo ra và các vật dụng thế gian. Chúng xâm nhập, tham đắm các món ăn. Cho nên chúng trở thành nạn nhân của Ác ma như đoàn nai thứ nhất.

Đoàn nai thứ ba học được kinh nghiệm của hai đoàn nai đầu, không xâm nhập, không tham đắm, không có chạy trốn vào rừng. Trái lại chúng làm một chỗ ẩn nấp gần các đồ mồi do Ác ma gieo ra và các vật dụng thế gian, không xâm nhập, không tham đắm, chúng ăn các đồ ăn do Ác ma gieo ra và các vận dụng thế gian. Nhờ vậy chúng không trở thành nạn nhân của Ác ma. Nhưng rồi chúng khởi lên các tà kiến: "Thế giới là thường còn hay không thường còn, thế giới là hữu biên hay vô biên" v.v... Do vậy, hạng Sa-môn, Bà-la-môn này không thoát khỏi như ý lực của Ác ma.

Đoàn nai thứ tư tượng trưng cho hạng Sa-môn, Bà-la-môn rút được kinh nghiệm của ba hạng Sa môn trước, không xâm nhập, không tham đắm thọ dụng năm dục trưởng dưỡng, cho nên Ác ma không thể tìm được dấu vết... Chúng làm một chỗ ẩn nấp khiến cho Ác ma và Ác ma quyến thuộc không thể đến được. Làm chỗ ẩn nấp xong, chúng không thể xâm nhập không tham đắm ăn các đồ ăn do Ác ma gieo ra và các vật dụng thế gian. Nhờ vậy chúng không trở thành mê loạn và cuối cùng chúng không trở thành những vật bị làm theo ý Ác ma muốn.

Và đức Phật dạy: "Này các Tỷ-kheo, sao gọi là Ác ma và Ác ma quyến thuộc không thể đến được? Ở đây này các Tỷ-kheo, Tỷ-kheo ly dục, ly bất thiện pháp, chứng và trú Thiền thứ nhất... chứng và trú Thiền thứ hai... chứng và trú Thiền thứ ba... chứng và trú Thiền thứ tư, không khổ, không lạc, xả niệm, thanh tịnh. Như vậy gọi là Tỷ-kheo làm Ác ma mù mắt, đoạn tuyệt mắt của Ác ma, không còn dấu tích khiến Ác ma không thấy đường đi lối về".

Một sức mạnh của Thiền là đem lại sự không sự hãi cho người hành Thiền. Trong kinh Chư Thiên (Tăng Chi Bộ), có đề cập đến chư Thiên đánh nhau với A-tu-la. Trong trận chiến này chư Thiên bại trận và bỏ chạy, các A-tu-la đuổi theo. Chư Thiên dừng lại đánh trận thứ hai, cũng bại trận và chạy dài, và các A-tu-la đuổi theo. Chư Thiên dừng lại đánh trận thứ ba, cũng bị bại trận và cũng chạy dài. Lần này chư Thiên lại vào ẩn náu trong thành phố chư Thiên, và chư Thiên biết rằng vào núp trong thành này, các A-tu-la không có thể đến đánh.

Chư thiên suy nghĩ như sau: "Nay chúng ta đã đi đến chỗ ẩn náu của những người sợ hãi. Hiện nay, chúng ta sống với chúng ta, không có gì phải làm với các A-tu-la". Này các Tỷ-kheo, các A-tu-la cũng suy nghĩ như sau: "Nay chư Thiên đã đi đến chỗ ẩn náu của những người sợ hãi. Hiện nay chúng sống với chúng nó, không có gì phải làm với chúng ta".

"Cũng vậy, này các Tỷ-kheo, trong khi Tỷ-kheo ly dục, ly bất thiện pháp, chứng đạt và an trú Sơ Thiền, một trạng thái hỷ lạc do ly dục sanh, có tầm, có tứ... chứng đạt và an trú Thiền thứ hai... chứng đạt và an trú Thiền thứ ba... chứng đạt và an trú Thiền thứ tư... trong khi ấy này các Tỷ-kheo, Tỷ-kheo ấy suy nghĩ như sau: "Với sự đi đến chỗ ẩn náu của sợ hãi, ta sống với tự ngã, không có việc gì phải làm với Ác ma". Này các Tỷ-kheo chính Ác ma cũng suy nghĩ như sau: "Với sự đi đến chỗ ẩn náu của sợ hãi, Tỷ-kheo sống với tự ngã, không có việc gì phải làm với ta..." Này các Tỷ-kheo như vậy gọi là Tỷ-kheo làm Ác ma mù mắt, đoạn tuyệt mắt của Ác ma, không còn dấu tích, khiến Ác ma không thấy đường đi lối về".

Trong kinh Upàli (Tăng Chi Bộ), đức Phật nói đến sức mạnh của hành Thiền, và khuyên chỉ có những Tỷ-kheo hành Thiền mới nên ở tại các rừng núi xa vắng. Tôn giả Upàli, muốn tu hành tại các trú xứ xa vắng, đức Phật dạy: "Thật không dễ dàng sống tại các rừng núi cao nguyên, các trú xứ xa vắng. Khó khăn là đời sống viễn ly, khó ưa thích là đời sống độc cư. Ta nghĩ rằng các ngôi rừng làm loạn ý Tỷ kheo chưa được Thiền định. Này Upàli, ai nói như sau: "Dầu tôi chưa được Thiền định, tôi sẽ sống tại các rừng núi cao nguyên, tại các trú xứ xa vắng, thời người ấy được chờ đợi như sau: "Vị ấy sẽ chìm vắng, thời người ấy được chờ đợi như sau: "Vị ấy sẽ chìm xuống đáy hay nổi lên trên mặt nước".

Rồi đức Phật dùng ví dụ một con voi lớn có thể lặn xuống hồ nước lớn, tắm rửa và chơi các trò chơi của con voi, xong rồi leo lên bờ một cách an toàn. Vì tự ngã to lớn của con voi, tìm được chân đứng trong hồ nước. Trái lại một con mèo hay một con thỏ, thấy con voi làm vậy cũng bắt chước làm theo, nghĩ rằng con voi làm được thời mình cũng làm được. Không suy nghĩ tính toán, nó nhảy xuống hồ nước. Với con mèo hay con thỏ ấy, được chờ đợi là nó chìm xuống đáy nước hay nổi lên trên mặt nước, vì tự ngã nhỏ bé của nó không tìm được chân đứng trong hồ nước.

Cũng vậy này Upàli, ai nói rằng: "Dầu tôi không được Định, tôi sẽ sống trong các rừng núi cao nguyên tại các trú xứ xa vắng". Với vị ấy, được chờ đợi rằng "Nó sẽ chìm xuống hay nổi trên mặt nước". Như vậy Thiền đem lại cho chúng ta một sự không sợ hãi, làm lắng dịu mọi hoảng hốt run sợ, khiến người hành Thiền có thể sống trong rừng sâu hoang vắng, không chút sợ hãi.

Ở đây, chúng ta nhờ gương sáng của mười Tỷ-kheo-ni trong Tương Ưng Bộ Kinh, từ Tỷ-kheo-ni Alavikà đến Tỷ-kheo-ni Vajirà, cả mười Tỷ-kheo-ni này đối diện với Ác ma mà không một Tỷ-kheo-ni nào hoảng hốt bỏ chạy, vì tất cả mười vị Tỷ-kheo-ni này đều tu Thiền định.

Một khả năng nữa của Thiền là đem lại sự hỷ lạc cho người hành Thiền, từ Sơ Thiền với các hỷ lạc do ly dục sanh, đến nhị Thiền do định sanh, đến Thiền thứ ba không có hỷ chỉ có xả niệm lạc trú, đến Thiền thứ tư với xả niệm thanh tịnh, mỗi hỷ lạc tuần tự vi diệu hơn hỷ lạc trước, và các hỷ lạc này không chi phối tâm của người hành Thiền, trái lại là cho người hành Thiền hiện tại lạc trú, đúng như danh từ Ditthadhammasukhavihàri được định nghĩa cho Thiền.

Như vậy, Thiền còn đem lại hỷ lạc cho người hành Thiền, và hỷ lạc có tác động như món ăn được gọi là xúc thực, đem lại sự lạc quan, nỗ lực, tinh tấn, phấn chấn, nghị lực cho người hành Thiền, chứ không phải đem lại bệnh hoạn, điên cuồng, loạn tâm, chán đời, tiêu cực như người ta đã gán một cách sai lạc cho hành Thiền.

Một trong những công năng tuyệt diệu của Thiền là đưa đến trí tuệ, từ trí tuệ đưa đến giải thoát, giải thoát tri kiến theo đúng quá trình Giới, Định, Tuệ, Giải thoát, Giải thoát tri kiến.

Quá trình thứ nhất là từ Thiền thứ tư, với tâm định tỉnh, thuần tịnh trong sáng, không cấu nhiễm, không phiền não, nhu nhuyễn, dễ sử dụng, vững chắc bình tĩnh như vậy, hành giả hướng tâm đến Túc mạng minh, đến Thiên nhãn minh, đến Lậu tận minh. "Vị ấy biết như thật "Đây là khổ", biết như thật "Đây là khổ tập", biết như thật "Đây là khổ diệt", biết như thật "Đây là con đường đưa đến khổ diệt", biết như thật "Đây là các lậu hoặc", biết như thật "Đây là nguyên nhân các lậu hoặc", biết như thật "Đây là lậu hoặc diệt", biết như thật "Đây là con đường đưa đến lậu hoặc diệt".

Nhờ hiểu biết như vậy, nhận thức như vậy, tâm của vị ấy thoát khỏi dục lậu, thoát khỏi hữu lậu, thoát khỏi vô minh lậu. Đối với tự thân đã giải thoát như vậy, khởi lên sự hiểu biết "Ta đã giải thoát" vị ấy biết "Sanh đã tận, Phạm hạnh đã thành, những việc cần làm đã làm, không còn trở lui trạng thái này nữa". (Kinh Trung Bộ).

Một quá trình giải thoát được đề cập đến trong Bát thành Kinh (Kinh Trung Bộ), trong quá trình này Định và Tuệ, Chỉ và Quán đồng tu với nhau, từ Thiền thứ nhất hướng đến quán, từ Thiền thứ hai hướng đến quán, từ Thiền thứ ba hướng đến quán, từ Thiền thứ tư hướng đến quán... đưa đến đoạn trừ các lậu hoặc:

"Ở đây này gia chủ, vị Tỷ-kheo ly dục, ly bất thiện pháp, chứng và trú Thiền thứ nhất, một trạng thái hỷ lạc do ly dục sanh, có tầm có tứ. Vị ấy suy tư và được biết: "Sơ Thiền này là pháp hữu vi, do suy tư tác thành thời sự vật ấy là vô thường, chịu sự đoạn diệt. Vị ấy vững trú ở đây, đoạn trừ được các lậu hoặc. Và nếu các lậu hoặc chưa được đoạn trừ, do tham luyến pháp này, do hoan hỷ pháp này, vị ấy đoạn trừ được năm hạ phần kiết sử, được hóa sanh, nhập Niết-bàn tại cảnh giới ấy, khỏi phải trở lui đời này.

Như vậy, này gia chủ, là pháp độc nhất do Thế Tôn, bậc Trí giả, bậc Kiến giả, bậc A-la-hán, Chánh Đẳng Giác tuyên bố. Nếu Tỷ-kheo không phóng dật, nhiệt tâm tinh cần, sống hành trì pháp ấy, thì tâm vị ấy chưa giải thoát được giải thoát và các lậu hoặc chưa được đoạn trừ đi đến đoạn trừ, và pháp vô thượng an tổn khỏi các ách phước chưa chứng đạt được chứng đạt". Cũng như vậy, đối với Thiền thứ hai, đối với Thiền thứ ba, đối với Thiền thứ tư".

Nhìn một cách tổng quát về Thiền, chúng ta thấy rõ vị trí quan trọng của Thiền trong quá trình Giới, Định, Tuệ và như vậy giúp chúng ta đoạn trừ các dục, khiến cho ác ma không thấy đường; Thiền giúp chúng ta đoạn trừ các sợ hãi; Thiền đem đến cho chúng ta hỷ và lạc, thoải mái về tâm, thoải mái về thân, Thiền đem đến sức khoẻ cho thân và cho tâm, và cuối cùng Thiền định đưa đến trí tuệ, tâm giải thoát và tuệ giải thoát.

Qua những định nghĩa trên, chúng ta thấy Thiền định là một pháp môn có những định nghĩa, những hành tướng đặc biệt và đa dạng. Trước hết, Thiền định là một sự hòa hợp giữa nhân lực và sức mạnh thiên nhiên, một sự hòa hợp nhờ vị trí ngồi Thiền, thời gian ngồi Thiền, khung cảnh ngồi Thiền. Thiền định lại còn một khả năng quyết trạch về thiện, hướng thiện, và cứu cánh là thiện.

Hơn nữa Thiền có thể được xem là một sự giáo dục về cảm thọ, nuôi dưỡng các cảm thọ tốt đẹp như hỷ, lạc, xả và từ bỏ các cảm thọ không tốt đẹp, như khổ, ưu. Thiền định là một sự giáo dục tâm lý, đoạn tận các tâm lý không tốt đẹp như năm triền cái, tham sân si, và thay thế bởi những tâm lý tốt đẹp là năm Thiền chi là không tham, không sân, không si. Nói tóm lại, Thiền định là một giai đoạn tiếp theo giới và bước vào tuệ tức là Thiền quán.

[...]

TTK: Bần tăng đã theo đuổi trường phái của NAM TÔNG từ rất lâu và cũng đã đi vào ĐỊNH nhưng với quan kiến về ĐỊNH như của ĐH thì bần tăng cảm thấy vô cùng xót xa. Cầu mong ĐH hãy tìm gặp một vị MINH SƯ chân chánh dạy cho mình thật kỹ lưỡng phương pháp ĐẠT ĐƯỢC ĐỊNH, TỐI THIỂU ĐH CŨNG NÊN ĐỌC QUA QUYỂN ĐẠI ẤN của ĐÚC KARMAPA THỨ CHÍN. Với lòng quy kính.

NGAWANG LHABSUM

HL: Thưa Thầy nếu Thầy còn ở Việt Nam thì con kính mời Thầy lên Đà Lạt để gặp một cư sĩ với quả vị A La Hán. Nếu Thầy có ý này thì ngay thư sau con sẽ hoan hỷ ghi lại địa chỉ của vị này.

NQ: Xin được có một chút thắc mắc: Tại sao, do đâu và vì đâu... lại có... sự hết hồn?

HL: Chào Huynh NQ chắc có lẽ Sư chưa một lần nghe qua cái kiểu nhập định này bao giờ nên mới có cái tình trạng Hết hồn như trên.

NQ: Nên trình bày như thế nào về... CHÁNH ĐỊNH và QUÁN... theo lối của Nam Tông?

HL: Tất nhiên, vua về Nam Tông ở dạng cây nhà lá vườn là: Thầy Thích Minh Châu trong bài giảng: Giới thiệu pháp Thiền Nguyên thủy của Đức Phật (Hòa thượng Thích Minh Châu 1993) Thầy đã nhận xét như sau:

[...]

Tầm nghĩa là hướng tâm đến đối tượng. Tứ là gắn tâm trên đối tượng. Tâm không còn chạy theo đối tượng khác, nhờ vậy đối trị được hôn trầm thụy miên và nhờ tâm được gắn chặt trên đối tượng, nên nghi ngờ phân vân không còn nữa. Tiếp đến là hai Thiền chi Hỷ và Lạc, Hỷ là tâm thoải mái, và Lạc là thân thoải mái. Như vậy tu Thiền đem lại tâm thoải mái, thân thoải mái cho hành giả. Hỷ lạc này do ly dục sanh thấm nhuần cùng khắp thân của hành giả, không một chỗ nào không được thầm nhuần.

[...]

Ghi Chú: Mời bà con giảm tốc độ đọc lại vì dường bổng trở nên trơn trợt! Phân tích từng đoạn trên qua sự thực hành thì:

Thích Minh Châu (TMC): Tầm nghĩa là hướng tâm đến đối tượng.

HL: Dùng trí tưởng tượng để cố gắng vẻ cho ra cái đề mục (Ngọn lửa chẳng hạn).

TMC: Tứ là gắn tâm trên đối tượng.

HL: cố gắng dùng tâm thức giữ đối tượng càng lâu, càng tốt với kết quả là Sơ thiền: đề mục xuất hiện cỡ 12 giây v.v... Tâm không còn chạy theo đối tượng khác, nhờ vậy đối trị được hôn trầm thụy miên và nhờ tâm được gắn chặt trên đối tượng, nên nghi ngờ phân vân không còn nữa. Khi chứng Sơ thiền thì hành giả hết nghi ngờ về phương pháp, ít buồn ngủ...

TMC: Tiếp đến là hai Thiền chi Hỷ và Lạc, Hỷ là tâm thoải mái, và Lạc là thân thoải mái. Như vậy tu Thiền đem lại tâm thoải mái, thân thoải mái cho hành giả. Hỷ lạc này do ly dục sanh thấm nhuần cùng khắp thân của hành giả, không một chỗ nào không được thầm nhuần.

HL: Sau khi đối tượng hiện ra như thật đằng trước mặt thì hành giả niệm trong tâm Hỷ... hỷ... Hành giả sẽ thấy rằng cái trung tâm năng lực ngay giữa ngực (anahata) có phát sinh cái cảm giác Hỷ loang tỏa từ chỗ này ra khắp toàn thân. Càng niệm (hay càng tác ý) thì hành giả càng cảm thấy được tình trạng HỶ càng nhiều và sự loang tỏa của nó càng mạnh hơn nữa. Tương tự như trên, khi hành giả tác ý về Lạc thì thân thể cũng bị cái tình trạng Lạc này phát xuất từ trung tâm năng lực ngay giữa ngực (anahata) và lan tỏa ra khắp thân thể.

NQ:

- Có thể chăng Huynh HL đã gõ lộn? (Thay vì Mật tông đã gõ thành Nam tông)

- Hay có thể chăng Huynh HL đã xem Mật tông thuộc Nam tông, Nam truyền? Theo sự hiểu biết nơi đệ thì... khi nói đến Nam tông, Nam truyền là nói đến... Nguyên thủy (Kinh Trường bộ, Trung bộ…) và trong Kinh điển Nguyên thủy thì không có nói về... mạn đà la (mandala), linh ảnh, đàn pháp,... có phải thế không?

HL: Không có tình trạng ghi lộn, mà đệ cố gắng làm cho bà con tập Mật Tông hiểu rằng: Muốn quán cho ra một linh ảnh thì trình độ nhập định phải tương đương với Tứ Thiền Hữu Sắc. Không tới được trình độ Tứ Thiền Hữu Sắc thì những cái đoạn quán này, quán nọ trong các công thức của Mật Tông đều trở thành vô dụng, điển hình như trong bài "HoLuanKimCangGiap.LZR.pdf" đã đăng tải ở diễn đàn Viet_Vajra có ghi lại như sau:

Quán tưởng:

Quán tưởng Đấng Pháp Chủ (Tướng mạo như trong tranh Phật (thangka)- trở thành một với tất cả mọi đấng Đạo Sư mà quý vị đã chọn nương theo (có nghĩa là quý vị, đã chọn làm Đạo Sư và đã nhận pháp dưới danh nghĩa là đạo sư, đệ tử).

Trong khi tụng chú dòng Cam Lộ Ngũ sắc đến từ năm điểm khác nhau trên thân thể quý vị: sắc trắng từ đỉnh đầu, đỏ từ yết hầu, xanh từ trái tim, vàng từ bụng dưới, và xanh từ chỗ bí mật. Dòng cam lồ ngũ sắc này thanh tịnh năm loại phiền não cùng mọi ấn tượng mà phiền não lưu lại trong tâm (tập khí phiền não) mọi phiền não vì phiền não mà làm ra, mọi mê muội, mọi ác nghiệp tích tụ từ vô lượng đời kiếp, mọi tật bệnh do long thần hay các loại tà mà ác quỷ tác hại, tất cả thoát ra từ các lổ chân lông và các cửa thấp dưới dạng nước đen bẩn như khi giặt tắm. Tiếp theo mọi bịnh tật, như bịnh ung thư hay các chứng bịnh ác hiểm khác mà quý vị đang phải chịu đều thoát ra ngoài dưới dạng súc vật rắn, ếch và các loài sống dưới biển.

Nhận định:

Hẳn các Bạn thấy nó búa xua và rắc rối không thể tả được, vả lại tuy rằng học giả trên đã ra sức miêu tả rất là kỹ lưỡng! Nhưng khi đọc lại cho thật là kỹ, thì các Bạn sẽ thấy còn mập mờ như thường: Như màu xanh: Tiếng Việt mình có hai màu xanh: Một là màu xanh lá cây, hai là màu xanh da trời. Thì giữa hai màu đó thì hành giả chọn màu nào. Kế đến là "Từ Chỗ Bí Mật" chỗ này là ở đâu? mà *họ* đã không chịu chỉ rõ thì công thức quán này bỗng nhiên trở thành vô dụng và vô hiệu quả và vô hiệu nghiệm.

Kết luận: Tuy rằng ***họ*** cố ý giấu dím đến đâu đi nữa thì... với quan niệm của "Cây Nhà Lá Vườn" thì có một cách khác quán dễ hơn và có hiệu quả hơn nhiều.

HNhư: Lý do mập mờ là vì sự sai sót của người dịch.

Anh HL kết luận rất vội vã nên sai lầm. Lại dựa vào sự sai lầm này để phân chia hơn kém. HNhư không muốn dính vào các cuộc tranh cãi hơn thua, vì Pháp của Phật không phân biệt màu da, chủng tộc, là chánh pháp thì nơi đâu cũng vậy, hữu hiệu hay không tùy vào nhân duyên căn cơ của từng người. Nhưng ở đây bắt buộc phải lên tiếng, là vì HNhư chính là người dịch phạm cái lỗi sai sót kia. Lỗi hoàn toàn ở người dịch, không phải ở pháp tu. Xin đừng mang Phật Pháp ra để mà so sánh hơn thua. Cứ chọn pháp tu nào thích hợp với mình, nhưng đừng mang tâm lý muốn hiển dương "Phật Pháp của tui". Chữ "cây nhà lá vườn" hoàn toàn không thích hợp với việc học đạo.

Thân mến,

HL: Ý da! Câu này, đệ không có ý nói đến người dịch mà lại nói đến vị đã ghi lại mà không chịu ghi cho rõ cái chỗ bí mật này là cái chỗ nào, vậy thôi. Dù muốn dù không, khi thực hiện thành công một Đàn Pháp, thì việc đầu tiên là hành giả sẽ nhận thấy những phương pháp tu hành lại liên quan rất là mật thiết với nhau. Cái này bổ túc cái kia để thay vì có cái nắm lá cây thì hành giả sẽ thấy cả cái rừng.

nguyen quy: Dear Huynh HL,

1. Cám ơn Huynh đã phúc đáp.

Nương theo lời phúc đáp từ Huynh, đệ nhận ra rằng đệ đã hiểu lầm (?) về sự trình bày từ Huynh trong message “khó hiểu và mập mờ (unicode và VIQR)” hay vì Huynh đã gõ lộn thay vì dấu chấm là dấu hai chấm.

2- Có thể nói rằng: thế hệ thứ hai này, không cần bất kỳ một dụng cụ nào khác (còn được gọi là pháp cụ) ngoài cái bản thân này.

NQ: Xin được cùng đồng ý kiến từ Huynh. Đó chính là... ngũ uẩn.

HL: Không hẳn vậy, xin dẫn chứng trường hợp của Thầy Milarepa, đến cái khố Thầy còn không có nữa! Thì lấy đâu ra những pháp cụ như là bàn thờ, chuông mõ, trầm hương, áo mão hình ảnh, tượng thờ. Không lẽ Thầy cũng bị... ngũ uẩn luôn sao? Đệ cứ nhất định là hễ mà một người đầu tiên đã làm được thì người thứ hai cũng làm được. Với điều kiện là người đi trước chịu chỉ cho người kế đó, vậy thôi.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

A Di Đà Phật đắp y lên thân

<< [Mục Lục] [Tập Tin] >>

38191- A Di Đà Phật đắp y lên thân KHÔNG

Feb 21, 2006

Nguyen Anh Tung: Tổ Sư Liên Trì: "NGUYỆN khi thiền quán, được nhờ A Di Đà Phật, quang minh chiếu thân con, áo đắp thân con, khiến cho chúng con, chướng cũ tự trừ, căn lành thêm lớn, mau tiêu phiền não, chóng phá vô minh, viên giác tâm mầu, sáng bừng mở rộng, tịch quang cảnh thật, thường được hiện tiền". Đạo hữu Duyên đã nói lúc 5 giờ chiều thứ hai 13 tháng 2, 2006:

"Tôi đang niệm A Di Đà Phật, bỗng nhiên tôi thấy như bị ngất đi. Rồi tôi thấy một nhà sư áo vàng, đứng trước mặt đạo hữu Tùng và Phúc. Chiếc áo vàng này có rất nhiều chữ viết (bằng tiếng Tầu hay tiếng Phạn như chú Đại Bi) có mầu đỏ. Nhà sư đã đắp lên thân của đạo hữu Tùng và Phúc. Nhớ lại lời "A Di Đà Phật, áo đắp thân con", tôi định nhào vô chiếc áo, nhưng không kịp".

HL: Ở đây có hai (2) trường hợp:

1. Cả hai Huynh kia đều thấy như vậy.

2. Cả hai Huynh kia đều không thấy chi cả.

Lời bàn:

1. Trong trường hợp thứ nhất thì vị thầy trùm áo quá bất nhẫn, không chờ một tý để Huynh Duyên có đủ thời giờ để nhào vào. Vì vị trí của Huynh Duyên đâu có xa xôi gì lắm đâu nà? Vả lại, người tu hành (ý nói cái vị với cái áo) thì phải tính chớ, có đâu mà cứ y như là rô bô: A lê hấp! Ta xuất hiện! A lê hấp! Ta trùm cái áo này chỉ cho hai người này thôi còn tên kia cho hắn thấy, và để cho hắn thèm chơi!

2. Trong trường hợp thứ hai thì đây chỉ là ảo giác của một người mà thôi.

NAT: Khi tôi hỏi Pháp Sư Tính Như tối thứ Sáu 10 tháng 2, 2006 thì Pháp Sư đã xác nhận là tôi đã đạt được Nhất Tâm, y hệt như Pháp Sư. Nhưng không phải là Nhất Tâm Bất Loạn, vì đây là Bồ Tát Đệ Bát Địa trở lên. Xem thử 3 bài Huynh HL viết:

1) "Khi thành Phật mới Nhất Tâm Bất Loạn"

2) "Về Tịnh Độ thì lại có những kỹ thuật để vào tình trạng Nhất Tâm Bất Loạn lẹ nhất"

3) "Đệ tập thử thì biết rằng đây là tình trạng Nhất Tâm Bất Loạn"

Tôi thấy hình như các bài này tương phản nhau. Huynh HL đã từng viết là Bồ Tát Đệ Bát Địa. Chúc mừng Huynh HL, vì tôi đã hỏi thẳng vị Gangkar Tulku Rinpoche (là hoá thân của Tỳ Lô Giá Na Phật) là ngài có phải là Bồ Tát chăng. thì Ngài đã không trả lời. Tôi đã hỏi thẳng Pháp Sư Tính Như là Ngài có phải là Bồ Tát không, thì Ngài đã không trả lời. Ngài Dalai Lama cũng chỉ nói mình là nhà sư, chứ không xác nhận là hoá thân của Quán Thế Âm Bồ Tát. Thiền Sư Phong Can là hoá thân của A Di Đà Phật, và hai nhà sư khác là hoá thân của Văn Thù và Phổ Hiền Bồ Tát. Khi thân thế bị tiết lộ thì cả ba đều mất tích khỏi trần gian này.

Riêng Huynh HL vẫn còn hiện diện. Thật là khó hiểu!!!

HL: "Khi thành Phật mới Nhất Tâm Bất Loạn"

Ý của đệ là: tình trạng này mạnh nhất là vì đây là sự Nhất Tâm của một Đức Phật mà!

"Về Tịnh Độ thì lại có những kỹ thuật để vào tình trạng Nhất Tâm Bất Loạn lẹ nhất"

Lẹ nhất là vì khi mình dồn sức để chỉ còn có tiếng niệm Phật với một tâm lực khá mạnh (tình trạng bắn mạnh câu niệm ra ngay đằng trước mặt và vào chỉ có một điểm) thì vô tình mình bị lọt vào dòng tư tưởng của Đức A Di Đà Phật. Nên mình nương vào dòng tư Tưởng này của Ngài mà mình có thể qua cõi Tịnh Độ. Dòng tư tưởng này do Ngài phóng ra từ cái đảnh và đi vào cái uế độ rồi quay trở về lại cũng ngay cái đảnh của chính Ngài. Hiện tượng này Huynh có thể tìm thấy trong rất nhiều các kinh sách Đại Thừa. Thông thương là: Đức Phật nhập Định rồi thì hào quang từ đảnh của Ngài phát ra và bay ba vòng theo chiều bên phải và lại quay trở về và vào cái đảnh của Ngài.

"Đệ tập thử thì biết rằng đây là tình trạng Nhất Tâm Bất Loạn"

Thật ra mỗi người khi chập chững với con đường Tịnh Độ, họ đều có một tình trạng nhất tâm riêng của họ với một cường độ khác nhau. Do vậy mà khi một hành giả nào mà tập được một tình trạng như thế nào đó, thì đệ thật tình cũng không có biết. Nhưng khi đệ tập lại đúng cái cách của hành giả đó thì thấy rằng đây cũng có thể gọi là một tình trạng "Nhất Tâm Bất Loạn" thì đệ mới nói lại câu trên.

NAT: Tôi thấy hình như các bài này tương phản nhau. Huynh HL đã từng viết là Bồ Tát Đệ Bát Địa

HL: Đúng vậy. Cung trời là Nhị Thiền và ở từng chót bẹt: Tiểu Quang Thiên. Ở vị trí này, đệ không còn thần thông mà chỉ còn cái linh tính.

NAT: Chúc mừng Huynh HL, vì tôi đã hỏi thẳng vị Gangkar Tulku Rinpoche (là hoá thân của Tỳ Lô Giá Na Phật) là ngài có phải là Bồ Tát chăng, thì Ngài đã không trả lời. Tôi đã hỏi thẳng Pháp Sư Tính Như là Ngài có phải là Bồ Tát không, thì Ngài đã không trả lời. Ngài Dalai Lama cũng chỉ nói mình là nhà sư, chứ không xác nhận là hoá thân của Quán Thế Âm Bồ Tát.

HL: Riêng Ngài này thì đệ có thử quán cái đảnh của Ngài để mò ra coi Ngài là ai? Thì thay vì sẽ thấy nguyên con cái dòng pháp của Ngài thì đệ lại không thấy một ai cả! Do vậy mà chỉ còn một giải pháp: Ngài là một vị Phật. Vì chỉ có một vị Phật thì trên đảnh mới không còn một ai. Còn thông thường thì ai cũng có một dây chuyền các Thầy, Tổ và sau cùng là một vị Phật, dây chuyền này sẽ chỉ rõ cái dòng pháp mà hành giả đang theo.

NAT: Thiền Sư Phong Can là hoá thân của A Di Đà Phật, và hai nhà sư khác là hoá thân của Văn Thù và Phổ Hiền Bồ Tát. Khi thân thế bị tiết lộ thì cả ba đều mất tích khỏi trần gian này. Riêng Huynh HL vẫn còn hiện diện. Thật là khó hiểu!!!

HL: Không sao, vì những cái gọi là hóa thân mà Huynh đã hỏi thẳng và các Ngài đã im lặng là vì tình trạng "Hoá Thân" ở bên Tây Tạng đã bị lạm dụng quá nhiều rồi! Có khi nào Huynh tự đặt vấn đề là: Bồ Tát Bất Thối Chuyển (theo sách vở) thì sẽ thành Phật. Còn Bồ Tát Thối Chuyển (không có nói trong sách vở) thì sẽ làm gì, hay sẽ đi về đâu không? Và dĩ nhiên nếu đã là Bồ Tát thì phải biết câu trả lời.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Quẻ Mai Hoa Đầu Năm

2. Trí Tuệ trong Đạo Phật

3. Niệm Phật Nhất Tâm

4. Kiếp sống!

5. Hỏi bạn Hai Lúa

6. Cãi nhau, kiếp sống

7. Khó hiểu và mập mờ

8. Xin ĐH hãy cẩn thận

9. A Di Đà Phật đắp y lên thân

10. Yes/no

11. Buddha Shakyamuni days

12. Thiền là sự sống

13. Hình Phật Thích Ca

14. Tâm Từ

15. Bán thế xuất gia

16. Hoa Sen Xanh

17. Điều tra tâm linh

18. Hộ phù

19. Tứ Thiền & TT Hữu Sắc

20. Gặp lại anh Sơn

21. MỘT CÂU HỎI...

22. A Di Đà Phật ra khỏi hình

23. Một câu hỏi ... nhiều câu trả lời

24. MỘT CÂU HỎI... nữa

25. Đề nghị test

26. Không có khoa học tý nào cả

27. Tiền là thước đo dạ Thánh?

28. Tâm duy tác

29. Tranh thủ

30. Gặp Bạn Thân

31. Yogananda

32. Do you have a soul?

33. Ma, Quỷ

34. Tha hóa tự tại...

35. Diện bích và màn Ti vi

36. Công kích Thiền Tông

37. Hào quang 7 màu

38. Mặt Trời Chánh Niệm

39. Hồi hướng

40. Lực Bất Tòng Tâm

[<<] [>>]

TẬP TIN III

[Mục Lục] [Tập Tin] >>

Lời Bạt

Theo dõi những đàm luận hữu ích về Phật Học của một nhóm anh chị em trên diễn đàn Phật Giáo Việt Nam, chúng tôi rất thích thú và say mê. Những đàm luận thiết thực nhưng không kém phần sâu sắc, rất “người“ nhưng không thiếu sự dũng mãnh trong cái ý chí vươn lên hướng tới sự tốt đẹp (Đây có lẽ là cái đặc điểm của cư dân Nam Thiệm Bộ Châu). Nhất là những bài viết của anh Hai Lúa. Những bài viết rất là cách mạng, so với những kinh, sách chúng ta vẫn đọc. Tuy khi mới đọc chúng tôi không tránh khỏi cái ý nghĩ: huyền thoại, không tưởng.

Nhưng sau một thời gian theo dõi diễn đàn và đọc kỹ lại những bài viết của anh, chúng tôi lại nghĩ khác. Nếu không thực tâm đóng góp xây dựng và không có một tiến hóa tâm linh tối thiểu thì anh không thể kiên nhẫn tiếp tục trong một thời gian dài mấy năm như vậy. Nhất là sự trình bày của anh rõ ràng mạch lạc theo một trình tự và không sai với kinh luận Phật Giáo. Và khi đọc những phương pháp tu tập, Tịnh, Thiền hay Mật của anh chúng tôi không tránh khỏi cái ý nghĩ: sao mà dễ vậy như phần đông anh chị em trên diễn đàn thoạt đầu cũng nghĩ như vậy. Cũng như: làm sao có những chuyện này trong một con người với một văn phong bình dân học vụ như vậy, trong một cung cách “quần xà lỏn áo thun” như vậy (câu này của anh Hai Lúa). Có lẽ do ấn tượng là một người với một trình độ tu học nào đó thì phải ăn nói mẫu mực sao đó trong một phong cách đạo mạo như thế nào đó. Ngoài ra chư Tổ, chư Tôn Túc có ai nói những điều này đâu? Nên chúng tôi đã đọc anh Hai Lúa với một tâm tư không được mấy khách quan.

Nhưng sau một thời gian dài và với một ít tinh thần cầu học và ý nghĩ: nếu không được gì thì coi như mình “cởi ngựa xem hoa“ (câu này đâu đó trên diễn đàn) chúng tôi có tập theo phương cách niệm Phật của anh và tự thấy gặt hái nhiều kết quả tốt đẹp trong một thời gian rất ngắn ngủi so với những thời gian dài chúng tôi miệt mài mò mẫm trước đây. Không biết có cần thiết nói ra là chúng tôi cũng đã từng trì chú, niệm Phật và nhất là ở khá lâu với Tổ Sư Thiền. Từng miệt mài với các công án Thiền và rất mê Krishnamurti, Zen trong những năm thuộc thập niên 70.

Với những kết quả cụ thể trong đời sống tâm linh và một tâm thức chuyển biến theo chiều hướng tốt hơn, khoan dung hơn và nhẹ nhàng hơn, chúng tôi quyết định sao chép lại những bài viết xoay quanh anh Hai Lúa mà chúng tôi nghĩ đang cố gắng làm một công việc “thuận độ” và đôi khi “nghịch độ“ để lưu hành trong vòng thân hữu và biếu tặng cho những người nào tò mò tham khảo cái Phật Học Tân Thời này. Tân thời trong tính cách trình bày rất hấp dẫn kiểu anh Hai Lúa: tui nói điều tui làm và tui làm điều tui nói và có lẽ chưa từng có hơn 2500 năm nay sau khi Phật nhập diệt.

Nam Mô Tỳ Lô Giá Na Phật.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Mật Tông

<< [Mục Lục] [Tập Tin] >>

39884- Mật Tông

Jul 20, 2006

Lbt: Mời các bạn xem tập Mật Tông Vấn Đáp mà anh HL có nói tới khá lâu rồi.

http://www.thuvienhoasen.org/mattongvandap.htm

39885

HL: Chào các Bạn.

So với những gì mà anh Hồng Phả sưu tầm và thân chứng sau vài năm gở lịch và cũng đồng thời, hằng ngày, anh ấy cùng những người trong nhóm ăn chay tụng chú Lăng Nghiêm và gỡ mìn ở Việt Nam mà không bị gì cả! Đọc lại, thì có thể thấy rằng... "ổi cho không" của anh ấy lại còn to hơn cả "ổi mà các Thầy hay dấu dím" và chỉ trình bày với bàn tay nắm lại cho một số người mà thôi. Cũng may là mấy Thầy chỉ có trình bày lại những chuyện sau khi Phật Thích Ca đã thành đạo. Còn nếu mà các Thầy biết được quy trình thành Phật của Đức Bổn Sư thì bọn mình chỉ có nước chầu rìa.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Tui đang tu

<< [Mục Lục] [Tập Tin] >>

39932- Tui đang tu

Aug 2, 2006

Mộng Tử: all,

Cái lắc léo lớn nhất của người tu theo đạo phật là Tui thấy tui đang tu. Vì theo đạo Phật con người là vô ngã, mà vô ngã thì làm gì có cái tui... Cái tui tạo nghiệp dắt chúng ta đi trong luân hồi or cái cõi ta bà này.

bt: bt lại nghĩ rằng cái này không phải là "cái lắc léo lớn nhất". Trên con đường tu thì mình phải thấy mình đang tu, chớ không thấy mình đang tu thì mình sẽ tự khắc quậy liền. Người tu mà quậy thì... hết chỗ chê luôn. bt nghĩ chuyện vô ngã thì sẽ có ngày tự nhiên nó vô ngã sau một quá trình hun đúc tu tập. Còn tự ép, hay cố làm cho "không có tui" để mà vô ngã thì cách này hơi là lạ. Có thể nào tự ép không ăn cơm để khỏi phải nghiệp sát không? nhưng lại là sát hại chính bản thân mình.

MT: Để thoát khỏi cảnh khổ của cỏi ta bà này thì phải làm sao cho mất cái tui Tu… là sửa mình... sửa cái chi? tri kiến?, nhận thức?, hành động, cảm xúc, etc... Ai đang sửa. Ai đang tu, ai đang thấy ai đang cảm xúc?

Làm sao để vượt qua cái tui này để tiến đến vô ngã... không phải bằng nhận thức, không bằng lời nói mà... cũng không phải bằng hành động... vậy bằng cái chi?.. lại nằm mộng.

Lbt: Lbt lại nhìn cái chiêu: tui đang tu của MT theo khía cạnh khác.

Đang nghĩ bậy => tui đang tu mà => hết nghĩ bậy ngay

Sắp nói bậy => tui đang tu mà => tịt ngòi ngay

Sắp làm bậy => tui đang tu mà => xìu ngay

Thực tế và hay.

Xài cả đời không hết.

39990

Aug 6, 2006

HL: Coi vậy chớ, ông bà mình có câu:

Muốn bắt cọp á! Thì phải vào cho được cái hang của nó. Có nghĩa là nếu mình không chịu đi tìm cái hang cọp mà cứ một mạch ở nhà mà lại đòi bắt cho được con cọp thì chắc chắn chỉ bắt được cái con gì đó thôi chớ không thể nào là con cọp được.

Trở lại vấn đề:

Muốn thấy cái chuyện Đức Phật thành Phật ra sao thì cách dở nhất là... đọc sách. Cách thứ hai, cách này cũng tàm tạm là làm theo cái vế thứ nhất của Ngài khi Ngài nhập Niết Bàn: Nhập Sơ Thiền; xuất Sơ Thiền Nhập Nhị Thiền; xuất Nhị Thiền, nhập Tam Thiền; xuất Tam Thiền, nhập Tứ Thiền; xuất Tứ Thiền, nhập Không Vô Biên Xứ; xuất Không Vô Biên Xứ nhập Thức Vô Biên Xứ; xuất Thức Vô Biên Xứ nhập Vô Sở Hữu Xứ, xuất Vô Sở Hữu Xứ nhập Không Vô Biên Xứ; xuất Không Vô Biên Xứ nhập Phi Tưởng Phi Phi Tưởng Xứ; xuất Phi Phi Tưởng Xứ nhập Diệt Thọ Tưởng Định.

Cách thứ ba, cách này cũng chỉ là tàm tạm, là vào cho được quả vị Tu Đà Hườn. Cách vào này có nhiều đường đi, cách này đòi hỏi nhiều phước báu, nhiều sự tích lũy về sự tu tập, hay sự hạ thủ công phu trong nhiều kiếp, sau khi qua một thời gian rất là dài chuyên môn... nằm nhà nói dóc.

Đại khái như sau: Dùng một đề mục bằng âm thanh hay bằng hình ảnh để nhập cho được vào Chánh Định. Nếu dùng âm thanh thì cứ phóng mạnh cái niệm đó ra ngay đằng trước mặt. Nếu dùng hình ảnh thì cứ dùng trí tưởng tượng mà vẽ cho đến khi hình ảnh đó xuất hiện ra ngay đằng trước mặt.

Kinh nói rằng: An Trú Chánh Niệm ngay đằng trước mặt.

Đến khi hình ảnh hay âm thanh đó đã được an trú rồi thì quay qua suy nghĩ về cái "Vô Thường". Sau một thời gian thì vào được quả vị Tu Đà Hườn. Tức là Nhập Lưu hay còn gọi là Ngộ Đạo. Từ đó niềm tin có cơ sở và không gì lay chuyển nỗi.

Một anh bạn người cách mạng sau khi tu thử một thời gian là hai năm: Anh ấy kết luận rằng: Nếu đem tui ra bắn bỏ và hỏi tui rằng: Có cách nào để thành Phật hay không thì tui vẫn trả lời là có! Và nếu có hỏi tại sao. Thì tui nói là vì tui đã "Nhập Lưu".

40014 - Dậm chân tại chỗ - tui đang tu

Aug 11, 2006

HL: Chào Huynh Minh và Huynh KKT

Đệ dùng chữ "tàm tạm" là vì bọn mình là loại trái cây chín theo loại "dú ép". Còn các Đức Phật thì thuộc loại "chín cây". Huynh cũng khó có thể quên cái mẫu chuyện là:

Sau khi về lại nhà lần đầu tiên, và vì không ai mời Đức Phật ăn cơm cả. Nên Ngài đi xin ăn quanh quẩn đâu đó. Khi đi như vậy: Ngài có soi lại các Đức Phật khác và coi lại các Ngài đó (các Đức Cổ Phật) làm cái gì sau khi về gặp lại gia đình vào lần đầu tiên sau khi Thành Đạo:

Ngài nhận thấy như sau:

[Trích Đức Phật và Phật Pháp (Narãda)].

"Khi về đến quê nhà, chư Phật trong quá khứ có đi ngay vào nhà thân bằng quyến thuộc để độ thực hay cũng đi từ nhà này sang nhà khác". Sau khi nhận thấy rằng các Ngài đi trì bình chứ không về nhà, thì Đức Phật cũng làm theo, dẫn chư tăng đi theo đường phố trong thành Kapilavatthu (Ca Tỳ La Vệ) khất thực.

Chứng tỏ rằng Các Ngài tu thành Phật theo một công thức tương tự như nhau:

1. Bỏ nhà ra đi

2. Nhịn đói

3. Nhịn thở

4. Từ đó mới tìm ra được con đường Trung Đạo

5. Rồi sau đó mới tùy duyên mà thuyết pháp

Không tin thì nhập Tứ Thiền, giữ giới cho ngon lành và đọc bất kỳ một danh hiệu của bất kỳ một vị cổ Phật nào thì sẽ thấy những nét chính như trên.

Kết luận: Như vậy nếu mình muốn thành Phật theo kiểu "chín cây" thì nên làm theo con đường tu hành của các Ngài. Cách này là cách hay nhất và tất nhiên: Con đường này không phải thuộc loại "tàm tạm". Còn hơi nôn nóng để thành Phật thì dùng những cách "tàm tạm" mà các Ngài đã thuyết giảng.

40028 - Dậm chân tại chỗ - tui dang tu

KKT: Chào huynh HL,

Huynh HL viết rằng:

Không tin thì nhập Tứ Thiền, giữ giới cho ngon lành và đọc bất kỳ một danh hiệu của bất kỳ một vị cổ Phật nào thì sẽ thấy những nét chính như trên.

KKT có câu hỏi rằng:

-- Huynh HL có thể nhập Tứ Thiền và nhìn thấy - không phải các vị Phật - mà là nhìn thấy các vị “đắc đạo” của các tôn giáo khác hay không?

HL: Coi cái gì cũng được. Riêng coi những tu sĩ đã xong rồi thì có hai cách coi:

1. Coi cái dấu hiệu chữ Vạn ở giữa ngực, để biết họ đã vào dòng Thánh hay chưa.

2. Coi cái đảnh của các vị đó để biết chắc rằng họ thuộc dòng Pháp nào.

Như vậy có những trường hợp sau đây:

1. Có chữ Vạn nhưng không thuộc dòng Pháp nào cả: Có một trường hợp: Đây là một vị Phật hay là A La Hán.

2. Có chữ Vạn và có cả dòng Pháp: Đây là một Bồ Tát.

3. Không có chữ Vạn, không có dòng Pháp: Đây là những tu sĩ thông thường.

4. Không có chữ Vạn, nhưng lại có dòng Pháp: Đây là những tu sĩ đã được nhận vào dòng Pháp nhưng chưa Ngộ Đạo. Cho dù họ là Đạo gì thì cũng có chừng đó biểu hiện mà thôi. Ngài Mục Kiền Liên sau khi đi mây về gió nhiều lần: Ngài thấy nhiều và biết nhiều nên Ngài mới sốt ruột và tuyên bố rằng thì là: Ở các cỏi trên, bọn tụi tui rất là nhiều! Bọn tụi anh chỉ hưởng phước báu và ở vòng ngoài các cung trời, còn bọn tui thì ở vòng trong, chỉ lo tu hành. Bởi vậy mà Ngài mới bị Mafia, thời đó, nó thủ tiêu.

40107- Dậm chân tại chỗ - Tui đang tu- Aug 17, 2006

HL: Cách thứ hai, cách này cũng tàm tạm là làm theo cái vế thứ nhất của Ngài khi Ngài nhập Niết Bàn:

- Nhập Sơ Thiền;

- xuất Sơ Thiền Nhập Nhị Thiền;

- xuất Nhị Thiền, nhập Tam Thiền;

- xuất Tam Thiền, nhập Tứ Thiền;

- xuất Tứ Thiền, nhập Không Vô Biên Xứ;

- xuất Không Vô Biên Xứ, nhập Thức Vô Biên Xứ;

- xuất Thức Vô Biên Xứ nhập Vô Sở Hữu Xứ,

- xuất Vô Sở Hữu Xứ nhập Không Vô Biên Xứ;

- xuất Không Vô Biên Xứ nhập Phi Tưởng Phi Phi Tưởng Xứ;

- xuất Phi Phi Tưởng Xứ nhập Diệt Thọ Tưởng Định.

KKT: Chào huynh HL,

Có một điểm này từ xưa tới giờ huynh HL viết hoài mà dường như chưa ai “sửa” cho huynh HL, đó là huynh HL lẫn lộn việc thành Phật với việc nhập Niết Bàn. Huynh HL dùng công thức “nhập Niết Bàn” của Phật để tu... “thành Phật”!

Phật không tu “thành Phật” như vậy đâu huynh HL à.

Phật tu “thành Phật” như lời Phật thuật như sau trong Trung Bộ Kinh 36:

http://www.budsas.org/uni/u-kinh-trungbo/trung36.htm

Tức là:

-- Phật tuần tự nhập từ Sơ Thiền đến Tứ Thiền.

-- Từ Tứ Thiền Phật tuần tự chứng Tam Minh:

-- Túc Mạng Minh

-- Thiên Nhãn Minh

-- Lậu Tận Minh

-- Và đắc thành một vị Phật.

Huynh HL tu theo công thức “nhập Niết Bàn” của Phật (mà huynh lại chưa nhập Niết Bàn!) chứ không phải tu theo công thức “thành Phật” nói bên trên! Chỉ mới thấy có HT Thông Lạc xác định rõ ràng rằng HT cũng tu theo công thức thành Phật như trên và HT đã đắc Tam Minh, chứng A La Hán và Giải Thoát.

NQS: Ừ nhỉ, tại sao huynh HL lại dùng công thức Phật nhập Niết Bàn để tu? (nên mới có chuyện nhịn thở chăng?). Tất Đạt Đa đắc đạo thành Phật khi ngồi dưới gốc bồ đề mới là chuyện đáng để bàn, để bắt chước chứ!!! Tại sao lại chọn cái pháp tu khi Phật đã bị ngộ độc và chuẩn bị chờ chết?

HL: Thực tế thì khác hẳn: Chưa vào Diệt Thọ Tưởng Định thì không cách gì mà thấy nổi cái kiếp thứ 41 của chính mình. Vì tụi đệ có tập thử theo công thức trên thì đều bị tịt ngòi: Vì không thể nào coi xa hơn kiếp thứ 40. Nhưng khi tập theo cái công thức khi Ngài nhập Niết Bàn và kế đó lại trở về lại công thức đầu tiên dưới cội cây Bồ Đề thì tụi đệ thấy khả năng là có thể coi được kiếp thứ 41 và những kiếp kế tiếp đó.

Nay bàn về cái Tam Minh của Thầy Thông Lạc:

Cái Tam Minh của Thầy Thông Lạc cũng chưa sắc sảo bằng cái Thấy của Anh Sơn. Câu chuyện là như vầy: Anh Nhâm lại có ý rủ đệ đi thăm Thầy Thanh Từ vì Thầy mới lên Chùa Quan Âm ở cạnh Hồ Xuân Hương, Đà Lạt.

Trước đó một ngày. Anh Sơn có nói vu vơ với đệ là:

-- Cái ông Thầy Chùa đứng ở cái cổng lại đắc quả A La Hán còn cái ông Thầy ở trong cái Chùa thì chưa.

Ngày hôm sau, tụi đệ tới thăm Thầy Thanh Từ và khi đi về thì có một ông Thầy Chùa "ốm như con cò ma" đứng xớ rớ trước cái cổng Chùa.

Đệ có nói với ông Thầy Chùa đó là:

-- "Chớ ông đứng đây để làm cái gì vậy?"

Anh Nhâm liền chỉnh đệ:

-- Em ăn nói cho nó đàng hoàng!

Đệ trả lới:

-- Ông đó là A La Hán đó!

Anh Nhâm:

-- Vậy à!

Rồi anh Nhâm đi luôn!


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Hellooo

<< [Mục Lục] [Tập Tin] >>

40040- I just join today! Hellooo

Aug 12, 2006

HB: Hello again,

I understand what you mean! I really don't know where to START? HB nghĩ là ai theo đạo phật cũng nhờ có nhân duyên. Từ nhân duyên sẽ phát sinh ra câu hỏi, rồi từ đó mà tìm ra ANSWER từ từ. Nếu may mắn có người chỉ dẫn, hay sách vở GOOD thì đi mau 1 chút, còn không có đành phải mò từ từ thôi! Vậy YOU nghĩ, BEGINNING ZERO giống như HB...nên bắt đầu từ đâu? PLEASE BE DETAIL 1 chút nha! nói mà GENERAL wá... HB sẻ bị CONFUSE đó.

Thanks in advance

HL: Sách vở:

Đức Phật và Phật Pháp của Narada do Bác Phạm Kim Khánh dịch.

Trung bộ kinh (tập ba)

Trong cuốn kinh này đọc theo thứ tự sau đây:

- Đại Kinh Bốn Mươi (kinh số 117}

- Kinh Bất Động Lợi Ích {Kinh số 106}

- Kinh Bất Đoạn (111)

- Kinh Thân Hành Niệm (119)

- Kinh Nhất Dạ Hiền Giả (từ 131 đến 134)


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Hai Lúa mi là ai?

<< [Mục Lục] [Tập Tin] >>

40047 - Hai Lúa mi là ai?

Aug 12, 2006

HL: Chào chị Hoa Bưởi Cỏ Mây,

Trước hết xin nói về cái... thùng rác của Phật Giáo.

Đã là cái thùng rác thì ở trong đó thì... cái gì cũng có. Nhưng đối với Huynh KKT thì còn có nhiều thứ hơn cái thùng rác rất là nhiều lắm lận. Không tin thì Chị cứ hỏi thì cái thùng rác sẽ có câu trả lời liền. Cái thùng rác chuyên môn đi lật tẩy những trò ma giáo của các tu sĩ, cái thùng rác chỉ là một cư sĩ tròn trĩnh, bụng phệ, người Bắc, viết đã hay mà nói chuyện thì còn quyến rũ và hay hơn nữa.

Thế rồi, Trời xui Đất khiến, cái thùng rác đụng cái hiện tượng Hai Lúa. Chính cái thùng rác cũng ngạc nhiên vì khả năng sáng tác của hiện tượng Hai Lúa. Và nhất là cái thứ gì cũng có phương pháp làm! Đối với hiện tượng Hai Lúa thì chỉ có làm, làm và làm, không có lý luận lôi thôi dài dòng. Chị Hoa Bưởi Cỏ Mây có muốn... chơi trò chơi lớn thì Hai Lúa đệ đây sản sàng cung cấp phần kỹ thuật.

40090- Hai Lúa mi là ai?

HB: Dạ kính thưa chú 2 Lúa cháu hỏng phải là Hoa bưởi mà là Hạ buồn SAD SUMMER ạ!

HL: Hạ Buồn thì lâu nay rồi, còn bây giờ thì đi tìm mùi vị hoa bưởi cho nó thay đổi cuộc đời.

HB: Ngoài cái khó khăn không rành chữ Việt Ngữ vì học chữ Việt bên Vn có vài năm! Hoc thuộc lòng thì giỏi chớ ngày xưa, hông chịu THINK! cho nên cái gì cũng quên tuốt luốt hết! Qua US cỡ 10 năm, cộng thêm chơi với toàn là bạn CHINESE, nên chữ Việt xuống dốc nhiều lắm! lỗi chính tả cả đống! (especially SPELLING!!!). Đạo gì trên đời này cũng có FAKE! DIAMOND cũng có thiệt hay giả mà người thường không biết coi, sẽ lầm! Đạo Phật cũng SAMETHING! Dĩ nhiên là có cả tá người mượn đạo tạo đời đem tiền của thiên hạ cúng dường làm giàu cho bản thân! Bởi vậy HB mà có làm phước, chỉ cho chùa nghèo! Chùa nào mà giàu có lộng lẫy HB cũng không muốn ghé làm chi! chắc gì có Phật ở trong đó! Hihihi.

HL: Không phải "Đạo gì" mà nên nói lại là những tu sĩ trong các Đạo đều có thứ thiệt và thứ giả cả. Còn nói về các Đạo thì những con đường này chỉ có thể là một phần hay là những mảnh vụng của "Sự Thật" mà thôi. Nhưng nói về sự thống lĩnh thì phải nói đến Phật Giáo vì cái thứ gì Đức Phật cũng biết được và biết một cách cặn kẽ.

Là vì:

Nói về soi kiếp thì chính Ngài đã có thể soi cả cái gọi là "Chu Kỳ Thời Gian".

Nói về Biết thì Ngài có thể nhìn thấy rõ từ... quốc độ này tới Quốc Độ khác.

Nói về xuất hồn thì Ngài đã phát kiến ra cách xuất hồn độc nhất vô nhị: Xuất hồn bằng luồng Bhavanga. (Ngài đem Ngài Anan lên cung trời Đao Lợi và chính Ngài cũng dùng cách này để lên chỗ này để thuyết pháp). Nói về thần thông thì ngoài ngũ thông (cái mà các tu sĩ khác đều có thể có được một phần nào) thì Ngài còn tìm ra cái thần thông thứ sáu (Lậu Tận Thông). Vì vậy khi tu Phật Giáo thì tu sĩ thứ thiệt cũng phải có một phần nào những cái mà Ngài đã tập được.

Đệ dùng chữ "một phần nào" là vì bọn mình nếu tu thành công thì thuộc loại "trái cây chín ép". Vì chín ép nên công xuất không được mạnh bằng Ngài (vốn thuộc loại chín cây). Ví dụ như Ngài có thể coi được cả trăm cái "Chu Kỳ Thời Gian" thì hạng chót bẹt của những tu sĩ Phật Giáo thuộc loại thứ thiệt thì có thể coi được cái kiếp thứ 41, và đây là cái móc để phân biệt được tu sĩ Phật Giáo khi bàn về chuyện dùng Thiên Nhãn để coi kiếp.

Điều kiện ắt có và đủ để có thể coi được cái kiếp thứ 41 này là ít nhất phải vào được Diệt Thọ Tưởng Định một lần. Diệt Thọ Tưởng Định còn được gọi là "Thần Thông Phật Giáo" Vì chỉ có những tu sĩ Phật Giáo loại thứ thiệt thì mới có thể làm nổi cái chuyện này mà thôi. Công thức này được tìm thấy khi Ngài nhập Niết Bàn.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Sit twenty-four hours continuously

<< [Mục Lục] [Tập Tin] >>

40050 – Sit twenty-four hours continuously

Aug 12, 2006

HB: Hello Mr. Ng Anh Tùng

YOU mean the 90 years old MONK can meditate 24 hours STRAIGHT? no food, no break? if it is then WOW, this is AMAZING! how is the BODY organs react without WATER? FOOD? I live in New York! There is Burma monk in the temple that my aunt use to go every Full moon (Rằm)! I am surprise becuz HE EATS MEAT? Also, he helps people "COI BÓI"! Do you think he is a REAL MONK! or FAKE? My cousin DIED last October and my aunt asked him for ADVISE! First, he told us that my cousin wasn't a normal man, he came from heaven (con Trời, con Phật). We have to be a Vegeterian every Friday if we want him to be good.

Secondly, he told us not to BRING my cousin's URN to the temple before CHINESE NEW YEAR! So his URN ended up sitting in Funeral home for a few months. Also, if we bring my cousin to Viet Nam, better let somebody else carry the URN (not family)! (I kind of feel upset when I heard this RULE! He is my cousin, why we can't not touch his URN? At the end, my BF helped my family by taking my cousin URN to Viet Nam Vinh Nghiem Temple last March 2006. (of course the siblings of my cousins went with my BF in the same AIR PLANE too!) One thing I feel strange is when we sent my cousin to the AIR PORT, his URN (hủ cốt) shaking a little bit. Giống như là mấy cái bột (POWDER) bên trong đang di chuyển từ 1 gốc nhỏ của hủ cốt! HB có tò mò nên đặt tay vô 1 góc và FEEL được như vậy. HB mới cất tiếng nói với cousin... là anh Trung ơi, tụi em thương anh lắm, bây giờ BF em đưa anh về chùa Vĩnh Nghiêm Ở VN đó. Anh có linh thiên thì phò hộ cho mọi người đi đường bình an nhen! HB nói xong thì cái hũ cốt hết có SHAKE bên trong! Bạn trai của HB cũng nói là lúc từ phi trường Tân Sơn Nhất về chùa, cái hủ nó rung thêm 1 lần nữa! YOU có thể giải thích cho HB hiện tượng này hay không?

HL: Hai Lúa đệ có chỉ cho hai đứa con của Cô Bé Hàng Xóm, đứa 12, đứa 13 tuổi. Tụi nhỏ qua nhà chơi như mọi khi. Đệ có đọc lại hiện tượng trên cho đứa nhỏ 12 tuổi. Con bé nhập vào Tứ Thiền dễ như chơi và con bé dùng thiên nhãn để coi hiện tượng trên: Nó kể rằng: Cái linh hồn của anh ấy vui khi được về VN. Và khi về tới nơi thì anh đó lại vui thêm một lần nữa. Chứng tỏ, anh ấy đang ở trong cõi Trung Giới.

.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Tu sĩ và dòng Pháp

<< [Mục Lục] [Tập Tin] >>

40091- Tu sĩ và dòng Pháp

Aug 16, 2006

HL: Chào Các Bạn. Quân đội gồm hai loại:

Loại một là: Loại bận quân phục, có đeo lon, được đài truyền thông phỏng vấn, ghi lại tiểu sử cùng với các chiến công hiển hách mà các vị này đã chiến đấu trong binh chủng này binh đoàn kia.

Loại hai là: Loại không có đồng phục, không có quân hàm, không có huy chương, không có binh chủng và thậm chí lại không có ngay cả số quân. Loại này hoạt động âm thầm và chuyên môn làm những chuyện lớn mà không ai hay biết, hay nếu có, thì chỉ có một số rất là ít biết đến họ mà thôi.

Tu sĩ cũng vậy.

Loại thứ nhất: Là các vị có Chùa, có chức tước, có Hội Đoàn, thông thường loại này lại làm chuyện nhỏ.

Loại thứ hai: Là lọi... ma cà bông, chẳng ai biết! Ít ai hay! Nhưng chuyên gia làm chuyện lớn.

Do đó cho nên khi đề cập đến: Bạn đã quy y chưa? Thầy nào là người chứng giám Bạn đã Phát Bồ Đề Tâm? Ai là Thầy của Bạn? Thầy của Bạn thuộc dòng Pháp nào? Khi hỏi như vậy thì có khi "người hỏi" lại bị hố! Vì có khi "người bị hỏi" lại thuộc về loại tu sĩ thứ hai. Và chắc chắn họ sẽ trả lời là "Chưa".

40145- Tu sĩ loại 2 làm gì?

Aug 19, 2006

Minh: Chào Huynh HL,

Theo Minh nghĩ thì Huynh cũng có biết vài thí dụ vì Huynh đã gặp rồi chớ khi không Huynh đâu có nói lên điều này làm gì? Tại Huynh không muốn nói cho bà con cô bác nghe thôi chớ không phải Huynh không biết!!!

Cheers,

HL: Chào Huynh Minh.

Chịu thua, khi nào quý Bạn gặp thì sẽ biết.

Lbt: Lbt biết. 1 ví dụ:

Texas chịu 1 con bão. Đáng ra cường độ mạnh hơn nhiều nhưng đã giảm đi vì câu chuyện sau đây.

- Vậy anh có nhảy vào không?

- Có chớ

- Cộng nghiệp thì làm sao anh đỡ

- Thì có cái giá của nó chớ nhưng bạn bè ở đó nhiều quá không bỏ qua được

- Đánh với con Bão ra làm sao vậy anh

- Tui với ổng, (2 tu sĩ Mật Tông VN) 2 đứa. Thì sau đó ổng bặt tiếng luôn cả tuần.

Chuyện còn nhiều chi tiết nhưng có lẽ không cần thiết phải nói rõ làm chi. Anh HL có nói họ là những người bình thường sống lẫn lộn giữa chúng ta và làm những chuyện kỳ dị. Mà chẳng cần ai biết. Đúng vậy.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Mủ mít

<< [Mục Lục] [Tập Tin] >>

40169- Mủ mít và phương pháp tu

Aug 20, 2006

HL: Chào các Bạn.

Mủ mít là cái thứ nó dính và nó bám... tè lắm. Muốn bứt ra khỏi sự bám chặt của mủ mít vào một vật gì đó, thông thường, là cứ cầm cái vật đó mà kéo nó ra. Mủ mít sẽ đàn hồi, rồi do lực kéo mà bị nó dãn ra thành sợi. Rồi cái sợi đó bị mỏng ra, nhỏ dần đi và sau cùng mới chịu bị bứt và đứt ra khỏi vật đó.

Nay trở về lại phương pháp tu hành. Đức Phật đã dùng cái cách kéo dãn ở trên, để làm cho tu sĩ không còn bám chặt vào bản ngã nữa.

Bước thứ nhất là Ngài lọt vào Sơ Thiền. Ở đây có năm cái lực nó lôi mình lại: Tầm, Tứ, Hỷ, Lạc và Nhất Tâm. Ngài ráng sức kéo ra bằng cách lọt vào Nhị Thiền. Ở đây chỉ còn có bốn cái lực nó lôi mình lại, đó là: Tứ, Hỷ, Lạc và Nhất Tâm. Ngài tiếp tục kéo dãn ra bằng cách lọt vào Tam Thiền. Ở đây, chỉ còn có ba lực nó lôi mình lại, đó là: Hỷ, Lạc, và Nhất Tâm. Thực tế, khi tu sĩ đã nắm vững tầng thiền này... thường hay có một kinh nghiệm tâm linh kèm theo, đó là: sự xuất hồn.

Hiện tượng như sau:

Trong khi đang giữ đề mục quen thuộc của mình để lọt vào Tam Thiền thì có lúc hành giả lại thấy một cái cục có màu vàng y. Cục này đang từ từ trồi ra từ thân thể của mình. Cái cục này có dạng y như củ nhân sâm vậy. Cục này nó trồi lên từ nơi giữa ngực bay lên và lọt dần vào cái tầm nhìn (trong cơn thiền định) của mình. Đến đây: Hành giả liền biết mình đang xuất hồn. Đồng thời, hành giả là cũng biết được rằng: Ngoài thân xác này ra thì mình còn một phần nữa đo là phần "linh hồn".

Đến đây, có hai đường rẽ:

1. Là cứ ở Tam Thiền mà xuất hồn.

2. Là cứ tiếp tục thẳng tiến tu hành, đến đây lại có hai con đường để đi:

2.1 Muốn tiếp tục tu tiếp thì dùng cách Hộ Thân của Mật Tông. Câu Thần Chú và Ấn Pháp có khả năng tối thiểu là khép chặt cái luân xa Anahata và những luân xa khác để tránh tình trạng xuất hồn (cách này là cách của anh Sơn và của đệ).

2.2. Cách thứ hai (cách của thằng oắt tỳ Tinou, con của đệ) là cứ xuất hồn và thay vì đi mây, về gió thì nó lại dùng ngay cái linh hồn mà ngồi xếp bằng (Kiết Già, chân phải trên chân trái) tu tiếp. Nó báo cáo lại rằng: Cái linh hồn nó không bị tê chân khi mình ngồi cả đêm. Hiện tượng như sau: Nó đi ngủ, và khi nó vào được Tam Thiền thì nó xuất hồn và nó dùng cái linh hồn để ngồi tu tiếp.

Cách này có cái lợi là: Nó có thể tỉnh thức và tu... suốt đêm. Tuy rằng là mình có thể nghe nó ngủ và nó ngáy ầm ầm. Và dĩ nhiên cũng có cái hại là: Quỷ thần nó tới, nó phá. Thằng oắt tỳ, là cái thằng không biết sợ, nên nó cũng... tuỳ duyên mà đùa vui với những quỷ thần này. Nó chỉ chơi cho vui mà thôi. Nhưng sau cùng, nó cũng phải hộ thân để không còn ai quấy rầy nó nữa.

Cả hai cách đều có thể giúp hành giả chứng đắc cảnh giới Tứ Thiền.

40167- Mủ mít và phương pháp tu (1)

HL: Chào các Bạn.

Viết tới đây thì lại nhớ đến Bi Wai Bà Bà (BY) là phải đánh số bài viết chớ không thì khó mà mò. Thôi thì bài trước là bài số không (0), còn bài này là bài số (1) vậy nghe. Nay đệ lại trình bày sơ lượt tiếp về phương pháp tu hành.

Để muốn lọt được vào Trình độ Tứ Thìền Hữu Sắc thì các Ngài có mách nước cho đệ là: "Phải thay đổi đề mục liên tục để nâng cao hơn nữa trình độ nhập Chánh Định trên một đề mục". Thế là bọn đệ dùng xảo thuật "hòn bi với các màu sắc khác nhau kèm theo hình dạng từ to (Đường kính là 3cm) rồi dùng sự tập trung tư tưởng để làm cho nó nhỏ lại (đường kính là 2mm)" để có thể đáp ứng khẩu quyết trên của các Ngài.

Kinh nghiệm như sau:

1. Có người [trong bọn lu bu, vốn là một đám (tu sĩ có, cư sĩ có) lố nhố, lăng nhăng hiện đang cắm đầu, cắm cổ mà tu ở Đà Lạt] lại có hiện tượng, bỗng nhiên mình lại thấy "Cái Thấy" đang nhìn vào một góc phòng của nhà mình, khi tác ý quay "Cái Thấy" lại thì lại thấy cái thể xác của chính mình đang ngồi tu (đây là giai đoạn đầu của xuất hồn bằng luồng Bhavanga). Sự xuất hồn này không có tình trạng "áp lực" căng thẳng trong não, không có tình trạng cái ống, hay cái lỗ hay bất cứ sự di chuyển nào, kế cả tiếng nổ to như tiếng nổ của lựu đạn. Không có hiện tượng... bay vọt ra, rồi lại bay vọt vào thân thể... Vì đây là xuất hồn bằng luồng Bhavanga, nên tu sĩ không còn biết gì về thân xác của mình.

Một cách để kinh nghiệm cách thức xuất hồn bằng luồng Bhavanga: Nếu quý vị nào còn thương nhớ cảnh quê cha đất tổ thì cứ đúng giờ, trước khi đi ngủ, quý vị cứ suy nghĩ về cái chỗ đó (Ví dụ như trước cái bàn thờ của nhà Tổ Tông chẳng hạn). Nếu quý vị cứ suy nghĩ (hay tác ý) như vậy thì sẽ có lúc quý vị sẽ xuất hiện trước nơi đó. Anh Sơn được các Chư Thiên mách bảo cách này: Anh ấy muốn thám thính dòng sông, và theo cách này: anh ấy tác ý là sẽ xuống dòng sông để chơi. Một vài ngày sau đó, anh ấy có thể xuống dòng sông: Đây là cách xuất hồn bằng luồn Bhavanga.

Đúng kỹ thuật hơn: Tu sĩ dùng màn ti vi (Thiên Nhãn) để coi cái vùng mà mình sẽ tới trước rồi, mới tác ý vào cái vùng đó: Tất nhiên là mình xuất hiện tới đó liền.

2. Lại có người lại thấy cái đề mục biến mất. Kế đó là một cái cảm giác như bị rơi xuống (y như máy bay khi vào vùng có giông tố “turbulence” vậy) một không gian bao la, trong veo (không khí ở đó như có ai đã lau chùi vậy, nó sạch sẽ và trong veo) (cảnh giới đầu tiên của Tứ Thiền: Quang Quả Thiên). Ở đây sự yên lặng của đầu óc thì phải nói là... hết sẩy luôn. Phương pháp của bọn đệ là cắm đầu cắm cổ leo cho bằng được lên Tứ Thiền Hữu Sắc rồi sau đó mới thám thính cõi Vô Hình trong Tam Thiên Đại Thiên Thế Giới sau.

40306- Mủ mít và phương pháp tu (2)

HL: Chào các Bạn.

Trở ngại của tu sĩ để lên tới Tứ Thiền thì... khỏi nói luôn: Ngoài cái phần phải theo sát kỹ thuật thì hành giả phải có đầy đủ... tinh khí thần. Thế mới quái đản chớ! Tinh khí thần là cái mà Phật Giáo không thèm đề cập đến! Vậy mà trên thực tế thì... khác hẳn: Bọn lu bu cũng nhờ vào... thuốc Bắc để tồn tinh dưỡng khí và sau khi mặt mày hồng hào ra thì bọn này lại lục đục tu tiếp và phần đông đều lọt vào Tứ Thiền.

Nay lại quay trở về cái chuyện tu hành Phật Giáo: Nói là nói như vậy chớ thiệt ra có một con đường nhỏ để vào quả vị thánh (Tu Đà Hườn). Điều kiện tối thiểu là trình độ tập trung tư tưởng hay trình độ nhập chánh định là vào Nhị Thiền. Hay là đề mục xuất hiện ngay đằng trước mặt từ 14 đến 40 giây. Tuy nhiên, ngay cả những người chưa hề nhập chánh định thì cũng khó có thể tưởng tượng ra cái trình độ Nhị Thiền là như thế nào! Nếu biết rằng, khi ngồi nghe một bài nhạc, hay khi nghe diễn thuyết một đề tài đúng với sở thích của mình (lúc đó, mình chú ý hết sức và có cái tình trạng "quên trời đất") thì đó là Tam Thiền ở phần nông. Như vậy Nhị Thiền lại nằm ở trong tầm tay của hầu hết mọi người! Và như vậy thì quả vị Thánh cũng không xa! Các Bạn nghĩ như thế nào.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Đốn hay Tiệm

<< [Mục Lục] [Tập Tin] >>

40282- Đốn hay Tiệm

Aug 25, 2006

HL: Chào các bạn.

Trước khi vào vấn đề thì nên đi lại phần căn bản: Cách chọn Pháp Môn: Trong vấn đề này thì tụi mình đều có cảm nhận rằng "Pháp môn của mình" là đúng nhất, là ngon lành nhất, là chính thống nhất. Và khi đã tự cho rằng pháp của mình là... nhất rồi thì... tụi mình cũng bắt đầu phạm sai lầm!

1. Thay vì tu thử coi cái sức của mình đi tới đâu trong cái pháp của mình thì lại mày mò đi tìm tài liệu, rồi so sánh lý luận này với lý luận kia... để rồi: Thay vì đạt được niềm tin và trí tuệ qua sự thực chứng, thì tụi mình, vì chỉ dừng lại ở những lý luận, nên lại rơi vào cái tình trạng chung là: Hiểu phương pháp đó theo cái ý của mình.

2. Thay vì tập thử coi mình có thể đi đến đâu, thì lại đi tìm nhau để... chê nhau: đây là tiểu, đây là đại; kia là Phật thừa, đó là Kim Cang thừa. Rồi lại lao đầu vào sự so sánh này nọ. Tới đây lại chưa đủ, có bạn lại dùng trí tưởng tượng để bàn về chữ... "Nếu".

Qua được hai trở ngại trên, thì hành giả bắt đầu là dân có thớ rồi đây. Thế nhưng bọn mình lại tiếp tục phạm sai lầm là chỉ dậm chân tại chỗ: Ở cái chỗ là y như những người vào nhà hàng, thay vì kêu món chính ra thưởng thức thì lại hè nhau lo đi ăn tăm xỉa răng, ăn giấy chùi miệng, ăn muối, ăn nước mắm, ăn gia vị, tóm lại những cái món bày sẵn trên bàn... Y như trường hợp chỉ lo quy y, phát tâm... và sau đó lại không thực hành tiếp và nhận thấy rằng: như vậy là đủ rồi. Lại qua được những nghi quỷ trên, thì bọn mình lại gia nhập vào những "băng đảng" có tính cách thực hành: Ngôn ngữ của những thành viên này là: "quán này, quán nọ" Bọn này chuyên quán "Không". Bọn kia lại quán "Có". Bọn nọ lại quán vào bên trong. Bọn nữa lại quán "bên ngoài"... chung quy đến đây thì ai cũng quán. Và khi được phỏng vấn là quý vị đã quán lâu chưa và quán tới đâu rồi thì được trả lời là:

- Tui quán lâu rồi, nhưng chưa ra cái gì hết!

- Tui quán Bổn Tôn nhưng cũng chưa ra!

- Tui quán "Không" nhưng nó cứ "Có " hoài!

- Tui quán "Có" nhưng lại không dẫn đến sự thanh tịnh nào!

- Tui quán "bên trong" thì nó cứ lung tung cả lên!.....

Đó là những chuyện bên đường mà đệ đã từng gặp khi đi "rông rêu" với bà con cô bác. (còn tiếp)

40456- Đốn hay Tiệm (2)

HL: Chào các Bạn.

"Quán" là cái rắc rối của cuộc đời. Có nghĩa là Quán (cái gì cũng được) mà quán cho ra thì là... Đốn. Còn "quán" không ra thì tất nhiên là... tiệm. Có mấy cách... quán, cứ dựa vào kinh sách thì:

1. Sách vở có ghi là (Kinh) "quán niệm hơi thở" ở đây chữ "quán" lại có nghĩa là "theo dõi" mà thôi.

2. Còn những kinh khác lại đề nghị quán Bổn Tôn hay là quán bất kỳ một pháp thân của một vị Bồ Tát nào đó thì chữ quán lại là một qui trình "Thực hiện Chánh Định trên một đề mục", qui trình này phải được tu tập từng bước một. Khởi sự bằng Sơ Thiền, Nhị Thiền, Tam Thiền rối mới tới Tứ Thiền. Tới đây (Tứ Thiền) thì hành giả mới có khả năng quán cho ra một linh ảnh được. Cách thức này có thể áp dụng trong những hình thức quán như sau:

Linh ảnh (Chư Thiên, Hộ Pháp, Bồ Tát, Phật, Vòng Phép còn được gọi là Mandala), màu sắc, ánh sáng, tứ đại, hào quang, linh hồn còn được gọi là thần thức, cõi Trung Giới, trạng thái tâm linh của một chúng hữu tình dựa theo Lục Tự Đại Minh Chân Ngôn "Om Mani Padme Hùm", tính chất Vô Thường của các pháp, sự bình đẳng các pháp trong phương pháp rải Tâm Từ, tất nhiên là phát triển phần Ngũ Thông, soi kiếp,... vv và vv...


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Điều kiện dể thành Phật

<< [Mục Lục] [Tập Tin] >>

40354- 5 điều kiện để thành Phật trong kiếp này

Aug 28, 2006

HL: Chào các Bạn.

Hễ mà nói đến tội Tổ Tông thì người ta hay liên tưởng đến Thiên Chúa Giáo. Thế nhưng cũng ít ai để ý rằng bên Phật Giáo cũng có một tội và cũng được bọn lu bu gọi là "Tội Tổ Tông"! Cái tội rất là nặng nề và làm cho uy tín Phật Giáo sa sút trầm trọng. Ai mà mắc phải cái tội Tổ Tông này thì có khuynh hướng làm cho sự xuyên suốt của Phật Giáo trở nên lu mờ đi và vì vậy mà con đường Giải Thoát này (một tên gọi khác về Đạo Phật) lại được thiên hạ đặt nằm ngang hàng với các Đạo khác.

Hẳn các Bạn cũng giật mình khi ghé mắt vào bản tin này. Thật ra, trong nhóm lu bu, chuyện này đã được đưa ra cũng đã lâu rồi! Bọn này cương quyết tránh cái tình trạng "mắc tội Tổ Tông" này bằng cách cắm đầu, cắm cổ mà tu xì khói luôn.

Tội như thế nào mà được gọi là Tội Tổ Tông?

Xin thưa: Tội làm cho các Tổ và các Tông (phái) mắc cái tội... nói láo! Các Tổ và các Tông (phái) đều nói rõ một điều là: trong kiếp này là xong! Thậm chí ngay Đức Phật còn khẳng định: trong tuần này là xong! Và cách đây khoảng 500 năm, các Tổ lại nói: trong 10 niệm là xong!

Nhưng thực tế đâu có thấy ai làm xong như vậy đâu.

Do vậy mà đệ đi bươi móc vào các Phật Ngôn thì lôi ra được một Phật Ngôn nguyên văn như sau: Có Phật ngôn khẳng định 5 chi căn bản, Gọi là Padhāniyanga dùng làm mực thước để tự khẳng định rằng: "Kiếp này ta có thể trở thành bậc Thánh được chăng? Năm chi ấy là:

1- Phải có tâm tịnh tín với Phật-Pháp-Tăng và vị thầy dạy thiền quán.

2- Phải có thân thể khỏe mạnh, vô bệnh.

3- Không có tâm man trá với thầy hoặc với bạn đồng tu.

4- Phải có sự tinh cần nhiệt tâm rằng: Dù máu và thịt của ta đây có khô cạn, chỉ còn da, gân, xương, ta quyết không từ bỏ sự tinh cần.

5- Hành giả phải tinh cần đạt được tuệ sanh diệt.

Phật ngôn làm căn bản để tự khẳng định mình là theo 5 chi trên. Khi người tự xét thấy rằng: Ta hội đủ năm chi ấy, nên an tâm rằng: Chắc chắn ta sẽ chứng ngộ Đạo quả trong kiếp này, còn như thiếu sót 1 trong 5 điều thì xem như không có hy vọng chứng Đạo quả trong kiếp này.

Nay lại bàn tiếp: Như vậy trong bọn lu bu tự chia ra hai loại tu sĩ:

- Loại tu... gởi.

- Và loại tu... cho xong.

Không ai mặc cảm ai cả! Vì ai cũng biết cái phận của mình và yên tâm tu hành, do cái tình trạng yên tâm tu hành này mà trong bọn này lại có những hiện tượng đáng được ghi vào guinness Phật Giáo: Đau tim và điếc làm xong trong vòng có ba (3) tháng.

Liền sau đó, một ông già đến tuổi lẩm cẩm, và bị sa lầy trong những lý thuyết Thiền Tông cũng nhờ vào cách niệm đặc biệt của câu niệm Phật mà... Ngộ Đạo trong vòng chỉ có một năm.

Sống với... những con gián, trên một căn lầu trong một gia đình theo kiểu "mạnh ai nấy sống" với căn bệnh là sợ chết nằm tiềm ẩn trong tận cùng của tâm thức: Ngộ Đạo sau khi nghe Pháp liên tục trong vòng 2 ngày và một đêm.

Đau dây thần kinh tọa di chứng lên cái cần cổ (điều này làm cho cái đầu nó giật giật liên tục khi tập trung tư tưởng): Ngộ Đạo trong vòng hai năm.

Bị chất độc màu da cam hành và làm cho thân thể sống vật vã, dở hơi: Ngộ Đạo trong hai năm.

Sanh sau đẻ muộn (mới vào nhóm sau này), bị nghiệp chướng chà đạp vào cảnh nghèo túng: Tịnh Độ chuyên khoa của nhóm trong vòng ba năm.

Còn nữa, nhưng ở đây, đệ chỉ ghi vội lại... Đại khái là chừng đó chuyện của cái đám Tu... cho xong. Còn cái đám tu... gởi thì không có chuyện là Sơ Thiền mà chỉ là từ Nhị Thiền trở lên tới Tứ Thiền mà thôi. Và như bài trước đã khẳng định: Ai mà tới Nhị Thiền thì khả năng "Ngộ Đạo" nằm trong tầm tay!

Mờì các Bạn vào đây để đọc những cuốn phim "còn ngầu hơn cả những cuốn phim mà đệ đã chiếu trong cả chục năm qua Phim này do Ngài Thiên Nhãn đệ nhất ghi lại:

http://www.budsas.org/uni/u-ngươicoi/nc00.htm


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Chẳng ai trả lời

<< [Mục Lục] [Tập Tin] >>

40459- Thắc mắc hay như vậy mà chẳng ai trả lời

Sep 3, 2006

bt: bt lại có thắc mắc như sau:

Trong cuộc đời lùng bùng này: có khi thì bt tu tập hồ hởi, có khi thì bỏ liều luôn, có khi thì buồn khổ, có khi thì vui quá, có khi cho rằng việc mình làm rất đúng, và đôi lúc lại nhận thấy sai, v.v... Và cứ thế trôi đi, và chắc chắn rằng sẽ có một ngày phải chết.

Thắc mắc của bt là không biết cuộc đời của kiếp tương lai (nếu có), bt có còn cái sự thích thú về tu hành và thích thú tìm cách thoát khổ hay không?

HL: Có hai trường hợp có thể xảy ra:

1. Đầu thai một cách đơn độc:

Tự một mình đi đầu thai, theo cách này thì hoặc là mình bị nghiệp quả nặng nề, hoặc là mình là một Bồ Tát thượng hạng. Loại Bồ Tát Thượng hạng thì khỏi bàn ở đây. Còn loại bị nghiệp quả nặng nề thì khả năng tìm ra con đường Giải Thoát thì nó còn hiếm hơn cả cái chuyện con rùa mù với cái bộng cây mà Đức Phật đã ví dụ. Có thể nói là tỷ lệ là một trên vài trăm tỷ (1/9000.000.000.000.00). Trong cuộc đời hành đạo của đệ thì "Chị Kim Anh" trong nhóm lu bu là một ví dụ sống động nhất. Chị phát tâm tu hành khi còn là một dạng của loài cá voi.

2. Đầu thai theo nhóm:

Cả nhóm sau khi chờ nhau (vì khi chết thì có người chết trước, kẻ lại chết sau) thì cùng nhau đi đầu thai. Nhóm này tuy là bị phân tán theo biệt nghiệp nhưng rồi cũng... đánh hơi mà tìm ra nhau để rồi sống cùng một khuynh hướng với nhau. Ở đây lại có hai (2) khả năng:

2.1. Tùy theo người trưởng nhóm, nếu người này mà lo làm giàu thì tự động cả nhóm cũng lo làm giàu. Tất nhiên là trong kiếp này, cả nhóm lại ít khi hay hoàn toàn không để ý đến con đường Giải Thoát.

2.2. Người đầu đàn lại phát tâm tu hành theo con đường Giải Thoát thì tự nhiên cả nhóm lại cũng rục rịch đi tu, và cùng tìm nhau để học hỏi với nhau.

bt: Và nên sống như thế nào trong đời hiện tại để những nhân duyên này không mất đi trong kiếp tương lai? và nên sống như thế nào để kiếp tương lai không phải lo nhiều về vật chất và bôn ba trong cách sinh nhai?

HL: Nên quy y tăng, có nghĩa là mình phải tìm ra một tu sĩ mà mình cho đó là thần tượng của mình rồi khi rảnh thì dành chút thời giờ mà suy nghĩ về những chuyện mà vị tu sĩ đó đã thực chứng và đã làm. Cái tính Tùy Hỷ Công Đức là sự đăng ký vào cái nhóm đó, hay có khi vì biệt nghiệp mà mình không thể nào vào được cái nhóm đó thì mình cũng sẽ được vào những nhóm tương đương. Làm được như trên thì khả năng tiếp tục tìm đường giải thoát vẫn có thể xảy ra với một tỷ lệ khá cao.

bt: và nên sống như thế nào để kiếp tương lai không phải lo nhiều về vật chất và bôn ba trong cách sinh nhai?

HL: nguyên tắc chánh tông của Bồ Tát là:

"Muốn có thì phải cho" Tùy vào thái độ cho mà mình lại sẽ có xu để xài vào kiếp tới:

1. Mình hoạnh họe, làm khó dễ người ta (trong khi mình đã biết rằng họ đã cố gắng làm cho vừa ý của mình) rồi mới cho. Làm như trên, thì kiếp sau, mình sẽ gặp lại tình trạng rất là khó khăn khi tìm xu để xài vặt.

2. Mình đưa một cách nhẹ nhàng và có tình trạng "Như Lý Tác Ý". Có nghĩa là mình giúp người ta và kèm theo lời chúc mừng và cầu nguyện cho người ta được thoát khỏi cảnh nghèo này: Làm như vậy thì kiếp sau hay ngay trong kiếp này lại... cứ như là trúng số hàng tuần, nếu không thì lại rơi vào tình trạng khốn nạn là... làm thì làm như chơi mà khi ăn thì lại ăn thiệt! Hay... khốn nạn hơn là sanh ra làm con một trong một gia đình đã là Tỷ Phú. Đệ nhấn mạnh là... Khốn Nạn!

40471

Lbt: Hay quá. BT còn trẻ mà đã có những câu hỏi thật hay. Không chừng câu hỏi đưa ra chẳng phải cho riêng người hỏi. Lbt mãi đến hàng 5, sắp sửa về vườn mới suy nghĩ được như vậy. Chắc chắn với năng lực sung mãn, BT sẽ qua cầu. Ăn cơm có canh, tu hành có bạn. Có được bạn đồng tu thì khỏi phải nói. Lúc nào chán nản, chỉ cần nghĩ tới bạn (đôi lúc là thầy) là thấy ấm lên và làm tiếp. Bạn bè sách tấn lẫn nhau là vậy. Ngoài ra theo Lbt bạn còn là tất cả người khác. Ngay cả những người thọt nách mình cho mình giận điên lên được cũng là bạn. Họ là bạn nghịch độ cho mình thấy mình còn nhiều cà chua mà tu tinh tấn hơn. Lbt xin nhắc lại câu nói của Tổ Milarepa:

Phải có bậc thầy chân chánh và giáo pháp tối thượng, các con mới thành tựu mục đích của mình.

Nhân đây Lbt xin hỏi anh HL.

Nếu tự tu tự độ không thầy, cũng không bạn thì hành giả phải làm gì để sự tu tập được tiếp nối liên tục đời này sang đời khác. Không gián đoạn cho đến khi giải thoát? Câu hỏi này là cho 1 người bạn cứng đầu cứng cổ không chịu ai làm thầy mình. Lủi thủi tự tu, mò mẫm 1 mình. Lúc đúng, lúc không. Và có vẻ mãn nguyện với việc không có thầy mới là lạ. Lbt tin vào câu: không thầy, đố mày làm nên.

HL: Quá đã! Quá đã! Lại thêm một câu không phải dễ đây.

A- Đầu tiên là trang bị cho mình một linh tính tuyệt vời. Linh tính tuyệt vời này có thể có được, khi mình làm những chuyện vớ vẩn như là lỡ bị tử nạn trong khi cứu người, hay cứu súc vật, mà cái linh hồn vẫn còn vui vẻ và khoái trá về việc làm của mình. Những người hiếm hoi này mới có thể phát triển một linh tính đủ mạnh với đầy đủ sự bén nhậy để có thể cảm nhận được "cái đúng rất là tế nhị của Chân Lý". Đó là cái bước đầu tiên của những người tự tu, tự chứng. Ở đây có thể xảy ra hai trường hợp:

1. Sự hy sinh trên lại xảy ra... sau khi đã tự tạo ra một ác nghiệp, như là: Làm Phật bị thương, Bất hiếu với Cha Mẹ, Giết anh em ruột để đoạt của, Chia rẽ Tăng Đoàn. Riêng về cái này thì chỉ tính: Khi trong tăng đoàn đó đã có những bậc Thánh Tăng (Tu Đà Hườn, Tu Đà Hàm, A Na Hàm và A La Hán), tất nhiên, còn đối với các tăng đoàn theo kiểu... lem nhem, vớ vẩn thì... không thành vấn đề (vì đây chỉ là một tổ chức có tính cách "Từ Thiện", hay tổ chức có tính cách "Bất Vụ Lợi" mà thôi, tóm lại những tổ chức rất là... đời). Trong điều kiện bi đát trên thì những vị này sẽ thành công với danh hiệu là "Độc Giác Phật".

2. Sự hy sinh trên lại xảy ra cho một người chưa có điều kiện vi phạm những lỗi lầm lớn trên! (Hy Hữu). Hay là đã có làm nhưng... đã được tính là hoà (1 đều) khi người mà vị này đã hãm hại ở trên, lại đã có dịp hãm hại lại... y chang nơi chính vị này rồi! (Hy Hữu). Trong 2 điều kiện hy hữu này: Tụi mình lại có một Đức Phật "loại chín cây".

B- Bước kế tiếp là nhờ vào linh tính trên mà khi vị này rờ vào việc gì hay là thực hành môn học nào thì vị này đều đạt được kết quả là... Tối Ưu. Tóm lại, cái thứ gì vị này cũng biết. Và một khi đã biết, thì vị này đều biết rất là tường tận. Với sự hiểu biết trên thì vị này mới đủ sức so sánh giữa cái Thật của Chân Lý và cái thật của... một sự thật.

C- Một khi đã tự trang bị cho mình những kiến thức cùng với những kinh nghiệm thực chứng rất là sắc bén về những... sự thật trên (ý của đệ là muốn nói đến những pháp môn mà vị này đã học qua), những vị này cũng chưa tự hài lòng với chính mình (Hy Hữu). Thì tới đây vị này mới đủ khả năng và phước báu để có thể dùng được cái linh tính của vị này để tự hướng dẫn mình vào việc đi tìm cho ra con đường Giải Thoát.

D- Chưa hết: Vị này còn phải rơi vào đúng con đường Chánh Định để rồi từ đó mới có chuyện là Chánh Huệ!

Bởi những khó khăn cùng với những tiêu chuẩn trên nên quả thật câu của Huynh lbt lại thật là đúng cho một số rất là đông trong bọn mình có thể nói là:

99.99999999999999999999999... còn nữa... còn nữa 9999999999999999999999999999999999999999999999%

Câu rằng: Không Thầy đố mày làm nên.

Lbt: Vấn đề thật là tế nhị nhiều dây mơ rễ má. Lbt đọc 2, 3 lần mới hiểu. Anh lại đưa ra vấn đề Chánh Định.

- Nhưng thật ra Chánh Định là gì?

- Và phải chăng có nhiều trình độ Chánh định? Ví dụ: Cái Chánh Định của Sơ Thiền khác với Chánh Định của Nhị Thiền?

- Nhân đây Lbt xin hỏi anh: Lbt có tập thử theo anh nói. Đề mục xuất hiện 12 giây là Sơ Thiền. Quả thật là khó. Tập cả 1000 lần cũng vậy. Lúc đầu không biết Lbt nghĩ mình giữ đề mục trong 12 giây dễ ẹt. Nhưng chẳng thấy mình lọt vô cái gì cả. Mải về sau càng tập mới có thể thoáng thấy: Trong 12 giây đó Thô Tâm có thể yên. Nhưng Vi Tế Tâm vẫn hoạt động. Nên vẫn chưa lọt vào Sơ Thiền như anh nói.

Làm sao cho cái thằng Vi Tế Tâm đi chỗ khác chơi vậy anh?

- Để có thể chứng được cái chánh định đầu tiên, anh nói phải tập đến chỗ quên mình đang ở đâu và không còn cảm giác thân thể thì mới được. Nhưng khi quên mình đang ở đâu và không còn cảm giác về thân mình nữa thì làm sao biết được là 12 giây? Ai biết? Hoàn toàn tình thật. Không phải vấn nạn.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Độc Giác Phật

<< [Mục Lục] [Tập Tin] >>

40472- Độc Giác Phật

Sep 4, 2006

TTT: Cho TTT hỏi, vậy mấy ngài độc giác Phật thì sao. Có ai biết nhiều về các ngài này thì nói với. Theo tôi biết là họ tự tu tự ngộ rồi sau đó không dạy được hoặc nếu có cũng chỉ dạy những người giống như họ. Thật ra thì xác suất để có một vị Phật chánh đẳng chánh giác như Phật Thích Ca là thấp hơn nhiều so với các vị Độc Giác, càng thấp hơn so với các vị A La Hán. Tôi nghĩ vậy đúng không?

Lbt: Hi anh TTT,

Lbt suy nghĩ đơn thuần là nếu hay thì mình đã hay rồi. Hơn 2500 sau khi Phật nhập Niết Bàn mà mình vẫn còn đây, loay hoay cà xịch cà đụi với cái chuyện tu tập. Được chút an lạc tâm thức, được chút phước thừa nên cuộc sống cũng không đến nỗi nào. Nhưng rõ ràng như BT nói là công việc chưa xong vì vẫn đau khổ, và vẫn sợ đủ mọi thứ trên đời.

Nên việc có thầy đối với Lbt thật là quan trọng. Nhất là có được 1 vị thầy chân chính thì coi như đã lọt vào dòng. Sẽ không còn phải lang bang nữa nếu vẫn chưa xong trong kiếp này. Nhìn lại mình và tất cả bằng hữu Lbt nghĩ là tất cả đều đã từng tu học trong nhiều kiếp quá khứ. Nhưng vẫn trở lại với thân và tâm rõ ràng là còn phàm phu. Nên nếu chưa xong hay chưa lọt vào dòng thì câu chuyện đời này lại sẽ tái diễn trong đời tới. Lại bổn cũ làm lợi. Rõ chán. Nói rõ hơn về chư Độc Giác Phật chắc phải vời anh KKT và anh HL.

40480- Độc Giác Phật

Sep 4, 2006

HL: Sự hy sinh trên lại xảy ra... sau khi đã tự tạo ra một ác nghiệp, như là: Làm Phật bị thương, Bất hiếu với Cha Mẹ, Giết anh em ruột để đoạt của, Chia rẽ Tăng Đoàn. Riêng về cái này thì chỉ tính: Khi trong tăng đoàn đó đã có những bậc Thánh Tăng (Tu Đà Hườn, Tu Đà Hàm, A Na Hàm và A La Hán), tất nhiên, còn đối với các tăng đoàn theo kiểu... lem nhem, vớ vẩn thì... không thành vấn đề (vì đây chỉ là một tổ chức có tính cách "Từ Thiện", hay tổ chức có tính cách "Bất Vụ Lợi" mà thôi, tóm lại những tổ chức rất là... đời). Trong điều kiện bi đát trên thì những vị này sẽ thành công với danh hiệu là "Độc Giác Phật".

TTT: Cha mẹ ơi! Sao trên đời lại có thứ Phật ghê gớm vậy.

HL: Chuyện đờì mà Huynh. Huynh ở Việt Nam thì mời Huynh lên Đà Lạt để gặp một vị Độc Giác Phật, với trọng tội là: Giết anh em để đoạt của. Vì trọng tội này mà khi Anh Sơn tu thành công với quả vị A La Hán thì... không có ai đến thọ giáo cả. Ngay cả Chư Thiên ở Sắc Giới hay các ông/bà Tiên ở Dục Giới cũng... không thèm tới. Anh có than với đệ rằng khi anh ấy trình bày về Vi Diệu Pháp:

-- Anh thấy đó, chỉ có loe ngoe vài ông Tha Hóa Tự Tại tới đây nghe một cách lơ là về Vi Diệu Pháp!

TTT: Nhớ lại trong kinh Đề Bà Đạt Đa do làm Phật chảy máu nên rơi xuống địa ngục. Nhưng chính Phật Thích Ca cũng nói rằng sau khi ra khỏi địa ngục kẻ to gan này sẽ thành một vị Độc Giác Phật do đã từng cung kính và có công đức với một vị Độc Giác Phật trong quá khứ.

HL: Người mà làm bị thương một vị Phật lại là rất hiếm, vì chỉ trong một cái gọi là "Chu Kỳ Thời Gian" (đại khái là một Big Bang, nói cho dễ hiểu) thì mới có một người! (tất nhiên, trong một chu kỳ thời gian thì mới xuất hiện một Đức Phật mà thôi). Người này vì căm thù (thông thường là bi... chính Vị Phật này đã giết mình để đoạt của). Mà trả thù lại theo phản xạ tự nhiên của ác nghiệp.

Phân tích tình trạng của Đề Bà Đạt Đa, thì ông này cũng đã chứng và đắc Tứ Thiền Hữu Sắc, và đã có Thần Thông. Ông tu hay đến độ chính Ngài Xá Lợi Phật còn khen và đem tên ông ra làm ví dụ trong những buổi thuyết pháp. (Một trong vài ba cái sai lầm to lớn của Ngài Xá Lợi Phất, khi Ngài lại ỷ y vào cái Trí Tuệ của mình mà không thèm "quán cho ra lẽ" trước khi thuyết pháp).

Tất nhiên là chính Đề Bà Đạt Đa đã biết mình đang nhận Pháp và tu hành dưới sự chỉ dẫn của một người trong gia đình, và ông ta đã biết tổng tồng tông là người này: Đây rõ ràng là một Đức Phật. Do biết một cách chính xác như vậy, mà vẫn âm mưu và làm cho Đức Phật bị thương! Thì như vậy, sau khi chết (ông bị bịnh dữ dội) thì ngay lúc cận tử nghiệp thì Đề Bà Đạt Đa lại đối diện với chính mình trước một cái màn... ti vi.

Trên màn ti vi này đã xuất hiện nguyên cuốn phim của cuộc đời mình và khi coi, ông cũng hân hoan vui vẻ khi thấy chính mình đã chứng và đắc đến Tứ Thiền Hữu Sắc với đầy đủ Ngũ Thông. Và liền sau đó chính ông lại buồn phiền khi cuốn phim lại chiếu đến cái lúc mà ông đã cố ý nhiều lần âm mưu hãm hại Đức Phật. Do trạng thái nặng nề của cái lương tâm mà ông bị chìm xuống A Tỳ Địa Ngục. Vì cái tội to lớn, nói theo kiểu thế gian là: Biết mà vẫn làm! Đó là chuyện của Đề Bà Đạt Đa. Còn tội Bất Hiếu thì vô số! Tội giết anh em để đoạt của thì đời nào lại không có! Chỉ có tội chia rẽ tăng đoàn thì hơi hiếm, vì tăng đoàn thứ thiệt thì rất là hiếm.

TTT: Nếu ai tu mà khó có thầy bạn, chắc là từng phạm vô mấy cái tội lớn này quá.

HL: Có vài nguyên nhân về tình trạng tu hành lủi thủi một mình:

1. Vào quá khứ xa xôi, vị này đã nhờ vào phước báu khi làm ba cái chuyện tào lao thiên đế như: "ăn cơn nhà vát ngà voi", hay "chuyện nhà thì nhát, chuyện chú bác thì siêng"! Lúc nào cũng sẵn sàng móc hầu bao ra cho người lạ với nụ cười trên môi! Hay khi khổng khi không lại bỏ vợ, bỏ con, mà đi cứu người! Hay lại ngu ngốc tham gia một cách tích cực vào những công việc vô bổ mang tính cách "Bất Vụ Lợi" trong một thời gian rất là dài! Chưa hết, vị này còn ngu si đến độ: khi chính mình lại lâm vào cảnh nghèo túng, khốn khổ! Chính mình khi bị mù lòa, và lại bị vợ bỏ đi theo trai! Và khi bồng đứa con gái đi ăn xin, khi xin được có một củ khoai, ông này lại ngu ngốc đến độ nhịn phần của mình lại, bằng cách lại... bẻ củ khoai ra làm hai, và chia cho thằng bạn lành lặn hơn mình (anh chàng may mắn này, không bị mù mà chỉ bị bịnh cảm mà thôi) và cũng đang đói như mình!

Tóm lại, nhờ những chuyện vớ vẩn đó mà vị này khi phát tâm đi tu thì dĩ nhiên lại đụng phải một ông Thầy thuộc loại thứ thiệt. Ông này là thứ dữ, cho đến bây giờ người ta vẫn tôn thờ! Thế nhưng vì bất đồng quan điểm nên vị này lại ra đi "Không thèm chơi với ông Thầy nữa"! Thế là vị này trôi lăn vào ác nghiệp và tự tu trong vòng trên 700 năm. Trong thời gian 700 năm này, vị này không có ai chỉ dẫn (nếu có người chỉ, thì người này lại chỉ sai), không có bạn bè, sống cô đơn giữa cuộc đời.

2. Lại có vị đang tu ngon lành (Chứng và đắc Vô Sở Hữu Xứ) đã không nghe ông Thầy (lúc này, vị này lại... chưa Đắc Đạo!) chỉ cách quán Bất Tịnh để thoát khỏi cái nghiệp "Hảo ngọt" (vị này lại ưa cặp mắt Ấn Độ và gương mặt trái xoan của một cô bé hàng xóm). Vị này đã bỏ Thầy ra đi... dĩ nhiên là theo gái. Vị này đã tự tu trong vòng cả trăm năm. Trong thời gian này, vị này sống cô đơn, đi tới đâu thì bị hất hủi tới đó! Khi lập gia đình thì làm phận gái và bị đánh đập dã man! Đó là hai chuyện mà đệ biết.

TTT: Lại nhớ tới một kinh khác nói về một vị Độc Giác Phật nếu không phải cùi hủi thì nhìn cũng y như cùi hủi, làm cho một phật tử ghê sợ phun nước miếng, rơi xuống địa ngục và sau đó đầu thai làm người cùi, may mà được gặp Phật Thích Ca độ cho.

HL: Có lẽ là người kể chuyện lại kể không đủ:

Việc ghê tởm người phong cùi là một phản ứng tự nhiên của Con Người! Có người lại phun nước miếng, xua đuổi, xịt chó cắn... Nhưng chắc chắn người làm đó sẽ không bị gì hay chỉ bị nghiệp rất là nhe, vì người đó "Không Biết" nên họ mới làm. Khác với Đề Bà Đạt Đa: ông này biết rất là rõ: Đây là một Vị Phật mà vẫn cứ làm! Một ví dụ: Rechung (người cùi) bị đàn em, vì không biết đây là Đại Sư Huynh, đã hất hủi, chửi mắng và đuổi đi, không cho Ngài vô thăm Ngài Milarepa, khi Thầy mình đang nằm trên dàn hỏa. Những người này đâu có bị gì đâu. Nhưng ngược lại, hai ông thợ săn lại bị nặng. Sau khi Thầy MiLarepa tự giới thiệu: Tui không phải là quỷ, mà tui là một tu sĩ Mật Tông sống ẩn tu vì thiếu đồ ăn mà ra nông nỗi này! Thì có hai người này, tuy đã biết Ngài là Một Tu Sĩ Mật Tông, mà hai ông này vẫn hành hạ đánh đập và tung hứng Ngài, thì liền sau đó: Một ông bị tù và một ông bị giết.

TTT: Thành ra tu độc giác tuy không có thầy nhưng thật ra cũng đã ít nhất một lần có thầy.

HL: Cũng có thể có và cũng có thể không! Chuyện đời mà!... Biết đâu.

40482- Độc Giác

HL: Chào Huynh TTT, cùng Các Bạn.

Đọc đi đọc lại thì đệ mới phát hiện ra là Huynh lại hiểu chữ "Độc Giác" là chỉ tự một mình mình tự tu và tự thành Phật. Huynh nhận biết như vậy là đúng nhưng chưa rõ ràng. Rõ hơn: Khi đã tu thành công xong thì Ngài nào cũng có ý định đem trình bày cái kinh nghiệm tâm linh của mình cho bà con cô bác noi theo mà tu hành. Thế nhưng, các Ngài này cũng có quán rất là cẩn thận về mình. Và khi quán về mình: Các Ngài phát hiện ra là mình đã phạm những trọng tội như bài trước mà đệ có bàn qua.

Vì các trọng tội này mà các Ngài không có điều kiện để trình bày kinh nghiệm tâm linh của mình cho bất cứ chúng hữu tình nào.

Thực tế: Hầu như những ai đã tiếp xúc các Ngài đều nhìn ra những khuyết điểm của Ngài, hay nếu không nhìn ra thì lại... nghe pháp rất là lơ là, khó có thể tập trung được. Khi phỏng vấn những vị này thì: Tất cả đều rất là nể các Ngài nhưng lại không phục. Vì không phục, nên không theo, vì không theo nên lại sinh ra tình trạng là: Dưới sự hướng dẫn cho dù là tận tình và trực tiếp của các Ngài thì không có ai đắc quả hết. Do tình trạng Tự Giác nhưng lại không thể, hay không có điều kiện để Giác Tha mà các Ngài cũng tự biết rằng: Mình Đắc Đạo với quả vị Độc Giác Phật.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Hỏi cắc cớ

<< [Mục Lục] [Tập Tin] >>

40516- Hỏi cắc cớ

Sep 7, 2006

TTT: Huynh Hai Lúa ơi, nể huynh ghê, nhưng gặp rồi mới biết phục hay không? Nhưng huynh cho tui hỏi một câu cắc cớ này nữa nha, thanks trước. Vậy nếu một vị đang trên đường trở thành Độc Giác gặp một vị khác đã và đang thành Độc Giác thì hai người làm gì nhau.

HL: Chào Huynh TTT, cùng các Bạn:

Gặp bất cứ một loại Phật nào (Phật Chánh Đẳng Chánh Giác: Phật Thích Ca, Độc Giác Phật: Anh Sơn ở Đà Lạt), thì những tu sĩ thứ thiệt được cái lợi lớn mà ít có ai ngờ được: Các Đức Phật đều có cái nhìn rất là sâu xa và thông suốt! Do vậy mà, trước khi trình bày một vấn đề quan trọng có liên quan đến trình độ tu chứng của bất cứ ai: Các Ngài nhìn vào cấu trúc của luồng bhavanga, nhờ vào những màu sắc và các kết cấu của nó mà các Ngài biết được các khuynh hướng ngủ ngầm trong đối tượng. Và dĩ nhiên, đây là một trong các loại Trí Tuệ của các Đức Phật.

Từ cơ sở đó, mà các Ngài mới cho các lời khuyên một cách chính xác (như chọn cho Pháp Môn hay đề mục thích hợp cho riêng mình) và dĩ nhiên đôi khi cũng rất là... mất lòng (vì sự thật là... mất lòng mà), khi các Ngài cảnh cáo mình về những thói hư tật xấu, tóm lại những khuynh hướng đầy cá biệt và còn đang ngủ ngầm của mình. Danh từ của Anh Sơn là: "Anh rà lại giùm tui và coi tu đi tới đâu rồi!" Nếu được hỏi như vậy thì Anh ấy vui vẻ và làm liền thôi. Do vậy mà câu hỏi của Huynh, khi mới đọc qua, lại có vẻ... vô duyên nhưng thực tế đây là một câu hỏi rất là hay.

TTT: Người này bới móc tội lỗi sâu kín của người kia rồi hai bên đánh lộn?

HL: Không có đánh lộn mà người đang tu chỉ có buồn mà thôi. Vì thấy mình còn rất là nhiều chuyện phải làm và mình cũng chẳng ra cái thớ gì dưới con mắt "nhà nghề" của các Ngài. Lời khuyên của đệ là: Tất nhiên, nếu mình đủ can đảm để nằm lên bàn mổ thì cũng nên nằm một lần để cho Ngài mổ xẻ mình cho biết đá, biết vàng.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Chánh Định

<< [Mục Lục] [Tập Tin] >>

40568- Chánh Định

Sep 11, 2006

HL: Chào Huynh lbt cùng Các Bạn.

Trong con đường đi đến sự Giải Thoát, tất cả bọn mình đều dựa vào cái sườn là: "Giới, Định, Huệ" hay chi tiết hơn lại là "Bát Chánh Đạo" còn được gọi là con đường tám cái chánh) đó là:

- Chánh Kiến, Chánh Tư Duy, Chánh Ngữ, Chánh Nghiệp,

- Chánh Mạng, Chánh Tinh Tấn, Chánh Niệm và Chánh Định.

Tuy là... chi tiết nhưng nó lại thiếu đi cái thứ chín (9) đó là cái Chánh Huệ. Trong ba cái đầu (Giới, Định, Huệ), bọn mình cũng hiểu một cách đại khái là: Phải là một con người tốt và hiền lành (tức là cái Giới), thì mình mới có thể đạt được một sự thảnh thơi nào đó trong tâm thức (tức là cái Định), và nhờ vào sự thảnh thơi này mà mình có được cái sự sáng suốt trong ý nghĩ, lời nói và việc làm (có nghĩa là cái Huệ).

Thực tế, khi mình đem những tiêu chuẩn trên và áp dụng vào những người mà mình thấy họ có đầy đủ những tiêu chuẩn đó. Dĩ nhiên, tụi mình nhận thấy rằng những người tốt bụng và hiền lành này cũng có một cuộc sống yên bình, thể hiện qua một trạng thái tâm lý khá trầm lặng.

Thế nhưng: Vì họ không có cái "Huệ" nên họ chưa thành Phật. Để thành Phật thì mình phải đòi hỏi nhiều tiêu chuẩn hơn nữa.

40591- chánh định (tiếp theo và... chưa hết)

Trong con đường "tám cái chánh":

1. Chánh Kiến

2. Chánh Tư Duy

3. Chánh Ngữ

4. Chánh Nghiệp

5. Chánh Mạng

6. Chánh Tinh Tấn

7. Chánh Niệm

8. Chánh Định

Sáu cái đầu, chỉ có được khi người đó rất là tốt bụng và thật là hiền hậu, sống theo cung cách "Biết Đủ Là Giầu Nhất". Tất nhiên, nếu cố gắng hết mình thì những thói quen xấu như:

1. Thói quen thấy sai, hay thấy lộn (tà kiến).

2. Thói quen suy nghĩ sai, hay suy nghĩ chưa... tới (tà tư duy).

3. Thói quen nói sai (hay nói xạo hại người, nói tầm xàm,...) (tà ngữ).

4. Thói quen chôm chỉa, lấy của không cho,... (tà nghiệp).

5. Thói quen nuôi thân mạng một cách bất chánh (tà mạng)

6. Thói quen biết đó là sai lầm mà vẫn cứ làm (tà tinh tấn) sẽ tự biến mất theo thời gian!

Lý do là vì: Trên đây chỉ là những... thói quen hay là những tập quán, mà tập quán thì có thể thay đổi nếu mình chịu khó theo dõi nó. Như vậy chỉ còn hai cái "Chánh" cuối cùng là không có sử dụng trong đời sống hằng ngày của "Con Người". Con Người hay hiểu "Chánh Niệm" theo kiểu "Chánh Tư Duy" (Suy nghĩ chơn chánh).

Trong kinh sách Đạo Phật khi bàn về Vipassana hay là rõ hơn: trong cách tu của Bi Quai Bà Bà (chị BY): Chánh niệm lại mang ý nghĩ là "theo dõi" hay chuyên môn hơn là "nhìn vào nó" có khi lại... "coi nó đi tới đâu", hay chuyên môn hơn, nhìn vào nó để thấy rằng: tất có đều có một cái "Thật Tướng," đó là: Rồi nó cũng chết!

Làm được như trên thì cũng hay nhưng lại hơi... "mất gốc". Thật vậy, tuy rằng tâm nó có thanh tịnh khi nhìn vào bên trong như vậy, nhưng cũng chưa có cách nào để có thể phát triển được cái Trí Tuệ hay còn gọi là... Cái Biết Của Đức Phật! Nên nhớ: Cái Biết này là cái rừng Cái tui Biết là cái rừng kia kìa, còn cái tui nói ra cho mấy ông nghe đây chỉ là cái nắm lá cây này mà thôi! (Phật Ngôn).

Trời Đất! Nguyên cả Tam Tạng Kinh Điển chớ có phải... ít oi gì đâu nè! Cả cái đống kinh sách đó mà chỉ mới là cái nắm lá cây mà thôi!

Mở ngoặc:

Vì lý do trên, nên trên đường thành Phật thì tụi mình bắt buộc phải có cái biết tương tự, có nghĩa là: Nếu "không biết được hết cái rừng" thì ít ra cũng phải là phân nửa (1/2) hay ba phần tư (3/4) cái sự hiểu biết của Ngài. Như vậy, với... "Chánh Tham" hay cái "Chánh Vọng" cỡ đó! Hay đúng kỹ thuật hơn là: Phải phát Bồ Đề Tâm cỡ đó thì mới khá được. Nếu so sánh với các kiểu phát Bồ Đề Tâm một cách khơi khơi, và không rõ ràng như trong Kinh Sách thì cũng chưa đầy đủ lắm.

Đóng ngoặc.

Nay lại trở về cái "Chánh Niệm" thì... chắc rằng phải có một cách khác, hiệu quả hơn chăng?

40714 & 40717- Chánh Niệm trong Vipassana.

HL: Lu bu nhiều chuyện tào lao thiên đế nên đệ lại trễ nải cái chuyện bàn tiếp về cái Chánh Niệm. Tất nhiên, là có ba cách thực hành Chánh Niệm. Đây là cách thứ nhất và cũng là lâu đời nhất.

Sự quan trọng của Chánh Niệm.

Kinh Đại Niệm Xứ

Thiền Sư U Silananda

Nita Truitner dịch Việt

Vài lời của người dịch.

Từ lâu tôi luôn nghĩ rằng thực hành thiền Minh Sát là hành Chánh Niệm. Kinh nghiệm hành thiền và học thiền của tôi rất giới hạn gồm có thiền Minh Sát theo truyền thống của Ngài Mahasi Sayadaw, (Thiền sư U Pandita, và Thiền Sư Khippapanno). Gần đây tôi có được cơ hội học được phương pháp Niệm Cảm Thọ của Thiền Sư Cư sĩ S.N. Goenka. Duyên may đưa đến năm nay tôi được đi học thiền "Niệm Tâm" ở thiền viện của Cố Hòa Thượng Thiền Sư Shwe Oo Min, Miến Điện. Tuy còn sơ cơ về pháp hành, tôi nhận xét tất cả những gì mà tôi thu thập được trong những phương pháp hành thiền kể trên, tôi nghĩ rằng, tất cả đều là thực hành chánh niệm và phương pháp hành thiền là theo trong kinh Tứ Niệm Xứ. Mỗi một Thiền sư danh tiếng tự chọn cho mình một "chuyên môn" theo kết quả kinh nghiệm cá nhân, nhưng chung quy vẫn là thiền Tứ Niệm Xứ hay Thiền Minh Sát, hay Vipassana. Hiện nay danh từ Vipassana thường dùng để chỉ thiền Minh Sát, hay Tứ Niệm Xứ, rất phổ thông trong cộng đồng tu thiền.

Tôi rất muốn diễn đạt sự hiểu biết ít nhiều về lý thuyết cũng như thực hành thiền, cho vài đạo hữu mới vào học thiền, nhưng không biết làm cách nào để diễn tả giáo lý và thực hành một cách rõ ràng minh bạch và gần với sự thực. May mắn thay, mới đây tôi mới có dịp đọc một quyển sách nhỏ tựa đề là "The Importance of Mindfulness", phía dưới đề là:

"The Mahasatipatthana Sutta" của Hòa Thượng Thiền sư U Silananda viết, tôi vô cùng hoan hỉ vì sự giảng giải ngắn gọn nhưng rõ ràng minh bạch về nghĩa lý hàm chứa trong Kinh, rất gần với như sự hiểu biết và nhận xét của tôi về lý thuyết cũng như về thực hành thiền Minh Sát.

Trong tập sách nhỏ ấy, Hòa Thượng Thiền Sư kết luận rằng, hành thiền Tứ Niệm Xứ tức là hành Chánh Niệm. Một điều tôi muốn được ghi nhận ở đây khi Thiền Sư nói rằng "thiền Minh Sát có thể đạt đến hai loại diệt trừ phiền não đó là sự diệt trừ từng chập và sự diệt trừ tạm thời, nhưng thiền Minh sát không thể đạt được sự diệt trừ thứ ba đó là sự diệt trừ phiền não toàn diện." (trang 23 bản tiếng Anh) Thoạt đầu tôi không hiểu rõ hàm ý câu nói trên, vì nếu thiền Minh Sát không đạt được sự diệt trừ phiền não toàn diện thì phương pháp nào hiệu quả hơn để giúp hành giả diệt trừ phiền não toàn diện và chứng ngộ Niết Bàn? Phải chăng đó là sự liên tục và tích cực thực hành chánh niệm đến một mức độ nào đó khi trí tuệ tột cùng phát sanh tâm đạo lấy Niết Bàn làm đối tượng?

Một điểm quan trọng khác mà tôi muốn ghi nhận ở đây là Thiền Sư U Silananda nói rằng (trang 19 trong bản tiếng Anh) chữ si - "moha" trong tiếng Pali, không được nói đến ở đây vì si (moha) rất khó để ngăn ngừa và diệt trừ. Tuy nhiên có thể moha được hàm chứa. Trong trang cuối quyển sách nhỏ nầy, Thiền Sư U Silananda đã hàm ý nói đến si (moha), khi Ngài nói đến thực hành thiền Vipassana. Khi thực hành thiền Vipassana, hành giả sẽ được phát sanh trí tuệ để thấy rõ tam tướng vô thường, khổ, vô ngã. Si (moha) mê có nghĩa là sự thiếu trí tuệ, thiếu chánh kiến, để thấy rõ tam tướng vô thường, khổ, vô ngã. Mục đích của thiền Vipassana là để phát sanh trí tuệ, khi trí tuệ phát sanh thì si mê tiêu diệt, cũng như khi có ánh sáng thì bóng tối biến mất. Tuy không nói nhiều về Vipassana trong quyển sách nhỏ nầy, thiền Sư U Silananda đã viết và giảng rất nhiều về thiền Vipassana trong những khóa tu thiền.

Để giải thích sự diệt trừ phiền não toàn diện, những thiền sư hiện đại phải "giới thiệu" danh từ Vipassana một danh từ vừa có nghĩa minh sát (hay trí tuệ), vừa để giải thích vì sao hành thiền Tứ Niệm Xứ để tận diệt ba phiền não: tham, sân và si, và là "con đường duy nhất..." theo như phần đầu trong kinh đã khẳng định.

Chúng ta phải hiểu rằng kinh Phật dạy chỉ là một "chỉ nam", một "dàn bài," chớ không phải một bài giảng chi tiết cho một phương pháp. Thí dụ Thiền Sư U Silananda có nói rằng trong đoạn nói về tâm định một yếu tố quan trọng trong ngũ căn, tâm định mặc dù không có được nêu lên trong kinh Đại Niệm Xứ, nhưng ta phải hiểu rằng tâm định được hàm chứa, vì nếu không có tâm định thì ta sẽ không có tỉnh giác vân vân... Ngài cho thí dụ một người thợ săn nai chỉ thấy dấu chân nai rõ ràng ở hai bên của tảng đá, người săn nai phải kết luận rằng con nai phải chạy ngang qua tảng đá.

Nếu không giải thích rõ ràng, thiền sinh sẽ dễ ngộ nhận cho rằng thiền Tứ Niệm Xứ và thiền Vipassana là hai phương pháp hành thiền khác nhau.

Thay vì tự vặn óc để viết lên sự hiểu biết của tôi về chánh niệm là pháp hành thiền minh sát, tôi phát tâm hoan hỉ tự nguyện sẽ cố gắng dịch tập sách nhỏ nầy ra tiếng Việt để chia sẻ với bà con mới vào học thiền. Tuy là quyển sách nhỏ, nhưng nó rất căn bản và là một kim chỉ nam cho những ai mới bắt đầu học thiền và hành thiền và cũng rất lợi ích cho cả những thiền sinh kinh nghiệm.

Nita Truitner

Minnesota, Mùa Thu sang Đông 2003/

Đoạn mở đầu của Kinh Đại Niệm Xứ

"Nầy Chư Tỳ Khưu, đây là con đường độc nhất đưa đến sự thanh lọc cho chúng sanh, vượt khỏi sự sầu não, diệt trừ khổ ưu, thành tựu chánh trí, chứng ngộ Niết Bàn, đó là Tứ Niệm Xứ.

Thế nào là bốn?

Nầy Chư Tỳ Khưu, ở đây:

- Vị Tỳ Khưu sống quán thân trên thân, tinh cần, tỉnh giác, chánh niệm để chế ngự tham ưu ở đời.

- Vị Tỳ Khưu sống quán thọ trên thọ, tinh cần, tỉnh giác, chánh niệm để chế ngự tham ưu ở đời.

- Vị Tỳ Khưu sống quán tâm trên tâm, tinh cần, tỉnh giác, chánh niệm để chế ngự tham ưu ở đời.

- Vị Tỳ Khưu sống quán pháp trên pháp, tinh cần, tỉnh giác, chánh niệm để chế ngự tham ưu ở đời".

Đoạn trên trích ra từ một trong những bài kinh của Đức Phật tựa là: "Bốn lãnh vực quán niệm"; theo Phạn ngữ Pali, kinh nầy gọi là "Mahasatipatthana Sutta" (Đại Niệm Xứ).

Tuy là đoạn mở đầu, đoạn kinh nầy đã tóm tắt cốt tủy của toàn bài kinh.

Chính Đức Phật đã thực hành và công nhận rằng có sự lợi ích sẽ đem lại cho hành giả. Sau đó Ngài khuyến khích các thầy Tỳ Khưu và các đệ tử của Ngài thực hành pháp môn Tứ Niệm Xứ, và trong suốt 45 năm truyền bá giáo pháp, Đức Phật luôn luôn đề cập dẫn chứng và nhấn mạnh tầm quan trọng của kinh Tứ Niệm Xứ.

Sau khi Đức Phật nhập Niết Bàn những phương pháp thực hành được góp nhặt và ghi chép lại trong tạng kinh Pali.

Những ai thực hành Tứ Niệm Xứ hay thiền Minh sát phải hiểu một cách rõ ràng và đúng đắn đoạn kinh nầy. Thực vậy, tất cả những bài giảng dạy, chỉ dẫn hành thiền tại các khóa thiền Vipassana đều căn cứ từ kinh Đại Niệm Xứ. Cho nên để được gặt hái trọn vẹn sự lợi ích, các thiền sinh thực hành thiền Minh Sát nên đọc và hiểu rõ ràng và thấu triệt bài kinh quan trọng nầy.....

HL: Chào các Bạn.

Tuy rằng đệ không phải là chuyên khoa về vipassana nhưng đệ lại cũng có tập thử qua loa. Và sau đây là một vài kỹ thuật để gọi là bổ túc những điều còn thiếu sót trong bài "Sự quan trọng của Chánh Niệm" của Ngài U Silananda.

Khi "quán thân trong thân" trong trường hợp quán về sự đau đớn, đệ có nhắm mắt làm thử theo y như kinh nói. Đệ thấy không bớt đau. Nhưng khi cái đau nó đến tột cùng (xuất hạn mồ hôi). Thì nó tự giảm. Thoạt tiên, đệ tưởng rằng đây là kết quả của vipassana!

Nhưng khi đệ nghe câu chuyện của anh "Điền Tà" diễn tả về cái đau khi anh này tự tử bằng cách uốn một nắp đầy loại thuốc sâu hiệu "Mitox", thì anh ta cũng cảm thấy rằng cái đau, khi nó lên tới tận cùng (Đến độ phải... nhảy tuýt) thì nó lại tự giảm dần và nó hết đau. Và sau một thời gian thì nó lại đau lại, rồi lại... nhảy tuýt, rồi lại hết đau. Và cứ hết chu kỳ này, lại đến chu kỳ khác.

Sau này đệ lại đau răng và đệ dùng cách khác để "quán thân trong thân". Kỹ thuật như sau:

1. Nhắm mắt 100%, tưởng tượng ra cái miệng hả ra và thấy rõ vị trí của cái răng đang đau

2. Niệm "Đau à! Đau à! Đau à!"

3. Cảm giác cái răng trong miệng đệ nó giật giật hai ba lần và ngay sau đó là một cảm giác tê rần. Rồi cơn đau biến mất ngay lập tức.

4. Vợ đệ phải kinh ngạc vì cái tính giảm đau thần kỳ của "Phép Lạ Vipassana".

Và cũng từ đó đệ mới biết rằng:

Khi "An Trú Chánh Niệm Đằng Trước Mặt" thì phép lạ liền xảy ra. Kế đó, là cảnh "Tức nước vở bờ":

"Quán Pháp trên Pháp":

1. Nhắm mắt 100%, tưởng tượng cái tư thế mình đang nằm/ngồi trên ghế hay trên giường. Khi đã thiện xảo về phép "An Trú Chánh Niệm Đằng Trước Mặt" rồi thì hành giả có thể mường tượng ra cái thân mình đang đi trên hè phố.

2. Niệm: "Buồn à! Buồn à!"

3. Cảm giác buồn rầu y như cái bánh xe bị xì hơi: Cảm giác buồn nó giảm một cái... vèo! Đúng là phép lạ Vipassana

4. Hành giả được ngay cái tính miễn nhiễm ở trình độ buồn này.

Có nghĩa là Hành giả sẽ bị buồn lại và chỉ buồn khi cái buồn nó nặng nề hơn tình trạng này. Còn nếu nó nhẹ hơn hay bằng thì cũng chỉ mỉm cười và dư sức qua cầu.

Như vậy, hai cách quán kia cũng cùng công thức.

TB: Cũng y như Ngài U Silanda đã đề cập: Chánh Định lại nằm ngay trung gian của Chánh Niệm và Chánh Huệ nhưng Ngài lại không miêu tả cái kỹ thuật nó ra làm sao.

40723- Một số ứng dụng về Vipassana

HL: Tật hay nghĩ bậy, hay còn gọi là phóng tâm:

1. Nhắm mắt 100%

2. An trú Chánh Niệm đằng trước mặt bằng cách: tưởng tượng ra cái tư thế của chính mình (tư thế nằm hay ngồi) trên ghế hay giường.

3. Khi mình đã thấy rõ tư thế của mình rồi thì Niệm: Nghĩ bậy à! Nghĩ bậy à!

4. Cảm giác rúng động toàn thân, và liền sau đó là sự thanh tịnh.

Giải thích: khi an trú Chánh Niệm ra đằng trước mặt thì Thô Tâm và Vi Tế Tâm cùng hoạt động đồng bộ (Sự đồng bộ này sẽ ảnh hưởng đến cái hình ảnh mà Hành Giả thấy được. Có nghĩa là sự đồng bộ càng mạnh thì hình ảnh càng rõ ràng. Và khi mình niệm một tình trạng mất thằng bằng (ở đây là tình trạng "nghĩ bậy") thì lập tức có một sự tự điều chỉnh (Vô Sư Trí chăng?), chấn động tự điều chỉnh này ảnh hưởng từ cái hào quang, qua các trung tâm năng lực và vào hệ thần kinh. Sự rúng động này rất là mãnh liệt và có hiệu năng dập tắt tất cả những tạp nhiễm trải dài từ Thô Tâm và ảnh hưởng đến Vi Tế Tâm! Do cái tình trạng thấm sâu vào Vi Tế Tâm nên cái âm hưởng (ở đây là sự thanh tịnh) nó kéo dài rất là lâu. Trong ứng dụng này, thì sự thanh tịnh ập đến ngay sau khi mình mới niệm chỉ có ba lần.

Khác với khi mình niệm mà không an trú Chánh Niệm: Lúc này chỉ có Thô Tâm niệm mà thôi tuy rằng nó cũng biến mất nhưng nó có lại liền. Cách này là dậm chân tại chỗ y như khi nhảy đầm vậy: Cũng có này có nọ nhưng lại không đi đâu xa cả.

So sánh hai cách công phu trên, mình có thể nói là cách có An Trú Chánh Niệm đằng trước mặt y như cảnh một lực sĩ dùng xà beng thọc sâu xuống đất và bẩy hòn đá (thói quen hay tạp nhiễm) lên. Do cách này, hòn đá lung lay và có thể bị bật gốc. Còn cách niệm mà không an trú thì là cảnh người lực sĩ dùng sức của mình mà xô cục đá. Cục đá có thể lung lây nhưng không thể bậc gốc được.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Hello HB

<< [Mục Lục] [Tập Tin] >>

40630 & 40642- Hello HB

Sep 16, 2006

TD: Missy bị lạnh ở đâu thì khí bị thiếu ở đó!

HB: every single time the COLD comes from both of my hand toward my body from the fingers toward the shoulder, toward my body. That is the flow. Is it healthy like this, dear?

HL: Thế nà có vấn đề zồi đấy.

Cách 1: Dùng dây lưỡng kim (ngoài đồng, trong thép, đường kính cỡ D = 1,5 ly) làm một cái còng đeo ngay vào cái lằn đậm của cổ tay.

Cách 2: Hộ Thân

Cách Thứ 3: Đổi phương cách niệm Phật, làm như vậy thì những giao động xấu, không cách gì mà bám vào thân thể mình được. Vậy thì Hoa Bưởi chọn cách nào?

Cách 1: Bà Con Cô Bác nào biết loại dây điện này thì chỉ chỗ cho Hoa Bưởi mua với.

Cách 2: thì phải qua đây để đệ chỉ cho cách Hộ Thân

Cách 3: là cách ngon lành và... kinh tế nhất (ít tốn nhất). Hoa Bưởi chọn cách nào thì đệ đây sẵn sàng chỉ cho cách đó.

HB: Vấn đề gì vậy HL? nói rõ hơn chút có được không? HB bị ma phá hả?

HL: Không có ai phá ai cả, vì Hoa Bưởi hay tưởng tượng này nọ nên tự mình tạo ra một hình ảnh tư tưởng. Mới đầu hình ảnh tư tưởng này chỉ là cái vỏ. Nhưng sau một thời gian thì có những người còn ở cõi Trung Giới (một trạng thái đi lang thang của những người đã chết, y chang như phim "Ghost" vậy đó) họ bị thú hút bởi cái hình ảnh tư tưởng mà Hoa Bưởi đã tạo ra đó và từ đó hình ảnh này trở nên sống động hơn.

Cách 1: Dùng dây lưỡng kim (ngoài đồng, trong thép, đường kính cỡ D = 1,5 ly) làm một cái còng đeo ngay vào cái lằn đậm của cổ tay.

HB: Không biết mua nó ở đâu, thôi đợi coi có ai biết thì chỉ hén. Nhưng mà đeo như vầy có tác dụng gì vậy HL? có thể nói cho HB biết hay không? THANKS

HL: Dây lưỡng kim ngoài đồng đỏ, trong là thép, khi đeo vào một thời gian thì hai đầu của dây điện tự động thành hai cái nam châm (hai đầu dây điện này cũng cách nhau 1.5 ly (1,5 mm). Ngoài ra nó còn có tác dụng như là cái "Thu Lôi" nên tất cả các trạng thái tĩnh điện đều bị hoá giải. Luồng lạnh mà Hoa Bưởi cảm nhận là một dạng tĩnh điện.

Cách 2: Hộ Thân

HB: Hộ thân là nghĩa gì? HB không hiểu!!!

HL: Hộ thân là một xảo thuật (lấy "Huyễn Trị Huyễn") trong Mật Tông. Nó có tác dụng là bảo vệ cái hào quang và khép lại những trung tâm năng lực của mình. Nó còn có tác dụng là kêu gọi những vị Hộ Pháp Kim Cang đến để bảo vệ mình khi mình tu hành.

Cách Thứ 3: Đổi phương cách niệm Phật, làm như vậy thì những giao động xấu, không cách gì mà bám vào thân thể mình được.

HB: Giao động xấu nó là suy nghĩ xấu à? Thường thì HB bị suy nghĩ lung tung ben lúc bắt đầu niệm phật, HB hay bị DISTRACT lắm!!! Hầu như những lúc muốn tịnh tâm niệm phật, thì sẽ bị DISTRACT ngay, không biết có bị ai phá mình hay không?

HL: Cái cảm giác lạnh đó y như là hai tình nhân ân cần nắm tay nhau để dặn dò nhau, hay là những khi tỏ tình với nhau (y như trong phim ảnh vậy). Và khi họ nắm tay mình thì cái hơi lạnh của họ nó xâm nhập vào thân thể của mình là cái đương nhiên. Tất nhiên, đến mức độ này, thì hẳn nhiên, Hoa Bưởi có thể có cảm giác lành lạnh sau ót, và hơi mỏi ở hai bả vai. Và nếu nặng hơn một tý thì có khi lại nghe có người hay gọi tên mình từ dằng sau. Nhưng khi quay lại thì lại không có ai cả. Hy vọng rằng Hoa Bưởi không bị nặng đến như vậy.

Đệ lại đề nghị một cách thứ ba là: thay đổi phương cách niệm Phật, một phương pháp ít tốn tiền nhất và tự mình làm được liền. Và sau vài ba tháng thì các hiện tượng kể trên đều biến mất hết.

Một người nhiều nghiệp sát thì nên chọn pháp môn hợp với biệt nghiệp của mình: Pháp môn "Tịnh Độ" là số một. Phương cách niệm Phật của Hoa Bưởi chỉ là cách niệm "để trấn áp tư tưởng của mình mà thôi" chớ không thể nâng cao tâm linh của mình lên được. Phương pháp của bọn lu bu thì khác rất là xa và có tác dụng rất là mãnh liệt. Với cung cách niệm đặc biệt này: Tầng số tư tưởng thay đổi từ thấp lên rất là cao nên những cảnh giới thấp không còn thấy minh nữa, nên mình được bình yên và từ đó tinh tấn tu hành. Vậy thì Hoa Bưởi chọn cách nào?

HB: HB sẻ chọn cách đeo vòng, vì HB không có giỏi, nếu chỉ cần đeo vòng trên tay giúp được HB thì HB khỏi phải đánh nhau với những tư tưởng trong đầu... vì mệt lắm!

HL:

Cách 1: Bà Con Cô Bác nào biết loại dây điện này thì chỉ chỗ cho Hoa Bưởi mua với.

Cách 2: Thì phải qua đây để đệ chỉ cho cách Hộ Thân

Cách 3: Là cách ngon lành và... kinh tế nhất (ít tốn nhất). Hoa Bưởi I chọn cách nào thì đệ đây sẵn sàng chỉ cho cách đó.

HB: HB trả lời rồi, chọn đeo vòng dây điện gì đó!

Sẵn cho HB kể luôn cho HL. Nghe 1 câu chuyện mà HB thường hay nghĩ đến. Lúc còn nhỏ, cỡ 3 tuổi, HB nằm ngủ và thấy ma giữa đêm. HB chắc chắn là không phải giấc mơ vì có màu rõ ràng. HB nằm giữa ba và má ngủ, tự dưng nửa khuya giựt mình dậy thì thấy trên tường có 1 cái mặt như là hình vẽ mắt, chân mày, miệng râu, màu đen (giống như dùng bút lông đậm thiệt đậm vẻ đó) đang nhe miệng cười với HB. Dĩ nhiên là HB sợ, HB kêu ba, kêu má nhưng họ không có nghe, sợ quá, HB nhắm mắt lại ngủ cho tới sáng. Ba má HB mở đèn bóng màu vàng cho nên HB thấy rất rỏ. Sáng dậy, HB nhớ chực lại cái đầu tròn (giống như giấy thủ công màu xanh này đậm hơn) trên tường, quay lại nhìn, thì không thấy nữa. HL có thể giải thích giấc mơ này giùm HB hay không?

HL: Khi mơ mơ màng màng, lúc gần ngủ hay ngay vào lúc chợt tỉnh giấc mà chưa tỉnh hẳn: Thì Con Người rơi vào Cận Định. Ngay lúc này cái linh hồn nó rất là nhạy cảm. Từ tình trạng nhậy cảm này mà nó có thể thấy này thấy nọ.

Hai cái không đúng về cái thấy của linh hồn:

1. Tuy vậy, cái linh hồn cũng không thấy đúng cho lắm và đôi khi nó cũng có những sai lầm của nó như hiện tượng "nhìn sợi dây, tưởng đó là con rắn".

2. Hiện tượng sai lầm này lại cũng có thể xảy ra do sự thông dịch của hệ thần kinh của thể xác khi cái linh hồn nó thầy này, thấy nọ.

Sau khi biết rõ những khuyết điểm như trên rồi thì:

Hiện tượng mà Hoa Bưởi thấy vào lúc 3 tuổi chỉ là những luồng khí lực trong căn phòng mà thôi. Những sự di động của hai luồng khí nóng và lạnh (luồng khí nóng bốc lên từ cái cầu thang hay cửa sổ hay từ bóng đèn) và khi nó quyện vào nhau thì nó hay tạo ra dạng hình người (những người bị bóng đè hay nằm ngủ với cái chân hướng về phía cầu thang) Từ đó, hệ thần kinh khuếch đại lên và... thêm mắm, thêm muối vào! và sau cùng là... nó thấy là như vậy đó.

HB: Còn 1 giấc mơ lạ nữa hồi năm ngoái (SEPT 25, 2005) khoảng vào lúc Cousin HB bên MICHIGAN phát giác ảnh bị bệnh CANCER. HB thấy mình đứng trên sân thượng nói chuyện với ba anh NS là tháng 11, 2005, HB sẽ làm đám hỏi với anh NS rồi năm 2006 sẽ làm đám cưới. Tự dưng xoay lưng qua thì thấy có 1 ông thần to thiệt là to, HB chỉ nhìn thấy nửa người của ổng từ EO lên tới đầu, mặc áo giáp, đội nón sắt, mặt rất nghiêm nghị (y chang như phim Tàu họ đánh giặc vậy đó). HB nhìn lên cái áo giáp rõ ràng từ miếng giống như là vảy cá bằng sắt. Người thiệt chứ không phải gỗ nhen. HB sợ, vì ông ta to lớn quá mặc dầu không có ác cảm với HB. HB mới kéo ba anh NS đi xuống phía cầu thang để chạy xuống. Đi đến cửa cầu thang thì thấy 1 ông thần khác không nhớ rỏ mặt mày đứng ngay đường cầu thang. Xoay ra thì gặp cô của HB (bà đã chết) Cô HB nói là ông thần ở cửa đang hộ tống Nhị Lang thần gì đó, rồi bà để 1 cái mâm cúng ngay trước cửa cầu thang. Lúc HB nói chuyện với bà xong, quay qua thì ông ta đã biến mất. HB thắc mắc hoài, giấc mơ này kỳ lạ quá, có ý nghĩa gì không hả HL? Nếu HL có thần thông, giúp HB giải thích giùm có được không? Cám ơn trước nha

HL: Nhìn vào những diễn tiến với tính cách bất ngờ như: đang nói về đám cưới thì lại thấy ông thần... nên đệ lại cảm nhận được sự sân hận trong cái tâm của Hoa Bưởi. Như đệ đã bàn về phía trên: Luồng khí lạnh và luồng khí nóng khi nó quyện lại tại... cái cầu thang đều có dạng hình người!

Và từ cái sợi dây này (dạng hình người của hai luồng khí trên) thì dây thần kinh lại một lần nữa thêm mắm và thêm muối và tạo thành... con rắn: Với những diễn tiến ly kỳ như trên. Tóm lại, những diễn tiến trong giấc mơ đều chỉ là những chuyện không thật như là... giấc mơ. Nhưng tính chất đột ngột của câu chuyện đã phản ảnh được trạng thái tâm thức của Hoa Bưởi: Đó là tâm hay Sân Hận.

Qua một Phật Ngôn: Tâm ra làm sao thì cảnh sẽ là như vậy.

(Tức Tâm, Tức Cảnh).


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Tui đang tu

<< [Mục Lục] [Tập Tin] >>

40682- Tui đang tu

Sep 26, 2006

HewHay: Yo, bro HL... my mission in eight years is completed on Tuesday August 29, 2006. They are here!

HL: Hay quá! Vậy là phải thay cái hang khác hả. Ngày labor day này có nguyên một gia đình từ CA lên cái hang của đệ để gọi là "gặp cho biết mặt". Cái hang "chó ngồi ló đuôi" của đệ lại được dịp đón khách thập phương.

Hewhay: Yo bro, có chuyện gì kể nghe hihihi...

HL: Chị ấy là một cô giáo cách Đà Lạt cỡ 20 cây số về hướng Nam. Gia đình ở Đà Lạt có một ông anh chơi ma túy thuộc loại sư phụ. Thế rồi vào năm 1991 thì Chị nghe ông anh mình phát tâm tu hành, làm việc thiện! Đối với Chị đây là một chuyện lạ mà lại có thật. Chị ước muốn thấy nhân vật nào mà có sự hấp dẫn để lôi được ông anh của mình làm được cái chuyện trên. Khi Chị lên được Đà Lạt thì đệ đã qua Mỹ rồi. Thế là Chị qua Mỹ và chỉ mới có 6 tháng: Chị lên đây thăm đệ cho biết mặt. Cả gia đình vui như Tết: Người thì quán Vô Thường, kẻ thì niệm Phật, ông thì quán mặt trăng. Cả đám tán láo, chữa bệnh rồi chia tay nhau, mỗi người một ngã.

HH: Ước gì được nấy, zị cô nàng có ước gì khác sau khi gặp bro không hả? hahahhehehee...

HL: Chị ấy chỉ thoáng hiện ra tư tưởng là "Nếu mà mình được ở gần cái ông này thì mình sẽ tu hết xảy luôn" mà thôi. Không có chuyện bậy bạ.

HH: Thế có người nào quán triệt không?.

HL: Có chớ, người con rể muốn tu bằng đệ để thành Nhạc Bất Quần, Thiên Hạ Tự Thiến Nhất Kiếm Giang Hồ". Anh này là dân Thiên Chúa Giáo. Ngày đợt từ 3 giờ sáng đến 6 giờ sáng.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Có ai biết

<< [Mục Lục] [Tập Tin] >>

40688- Có ai biết

Sep 26, 2006

HB: Có ai biết địa chỉ hay điện thoại của cô nhi viện hay là những nơi có những người bị tàn tật, bệnh phong cùi ở Sài Gòn (any place in VN) hay không? Gia đình của HB có người thân sắp về VN, cho HB xin địa chỉ và điện thoại nha. Cám ơn trước.

HL: Có những người đem những giọt nước về đổ vào sa mạc. HL đệ đề nghị đem xu về cho chỉ một gia đình mà thôi. Tự tay mình cho, rồi như lý tác ý, xong rồi lạy mà đi. Tuy vậy, theo Đạo Phật thì nên thí Pháp là hay hơn. Thí tài thì chỉ đỡ cho lúc ngặc mà thôi. Còn nghèo thì chịu thua. Ác nghiệp này, không ai làm gì được cả. Mình đổ xu cho họ thì họ lại làm bậy. Do cứ tiếp tục làm bậy mà họ sẽ bị tiếp.

Carol: Như vậy ý của chú là thà mua 1 cuốn sách kinh tặng cho người đang bị đói còn hơn là mua 1 cái bánh bao tặng cho họ?. Hình như có 1 câu chuyện về 1 ông sư đốt tượng Phật gỗ và Kinh sách của Phật để sưởi ấm cho những chúng sanh bị bão tuyết... Cứu sống 1 người còn hơn tu 10 kiếp. Thí pháp thì cũng tùy lúc chứ 0 phải lúc nào cũng thí pháp được, nếu như thuyết pháp cho 1 người đang đói lúc nào trong đầu của họ chỉ nghĩ đến cái bánh bao thì giống như là đổ nước đầu vịt chẳng giúp được gì hết. Chú nghĩ sao?

HL: Đâu cần phải mở miệng ra diễn thuyết này nọ. Phương tiện của dân chơi thì thiếu gì cách. Cách dễ nhất là như vầy: Quán chữ Hrih vào cái bánh bao: "Thư người ta kiểu này thì chỉ có... chết mà thôi. Tất nhiên là mình sẽ không bị gì nếu hạt giống Bồ Đề này chỉ nằm yên ở... dưới chân của họ. Và dĩ nhiên, mình sẽ bị bịnh khi họ bỗng nhiên phát tâm tu hành. Vậy mới gọi là cộng nghiệp, bạn bè sống chết có nhau.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Red

<< [Mục Lục] [Tập Tin] >>

40702- Red

Oct 4, 2006

phươngvan vo: Tummo beginner

after sending the Vietnamese again and again, I get 5 places blooming like fire-work. after sending aspirational tool, I get the red in navel. It's too long to wait for Garchen Rinpoche comming back, I call Tenzin Ani Lhamo, Washington DC for help, because I decided to be serious in daily ritual, thee is lot of things I am not sure how to do in a correct way. She called Lobsang Tsephel Rinpoche, Daramsala Librarian, now happened to be in CA. He said, the 21 Tara progress is correct, the red in navel is Tummo, energy control, came from another practice, (Kalachakra, in my case), It will need a lot of instruction but I don't need to worry about it for now.

In 2004, Garchen Rinpoche gave its mechanical instruction to me, with Suesue Luu and her husband help when I have difficulty with the interpretor, he doesn't want to do the job, and I don't know what to say at all, knowing my problem but saying...? Luu are a tremendous of help for the brandnew as me. I see the sharp and clear red flame when sit in his teaching. In 2005, I see this red again in another shape when sit in U Pandita teaching. Now I do it at home, 10 days after Pasadena teaching. It could be a post-Pasadena, but it's still a progress. In one way, I am verified as a tummo beginner (?), I am given a fruit to grow into full-term (?) it would absorb all my air (vital force), so I agree to give up all the peripheral in order to be 100% absorbed into this growing work. And, of couse, I might need to change the way I live in order to be in compatible with its fruit, which I really like a lot!!! In next life, I will be reborn with a better skeleton, I just like what I get a lot and a lot. so, I don't go back in this fruit thing, it's the fruit's choice, not mine anymore

so, I am pure in these email things, I am only hands an an email@, the culprit is IT, my no-face teacher with whom I am born. Please consider my email again, you might need to be 100% remorseful in order to be 100% purified.

Các bạn VN thân mến, nếu GR cũng xác nhận như vậy thì tôi sẽ không còn đủ hơi sức để đi làm các việc ngoài rìa nữa, no more email to you, cho dù bất luận chuyện gì xảy ra trên cõi đời này, có lẽ sẽ kéo dài khoảng 10 năm, như là số Tử Vi của tôi đã ấn định sẵn rồi, đó là cái số của tôi nó vậy.

HL: Những hiện tượng xảy ra với những đặc tính sau đây:

1. Bất ngờ

2. Không báo trước

3. Không nằm trong đề mục quán tưởng.

Có nghĩa là mình đang cố tình quán tưởng cái này thì "Bất ngờ" nó lại ra cái kia. Hay là mình còn đang lơ tơ mơ, chưa quyết định là quán cái gì thì "tự nhiên" nó xuất hiện như vầy, như kia. Tất cả những hiện tượng, linh ảnh trên: Đều chỉ là những hiện tượng của "Cận Định". Có nghĩa là hành giả đã có một mức độ tập trung tư tưởng cao hơn người bình thường. Trong điều kiện này thì Thô Tâm đã khá yên ổn, nhưng Vi Tế Tâm lại chưa, hay không thể yên ổn được, nên mới có trường hợp:

Cảnh giới xuất hiện một cách bất ngờ, không có hiện tượng hay triệu chứng gì báo trước cả. Hành giả còn đề cập đến "Người Thầy khuất mặt". Chuyện có thể nói lại như sau: Ở ngay giai đoạn đầu của một pháp môn, hành giả hay có cái cảm nhận: qua giấc mơ, qua những tiếng nói, hay có khi những tiếng gọi ngay cái tên cúng cơm của mình (Thường thì tiếng gọi này ở đằng sau lưng).

Những hiện tượng trên chỉ đánh dấu một tình trạng trong "Cận Định" mà hành giả đã tu hành vào những kiếp trước. Chuyện đã từng làm đi, làm lại nhiều lần thì... nhắm mắt mình cũng làm được đó là chuyện dĩ nhiên. Do vậy mà những hiện tượng trên đều xảy ra với hầu hết những hành giả thứ thiệt. Thế nhưng, trong con đường Giải Thoát, điều quan trọng là: Phải vào cho được "Chánh Định". Từ đây, hành giả mới có cái "Chánh Huệ" được. Rõ hơn, là với cái "Chánh Huệ", hành giả sẽ biết được một phần của cái rừng kiến thức của Đức Phật Thích Ca, ngoài cái chuyện là nắm rất là vững cái nắm lá cây mà Ngài đã trình bày trong Tam Tạng Kinh Đìển.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Relics Expo (xá lợi)

<< [Mục Lục] [Tập Tin] >>

40722- Relics Expo (xá lợi)

Oct 18, 2006

HL: Nói khơi khơi như vậy thì ăn nhậu gì! Phải chi tiết hơn một tý thì có lý hơn. Tuy vậy, một khi đã tin vào một vật hay hiện tượng gì rồi thì vật đó tự nhiên có những đặc tính... phép lạ. Đâu cần xa xôi gì đâu nè, nói về âm thanh: Niệm Phật cũng lắm cách phát âm, nhưng khi tu tập đúng cách thì cùng một tác dụng. Do vậy mà sự thờ phượng phát xuất từ một tín tâm bất thối chuyển thì hình ảnh, hay vật thờ đó đều... linh như nhau, cho dù đó là những vật chẳng có tý gì là... đúng cả! Cụ thể hơn, khi một người có nghề mà an vị một cái tượng bất kỳ nào đó, thì bức ảnh hay bức tượng đó đều có những biểu hiện rất là linh ứng như nhau: Khi người sở hữu vật đó nhìn vào và thấy rằng bức ảnh hay bức tượng đó buồn thì nên coi chừng và cẩn thận. Còn nếu những vật đó lại biểu hiện sự vui vẻ thì cứ tự nhiên mà làm.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Độc Thoại

<< [Mục Lục] [Tập Tin] >>

40730- Độc Thoại

Oct 19, 2006

NY xin thông báo với anh chị em trên DĐ, đầu tháng 11 sẽ lấy đi bộ Phật Học Tập Tin. Sau 1 năm ở trong FILES. Nhân tiện, NY xin chuyển lên DĐ 1 bài viết của 1 người anh hơn là 1 bậc thầy gửi đến những đứa em đi sau đang tiếp tục chiến đấu trên con đường đi đến Giải Thoát. Bài viết nhiều kinh nghiệm thực tế và cảm động. Người viết không xa lạ lắm trên DĐ.

Độc Thoại

Diêm Hồ tỉnh, 24/10/2004

Thật là khó khi diễn tả một tình trạng tâm thức qua tờ giấy này. Càng khó hơn nữa khi tụi mình xa nhau gần nửa trái đất. Thế nhưng trong thực tế định luật cộng hưởng là một phép lạ thần sầu quỷ khốc nhất. Ở đây không gian, thời gian, sắc tộc, giới tính và phong tục đều không còn là những trở ngại nữa.

Thật vậy Thầy của tụi mình có để lại cho trần gian những quan niệm về sự thờ lạy, những quan niệm về sự tôn kính đối với ngài qua câu: người nào thực hành giáo pháp qua Bát Chánh Đạo… là những người kính trọng tui nhất!!! Bọn lu bu tụi mình đã ở lại lớp trên 2500 rồi. Đã thất lạc hàng đống bà con. Không biết giờ này họ trôi giạt nơi đâu và đang bị ác nghiệp vùi dập như thế nào. Thật là hiếm hoi khi chúng ta được làm người, được nghe những lời dạy bảo của ngài, được thực hành rập khuông theo vết chân của ngài. Tụi mình ai ai cũng đều có những sở trường và sở đoản, những… giới hạn về sự hiểu biết, những giới hạn về sự trình bày rành mạch một kinh nghiệm bản thân. Do vậy mà không tránh được sự khen chê chân thành của bạn bè, anh em.

Vốn là những người “thừa sai“ mà còn ở lại lớp trên 2500 năm thì bọn mình gần như không đủ khả năng để làm một lần hay trả nợ cho hết và giải thoát ngay trong 1 kiếp này như chính ngài đã nói. Vượt đèo, leo núi, thành lập kỷ lục này, hoàn thành kế hoạch kia… tất cả đều là con số không so với những người đang đi trên con đường tự thắng. Bọn mình là những tên lu bu chỉ mượn tạm cuộc đời để sống ghép mình vào những Giới, những Định và Huệ mà ngài đã để lại qua kinh sách. Những viên xá lợi này đã được đánh bóng lại và lần đầu tiên được thông dịch qua ngôn ngữ Việt Nam, Những kỹ thuật, xảo thuật đã được áp dụng và được hệ thống hoá với ngôn ngữ bình dân. Những gạch đầu dòng của “bản tin“ chỉ là những nét phác họa thô sơ của công việc “phóng đường“ từ miền vô minh đến tình trạng “giải thoát rốt ráo“. Do vậy mà trong lần độc thoại này tui ghi lại đây thêm một gạch đầu dòng nữa để gọi là thắp sáng một cái gì đó mà bọn mình còn lù mù.

- Chấp và không chấp

Khi mình chấp có nghĩa là mình chỉ thấy hạn hẹp mà thôi. Còn không chấp có nghĩa là mình sẽ thấy cả nhân lẩn quả. Trong kiếp này, kiếp trước và vô lượng kiếp trước. Như vậy dù ít hay nhiều bọn mình vẫn chấp như thường. Sự chấp này có thể là những hiểu lầm chân thành của anh chị em bạn, khi thông qua ngôn ngữ hay hành động những người đi trước hay đã tu lâu rồi. Ngôn ngữ và hành động này còn bị “nghiệp sát“ ngăn che nên những xác quyết chân thành đó có khi là không đúng luôn. Tuy vậy vì đây là những biểu hiện của chính mình (người mới tu) nên cũng được thông dịch là: những biểu hiện của cái Tôi hay bản ngã của chính mình! Công việc của mình là chỉ ghi nhận lại những biểu hiện này để biết rằng: mình chưa có Vô Ngã. Và cũng có nghĩa là: mình còn rất nhiều việc phải làm và hành động kế tiếp là cắm đầu cắm cổ mà tu.

- Vô Sư Trí

Tình trạng này chỉ có thể khi: đời và đạo hoạt động đồng bộ với nhau. Có nghĩa là mình có thể áp dụng được khi giao tiếp với cuộc đời những điều đã học được ở đạo. Cái biết này thật sự là một ấn chứng của chính mình. Bàn về cái biết và cái không biết thì tụi mình hiểu rằng nó chỉ cách nhau có một sợi lông hay đúng hơn bề dày của một sợi lông. Có nghĩa là: khi để sợi lông trên mặt bàn và lấy ngón tay áp nhẹ lên nó thì mình có cảm giác là mình đã đụng được mặt bàn. Nhưng trên thực tế mình còn cách mặt bàn một sợi lông!!! Vô Sư Trí chỉ thật sự có khi chính mình áp dụng được Giới Định Huệ khi sống ở đời.

Nếu đem cái suy tính ra mà suy diễn: thì đây là một chuyện không thể có được và không thể thực hành được. Nhưng thực tế có một vài người họ làm được. Nó cũng dễ hiểu như là mình dùng số Pi (3,14…) để tính chu vi một vòng tròn. Và vì Pi không phải là số nguyên nên vòng tròn không bao giờ khép kín khi tính toán bằng những con số!!! Nhưng trên thực tế thì vòng tròn sẽ khép kín một cái rụp khi mình xoay cái compass!!!

Vô Sư Trí chỉ xuất hiện sau 1 thời gian dài qua cách sống xuất sắc ở đời và xuất sắc ở đạo.

- Ấn chứng

Là cái rắc rối nhất của cuộc đời. Mình có thể tự ấn chứng qua cái Vô Sư Trí. Nghe là đủ ớn óc rồi. Nếu không chắc ăn (nghĩa là mình chưa sống xuất sắc ở đời và sống xuất sắc với đạo) thì mình nên đến 1 người hay hơn mình. Thái độ mình đi đến họ không phải là để ấn chứng qua câu hỏi. Mà chỉ đem nguyên cái sở trường và sở đoản của mình đến trước mặt họ. Nếu mình đã rơi đúng vào đó thì tự nhiên qua câu chuyện họ sẽ tự động cho mình biết cái tình trạng của mình. Đó là chuyện ấn chứng. Có nghĩa là: nếu mình không hỏi họ và họ không nói gì thì là mình chưa tới đó. Vậy thôi.

Ấn chứng là đối diện với Sự Thật. Mà đã gọi sự thật thì lúc nào cũng mất lòng. Trong vấn đề ấn chứng đôi lúc mình lại đụng phải cái nghiệp của chính mình. Nghiệp có một khả năng ngăn che không cho thấy nhau. Do vậy có đôi lúc người đối diện tuy rất là giỏi nhưng đứng trước cái nghiệp chướng họ cũng mù như thường. Có nghĩa là: họ cũng không ngờ rằng người đối diện đã đạt được trình độ đó. Sự kiện này hay xảy ra khi trong tiền kiếp người đến xin ấn chứng phạm 1 sai lầm rất là thông thường: hiện tượng đóng cửa khen nhau. Có nghĩa là: cùng phe với nhau, hay cùng 1 quan niệm với nhau nên người này phong chức cho người kia dựa theo tính cách thâm niên hay trình độ hiểu biết trên lí thuyết chớ không hề quan tâm đến những kinh nghiệm thực chứng. Cái mất lòng ở chỗ này là: đúng ngay lúc mình cần thì cái nghiệp ở trên ló ra và ngăn che không cho thấy nhau. Với mục đích là “trả cái nghiệp của mình”. Ngay lúc cần thiết này vì bị nghiệp che và bị tình trạng trả nghiệp nên hiện tượng mất lòng xảy ra khi: người có khả năng ấn chứng im lặng và người đến xin ấn chứng cũng im ru luôn. Cách giải quyết là mình nên đến họ thường xuyên hơn để họ có thể rà lại mình qua sự sự trao đổi tâm linh với nhau.

- Tác dụng hổ tương qua các pháp tu hành.

Có 3 cách chính để tu hành:

- Tịnh độ. Người này nghiệp sát rất nhiều nên nếu tự lực mà đi thì sẽ gặp nhiều khó khăn vô cùng. Nên họ nhờ tha lực là chính (trong đó có 1 ít tự lực mà thôi). Khi họ đến nơi rồi thì không phải là họ sẽ giống những người khác đâu. Có một số rất ít là có thể trở về và độ người khác qua các pháp môn khác như Thiền hay Mật. Còn số đông còn lại đều rơi vào tình trạng chung là: vì nghiệp sát quá nhiều nên khả năng của họ là chỉ tự độ và độ một số ít người nữa mà thôi. Họ buộc phải ở ngay trên pháp môn của mình để độ người khác. Có nghĩa là: nếu sở trường của họ là niệm Phật thì đó là cách duy nhất của họ để độ người khác. Họ mà đi ra ngoài cách này hay trật đường rày là họ đụng ngay cái nghiệp sát. Và chính những nghiệp sát này sẽ gây nhiễu loạn và đôi khi làm cho họ mất đi niềm tin vào khả năng độ tha của họ!!!

Nếu họ muốn độ nhiều người thì chỉ có 1 cách duy nhất là họ phải ở trên cái đường rày này mà độ tha. Y như xe lửa chỉ có thể chuyên chở và lôi kéo rất là nhiều và rất là mạnh nếu và chỉ nếu: chiếc xe lửa chạy trên 2 đường rày. Còn xe lửa mà đòi chạy như xe hơi là thúi quắc, là kẹt cứng…..

Tịnh Độ coi vậy là một phương tiện rất Đại Thừa. Nó có những cái không thể nghĩ bàn. Cái bất khả tư nghì của nó là thâm nhập được qua cả 2 cách còn lại đó là Thiền và Mật. Nó dễ vô cùng khi truyền đạt nhưng khó vô cùng khi giải thích. Như đầu máy xe lửa: tuy rằng nhìn vào thì giản dị nhưng thật ra xe lửa chạy trên đường dành riêng cho nó mà thôi. Do vậy mà tải trọng của nó rất là lớn.

Câu hỏi liên quan kế tiếp tất nhiên là: tại sao qua bên đó rồi mà khi quay về hành giả vẫn bị giới hạn trong vấn đề độ tha? Câu trả lời là: khi hành giả xuất hiện trở lại và lộ diện để độ tha thì hành giả đụng luôn cái nghiệp của chính mình. Lộ diện ở đây là khi hành giả dù gì đi nữa cũng phải dựa vào cái Ngã để độ tha. Phân tích tình thế “độ tha” này thì tụi mình thấy rằng: cái ngã dù có vi tế như thế nào: hành giả cũng phải bị cái tiền nghiệp nó ngăn che. Đề Bà Đạt Đa do lăn đá hại Phật mà sau này dù có tu hành thành công cũng chỉ có thể là Độc Giác mà thôi.

Như vậy theo thực tế phũ phàng trên khi bị nghiệp sát ngăn che hầu như tất cả hiện tượng độ tha đều bế tắc. Trong trường hợp nặng nề này: chỉ còn có “tha lực” là ngon lành nhất mà thôi. Trường hợp này có thể xảy ra ở 2 pháp môn chánh còn lại.

- Thiên Nhãn

Sử dụng thiên nhãn như thế nào để hữu ích cho người và cho mình. Chỉ nên sử dụng nó vào chuyện tu hành mà thôi. Vì khi sử nó trong tính toán này nọ, để hiểu biết những diễn tiến trong tương lai thì mình sẽ đụng vào cái Nghiệp. Ví dụ như khi mình luận đoán này nọ về vấn đề làm ăn thay vì chuyện tu hành thì vô tình mình mở khóa cho thằng ăn trộm.

Họ bế tắc là vì thiện nghiệp của họ đã hết và ác nghiệp của họ bắt đầu xuất hiện. Ngay lúc này mà mình mách nước cho họ thì mình chỉ mở khóa cho thằng ăn trộm nhảy vô. Chuyện gì sẽ xảy ra. Mình bị đã đành mà họ còn bị nặng hơn… Cứ suy nghĩ cái cảnh vào thời Đức Phật khi tăng đoàn bị nạn đói. Lúc đó ngài Mục Kiền Liên xin Phật sử dụng thần thông để mở đường đi cho nhanh và kiếm thức ăn. Đức Phật không cho.

Thật ra vấn đề này rất vô cùng tế nhị. Nguyên tắc đầu tiên là mình phải quán xem có nên dùng nó vào chuyện này hay không. Nếu nên thì tại sao. Và nếu không nên thì cũng nên đi đến tận cùng để tìm ra nguyên nhân tại sao. Và đừng coi phơn phớt mà sau này ân hận. Đã sử dụng nó rồi thì vẫn tâm niệm rằng: thần thông không liên quan gì đến nhân quả. Thần thông là biết người biết ta, trong và ngoài. Và lạm dụng là tiêu dênh liền.

Nên nhớ nó là một phương tiện thiện xảo để giúp đỡ bạn bè tu hành và vẫn có thể bị nghiệp lực ngăn che như thường.

- Đối trị sân hận, tham lam và si mê khi chưa tu xong

Trong tất cả các cách tu hành nguyên tắc chính là suy nghĩ đến chuyện “chưa tu xong“ của mình. Và lấy làm hổ thẹn với chính mình. Qua lí luận sau đây: đã hơn 2500 năm rồi mà vẫn mình vẫn chưa làm nên trò trống gì cả. Người thân trong gia đình của mình rồi đây sẽ lần lượt qua đời. Không lẽ mình không làm hay giúp họ được cái gì hay sao? Và sau đó là đọc cái câu của ngài Xá Lợi Phất: tui còn rất nhiều chuyện phải làm. Rồi mình nên chú ý đến chuyện tu hành là chính. Nói là nói như vậy. Vì cây muốn dừng mà gió chẳng chịu yên thì sao đây. Trong trường hợp này đành chỉ tâm niệm rằng: chẳng qua đều là nghiệp hết. Nhưng suy nghĩ và sự hiểu biết đúng đắn như vậy nhiều lúc cũng chẳng giúp cho mình bớt căng thẳng thần kinh.

Muốn giảm sự căng thẳng trên thì mình nên quay về với cái hơi thở. Trong lúc Đức Phật còn sống chính ngài cũng đã phải quay trở về với cái cách chú ý đến hơi thở này nguyên cả 3 tháng hạ. Có lẽ ngài cũng đã bị thần kinh căng thẳng khi các tu sĩ thời bấy giờ không thèm để ý đến lời khuyên của ngài chăng? Dù gì đi nữa thì cách chú ý vào sự ra vào của hơi thỏ là một dụng cụ hay nhất nếu không nói là duy nhất để chận đứng và hủy diệt mọi suy nghĩ vẩn vơ vốn là sự biểu hiện của thần kinh căng thẳng. Khi mình niệm trong tâm “hít vô tui biết là tui đang hít vô“ trong khi mình đang hít vào. Và khi thở ra thì mình cũng niệm trong tâm “thở ra tui biết là tui đang thở ra”. Hành động xem ra có vẻ ngớ ngẩn và ngu đần trên lại là một liều thuốc vô cùng thần diệu chữa trị sự căng thẳng của thần kinh sau một ngày lăn lộn kiếm ăn ngoài đời.

Thật vậy khi thân và tâm thực hiện được 100% cái suy nghĩ đó thì sự tiết ra của các kích thích tố ở trong máu sẽ không cần thiết nữa. Và do nồng độ của các kích thích tố này giảm đi mà sự căng thẳng thần kinh cũng theo đó mà biến mất.

- Thư giãn và ngủ

Sau một ngày lăn lộn ngoài đời để kiếm ăn rồi về nhà còn tréo chân thì cái chuyện ngủ gục là quá bình thường trong đời sống tu hành của một cư sĩ. Tuy vậy vì sự tinh tấn đã được Đức Phật nhắc đi nhắc lại tới 7,8 lần gì đó trong 37 phẩm trợ đạo. Nên để tránh tình trạng trên bọn mình cũng nên sử dụng kỹ thuật sau đây để tinh tấn vượt qua cái khó khăn này.

Nếu mà chỉ vì miếng ăn mà mình phải chạy như con chó đạp phải lửa rồi về nhà phờ râu ra thở bằng miệng và khi tập thì không còn sức nữa thì cái chuyện đi ngủ là bình thường. Cho nên kỹ thuật sau đây chỉ áp dụng cho trường hợp lừ đừ mà thôi.

Nhắm mắt lại và tập trung vào một điểm đằng trước mặt, hay nhìn đằng trước mặt và niệm A Di Đà Phật, sau khi an trú được rồi thi có cảm giác hơi tỉnh lại một chút và cơn buồn ngủ đã lui thì lúc này mới thư giãn để vào buổi tập.

Cách tập này có thể qua được một cách dễ dàng cơn buồn ngủ.

- Cái mắc kẹt lớn nhất của bọn ít phước báu như bọn mình

Trong các chi thiền từ Sơ thiền cho đến Tứ thiền rồi Vô Sắc thiền, tụi mình nên để ý đến chuyện phát huy cái tình trạng hỷ và lạc. Và khi niệm Phật thì tụi mình cũng nên để đến cái tình trạng tinh tấn của mình là: buổi công phu này nó khá hơn và khác hơn ngày hôm qua. Mà vui với chính mình. Tình trạng hỷ lạc này phải được tác ý và khuếch đại. Và làm cho từ trạng thái “tẩm ướt“ đến “tràn đầy“ rồi “sung mãn“. Tại sao mình phải nhấn mạnh vào trạng thái này? Là vì: tâm lý của mình nó sẽ được thỏa mãn, được no đầy hạnh phúc. Nó được thấm nhuần trong nỗi hỷ lạc thanh tao của buổi công phu. Tình trạng này nên được kéo dài ra cho cả ngày có nghĩa là 24 giờ đồng hồ. Tại sao? Là vì mình sẽ phải đối chọi với cái Tham Sân Si buồn lo… Việc đem đạo (tình trạng hỷ và lạc) vào đời này sẽ cho mình đủ sức mạnh để vượt qua những khó khăn trong đời sống hằng ngày. Một khi đã vui quá rồi thì mình sẽ ít phiền muộn, ít đau khổ và sau cùng là ít tham dục khi gặp trở ngại trong những lúc chạm trán với những khó khăn ở ngoài đời.

Những dòng này cũng chỉ là những gạch đầu dòng và cũng là những kinh nghiệm của tui trong những lúc phải băng mình qua sa mạc cuộc đời. Mong rằng bọn mình đủ đồ nghề để đục đẽo cái tâm thức méo mó này thành ra một cái gì đó để trang nghiêm Quốc Độ

Hai Lúa - 27/11/2004.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Điều mình nghĩ

<< [Mục Lục] [Tập Tin] >>

40749- Điều mình nghĩ... Điều mình thích...

Oct 29, 2006

QT: Những cái gì mình NGHĨ rằng mình CẦN nó, mình THÍCH nó,... thì mình thấy nó quý vô cùng... Còn những gì mình NGHĨ không cần, mình không thích, thì dù nó có giá trị tới đâu, mình cũng xem như cỏ rác.

Nếu cho một đứa bé tí teo chọn giữa một hạt kim cương và một cục kẹo, thì tất nhiên đứa bé chỉ thấy cục kẹo. Còn viên kim cương sẽ bị gạt ra một bên như một cục đá. Cho nên mới có bài thơ dân gian, "thằng Bờm có cái quạt mo". Điều đó cho thấy có sự khác biệt rất xa giữa giá trị của một món đồ và cái mỗi người NGHĨ rằng món đồ đó giá trị ra sao, tuỳ theo sự cần dùng, ý thích, cái nghĩ riêng của mỗi người.

Thiền cũng thế, có người thì thích chuyện siêu hình, mystic. Có người thì dựa vào một đấng khác hơn chính mình, Có người thì dựa vào lòng tin. Có người thì dựa vào chính mình, hoặc trí tuệ hoặc phương pháp khoa học và logic. Và do đó họ lựa chọn những pháp thiền khác nhau tuỳ theo cái họ NGHĨ rằng đâu là điều họ CẦN, họ MUỐN, hoặc họ THÍCH, và cho đó là sự thật. Cũng có một số người bất hạnh bị nhồi sọ từ nhỏ... Nói tóm lại, những điều người ta nghĩ họ CẦN, hoặc gọi là CỨU CÁNH cũng khác nhau. Có người thì mong được chư Phật độ, có người thì mong tự độ, có người thì nghĩ rằng không có cái gì gọi là độ, mà cứu cánh của họ là cái khác. Như là sự khôn ngoan, hiểu biết, hay thần thông... hay chỉ là sự tỉnh thức, thấy ra được chân tướng của sự vật trước rồi sau đó sẽ tùy theo cái thấy này mà biết điều gì cần phải làm... Do đó, cục kẹo hay viên kim cương, cái gì quý hơn? Mỗi người đều có những câu trả lời khác nhau.

HL: Tuy vậy, cái chuyện mình nghĩ và mình thích nó lại không dính dáng gì đến cái chuyện mình làm được hay không. Ngay cả cái chuyện mình thích thành Phật thì tụi mình lại... quên đi cái chuyện là tụi mình đã trễ chuyến đò đã trên 2500 năm rồi.

Thật là một sự nhục nhã cho cả bọn mình. Cũng tại mình xem thường cái chuyện cũ rích là "Chết đi về đâu". Câu hỏi này được đặt ra cách đây lâu lắm rồi (trên 4000 năm rồi).

Duy chỉ có Ngài Thích Ca mới nhận thấy rõ cái tính phá sản của cuộc đời khi tất cả đều đi đến hay đúng hơn một tý là nó... tận cùng bằng cái "Vô Thường"! Ngài gôm toàn lực để nói lên cái tính quan trọng của cái thật tướng này, khi Ngài nhập Niết Bàn:

Các Pháp Hữu Vi đều “Vô Thường" các ông phải cố gắng tu hành, Các Đấng Đạo Sư chỉ là những người chỉ đường!

Đệ không coi thường cái chuyện này nên chỉ lo cắm đầu cắm cổ mà tu. Đệ chấp nhận dở hết tất cả mọi vấn đề như ngoại giao, nghi thức ăn uống... nghi thức tiếp tân, cung cách nói chuyện... nhưng sẽ không chịu thua ai về cái khoảng tu hành: Cái rừng của Đức Bổn Sư chính là cái tham vọng của đệ. Một đôi khi, nhìn bạn bè và đệ tự khôi hài:

-- Bà con thì điên cuồng về chuyện đời, còn tui thì điên cuồng về cái chuyện ông Phật! Và cũng kỳ lạ một diều là: cái chuyện quan trọng như vậy mà chẳng ai để ý đến mà chỉ lo cái chuyện gì đâu đâu không hà!

QT: Hello anh HL, qua bài post của anh, qt hiểu rằng anh nhất quyết lựa chọn việc tu thành thành chánh quả là sự lựa chọn cao nhất trong cái priority list của anh? Vậy thì mừng cho anh... Có lần qt đàm đạo với một anh bạn Thiên Chúa Giáo thì anh này nói rằng những người thiền là ích kỹ vì chỉ lo cho mình mà không lo giúp đỡ người khác, (làm việc thiện, v.v…). QT trả lời rằng nếu không là thánh, không toàn thiện thì bản thân mình cũng là người khốn khổ cần được giúp đỡ như những người khốn khổ khác. Và hơn nữa, lo làm việc thiện giúp đỡ người khác để mình được lên Thiên Đàng thì tối hậu cũng là mình tự lo cho mình...

Tuy nhiên, qt nhận ra một phần lý do tại sao thời nay mình thiền không bằng ngày xưa hay nói theo cách của anh HL là mình lỡ chuyến tàu 2550 năm trước... Lý do tại sao anh có biết không... có lẽ một phần là thời nay phương tiện vật chất quá dễ dàng quá vui làm mình bị lôi kéo trong công việc làm, trong các phương tiện giải trí. Và một phần khác là mình... không thiền NGHIÊM TÚC như người xưa đã làm... Thiền, thực hành nghiêm túc là điều rất cần thiết để bắt kịp chuyến tàu kế...


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Tìm hiểu thêm về Thiền

<< [Mục Lục] [Tập Tin] >>

40754- Xin giúp đỡ tìm hiểu thêm về thiền

Oct 30, 2006

CT: Cho CT hỏi, sau khi thiền được vài tháng bây giờ thấy khí chạy trong người như vậy tốt hay là không và hơn nữa làm cách nào mới có thể nhập định dễ dàng. Cám ơn nhiều.

HL: Khí chạy trong người là một hiện tượng tốt. Hệ thần kinh được tẩy sạch. Hành giả có thể, nếu chú ý, cảm nhận được nhịp đập của trái tim qua sự rung động của thân thể.

Nhập Chánh Định là nhắm mắt 100% và tưởng tượng một đề mục và dùng trí tưởng tượng của mình làm cho đề mục này xuất hiện thật là rõ ràng, y như thật, ngang với tầm nhìn, và ngay đằng trước mặt.

Nếu đề mục xuất hiện liên tục trong

12 giây đồng hồ: hành giả vào được Sơ Thiền.

Nếu lâu hơn (20 đến 40 giây): Nhị Thiền

Nếu lâu hơn (40 giây đến 70 giây): Tam Thiền

Nếu lâu hơn 70 giây: Tứ Thiền.

Nói là nói như vậy, nhưng để làm cho được như trên thì hành giả phải giữ giới luật một cách ngon lành: Ít nói, ít nghĩ bậy,... đại khái: suốt ngày chỉ chú ý đến sự ra vào của hơi thở thì đến tối, khi tập trung vào đề mục, hành giả mới có thể giữ nó lâu được 12 giây đồng hồ. Sau đó, khi rảnh rỗi thì phải tập giữ đề mục trong vòng 12 giây, nhiều lần trong một ngày! Thì đến tối, khi công phu, hành giả mới có thể giữ nó lâu hơn 12 giây đồng hồ. Và cứ như trên mà "oánh" thì chẳng mấy chốc sẽ lọt vào Tứ Thiền.

QT: Hello, CT hỏi một câu hỏi dễ thương quá. Ngày thường QT không có nhiều thời giờ nên chỉ viết vắn tắt, xin bổ túc thêm những vấn đề bên cạnh câu trả lời của anh HL.

Thiền là một lãnh vực rất rộng lớn, là một công cụ, một con đường... nhiều khi còn đòi hỏi một sự lựa chọn cho một lối sống... Máu chạy rần rần trong người, khí huyết luân chuyển là một hiện tượng tốt. Tránh đừng để máu dồn lên đầu nhiều quá, bằng cách thỉnh thoảng tập trung vào đan điền, khi thấy đầu bắt đầu bị căng thẳng hay bưng bưng. Tuy nhiên, thiền có kết quả nhanh hay chậm nhiều hay ít tùy thuộc vào mình cốt ý muốn thiền để đạt mục đích gì? Có nội công, hay giải thoát, Ngộ đạo, có thần thông, hay trí tuệ Bát Nhã, hay thành Phật v.v…

Như đã nói ở trên Thiền là con đường có nhiều chặng. Nhập định thật sự rất dễ mà rất khó. Đòi hỏi sự hiểu biết Định là gì và Định nào là Đúng (Chánh Định) sẽ mang lại kết quả tốt, và Định sai (Tà Định) chẳng đi tới đâu, chỉ làm uổng phí công phu... Không nên gấp gáp về chuyện nhập Định. Cứ từ từ mà tập rồi sẽ hiểu... Có thắc mắc CT cứ nói ra...

CH: CT mến,

Lúc CH mới học Thiền thì sư phụ có khuyên là đừng ham làm Phật làm Tổ quá vì trên bàn thờ chật rồi không đủ chỗ đứng! Không biết lời khuyên này có ăn nhập gì với trường hợp của CT không? Tuy nhiên, có một việc hơi lạ với phương pháp của CT là: sau khi thiền ngồi xong người ta thường kinh hành, thiền hành hay chấp tác để giữ tiếp chánh niệm cho được lâu dài, chứ CH chưa nghe ai lên giường thiền nằm cả! Như vậy dễ ngủ lắm. Nó còn là dấu hiệu của thức khuya, hay của hôn trầm. Nói đến đây CH nhớ có đọc ở đâu đó rằng có 1 vị sư Miến Điện nằm trên giường 24 tiếng mà không ngủ (thất niệm), cũng không trằn trọc.

Xin đề nghị 1 thước đo:

Bây Giờ Và Ở Đây = 85% => 90% của 24 giờ,

Các nhận thức khác ngoài Bây Giờ Và Ở Đây = 15%

=> 10% của 24 giờ. 24 giờ tức là kể cả giấc ngủ.

“Chánh Niệm Kế” tiếp tục làm việc trong giấc ngủ.

Nếu Bây Giờ Và Ở Đây mà dưới số này là lạc đường rồi.

Khi giữ được chánh niệm lâu dài là đã nhập định rồi. Định gì? Đại Định. Nếu ngồi mà nhập các định khác thì tốt thêm, nhưng không phải là điều kiện ắt có và đủ. Đây là kiến giải cá nhân, xin quý vị chỉ điểm cho CH. Cảm ơn.

CT: Chào anh Chương Phan

cám ơn anh đã chia sẻ những gì anh nói cao siêu quá CT chưa hiểu, chắc công lực chưa đủ và CT cũng không nghĩ tới thành phật gì cả, CT biết CT còn tội chướng nặng lắm, hihi, nếu may mắn ngộ ra cái gì thì cũng vui lắm rồi. Lý do CT thiền xong lên giường thiền tiếp là tại vì khi tới 3 giờ AM thì tự nhiên CT thức dậy, có muốn ngủ thì cũng ngủ không được, tâm cứ chạy loạn cho nên đi ngồi thiền, ngồi thiền xong con người rất tỉnh táo nhưng tới lúc đó thì còn dư 1&1/2 hr mới tới giờ đi làm, cho nên lên gường thiền tiếp cho tới giờ đi làm, CT không chú trọng tới chuyện nếu có bị đi ngủ lại thì cũng được, lúc đầu thì cũng bị ngủ lại, nhưng gần đây thì có cảm giác như đi vào ngủ mà lại tỉnh, bởi vì CT vẫn cảm nhận được những âm thanh tiếng động trong thời gian đó. Vài hàng chia sẻ.

Thân Chào

40764- Oct 31, 2006

CT: Chào anh Hai Lúa

Cám ơn anh đã chia sẻ CT xin hỏi thêm Tưởng tượng thì có phải gọi là vọng tưởng kg?

HL: Tưởng tượng tất nhiên là... vọng tưởng. Thế nhưng, cũng tùy vào cái đề mục mà mình có bị vọng hay không. Rõ hơn, tưởng tượng một em thơm như múi mít thì mình vọng là cái chắc. Hay là tưởng tượng lung tung beng thì cũng bị vọng. Nhưng khi chỉ tưởng tượng một đề mục duy nhất thì nó không vọng tý nào cả, không những vậy mà nó còn làm mình yên hơn nữa. Nếu đó là một đề mục của Thiền định thì còn gì hơn bằng, ý của đệ là bốn đề mục căn bản: Đất Nước Lửa Gió.

CT: Hễ mỗi sáng sau khi ngồi thiền và vào giường nằm thiền tiếp thì hay bị người rung động rồi thì thấy mình xuất hiện một nơi khác được vài giây rồi sau đó trở về lại căn phòng (tình trạng giống nhau mỗi khi xảy ra như vậy là cơ thể rung động mạnh và một điểm sáng xuất hiện trên đầu) hiện tương này có phải gọi là xuất hồn.

HL: Là xuất hồn.

CT: Trong phái yoga hay nói đến mở luân xa dẫn hoả xà lên huyệt bách hội, vậy khi mình thiền những điều này có xảy đến với mình kg?

HL: Tất nhiên là khi tập trung tư tưởng vào bất cứ bộ phận nào của thân thể mình thì Khí Lực đều tự động đi đến đó. Khi mình thiền thì khí lực nó cũng chạy. Tuy nhiên, tùy vào cung cách thiền mà khí nó chạy đúng hay là nó chạy sai.

Bàn về khí thì nên hiểu là... Khí là rắn độc. Vì những đặc tính sau đây:

1. Khi Khí lực chưa chạy thì không có chuyện gì xảy ra

2. Nhưng khi nó chạy rồi thì ngay lúc đó mình mới biết nó chạy sai hay là chạy đúng!

Nếu nó chạy đúng thì mình cũng hơi ớn vì mình cảm nhận được cái sức mạnh của nó và cái tính hiệu quả tức thời của nó.

Vài ví du:

1. Như khi thực hiện Chánh Định vào luân xa yết hầu thì Tu sĩ sẽ không đói và khát.

2. Hay là khi thực hiện Chánh Định vào điệu bộ và ngôn ngữ thì tu sĩ sẽ biết được ngôn ngữ đó (Ví dụ như tiếng chim hót, hay dáng đứng của cái cây... chẳng hạn). Nhưng nếu nó chạy bậy thì mình cũng theo đó mà tiêu đời trai liền. Ví dụ như: Sức nóng vọt theo xương sống lên đến cái thóp trên đầu và... bay đi luôn vào không gian: Hành giả sẽ bị lạnh kinh khủng. Tinh Khí xuất ra dầm dề (Đó là hiện tượng Tẩu Hỏa)

40768

CT: Cám ơn anh, Hôm qua đọc những gì anh giải thích CT còn đang suy nghỉ làm sao mới có thể làm được như vậy, thì sáng nay CT chứng nhận được một số tình trạng xảy ra trước mắt CT được 2 giây thì biến mất, và đã đủ làm cho CT hiểu thêm những cái anh nói vừa qua. CT xin hỏi anh điều này, hễ mỗi lần, CT có cảm nhận như xuất hồn thì sau đó CT thức dậy thì cảm giác lạnh mặt dù CT đang mặc 2 áo và đang đấp mền dầy nhưng vẫn cảm giác lạnh, xin hỏi anh hiện tượng này có bình thường không, hay CT đang đi sai đường.

HL: Cảm giác lạnh nó có nhiều nguyên nhân:

1. Khi rơi vào trạng thái xuất hồn thì hơi thở của thể xác rất là ít và nhẹ. Nhẹ đến độ khi người xuất hồn nhìn về phía thân thể của mình thì lại có cảm giác y như đây là một xác chết. Vì lý do hô hấp quá ít nên, khi tỉnh dậy thì cảm thấy lạnh.

Giải quyết: vặn heat lên. Đấp thêm mền vô, trùm kín mít như thằng điên. Chôm một cái áo của một tu sĩ giỏi hơn mình rồi đắp nó khi xuất hồn.

2. Lạnh và kèm theo triệu chứng nhức đầu: Linh hồn ráp vào thể xác không chồng khít lên nhau (vì đôi khi có một bộ phận nào đó bị bịnh nên bị lạnh và bị nhức đầu).

Giải quyết: vào lại tình trạng xuất hồn rồi tác ý về lại thể xác. Khi vào lại nên tự tạo ra một niệm "trung tính" như câu niệm Phật....

CT: mặc dù CT đang mặc 2 áo và đang đấp mền dầy nhưng vẫn cảm giác lạnh, xin hỏi anh hiện tượng này có bình thường không, hay CT đang đi sai đường?

HL: Xuất hồn là một điểm hổng lớn của vấn đề thiền theo kiểu Phật Giáo. Nói rằng sai thì cũng không hẳn là sai 100%. Theo chính thống Phật Giáo và cũng như là theo kinh nghiệm của những người tu đã giỏi thì xuất hồn có một khuyết điểm lớn là: Tự ái của mình đôi khi rơi vào tình trạng tự thỏa mãn. Do cái tính tự thỏa mãn này mà sau một thời gian vài mươi năm, hành giả bổng sanh tánh lười biến và công phu rơi vào tình trạng dậm chân tại chỗ.

Nguyên nhân xuất hồn: Là vì hệ thần kinh không chịu nổi cái mức độ tinh tấn nên linh hồn bị ép và tự động vọt ra khỏi trung tâm năng lực Anahata (trung tâm này ngay giữa ngực, huyệt Ngọc Đường trên Nhâm Mạch).

Để chống lại tình trạng xuất hồn này, các Chư Tổ sau này có phát hiện và chế ra cách hộ thân (có bẩy (7) công thức từ thấp cho đến cao) để khép kín các luân xa lại. Tất nhiên là đệ có thể trực tiếp chỉ cho CT, nếu CT qua đây (Utah).

Tuy nhiên nếu mình tương kế, tựu kế thì đôi khi xuất hồn lại là một ưu thế khi thiền định theo kiểu Đức Phật. Thằng oắt tỳ (con của đệ) nó cứ xuất hồn hoài! Không những vậy, nó còn khoái nữa chớ! Vì vậy mà đệ lại đề nghị nó là:

-- "Thay vì ông đi chơi thì ông ngồi xuống và tập luôn đi!"

Nghe cũng có lý nên nó tập dượt theo lời đề nghị và cũng trở thành một tu sĩ có tầm cỡ. Hiện nay, do cứu người nhiều quá, nên nó bị hao sức và đang nghỉ giải lao vài ba năm nữa để lấy lại sức.

KKT: Xuất Hồn không phải là Thiền Phật Giáo thì đâu có chuyện “Xuất hồn là một điểm hổng lớn của vấn đề thiền theo kiểu Phật Giáo” được?

HL: Coi vậy chớ Huynh KKT cũng chưa ưa cái chuyện là Đức Phật cùng với Ngài Ananda leo lên trời ngắm gái hỉ. Bi giờ nếu mà Đức Phật... bưng nguyên cái thân của Ngài Ananda lên Trời để ngắm gái thì chỉ cần lên tới đỉnh ngọn núi Hy Mã Lập Sơn thì Ngài Ananda đã ngủm củ tỏi vì thiếu dưỡng khí rồi. Tất nhiên cung trời mà Đức Phật lên trên đó thì còn cao và xa hơn nữa.

Không cần nhiều chỉ cần cột Huynh lên dây stabolic (một loại dây thoát thân của biệt kích) rồi bay máy bay trực thăng một vòng Dallas thì Huynh cũng ói tới mật xanh luôn đó, lần sau có trải thảm mời Huynh thì Huynh cũng chịu thua: Em chả! em chả!

Đằng này, Các Ngài lên đó rồi còn tán dóc, xong rồi còn hứa hẹn với nhau là: Tu mà ngon lành thì có mấy em này mát xa (massage)! Còn cái con vợ xấu như con khỉ chết cháy kia thì ăn thua gì mà tưởng với nhớ! Ngài Ananda không hề bị ói tới mật xanh, không hề bị ngợp thở, sau khi tỉnh dậy vẫn một mạch tu hành vì mấy em trên đó quá thơm!

Câu chuyện là như vậy.

Nói thì phải nói cho hết (vì đây là cái tật của đệ). Mời Huynh về VN, tới nhà Anh Sơn, rồi hỏi anh ấy cái linh hồn là cái gì? Có phải là một ảo giác hay không? Có phải là vì trong óc bị bịnh và có cái khối u nên nó gây ra cái linh hồn hay không? Có cách nào để đi chơi với anh Sơn (theo kiểu lên trời ngắm gái không?)! Làm xong rồi. Huynh cứ thấy thế nào thì tuyên bố thế ấy. Như vậy mới là ngon. Chớ cứ ngồi đọc sách rồi suy nghĩ, rồi từ đó kết luận thì chưa đủ. Và cũng chưa ngon.

KKT: Về gặp anh Sơn làm chi mất công. Có ngay huynh HL tại chỗ đây mà lần trước yêu cầu huynh HL “biểu diễn” xuất hồn còn không được thì gặp anh Sơn làm chi?

HL: Gì dữ dậy anh Hai. Chỉ có vài ngàn đô mà tâm linh thay đổi cái rụp thì cũng còn rẽ chán. Đệ thì đã nói lâu rồi: Đệ không làm cái chuyện đó, mặc dù ngay tại Utah này có sơ sơ hai nhóc tỳ. Hai nhóc tỳ cùng một trường ốc nên tụi nó cũng không làm cái chuyện đó (biểu diễn này nọ)! mặc dù tụi nó làm được (bằng cách xuất hồn) những chuyện y như là chuyện Phong Thần vậy.

Đệ kể lại cho bà con thưởng ngoạn:

D.P (đứa bé gái) có một đứa bạn, khi ra chơi, thì nó lại kể rằng... nó gặp ma. Đôi mắt tròn xoe, với cái giọng nhão nhẹt, D.P. kể lại cho mẹ nó nghe:

-- Mẹ! Nó đang kể mà con thấy được cái con ma đó luôn đó mẹ!

Thằng anh N.P. đang ngồi hóng chuyện, cũng trợn con mắt lên:

-- Em nói mà con cũng thấy được luôn đó mẹ! Em còn yếu, nên để con làm cho!

Mở ngoặc

N.P. nói "làm" ở đây có nghĩa là "độ" cho con ma đó.

Đóng ngoặc:

N.P. xuất hồn bằng luồng Bhavanga qua nhà con bé (bạn của D.P.) và gặp con ma và nói cho con ma nghe câu chân ngôn Om Mani Padme Hùm.

Con ma không chịu đi!

N.P. hỏi:

-- Tại sao, mầy không chịu đi?

-- Tại vì tao đợi má tao, má tao cùng chết với tao. Nhưng vì tao không thấy má tao nữa, vì vậy mà tao đợi má tao

-- Mầy đợi bao lâu rồi?

-- 100 năm rồi!

-- Trời, để tao đi tìm má mầy cho!

Nói xong nó lại dùng cách xuất hồn bằng luồn Bhavanga (N.P. hay nói, bằng ngôn ngữ của nó, khi làm cái chuyện này: "Con leo vào cái màn ti vi").

Dĩ nhiên, nó tìm ra được má của con ma.

Và N.P. nhắc lại với bà này rằng:

-- Đứa con của bà nó đang đợi bà cách đây 100 năm rồi!

Má con ma nghe xong thì trợn con mắt! Vì bà này vừa mới sực nhớ lại chuyện cũ về đứa con sau 100 năm xa cách.

N.P. và bà này cùng xuống Trái Đất và gặp lại con ma.

Hai má con ôm nhau và cùng nhau về lại cung trời, sau khi cám ơn N.P.

TB: Hai đứa nhỏ, con của cô bé hàng xóm, tập với đệ đã 5,6 năm nay rồi. Đệ mà không xuất hồn (bằng nhiều cách) thì làm sao mà đệ chỉ cho tụi nó đây.

40774-

CT: Cám ơn anh đã đưa ra nhiều cách giải quyết, thú thật CT cũng đang khoái mấy cái vụ xuất hồn này cho nên còn muốn đi dạo chơi một chút chưa muốn ngồi yên một chỗ, trong các cách anh đua ra CT sẽ chọn cách chôm áo củ anh đem về đắp hihi, nếu không hiệu nghiệm thì mới đến anh để anh trực tiếp chỉ điểm. Anh cho CT địa chỉ và điện thoại của anh có dịp CT mời anh đi ăn điểm tâm và luôn tiện sẽ chôm luôn cái áo của anh hihi, nói đùa với anh thôi, mời anh đi ăn điểm tâm thì là thiệt còn chôm áo anh là đùa. Cám ơn anh đã chia sẻ vừa qua. Nhớ email cho CT địa chỉ và số phone của anh nhe.

Lbt: interesting! (ăn cắp của anh KKT) Trên con đường đi đến Giải Thoát, nếu ai đó nhận chân được 1 cơ hội thì tạo ra dịp. Chớ không chờ và nếu có dịp. Có gì chắc chắn là chỗ của bạn sẽ không bị một vụ 9/11 thứ hai. Cũng như Lbt này đang ngồi đây gõ máy thì có gì bảo đảm là Lbt sẽ không bị cái gì gì đó làm cho lăn đùng ra chết đâu...

HL: Vậy thì nên tỉnh táo và thật là cẩn thận. Khi hành giả đi chơi đây đó. Kinh nghiệm về đi chơi: Ba Danh (là tên du đãng tên này ở Kinh Tế Mới Lộc Ngãi. Ở đó đâu có gì chơi, nên hắn rất là thích xuất hồn và đi đây, đi đó. Đệ phát ớn lạnh khi biết cái tánh hay mạo hiểm của hắn. Đệ chỉ cho hắn cách hộ thân, hắn cũng tập thật là ngon lành. Sau đó, vì đệ cũng chưa yên tâm nên lại chỉ cho nó cái ấn Phá Thiên Ma. Và dặn nó là đừng có bao giờ bay vào ngay giữa cái chỗ có cái hồ nước trong veo (bự như cái biển) vào cái chỗ có hai hòn núi, cảnh rất là đẹp và nên thơ. Rồi cái thằng đó cũng mò ra cái chỗ có cái hồ với mặt nước phẳng lỳ đó, cảnh thì thật là đẹp. Hắn cẩn thận nhìn quanh, nhìn quất và chẳng thấy ai. Hắn bèn thực tập thi triển thần thông. Thực tập xong, hắn lại bay là là trên mặt nước, tới chỗ hai hòn núi thì hắn cũng nhớ tới lời nói của đệ và tự suy nghĩ rằng:

-- Vòng quanh Trái Đất, ngay xích đạo dài khoảng 40 000 cây số, và mình đã bay trong vòng chỉ có 2 phút rưỡi. Với cái eo núi này, mình sẽ tác ý bay thật là lẹ qua, thì chắc không có sao đâu. Nghĩ xong là làm liền. Nó bay qua eo hồ quả thật là nhanh, nhưng con vật ở dưới cái hồ... còn nhanh hơn nó!

Nó kể lại như sau:

-- "Đang thấy sáng thì trời bổng tối om!"

Hắn biết là hắn đã bị nuốt vì, cũng nhớ lại lời diễn tả của đệ:

-- "Lúc đó ông sẽ thấy những vệt trắng, vệt đen y như mình đang trôi vào một cái ống vậy! Thật là bình tĩnh, ông nên làm cái dấu hiệu này: Đây là cái ấn Phá Thiên Ma! Chiêu cuối cùng đó nghe cha nội!

Con vật nuốt không trôi nên phun cái linh hồn của hắn ra!

Hắn lại kể tiếp:

-- Trời đang tối thì bỗng nhiên sáng trưng! Xa tít mù, tận chân trời, tui thấy đó là một con rồng, theo tỷ lệ thì nó bự thiệt!

Đệ tiếp lời:

-- Bự gì đâu, sau này có ngon thì đi chơi ở Liên Hoa Tạng đó, ông sẽ thấy con rồng nó nằm ở Biển Hương Tích. Và con chim Kim Xí Điểu với hai cái cánh của nó chạm vào hai khoảng cách của hai đỉnh núi Tu Di. Chim này nó ăn rồng. Hắn tròn xoe con mắt:

-- Đi lên đó bằng cách nào, đi ra làm sao.

-- Bằng Om Mani Padme Hùm. Ông bình tĩnh lại đã. Khi nào rảnh rỗi lên đây (hắn đạp xe đạp 100 cây số, từ Bảo Lộc lên Đà Lạt.) tui chỉ cho.

Tuy vậy, Ba Danh chưa tập được cái chiêu này. Chỉ có Cô Vân, và Cô Trang là học xong mà thôi.

NQS: Đã có ai đi luôn không về chưa huynh?

HL: Có người bị khùng sau khi chỉ gặp một con quỷ thuộc loại dạ xoa, con quỷ này nó cứ vác dao mà rượt theo Chú Lê hàng đêm, trong vòng ba tháng. (Chú tu theo cách của ông Tám, cách này không có phần Hộ Thân). Chú chịu không nỗi nên Chú bị khùng! Thể xác còn ở đây, mà thiếu cái linh hồn thì bị rơi vào tình trạng (coma) kích ngất. Còn nếu cái linh hồn khi trở về thể xác mà bị bịnh (quá Sợ Hãi) thì họ bị khùng.

40783-

KKT: Huynh HL tuy nói rằng huynh không muốn biểu diễn xuất hồn, thế nhưng trong cách nói chuyện của huynh thì lại cứ “suggest” rằng có chuyện xuất hồn qua những “phim chiếu” của huynh hay các bạn bè, đệ tử của huynh đã có xuất hồn. Tức là các độc giả của diễn đàn chỉ biết rằng có chuyện xuất hồn “trên giấy tờ” như huynh HL kể. Thế nhưng thực tế thì... hmmm? Để kể huynh HL nghe chuyện tại sao KKT biết bà Thanh Hải là “dỏm” mà các đệ tử “đồng tu” của bà ta lại mê bà ta “như điếu đổ” mà không nhận ra rằng bà ta là “dỏm”.

Dễ biết lắm. Đơn giản chỉ là như vầy:

Bà Thanh Hải nói chuyện “trời ơi đất hỡi” rất nhiều, thí dụ như thần thông, cầu thông Thượng Đế v.v... Nghĩa là toàn những chuyện “giật gân”, những chuyện mà KHÔNG AI CÓ CÁCH CHI KIỂM CHỨNG ĐƯỢC. Ít nhất thì các đệ tử của bà ta cũng không kiểm chứng được. Tại sao bà ta lại nói những chuyện đó với những người không có cách chi kiểm chứng? Câu trả lời rất đơn giản:

-- Bà ta muốn “hù” thiên hạ đó thôi! “Đạo hù” là như vậy đó!

Thiên hạ ai “khờ câm” không chịu suy nghĩ mà tin lời bà Thanh Hải liền thì “mắc câu” của bà ta ngay. Vấn đề đơn giản lắm: Nếu một người thật sự có chứng đắc những điều huyền diệu, thế nhưng nếu người này biết rằng có nói những điều đó ra mà người nghe KHÔNG CÁCH CHI MÀ KIỂM CHỨNG ĐƯỢC thì người này sẽ không bao giờ nói ra đâu. Vì nói ra chỉ có nghĩa là mình muốn “hù” thiên hạ để mình có thể abuse, manipulate, control, exploit thiên hạ thôi. “abuse, manipulate, control, exploit” là đặc điểm của những guru “dỏm” đó.

Lbt: Lbt không nói về vấn đề xuất hồn. Có lẽ đa số Phật Tử chính thống đều không thích danh từ “xuất hồn”. Nghe có vẻ tà ma ngoại đạo. Nhưng xuất hồn bằng luồng Bhavanga thì lại là chuyện khác. Chuyện xuất hồn đã và vẫn được tranh luận nhiều nơi. Cả trên diễn đàn này.. Cũng như mọi cuộc tranh luận khác, sự tranh luận về đề tài này đã không đưa đi tới đâu và sẽ chẳng bao giờ đi tới đâu cả. Lbt không viết bài này nếu là ai ai đó. Vì tin hay không tin đều có lý do và nhân duyên của nó. Nhưng vì là của anh KKT nên lại lăng nhăng viết cuội.

Đây chỉ kế khích tướng của anh KKT.

Theo đó thì luận lí cũng có chỗ đúng chớ không phải là không. Phải công nhận là Thanh Hải không phải dở. Đã thu phục được nhiều người, nhiều tầng lớp trong xã hội. Tuy nhiên không phải ai cũng như những người đến với Thanh Hải. Rất nhiều người thích Thần Thông. Lbt cùng không ra ngoài cái thông lệ đó. Và nhiều người cũng rất dị ứng với Thần Thông. Do không làm được hay vì 1 lí do nào đó mà tự tạo cho mình 1 mental block về vấn đề này. Trong khi đó thì Thần Thông tự nó là con dao 2 lưỡi và... vô tội vạ.

Nhưng cũng có nhiều người đi đâu cũng mang theo ba Pháp Ấn để đo lường. Đó cũng là điều Đức Thế Tôn dạy tất cả chúng ta nên làm. Với ba Pháp Ấn này thì sợ gì Thanh Hải hay HL hay bất cứ ai. Nên đến rồi sẽ biết. Đức Thế Tôn xưa cũng chẳng hề biểu diễn để thu phục đệ tử.

Nhiều người đến với Ngài rồi ở lại.

Nhiều người đến rồi đi. Trong số này một số quay trở lại.

Họ đều đến. Và cũng rất nhiều người cùng thời chẳng hề biết đến Ngài là ai.

Lạ 1 điều là khi Lbt đến với anh HL và anh Sơn, Lbt chẳng bao giờ yêu cầu biểu diễn Thần Thông. Chỉ có anh Sơn trong buổi nói chuyện với nhiều người có nói: Nếu ai đó muốn biết Định là gì thì anh sẽ giúp. Dĩ nhiên khi ai đó đã 1 lần kinh nghiệm được Định là gì thì con đường dài đi đến Định của bản thân đã giảm đi nhiều. Có gì mua được điều này không. Lbt chưa nhờ anh Sơn. Vì còn muốn tự mình cuốc đất trồng khoai trước và chưa muốn ảnh hưởng thêm đến Phước Báu của anh Sơn hay anh HL. Chỉ cho mình làm mà mình làm được là họ đã xài Phuớc Báu của họ rồi. Đức Bổn Sư từ bỏ cung điện mà sống lang thang đây đó độ người. Và anh HL quay trở lại trụ ở Nhị Thiền thay vì làm cho xong cái A La Hán. Vì như vậy thì mới dư thừa Phuớc Báu giúp người. Thiên Chúa Giáo cũng nói sống nghèo.

Lbt không muốn nói hay cho ai. Nhưng đã đến với anh HL 3 lần và anh Sơn 2 lần. Năm nay vì công việc nên không đi được. Hai anh đều không khoác lên cho mình cái gì cả. Bình dân đến độ tầm thường là khác. Và chỉ nói: đây là con đường mà tui và một số anh em đã đi. Và chẳng abuse, manipulate, control, exploit ai cả. Bốn điều này của anh KKT xem ra là 4 tiêu chí hay để đo lường tấm lòng một người. Trang bị với ba Pháp Ấn và bốn tiêu chí này thì ngon lành khó bị lừa.

bt: Thực tế thì chú KKT có tự đi tìm hiểu chưa? Chú KKT expect chú HL xuất hồn trên diễn đàn này, nhưng chú HL không thích làm với những lý do trong bài thần thông vừa rồi. Vậy có trường hợp nào thì chú HL có thể làm thần thông? Nếu có trường hợp này thì chú KKT phải canh chừng để mà kiểm chứng. bt nghĩ là không phải không có cách kiểm chứng, chỉ là mình chưa hỏi và làm cho đến tận cùng cái điểm làm được và cái điểm không làm được của vấn đề. Và mình phải đưa mình vào cái chuyện tìm hiểu này thì mới rõ được. Chứ người trong đạo Thanh Hải thì khen bà, còn người ngoài thì chê bà. Đây là những chuyện đời thường không có gì đặc biệt cả.

Cái đó là nhận xét riêng của chú KKT thôi. bt không có nghiên cứu cách của Thanh Hải nên không biết. Còn nhận xét riêng của bt theo cách của chú HL là chú có đưa phương pháp ra để cho tập, và cho biết tới Tứ Thiền thì có thể có thần thông. Chú KKT có muốn kiểm chứng không?

Nói thêm: Một chuyện lớn thì mình có thể xé nó ra thành nhiều chuyện nhỏ (chuyện đơn giản) để mà làm, và khi làm rồi (combine tất cả những đơn giản này) thì mình mới thấy nó có đơn giản hay không? Ông Phật có để lại tùm lum những câu chuyện Kinh thiên động địa quỷ khốc thần sầu, lúc đó có bao nhiêu người kiểm chứng được? và tại sao ổng vẫn nói. Có lẽ ổng đã hứa hẹn cho người thời đó rằng có phương pháp để tập và làm được những chuyện như là thần thoại đó chăng? Đó là cách phân tích của bt, có ai có thể phân tích rộng hơn cái chuyện đơn giản này không?


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Đi về đau?

<< [Mục Lục] [Tập Tin] >>

40793- Đi về đâu?

Nov 4, 2006

BY: Sau khi chết, thần thông có mặt trong kiếp hiện tại đi về đâu? Lần tái sanh kế tiếp, tiếp, tiếp, và tiếp tiếp vĩnh viễn, thì thần thông lại tái xuất giang hồ hay không? Có thể ví thần thông như nhan sắc, trí thông minh, sự giàu sang ở đời được không?

Hễ tu tâm tích đức, hễ gia công tinh tấn xì công, hễ phát nguyện to lớn, thì có thể nghĩ rằng thần thông cũng tùy theo Nhân Quả mà đầu thai theo sự tái sanh từ kiếp nầy sang kiếp khác được không?

Có thể nghĩ rằng tùy Nhân Quả gặp lúc tái sanh kiếp trả nghiệp, kiếp không có thần thông, thì lúc nầy gánh hậu quả ì xèo như đa số người không thần thông, nghĩ vậy được không?...

Có thể nghĩ rằng trong kiếp nhằm lúc Không Có Thần Thông, lại bị khổ ải trăm thứ từ bao nhiêu tỷ kiếp không đếm được trong vòng luân hồi vô tận (mà thời gian tu tập thần thông thì quá ít ỏi so với sự luân hồi Nhân Quả của những lúc làm chúng sanh thấp), thì có thể nghĩ rằng kiếp đó sẽ phản ứng như chúng sanh bậc thấp, như người bình thường, vẫn hỉ nộ ái ố, vẫn tiếp tục gieo thêm nghiệp dầy giăng thêm ách khổ được không?... Nếu những chuyện trên xảy ra được, thì làm sao thoát vòng luân hồi vô tận nếu chỉ dựa vào Định, 4 tầng thiền, và thần thông (đưa lên từng định lực của thiền định) làm phương pháp tu tập duy nhất?... Nếu nói là Phật Pháp, thì nhất thiết phải nói tới Giải Thoát Khổ, tuyệt dứt Luân Hồi... Nếu thiếu 2 điều kiện căn bản nầy, thì khẳng định không phải là Phật Pháp... Như vậy thì Anh HL thấy rằng phương pháp tu tập của Anh HL sẽ giữ vững hướng đi thần thông? Hay là sẽ có lúc nào đó chuyển hướng nhắm thẳng vào Giải Thoát Khổ (tức là đoạn tuyệt Tham Sân Si trong nội tâm) và nhờ dứt tuyệt Tham Sân Si mà tuyệt dứt luân hồi?

Không hỏi khả năng thần thông và định lực của Anh HL, vì điều kể như chắc tay... Điều muốn hỏi là làm sao “tinh thần” Thần Thông đẩy dòng Nghiệp Lực Nhân Quả từ muôn tỷ kiếp về Bến Giác, đoạn diệt tham sân si, và giải thoát Khổ vĩnh viễn.

Đức Phật Thích Ca cứu độ chúng sanh, dùng thần thông đưa vị đại đệ tử lên cõi trời khác, dùng thần thông để soi khắp nơi xem dòng nhân quả của ai đã đến lúc chín mùi để đoạn tuyệt v.v... Ngài dùng thần thông SAU KHI NGÀI ĐÃ TỰ GIẢI THOÁT KHỎI VÒNG LUÂN HỒI MUÔN TỶ KIẾP

Kinh Phật có kể chuyện nào cho biết thái tử Siddharta ra tay thần thông, cứu độ chúng sanh, và nhờ thần thông đó mà tự giác ngộ niết bàn không?... Hỏi xem thử Thần Thông đưa chính bản thân mình ra khỏi vòng Vô Minh (Tham Sân Si), dứt đoạn sự dính líu tâm tư khiến mình tái sanh miết, hỏi sự xảy ra như thế nào và làm sao...

Nov 6, 2006

HL: Thần thông có được do:

1. Bẩm sinh: Có người sinh ra đã có khả năng này khả năng nọ

2. Xì ke: Các quân sư quạt mo thời Vua Chúa đều dùng một tí á phiện để suy tư

3. Tai nạn: Không thiếu gì người sau khi bị tai nạn lại có thể thấy hào quang, linh hồn và một số chuyện trong tương lai gần.

4. Ma, Quỷ, Thiên Ma, Tiên Ma, Địa Ma cho thấy: Các điện thần nhân đôi khi nhập vào thể xác và cho thấy này cho thấy kia. Chuyện này, theo quan niệm Tây Phương thì đây là một ông Thánh (Chúa Thánh Thần xuống, Tràng ơn Chúa Thánh Thần, Ngôi Lời). Nhưng theo quan niệm của Đông Phương thì đây chỉ là lên đồng, hay bị nhập mà có chuyện này. Chuyên môn hơn, đây là mở "Huệ Âm".

5. Tu Luyện mà có: Tu sĩ giữ giới luật thật là ngon lành:

5.1. Không nói xạo hại người (nói tiếu lâm thì không ảnh hưởng gì).

5.2. Thực hiện câu châm ngôn: Muốn có thì phải cho (Có nghĩa là mình cho thiên hạ trước cái đã, chớ không phải là cho họ sau khi họ ăn ở tốt với mình, hay là cho theo đuôi (theo như thông lệ của cuộc đời).

5.3. Thực hiện chánh định bằng cách tập trung tư tưởng ngay đằng trước mặt, ngang với tầm nhìn, vào chỉ một đề mục hay là một điểm duy nhất.

6. Khai mở luồng hoả hầu (Kundalini).

Đặc tính của thần thông:

- Thần thông thì khỏi nói: Đó là một pháp tu rất là cao cường.

- Thần thông là biết ta và người, trong và ngoài.

- Thần thông không liên quan gì với nhân quả.

- Thần thông là con dao hai lưỡi: nếu dùng cho công vụ thì càng phát triển tâm linh. Còn lạm dụng và dùng cho việc riêng tư, hay cho riêng một nhóm người nào đó, thì sẽ tiêu đời trai liền: qua những triệu chứng như sau: Thấy không đúng rồi đến mất trí nhớ, sau đó là bị tàn tàn và sau cùng là bị điên khùng.

Sự mất mát của thần thông:

- Thần thông sẽ mất khi:

1. Hành giả tu theo pháp "Xạo Thấy Mẹ Thứ Thiệt", hay Nói xạo hại người. Hành giả sẽ mất trí nhớ và tự nhận thấy rằng mình càng ngày càng khó nhập chánh định được, có nghĩa là sự tập trung tư tưởng ngay đằng trước mặt càng ngày càng yếu đi và càng ngày càng không thể thực hiện được chỉ vì phạm có một điều nhỏ nhặt đó là:

Nói Xạo mang tính chất Hại Người.

2. Lạm dụng vào thần thông.

2.1. Hành giả dễ bị thiên hạ khích động, để thi triển thần thông, Vì khi làm như vậy, hành giả chỉ có làm tăng thêm lòng tham của người coi. Tất nhiên khi làm như vậy thì không có tính cách giáo dục.

2.2 Hành giả dùng vào việc riêng tư như làm cho người khác yêu thương mình (kết quả: hành giả bị khùng). Làm cho người ta đưa cho mình của cải, tiền bạc, phương tiện.... hành giả không còn thấy Chư Thiên đến hỏi pháp nữa và sau đó là cả Con Người cũng chê luôn. Hành giả nói ra cho dù có đúng thì chẳng ai tin.

Mở ngoặc:

Chẳng có ai tin có nghĩa là hết thảy mọi cõi đều không tin:

Kể cả Chư Thiên ở các cõi Hữu Sắc và cả các Chư Tiên ở các cõi Dục Giới, và cả Con Người (chữ hoa) (Những vị rất là có hiếu với Ba Má, ưa thích làm việc thiện, và sống ngay thẳng với câu châm ngôn "Có làm thì có ăn, có làm sai thì có bị phạt"). Còn những con người khác (chữ thường) thì không tính (vì dạng này có nhiều thói hư, tật xấu) vì tâm tánh không có thăng bằng.

Đóng ngoặc.

- Lợi ích của Thần Thông cho các kiếp kế tiếp:

1. Do định luật cộng hưởng: hành giả thuộc mâm trên (Chữ của Chị BY), khi vào lại cõi Con Người thì... làm chơi ăn thiệt.

2. Dễ tìm thấy những bậc chân tu.

3. Có trực giác cực kỳ bén nhậy và khi đối diện với một vấn đề hay phải lựa chọn một hướng đi thì hành giả nhìn ra ngay được phương hướng một cách tự nhiên và đúng với Chánh Pháp.

4. Chỉ cần tập tành một vài giờ là thần thông đều được phục hồi lại như xưa. Trở ngại này xảy ra là vì khi đầu thai hành giả vào một cái tử cung không được tốt cho lắm. Có nghĩa người mẹ hay người cha không nghĩ gì về đứa con mà mình sẽ có mà chỉ nghĩ nhiều về phần kỹ thuật chăn gối mà thôi. Do những lý do đó mà linh hồn bị va chạm vào vách tử cung và bị cuốn hút vào những vòng xoáy của sự tham dục nên khi sanh ra thì bị quên một tí.

5. Thần thông lại giúp cho hành giả thực hiện tiếp tục những gì đã hứa và không có mất thời giờ tìm kiếm lôi thôi. Chuyện ngoài sách vở: Đặc Biệt, chỉ có một ít người có cái thần thông sau đây mà thôi. Tất nhiên, sách vở không đề cập đến một loại thần thông rất là nóng bỏng và lúc nào cũng hợp thời trang và ai cũng mê, đó là: Thần thông giáo hóa. Thần Thông này chỉ có cho những ai đã chơi liều và đồng thời đòi ở lỳ, tóm lại cực kỳ Chánh Pháp: Thần thông này có những đặc tính sau đây: Khi thuyết pháp thì hành giả biết được những chúng hữu tình đến nghe pháp hiểu được bao nhiêu phần trăm. Bằng một giọng nói chắc nịch, hành giả tuyên bố ngắn gọn:

-- Sự hiểu biết và mức độ thực hành của anh về vấn đề này: Tui Biết!

Khi chọn đề mục thiền định cho ai thì lại hạp với tâm tánh của người đó, đồng thời người tập theo lại phát triển tâm linh một cách nhanh chóng: Họ tự nhiên có những cảm nhận chưa từng có trước đây (danh từ chuyên môn: Thắng Trí). Khi nghe một người trình bày về một kinh nghiệm tâm linh nào đó thì hành giả thấy luôn cái cảnh đó. Và dĩ nhiên, hành giả sẽ lại không cảm nhận được gì, hay không thấy gì nếu người đó... cương bậy khi trình bày chuyện của mình. Và tất nhiên lại cũng hiểu rất đúng và rõ những điều mà họ quên không trình bày.

TB: Bi Quai Bà Bà thoả mãn chưa.

Nov 7, 2006

BY: Anh HL chưa cho trả lời cho những thắc mắc... Không hỏi thần thông có hiệu nghiệm ngon lành như thế nào... Thần thông mà, đương nhiên là powerful và vui vô cùng, không phải ai cũng có... Hỏi rằng thần thông nhỡ khi chết nhằm lúc tái sanh gặp phải “kiếp không có thần thông”, thì làm sao? Hễ còn tham sân si thì khổ còn và còn tái sanh, nên hỏi rằng làm sao thần thông diệt tham sân si ở tại nơi tâm của hành giả?...

Nghe kể, tái sanh lên cõi cao nhờ có nhiều phước tích tụ quá khứ, nhưng cũng không guarantee thoát khỏi 4 đường ác đạo và càng không thể guarantee giải thoát khổ và niết bàn... Lại nghe kể những người sanh ra làm con vua cháu chúa, dòng dõi, giàu có v.v... thường là bậc cao tái sanh vào cõi người và lãnh đạo quần chúng, gây ảnh hưởng lớn cho nhân loại... Cũng lại nghe kể, đủ phước sanh vào cõi cao thì vào nhưng cũng có lúc đoạ vào 4 cõi thấp, không thoát được luân hồi, không thể giải thoát khổ và nhập niết bàn... Nghe kể rằng, chỉ có diệt Tham Sân Si tận gốc mới có thể đoạn tận tái sanh, niết bàn vĩnh cửu...

Nên hỏi rằng, dựa vào thần thông, dựa vào một mình thần thông thôi, thì làm sao đoạn diệt Tham Sân Si, và thoát luân hồi...

Nov 8, 2006

HL: Kể chuyện cho Chị BY cùng các Bạn nghe chơi cho vui. Thông thường mà nói thì với hơi hám của tiền kiếp, tụi mình có được những tiến trình của Vô Minh. Hơi hám ở đây là những khái niệm mơ hồ về những cái sướng, và những cái khổ và vì nó quá lu mờ nên mình cứ lộn hoài mà thôi. Ví dụ: Bị ám ảnh bởi cảnh nghèo nên kiếp sau cứ thế mà làm giàu (nhưng người này rất là sợ cảnh màn trời chiếu đất), nói con cái lập gia đình với người giàu... Rồi về già thì thất vọng vì người tình, con cái... Nên kiếp sau lại tìm cách khác để hy vọng rằng sung sướng hơn... và cứ như vậy mà ở trong cảnh Vô minh từ vô thủy cho đến nay.

Nov 9, 2006

BY: Nghe kể cái nầy ảnh hưởng ngay lúc “Cận Tử Nghiệp”, tâm thức yếu, không kềm chế tâm, định tịnh tuệ không có, tức khắc lao theo tâm ầm ì mơ ước, theo đó mà tái sanh vào cõi cao hay cõi thấp...

HL: Đối với người có thần thông thì khác xa: Họ không có những khái niệm mơ hồ như người thường mà lại là những cuốn phim rất là sống động, trong đó họ đóng vai chính. Thông thường thì trong hồ bao của họ cũng có vài ba cuốn cho đến 40 cuốn.

Có nghĩa là họ có 40 kinh nghiệm chính "từ chết tới bị thương" và không biết là bao nhiêu kinh nghiệm phụ của dòng họ, của bạn bè trao truyền lại cho nhau trong 40 kiếp sống.

Tất cả vẫn còn đó.

Tuổi thọ và kinh nghiệm sống của họ lên tới con số mà khó ai có thể tưởng tượng nổi: Thật vậy, tuổi thọ của những người có thần thông trải dài từ vài trăm năm cho tới con số khó có thể tưởng tượng được đó là hàng ngàn năm sống liên tục không gián đoạn (tuy rằng họ bị chết như mọi người, nhưng họ lại có được cái tri giác liên tục khi tái sanh lại). Một người có tầm cỡ và kinh nghiệm như vậy mà còn lầm lạc thì có thể nói là giữa hai cái Big Bang thì chỉ có thể đếm trên một bàn tay là nhiều lắm rồi đó.

Còn người tu về Đạo Giải Thoát thì hồ bao của họ lại có trên 40 cuốn phim, họ trang bị ngay từ đầu (từ khi chưa biết gì) là Giới Định Huệ trên đường đi họ đã biết thế nào là phạm giới, thế nào là không phạm và những tác dụng của nó... Cho tới khi họ có thần thông. Lúc này, họ bị kềm kẹp bởi những sư phụ có tầm cỡ (toàn là cỡ lớn không thôi: Sơ sơ trên đỉnh đầu của đệ có tới 5 vị Phật, đôi lúc anh Sơn lại nói bảy vị). Và những Sư Phụ này lại... ngồi ngay trên đỉnh đầu của họ, lúc nào cũng cắm trại 100%, lúc nào cũng hiện diện tại chiến trường 100%, lúc nào cũng trực chiến và ở vào tư thế báo động đỏ, không khi nào lơi là, không gián đoạn. Được chăm sóc kỹ lưỡng như vậy thì cái chuyện lầm lạc hay đúng hơn là họ chỉ "bị mang tiếng", khi vị này làm những chuyện của "Nghịch Hạnh Bồ Tát" mà thôi.

Tóm lại, người có thần thông khi tái sanh là họ làm cái chuyện tập tành về Thần Thông liền! Y như người đã biết bơi: hễ nước lút đầu là họ bơi được liền. Họ trân quý những thành tựu này và lúc nào cũng cố tìm cách trao truyền lại cho bạn bè, Họ ý thức rằng chỉ có cái này thì mới chỉ đường cho thiên hạ đi mà thôi. Khi còn xôn xáo trên chiến trường Vô Minh thì không có cái gì quý hơn những công cụ này.

Và tất nhiên, phải kể đến những tai nạn cực kỳ hiếm hoi: Đề Ba Đạt Đa là một ví dụ: Con đường Độc Giác Phật là điểm đến của những người kém may mắn này.

Còn bàn về Tham Sân Si của người có thần thông thì người thường không thể nào hiểu được: Tất nhiên là họ còn Tham Sân Si nhưng phải hiểu là những cái này đều ở trình độ Tứ Thiền Hữu Sắc. Có nghĩa là Vi Tế Tâm Tham Sân Si Chớ không phải là Thô Tâm Tham Sân Si. Đừng có lo cho họ, họ đi lên là cái chắc, vì ở ngay trình độ Tứ Thiền Hữu Sắc với ngũ thông thì có hai con đường: Một là Thiên Ma, hai là Giải Thoát (nên nhớ, Mục Kiền Liên từng là Thiên Ma). Thế nhưng băng đảng Phật Giáo ở những cung trời này rất là nhiều. Còn nhiều hơn ở đây nữa, và toàn là dân có nghề không mà thôi, Tứ Thiền Hữu Sắc mà!

BY: Anh HL kể chuyện, vui là đương nhiên rồi, chuyện thần thông thì dễ quyến rũ lắm. Không như cái gối thiền cụ, mặc thầy thầy ngồi, mặc trò trò ngồi, không socialize bình thường như xã hội nên không vui như úm ba la thần thông... Tuy vậy, Anh HL vẫn chưa trả lời những câu hỏi đặt ra, chưa tí nào hết. Xin chia sẻ với Anh HL, những điều Anh HL viết là dựa vào kinh nghiệm của cá nhân... Nghe kể lại, sau mấy chục năm thần thông, bỗng một hôm sanh “nhàm chán tất cả chuyện thần thông”, lập nguyện mới, không muốn có tí xíu thần thông gì nữa, từ đó mất hết, và tích cực tu tập Tứ Niệm Xứ khô khan nhất, và hướng thẳng niết bàn giải thoát nhờ Định lực hùng hậu từ Tứ Thiền, Xuất Hồn, Thần thông (tha tâm thông, thiên nhĩ thông v.v...). Gần 10 năm nay Chị sống với Tứ Niệm Xứ bình thường.....

HL: Vậy cũng còn chưa ngon lắm:

Riêng đệ mà thất nghiệp là đệ về quê liền, khỏi có lôi thôi gì ráo trọi, có nghĩa vừa xong việc giây phút nào là về quê ngay giây phút đó bất kể nơi chốn! Sống mà chẳng ích lợi gì cho ai hết thì... bu xe về quê! Nếu còn lu bu như hiện nay, thì cứ thế mà sắm đồ nghề để mà oánh cho vui nhà, vui cửa!

BY: Vì vậy nên không hỏi về “Anh HL”, thần thông và kinh nghiệm của Anh HL. Hỏi rằng, chỉ tu tập một mình thần thông úm ba la thôi, thì có guarantee thấy cái chỗ Niết Bàn là điểm sau cùng và cần có hay không?. Hay là, thần thông thì thần thông, mà vẫn muôn thuở thích thần thông bay nhảy, hay là “cứ thế mà sắm đồ nghề để mà oánh cho vui nhà, vui cửa!”, tiếp tục tái sanh luân hồi như mọi chúng sanh vậy?

Lý do hỏi là vì, theo như nghe kể chuyện, thì Trí Tuệ thấy rõ Vô Minh thì mới dứt đoạn dòng nghiệp lực, còn “thần thông mình ên” không phải là trí tuệ, không thể nào chỉ dẫn ra chỗ Vô Minh, hay là thần thông lại phủ lấp mất sự thật đoạn diệt ở khắp mọi nơi và luôn luôn tạo cho mình cái nhìn Sai rằng “sự sống là vĩnh cửu, tái sanh là vĩnh cửu, sự hiện hữu của từng chúng sanh là vĩnh cửu (là tái sanh)… Thần thông mình ên thôi thì làm sao khởi lên Trí Tuệ, thay vì gia tăng sự cao ngạo? Nhớ nhe, không hỏi về Anh HL, mà hỏi cho những ai chưa biết gì hết cả, lần mò tìm thầy, thấy úm ba la mê quá, muốn học thần thông, rồi có được thần thông, thì làm sao người nầy tự dưng cảm thấy chán nản thần thông, không muốn bay nhảy nữa, mà chỉ còn muốn “về quê liền, khỏi có lôi thôi gì ráo trọi, có nghĩa vừa xong việc giây phút nào là về quê ngay giây phút đó bất kể nơi chốn! Sống mà chẳng ích lợi gì cho ai hết thì... bu xe về quê!” Làm sao mà có thể chuyển tâm ý từ Tham Sân Si dầy đặc, tu cũng muốn tu đắc, tu cao, tu hơn chúng sanh bình thường, gì cũng muốn hơn, thì họ làm sao chuyển tâm ý trở thành như tánh ý Anh HL mà chỉ nhờ vào khả năng thần thông thôi?... Như Anh HL viết ở trên, khi nào còn có ai cần thì chưa về quê, và trong trường hợp những người chung quanh và gia đình hàng ngày tu tập vì nhìn thấy gương của người hàng ngày tu tập... Không thần thông, mà làm gương của người tu, người tập theo Phật pháp, thì người khác i a tập tành Phật pháp theo gương mẫu bình thường của người tu.

Nov 10, 2006

HL: Đừng nóng! Người có thần thông thì y như những người rất là giàu: họ sẽ tìm kim cương bự và sẽ mua hòn đảo để ở. Có nghĩa là: Người có thần thông rất là vững vàng rồi (tức là: Giàu có rồi) thì cũng tìm ra con đường Giải Thoát (thì sẽ tìm mua kim cương và hòn đảo để ở).

Ông bà có câu:

“Ra đường thì hỏi người già, vô nhà thì hỏi trẻ.”

Hai đứa bé ở UT là hai ví dụ điển hình về Thần thông tùm lum tá lả và cũng tự tìm ra chấn động Giải Thoát. Chấn động này được trực tiếp truyền tâm từ ngay luồng Bhavanga của Ngài Hắc Bì Phật. Tiến trình như sau:

Tự động tụi nó nhìn vào trung tâm điểm của linh ảnh Ngài Hắc Bì Phật, khi nhìn được như vậy thì tụi nó nhìn vào luồng Bhavanga của Pháp Thân. Luồng Bhavanga của người thường biểu hiện những tình tình còn ngủ ngầm. Còn đối với những Đạo Sư thì đó là những chấn động của bốn quả vị Thánh. Chấn động của Tu Đà Hườn (tối đa là chỉ còn bảy lần tái sinh) sẽ rung động hành giả trước tiên và sau đó, nếu hành giả tiếp tục nhìn vào đó một thời gian (tụi nó làm hằng đêm) thì sẽ nhận lãnh chấn động của Tu Đà Hàm (Nhất Lai).

Mặt khác: Chuyện thằng oắt tỳ (con của đệ): Nó lại nhìn vào cái kiếp mà Phật Thích Ca thành Phật trên Trái Đất này: Khi Ngài Nhập Niết Bàn thì cũng là lúc chính nó tắc thở. Nó chứng được cái gì thì tự nó biết, chỉ có điều là sau đó thằng hỷ mũi chẳng sạch đó mới hé môi tâm sự với Ba nó là:

-- "Còn nhiều người chưa phải là như mình! Mình phải chỉ cho họ!"

Từ đó, y như Ba của nó: Nó lăn xả vào băng đảng mà chơi với mấy người yếu thế này. Nó tâm sự khi khi Má nó hỏi nó:

-- Con đi như vậy, con có nghĩ rằng khi về nhà thì Ba và Má chết hết không?

-- Con có suy nghĩ nhưng Ba và Má có chết đi thì cũng lên Thiên Đàng, còn những thằng bạn của con nó mà chết thì nó xuống địa ngục! Vì vậy mà con theo tụi nó.

Chuyện trực tiếp truyền tâm này làm gì mà người không có thần thông mà lại có được?

Nov 12, 2006

BY: Rất thích đọc lại đoạn Anh HL quote từ sách... Lại hỏi thêm rằng, vậy sau khi Đức Phật Thích Ca nhập đại niết bàn rồi (chết rồi) thì thần thông của hoàng tử Sidharta “đi về đâu?” y như subject line bên trên hỏi nhiều lần rồi mà Anh HL vẫn chưa trả lời kia cà

HL: Tầm ảnh hưởng của một Đức Phật thì dùng ngôn ngữ mà nói là điều dại dột nhất! Cung Trời Sắc Cứu Cánh là chỗ mà hành giả gặp lại Pháp Thân của nhiều Vị Phật, trong đó thì có Pháp Thân của Đức Bổn Sư.

BY: Không hỏi ý tốt và cách dùng lợi ích của thần thông, mà Anh HL quote từ kinh, chứng minh nhiều lắm... Hỏi rằng người Tham Sân Si khi được thần thông thì họ làm sao khởi tâm muốn bỏ nó, bớt nó, mà chú tâm diệt sự Tham Sân Si nơi họ?..

HL: Như đệ đã nói rồi:

Người có thần thông rất là vững vàng rồi (tức là: Giàu có rồi) (Hoàng Tử Sidharta chính Chị BY đã nói) thì cũng tìm ra con đường Giải Thoát (thì sẽ tìm mua kim cương và hòn đảo để ở).

Như đã nói: Người có Thần Thông Rất là Vững Vàng, thì sẽ tự tìm ra con đường Giải Thoát. Còn thần thông lem nhem thì không đủ lực để làm cái chuyện này. Là vì họ chưa đi hết con đường thần thông. Khi họ đã đi hết con đường thần thông rồi thì tầm nhìn của họ sẽ khác và câu hỏi kế tiếp chắc chắn sẽ là "làm cách nào để thoát khổ" Vì thần thông là vô hại nên họ không có chê bỏ nó như Chị BY cứ nói đi nói lại. Y như một người đã biết bơi thì "cái biết bơi" nó cứ còn đó, khi xuống nước là họ bơi được liền. Còn trên cạn mà bắt họ bơi thì rõ ràng người đặt câu hỏi lại là người "chưa biết bơi".

BY: Hoàng tử Sidharta giàu rồi, thần thông rồi, “thì cũng tìm ra con đường Giải Thoát (thì sẽ tìm mua kim cương và hòn đảo để ở)”, mà Anh HL lại không tìm con đường giải thoát?...

HL: Bốn lần Vào Diệt Thọ Tưởng Định, dĩ nhiên là không có giá trị gì nhưng khi tu sai đến độ 4 lần chết đi sống lại thì cái này lại là đủ để chỉ đường cho Bạn Bè.

BY: Nghe kể rằng, Phật tìm sự giải thoát, diệt Sanh, diệt Lão, diệt Bệnh tử, đập phá hết nhà cột, đoạn tuyệt tái sanh luân hồi, mà sao Anh HL lại cho thí dụ rằng “con đường Giải Thoát (thì sẽ tìm mua kim cương và hòn đảo để ở)”?.

HL: Lại cái tật đọc nhanh: Đoạn mở ngoặc và đóng ngoặc là có ý nghĩ so sánh chuyện người rất là giàu có (chuyện mà ai cũng hiểu). với chuyện người có thần thông (là chuyện không phải ai cũng hiểu). Tóm lại: Người có thần thông rất là vững vàng thì sẽ ôm cái thần thông đó và làm thêm một cái thần thông tiếp nữa đó là Thần Thông Phật Giáo: Đó là Nhập Diệt Thọ Tưởng Định rồi khi hết việc làm thì Nhập Niết Bàn luôn. Nhập Niết Bàn là một thần thông của riêng Phật Giáo có mà thôi

BY: Hay là Phật Thích Ca tham đắm giải thoát, nên bỏ chỗ nầy và đi tìm hòn đảo kim cương chỗ nào khác ở? Trong khi đó, thì Anh HL không tham đắm giải thoát, thì còn hì hà hì hục tu xì khói, cứu độ chúng sanh? Hay là tu hay không tu cũng vậy? Thoát hay không thoát cũng vậy? Thần thông hay không thần thông cũng vậy? Theo Anh HL, tại sao bỗng dưng bỏ không dùng thần thông độ chúng sanh mà chọn cái chết, nhập đại niết bàn để lại cho đệ tử ngày nay ì xèo quá sức đi? Theo Anh HL, Anh định sống tới chừng nào, úm ba la bao nhiêu sức rồi mới chịu nhập diệt đại niết bàn vậy? Hay là Anh HL chê Phật Thích Ca còn dở, Anh cứu cao hơn rồi mới thôi?...

HL: Đệ thì cũng như mọi người khác vậy thôi. Trong một chu kỳ thời gian (giữa hai cái Big Bang) đã có nhiều hơn 1250 Ngài đã nhập diệt rồi. Đệ thì lại bị cái bịnh nghề nghiệp là "Không Bỏ Rơi Bạn Bè" mà đệ đã lở làm quen từ vô thủy cho đến 1981, và những Bạn Bè sau này luôn bị đệ vẫn cứ thích làm quen. Nên đệ lại dùng con đường mà anh Sơn đã nhảy nhõm lên khi thấy cái cảnh đệ ngồi hoa sen màu vàng và lại bay ngược vào cõi Vô Minh. Anh nói:

-- Ngồi lên hoa sen, anh có bị chóng mặt không?

-- Không, ngay từ đầu là em đã không bị chóng mặt.

-- Tui thì phải sau một thời gian thì mới hết chóng mặt,

mà "Tại sao anh lại bay trở vào Vô Minh làm chi vậy?"

-- Thì anh cũng hiểu đó, em sẽ chẳng làm được gì hết nhưng những hành động sau này của em lại mang tính chất giáo dục. Vả lại cũng gọi là để cám ơn Đức Bổn Sư vậy thôi.

Anh Sơn im lặng 45 phút (biết rằng 1 giờ là anh ấy có thể coi hơn 20 kiếp), sau thời gian im lặng đó, anh lại nói:

-- Anh từ bi hơn tôi

Tóm lại: hành động của đệ thì được các tu sĩ có nghề khác lại đánh giá là "sai lầm", là "ngu ngốc"! Là vì chuyện gì cũng có cái nhân quả của nó thì mình chen vào để làm cái gì, có ích lợi gì đâu. Cứ để đó, tự họ giải quyết lấy chuyện của họ. Ai rồi cũng thành Phật cả. Chỉ có một mình Chị BY lại đánh giá là đệ ngon hơn Đức Phật. Nhưng Chị BY lại... chưa có nghề nên chẳng ăn thua gì. Chị BY chắc chắn chưa bị bịnh lần nào cả, chưa khám Bác sĩ lần nào cả! Và ngay chuyện sanh đẻ cũng tự làm luôn hay sao mà cứ thắc mắc rằng: Tại sao Bác Sĩ sắm đồ nghề làm gì mà nhiều dữ vậy cà! Sau không bỏ hết mấy cái đồ đó đi và làm chuyện khác như tu... Vipassana có hay hơn không? Và sau đây là một ngày làm việc của Đức Phật (Trích từ Đức Phật và Phật Pháp, nên nhớ Vipassana mà Chị BY đang tu theo cũng trích từ cuốn này.). Và tất nhiên, Ngài chưa có chê thần thông vì Ngài làm hằng ngày thì... chê sao được?

BY: Anh HL nhắc BY hơi sai một tí xíu, nên sửa lại cho những ai thực hành Vipassana không hiểu lầm chỗ thực dụng thực hành...Thực hành tu tập không theo bất kỳ sách vở nào cả, mà chỉ dựa vào chính bản thân mình làm đề mục tu tập, dùng Tứ Niệm Xứ làm phương tiện thực hành, dùng Ngũ Uẩn làm dụng cụ thực hành tu tập... Ngoài ra không có sách vở, kinh cú nào mà noi theo cả... Tức là chính thống trong tinh thần tự độ...

-- Phật là thầy, là vị Phật ngày xưa đắc đạo dưới cội bồ đề...

-- Pháp là sự sanh diệt của Thân Tâm, Tứ Niệm Xứ, Ngũ Uẩn, là chính sự quán niệm, là Định Tuệ...

-- Tăng là vị đệ tử thực hành quán niệm, là sự quán niệm, là kẻ noi theo vị Phật làm thầy mà quán niệm nội tại, là sự nhẫn chịu, là tâm dũng chí, là sự cố gắng bất thối chuyển, là Bi là Trí là Dũng không biết chán nản trước sự sanh diệt không ngừng trong từng tâm thức.

Dựa vào Phật Pháp Tăng như vậy mà thực hành Thiền Vipassana, Minh Sát Tuệ, Tứ Niệm Xứ, Ngũ Uẩn Thủ... Quả thật không có theo sách vở nào hết trọi hết trơn hà... Có đầy đủ Phật Pháp Tăng rồi, thì tìm sách đọc hoài làm gì nữa?...

HL: Chỉ có những Quốc Sư (Những nhà sư được các nhà Vua lăng xê lên để dựa vào đó làm chuyện chính trị) sau này, vì tu quá dở nên mới sợ người có thần thông biết mình như vầy... như kia...

BY: Chuyện xã hội, lê thê, nói hoài không hết, nên không muốn nói tới...

HL: Và vì mình là thứ Thầy Chùa tu dở, được Vua thăng chức (Vua biết cái gì về chuyện tu hành mà phong chức cho các Thầy Chùa?) nên: Chuyện đầu tiên là phải truất phế các Thần Thông: Thầy Chùa tu dở này ký sắc lệnh đầu tiên: Ai mà làm thần Thông là cực tà! Vả lại mình là Quốc Sư nên phải gồm mọi mối về mình nên sắc lệnh thứ hai là chuyện dĩ nhiên phải tính tới là: Chuyện Triệt tiêu cái chuyện Vổ Ngực Xưng Tên: Ai mà nói chứng này chứng nọ là cực tà! Như Huynh KKT đã nói mà Huynh lbt cho biết là 4 tiêu chí. Không tin thì cứ giữ giới cho ngon lành, Nhập vững vàng vào các lớp thiền Vô Sắc (Phi Tưởng Phi Phi Tưởng). Sau đó đọc câu "Tôi Nghe Như Vầy" tức là câu đầu tiên của các cuốn/bài kinh thì sẽ thấy Ngài Anan nói và cũng có khi thấy một buổi họp của mấy Quốc Sư và mấy ông này đã nói... Tất nhiên, mấy ông này cũng phải run sợ trước những khám phá của các Thầy Tu thứ thiệt thời bấy giờ nên lẫn lộn vào những lời của mình: Các Quốc Sư cũng không tránh khỏi cái chuyện ghi vào những khám phá mới về cái rừng của Đức Phật.

BY: Run sợ vì có tà tâm, thiếu tâm “như thật”. Bi Trí Dũng khởi từ tâm thành thật, hết sức thành thật, trước nhất là thành thật với chính bản thân mình...

HL: Đời sống hằng ngày của Đức Phật “snip” Như vậy, trọn cả ngày, Đức Phật luôn luôn bận rộn với nhiệm vụ đạo đức. Ngài chỉ ngủ một giờ đồng hồ. Trong hai giờ tròn, buổi sáng và lúc bình minh, Ngài đượm nhuần toàn thể thế gian với tâm Từ vô lượng và đem hạnh phúc đến cho hàng triệu chúng sanh. Tự nguyện sống đời nghèo nàn, đi trì bình khất thực mà không làm phiền đến ai, rày đây mai đó, tám tháng trời liền trong năm để hoằng khai Diệu Pháp. Ngài không ngừng gia công để đem lại điều tốt đẹp và hạnh phúc cho tất cả, chí đến ngày nhập diệt, vào năm tám mươi tuổi thọ.

BY: Theo Anh HL, đời sống thần thông của đức Phật Thích Ca tốt như vậy, thì tại sao Ngài không dùng thần thông giữ thân xác cho sống mấy trăm năm, hay là mượn thân xác, hay là giữ hồn phách v.v... úm ba la thế nào để sống hoài hủy, sống lâu thật lâu, sống tới ngay thời bây giờ và lâu hơn nữa, dùng thần thông độ cho hết Phật Tử đủ sắc thái, đủ technique tu tập?...

HL: Chính Đức Phật có nhắc đi, nhắc lại ba lần với Ngài Anan:

-- Ông có thích tui sống thêm một kiếp nữa không?

Nhưng không hiểu sao, Ngài Anan lại im lặng!

Nay Ngài Anan lại nhắc đến chuyện cũ khi Đức Phật chuẩn bị nhập Niết Bàn, Đức Phật nói rằng:

-- Chuyện đó đã qua rồi!

Chị chẳng thèm đọc sách làm gì đâu nhỉ. Chuyện đó có ghi lại trong cuốn... Đức Phật và Phật Pháp của Ngài Narada.

BY: Có lẽ thần thông cao nhất và quý nhất là khả năng biết tâm người như thế nào để sự độ hay không độ được đúng lúc, đúng thời, và đúng cách...

HL: Ý Chị muốn nói về Pháp Nhãn: Đó là cách nhìn vào luồng Bhavanga để biết rõ những khuynh hướng còn ngủ ngầm và soi kiếp để thấy rằng người tu sĩ này đã tập được những gì vào thời xa xưa (cách đây vài trăm kiếp chẳng hạn). Sau khi chiếu rọi như vậy rồi thì mới nương vào sở trường của họ mà chỉ và cũng sẽ thông báo cho họ biết rằng họ sẽ gặp trở ngại như thế nào khi biết về những sở đoản của họ. Làm được như vậy thì mới độ được đúng lúc, đúng cách và đúng thời.

Lbt: Những người có định lực đều có tiềm lực Thần Thông.

Tiềm lực này là kết quả tự nhiên của Định Lực.

Dipa Ma, một nữ thiền sư chuyên khoa Thiền Minh Sát có nói về Thần Thông: "Chỉ cần đạt được định lực thâm sâu". Đồng ý với chị BY là Thần Thông không liên quan gì đến Giải Thoát. Nên đối với chị thì vấn đề Giải Thoát là chính yếu và Thần Thông thì không cần thiết. Lbt đồng ý với chị trên quan điểm này và hành giả nào được Định mà chẳng muốn độ ai hết thì chẳng cần phát huy Thần Thông làm gì. Nhưng nếu hành giả nào trên tiến trình đi đến Giải Thoát, đạt được Định, muốn giúp đỡ bạn bè bà con cha mẹ từ nhiều kiếp với hiệu quả cấp kỳ và độ chính xác cao tột thì nên phát huy Thần Thông. Lbt nghĩ là điều này chẳng làm chậm tiến trình. Nhanh hơn thì có do Tâm đồng với Tâm Chư Phật. Đồng ý luôn là nhiều người có Thần Thông nhưng không giải thoát. Tuy nhiên những người giải thoát đều có Thần Thông và sử dụng nó dài dài.

BY: Anh HL chú trọng ở chỗ “cứu nhân độ thế”... Điều hỏi đặt cho Anh HL là “làm sao chúng sanh chuyển tâm nội tại”? Kẻ vô minh tham sân si mà có thần thông, thì làm sao chính họ có thể “chuyển tâm nội tại của chính họ” bỗng dưng đổi ý muốn hướng về Tuệ giác, giải thoát? Như LBT cho biết, vị nào đó tu tập Minh Sát Tuệ cũng khởi lên thần thông, tức là đi từ Tuệ giác sang thần thông... Hỏi là làm sao đi từ thần thông, chuyển tâm đổi ý, phát sanh Tuệ giác?

HL: Dễ ụi! Chỉ họ học hết cái thần thông luôn. Khi học xong thì họ sẽ thắc mắc là tại sao đệ biết... nhiều như vậy. Nếu họ hỏi chơi cho vui thì đệ cũng trả lời thiệt là vì đệ biết một cái thần thông khác đó là thần thông Phật Giáo. Họ hỏi tiếp: Thần Thông Phật Giáo là cái gì? Đệ lại chỉ họ cái mà đệ biết vậy thôi!

Lòng tham mà! Dễ dụ thấy bà đi! Vì tính chất của lòng tham là... tham hết chuyện này thì sẽ tham đến chuyện kia, Tham Luyến mà!

Lòng si thì mới ghê! Nhưng Si thì lại không tự tập đến cao cấp được. Vì Si nó dẫn đến cái mê. Mê mà tu lên cao thì xin ra cái chuyện ngủ gục hay hôn trầm. Chuyện này khác cái chuyện là tu sĩ đi làm việc đừ quá, về nhà lại tập thêm nên ngủ gục là chuyện thường tình, không phải là hôn trầm. Hôn trầm là sau khi ngủ một giấc ngon lành và ngồi tập và bị ngủ lại thì đích thị là hôn trầm. Người bị hôn trầm nặng nề lại là... Ngài Mục Kiền Liên! Còn Sân thì không đi xa được vì sân nó dẫn đến cái cuồng: Tâm không an ổn thì không có đi xa được! Cung cách chỉ dẫn thì cũng dễ không khó lắm đâu. Chỉ cần làm cho cái tâm nó ổn định lại thì họ sẽ tiến tu ngon lành liền.

Như vậy:

Tham thì cho họ tu tới luôn, không cản.

Si thì phải đặc trị và họ cũng phải tận lực theo kiểu "một mất, một còn" thì mới tiến tu được.

Sân thì chỉ cho họ cái mà họ hạp thì xong chuyện liền.

Bi giờ tới chuyện:

Tham và Si: Biểu diễn thần thông (một cách khéo léo) cho họ coi.

Tham và Sân: Biểu diễn cái tính Đại Trượng Phu của mình cho họ thưởng thức.

Si và Sân: Đây mới là vấn đề nan giải. Có nghĩa là một người mà tâm của họ bị mê (lại cái, lại đực) và lại lăng xăng một cách cuồng loạn: Đệ chưa gặp ai lại thích tu hành trong điều kiện này, nên chưa có kinh nghiệm.

Tham sân si như Chị BY nói ở trên thì... chịu, vì đệ cũng chưa gặp ai có đủ Tham sân si mà đòi tu hành cả. Vì thực tế thì trong ba cái: thì cái này sẽ trội hơn cái kia.

BY: Thần thông hay là bùa chú, cũng giống y chang nhau đối với phàm mắt thịt và không có tí xíu thần thông gì cả... Ai ai cũng là úm bà la... Câu hỏi là dùng úm bà la thì làm sao mà cải hoá tâm tánh chúng sanh, từ Tham Sân Si trở thành chí thiện chí thánh? Anh HL trả lời: “Tham sân si như Chị BY nói ở trên thì chịu,”... Anh HL lấy tâm lành của Anh mà nghĩ rằng ai khác úm bà la thì cũng tâm giống như Anh, thì là sai vạn dặm rồi vậy. Đây nói về Phật pháp, tức là có hay không có úm bà la thì cũng không phải là đề tài, mà chính cái khả năng chuyển tâm mới đích thật là “chữ Độ” trong Phật pháp vậy...

Lbt: Trong khi chờ anh HL, Lbt xin kể 1 chuyện thật.

Con bé nhà năm nay 27 tuổi, sanh ra và lớn lên trong môi trường Tây. Chẳng biết Phật và Phật Pháp là gì. Tuy Lbt đã nhiều lần thử mớm nó cho nó biết Phật và Phật Pháp là gì. Để dụ nó tập Thiền hay niệm Phật. Nhưng chỉ hoài công. Nó sống gần như Tây vậy. Nhân dịp nó đi du lịch NYC năm ngoái, Lbt dụ khị nó tới Utah. Bảo là ghé thăm bạn của bố. Trong chuyến đi đó có mẹ của nó.

Và anh HL đã úm ba la (danh từ của chị). Lbt không biết anh HL làm gì. Chỉ thấy nó cứ ngồi khóc. Hết khóc rồi tới ngủ. Ngay ở ghế salon nhà anh HL. Ngoài thời gian ngủ và khóc thì nó cũng nói chuyện bình thường với mọi người.

Khi ra về Lbt có để ý thấy anh HL tỏ ra hơi mệt. Lbt chưa bao giờ thấy anh mệt như vậy. So với những lúc anh nói Pháp liên tục từ sáng sớm cho tới khuya. Cái giá của chuyển Tâm và gánh bớt Nghiệp là như vậy. Anh Sơn cũng mệt như vậy khi nói chuyện với Lbt và một nhóm bạn bè của Lbt.

Và tháng 9 năm nay nó niệm Phật, theo kiểu của anh HL chỉ. Và nó đã chậm lại, mềm mại hơn và uyển chuyển hơn trong công việc và cuộc sống của nó. Có là Lbt thì mới hiểu được sự việc giống như chuyện khó tin nhưng đã xảy ra. Thực tế đã cho Lbt thấy rất là khó với nhiều người để niệm cho ra dù chỉ 4 chữ A Di Đà Phật.

Chuyện ngoài lề là vậy. Trở lại cái message của chị, Lbt nghĩ nếu Chư Phật mà làm được thì đã úm ba la cho tất cả mọi người đều tu tập hết rồi. Do Nhân và Duyên Chư Phật chỉ làm được với một số người. Điều thắc mắc này của chị, Lbt nghĩ là do cái Tâm Bồ Tát của chị đã âm thầm phát động: mâu thuẫn vói điều chị hay nói là chị chỉ biết tu tập cho mình và không bao giờ nghĩ đến việc giúp ai khác.

BY: Hữu Duyên... Tất cả Tùy Duyên... Nội Duyên chưa đủ chín mùi, thì Ngoại Duyên úm bà la mấy cũng phí uổng thôi... LBT có bao giờ nghĩ rằng, “tại sao” và “sự gì thúc đẩy” cô bé thay đổi ý, muốn đi Utah một chuyến không?... Cái nầy là cái Tâm Nội Tại đã đủ duyên tới đó... Quí là quý ở cô bé đã nhiều kiếp tu tập, ngày nay đủ Duyên, Anh HL nhắc thì sự hiểu biết cũ lại trở về, và nhân đây tiến tu tiếp... Luôn luôn nhấn mạnh “Hạt Giống Bồ Đề”, Tâm tự nó chí thánh, ngoại cảnh và người khác vốn chỉ là hữu Duyên mà giúp cho hạt giống bồ đề trổ thôi... Không ai Tu Trong Một Kiếp mà thành tựu... Ngồi được 1 phút là Quả Thiện của nhiều kiếp... Quán được 1 vài tâm thức cũng là Quả Thiện tu của nhiều kiếp... Ngày nay, Kinh đó, băng cassette CD đó, lời nói, bài viết nhắc lại đó, nhân đo Quả Thiện lại trổ...

Nếu chẳng vì Nhân Duyên, thì ai sanh ra làm sao thì họ như vậy mãi, dù Anh HL và Chư Phật có úm bà la cách mấy thì cũng bằng thừa... Ngay trong một pháp hội, cùng một bài thuyết pháp, tại sao tất cả hành giả có mặt không tức khắc giác ngộ cả, mà có thể một vài người, một nhóm giác ngộ, còn phần còn lại, chịu thua, đi ra về ráng mà tự mình tự tâm tự tu tự tập đi tập lại những gì nghe được từ Đức Phật... Đây rõ là Nhân Duyên của mỗi người mỗi khác... Nên quý là quý ở từng tâm của chúng sanh... Phật Pháp nhân cái Quí nầy mà phát huy sự chuyển tâm... Có lẽ vì vậy Đức Phật Thích Ca thuyết giảng 45 (?) năm, và trước khi chết, Ngài quả quyết chưa từng giảng dạy gì cả... Nên mới vững tin con đường Bát Chánh Đạo, vì:

-- Phật Tại Tâm...

-- Pháp Tại Tâm...

-- Tăng Tại Tâm...

Chúc LBT và mọi người an vui tự tại luôn...

Nov 15, 2006

Lbt: Sự bàn luận này làm Lbt nhớ có lần hỏi anh HL.

- Như Lbt thì sao, không có thần thông, không nhiều Phước Báo thì làm gì?

- Anh cứ làm. Có 1 đồng thì cho 1 cắc. Đừng chờ cho có 100 đồng mới tính chuyện

- Còn chỉ người ta làm? Lbt đã làm được đâu?

- Anh cứ việc nói cho đúng. Biết đâu có thằng nghe anh nói lại làm được....

Lbt thì chưa làm gì cho ra hồn. Nhưng bà xã của Lbt nghe câu chuyện trên lại làm được thế mới tức. Lbt thì đang ở 1 nơi không có mấy Chánh Pháp, còn cô ấy đang ở VN. Vừa qua nói chuyện trên điện thoại cô ấy kể:

- Em chỉ cho 4 người bạn niệm Phật. Bốn người này đều có vấn đề 2 người nghe xong thì... cười khẩy. Còn 2 người khác nghe xong thì làm và lại làm được. Lạ là họ làm được mà có kết quả nữa chứ.

Có 1 cô bạn nói:

- Chị ơi! Hay quá! Mừng quá! Ba cái phiền não giảm nhiều. Bây giờ nhẹ tưng.

Rồi Lbt lại nhớ đến Thu Vân, cô trưởng tràng đám lu bu của anh HL ở Dà Lạt. Cô này sức khỏe không có mà không chịu ngưng nghỉ làm chuyện lu bu gánh nghiệp quả người khác. Mỗi lần sau đó thì bệnh liệt giường liệt chiếu. Nghe nói cô ấy vừa bệnh cả tháng. Có lần Lbt nói với Thu Vân:

- Thôi bớt lại đi. Chờ cho có sức khỏe đã

- Không chờ được anh à. Lỡ mình chết hay người ta chết thì sao

HL: Chỉ khi nào mình bị bịnh và khi vào bệnh viện thì mình mới hiểu tại sao các Bác Sĩ lại sắm nhiều đồ nghề như vậy. Cũng vậy, chỉ khi nào mình lọt vào trường hợp đặc biệt thì mới hiểu được Thần Thông. Tuy hữu dụng nhưng nó lại "Không liên quan gì đến nghiệp quả".

Thần thông nó cần thiết trong những điều kiện sau đây:

1. Tái sanh.

2. Độ sanh:

2.1. Chọn Pháp Môn cho ai đó

2.2. Hướng dẫn người khác bằng cách "đặc trị sám hối" (bằng cách xuống A Tỳ Địa Ngục coi hồ sơ ác nghiệp và ghi lại bài sám hối dựa vào các ác nghiệp đó).

2.3. Trợ lực cho ai đó

2.4. Trả nghiệp bằng cách hồi hướng (Nhập chánh định nơi vùng bị thân bệnh của tu sĩ thì sẽ thấy nguyên câu chuyện về nhân quả của ác nghiệp. Tìm lại người mà mình đã hại họ, rồi độ tử và nguyện xin cho hết bệnh thì liền được hết bệnh).

2.5. Tìm ra người đã tái sanh

2.6. Chữa bệnh (bằng cách Nhập Chánh Định nơi bị bịnh để tìm ra phương thuốc hay nhất). Làm xong, thì người làm sẽ ỉa và mửa với lý do là gánh nghiệp giùm.

3. Độ Tử:

3.1. Về Cõi Tịnh Độ

3.2. Về các cung Trời

4. Khám phá và học hỏi ở các Pháp Thân, Hoá Thân khác.

Như Kinh Khổng Tước (ở A Tỳ Địa Ngục)...

5. Quay về quá khứ để kiểm tra và học hỏi kinh nghiệm sống.

6. Nhìn về tương lai để liệu bề mà... chơi

7. Thần Thông Phật Giáo: Nhập Vô Dư Niết Bàn, và sau đó là nhập Niết Bàn luôn.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Kinh nghiệm chiến trường

<< [Mục Lục] [Tập Tin] >>

40802- Chưa có kinh nghiệm chiến trường

Nov 6, 2006

HL: Chào Huynh KKT:

Huynh có viết: Vấn đề đơn giản lắm: Nếu một người thật sự có chứng đắc những điều huyền diệu, thế nhưng nếu người này biết rằng có nói những điều đó ra mà người nghe

KHÔNG CÁCH CHI MÀ KIỂM CHỨNG ĐƯỢC

thì người này sẽ không bao giờ nói ra đâu. Thì Huynh chỉ dựa vào một mé của vấn đề: "Phật im lặng". Nhưng cũng câu hỏi đó thì Ngài lại nói quá trời quá đất luôn, không những vậy mà Ngài còn làm nữa: Niết Bàn thì Ngài nhập với một công thức hẳn hoi. Xuất hồn thì Ngài và Ngài Ananda là câu chuyện nóng bỏng nhất. Kế đó là chuyện lên Trời thuyết pháp cho Mẹ. Chuyện bay trên hư không thì Các Ngài bay qua sông cả nguyên một Tiểu Đoàn (501 Ngài) khi người ta đang đóng thuyền.

Và cũng như mọi chuyên gia, Huynh lại quên rằng: Con Người sẽ không có cái gì hết chỉ và khi nào đã Nhập Vào Niết Bàn mà thôi. Còn khi còn đang ở đây thì phải có: Thân thể Linh hồn Và Tư Tưởng.

Tặng Huynh một cái câu chuyện tiếu lâm về chuyện không có linh hồn: Đứa bé không được bình thường cho lắm nên, nó hay suy nghĩ lung tung, Vào khoảng bảy tuổi, khi mà trí tưởng tượng phát triển cực kỳ mãnh liệt thì nó nói với ông già nó như sau:

-- Máy xúc xích thì ai cũng làm được cả, nhưng sao lại giết chi nguyên một con bò để làm xúc xích! Tại sao không bỏ một con bò lớn hơn ở đầu này và ra đầu kia thì mình làm cho con bò nhỏ lại và phần còn dư thì mình làm xúc xích, có được hơn không?

Ông già lại cười ngất và khuyến khích:

-- Thôi mệt quá đi! Tới khi ông lớn thêm tý nữa thì ông sẽ biết!

Thằng bé tới tuổi cặp kê, và sau khi đóng cửa phòng, không tiếp xúc với ai một thời gian thì nó liền hấp tấp tìm ông già và tuyên bố

-- Ba còn nhớ cái chuyện con nói về cái máy xúc xích hồi con mới bảy tuổi không!

-- Nhớ chớ! Chuyện động trời như vậy ai mà quên cho được?

-- Chuyện đó nó sai hoàn toàn! Và còn dở nữa!

Ông già gật gù mỉm cười khoan khoái. Như được khuyến khích, Thằng nhỏ nói tiếp:

-- Chuyện này hay hơn!

-- Chuyện gì?

-- Tại sao mình không chế ra một cái máy đằng này thì mình nhét cục thịt vô và đằng kia thì mình làm ra một con bò có hay hơn không?

Ông già suy nghĩ một lúc rồi nói:

-- Có, có cái máy đó rồi!

-- Có cái máy đó hả Ba! Thiệt hả?

Ông già buồn bã vừa quay lưng, vừa đi, vừa nói:

-- Má mầy đó!


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Thiền bao nhiêu lâu thì thoát khổ

<< [Mục Lục] [Tập Tin] >>

40814- Thiền bao nhiêu lâu thì thoát khổ

Nov 9, 2006

BY: Chuyện kể. Có 1 người tìm đến vị thầy, xin làm đệ tử, mong học thiền theo phương pháp Phật, và muốn tìm cách vượt khổ... Đệ tử hỏi vị thiền sư: “nếu mỗi ngày con thiền 2 giờ, thì bao lâu con sẽ thoát khổ?” Thiền sư đáp: “nếu mỗi ngày con thiền 2 giờ, thì con có thể sẽ thoát khổ trong vòng 10 năm...” Đệ tử hỏi vị thiền sư: “nếu mỗi ngày con thiền 8 giờ, thì bao lâu con sẽ thoát khổ?” Thiền sư đáp: “nếu mỗi ngày con thiền 8 giờ, thì con có thể sẽ thoát khổ trong vòng 20 năm...

HB: hello sis BY

lâu wá hỏng gẹp, HB nhớ BY wá xá à.

tu 2 hours = 10 years,

tu 8 hours = 20 years,

sao kỳ dzọ? có phải vị thiền sư này già nên lẩm cẩm tính lộn MATH hay không hả sis? hihihi. A Di Đà Phật

HL: Thiền Sư này cũng chưa có kinh nghiệm chiến trường:

Thứ Nhất là phải xin phép người hỏi làm hai tới ba lần thần thông, dĩ nhiên họ cho phép thì mới làm, còn không cho thì không làm.

1. Coi người hỏi có Hiếu với Cha Mẹ không. Nếu có thì tu được. Nếu không thì không tu được.

2. Nếu tu thì trong ba pháp môn: Tịnh Thiền Mật thì pháp môn nào hạp với người hỏi

3. Sau khi tìm ra pháp môn rồi thì đề mục là gì?

Về Tịnh Độ thì phải chú ý về cái tính "Bảo Trợ" của người hỏi nó vào mức độ nào. Từ đó mới biết được bao lâu thì tu xong. Và dĩ nhiên, phải để ý đến cái Nghiệp Sát, quá nặng thì phải dùng bài hồi hướng công đức tu hành để kèm theo công phu. Cái tính "Bảo Trợ" này rất là quan trọng. Nếu người này bảo trợ qua các cơ quan từ thiện, hay nhờ người khác mua súc vật và phóng sanh giùm... thì khó thành công. Nếu người này "bảo trợ" cho từng cá nhân theo cách tự mình trao tận tay cho họ, thì vào Tịnh Độ rất là lẹ.

Một trở ngại nhỏ nữa là "Sự yêu thầm, nhớ trộm". Đây là bài toán có thể nói là khó nhất cho Thiền Sư. Nếu trường hợp này xảy ra thì đích thân Thiền Sư phải tìm ra đối tượng mà người hỏi đã lở yêu thầm nhớ trộm. Và khuyến khích người này tu hành. Nếu người này chịu tu thì sau một thời gian thì cho hai người gặp nhau. Rồi nhờ một trong hai người đó, người nào tu giỏi hơn thì kể một câu chuyện vớ vẩn nào đó. Vừa kể, người tu giỏi phải chiếu lại cái cảnh yêu thầm nhớ trộm của người kia. Nghe xong. thì tâm hồn người tu dở sẽ cảm thấy nhẹ nhàng như trút bỏ được mọi đè nén: Sau đó thì người tu dỡ sẽ tu rất là giỏi!

Về Thiền thì phải biết lúc nào người hỏi bắt đầu phát tâm tu hành. Nếu họ phát tâm từ súc vật thì phải làm cho họ nhớ lại cái cảnh hồi xa xưa đó. Cách này làm cho họ ổn định tâm lý. Sau khi họ tìm ra được cái cảnh xa xưa đó thì Thiền Sư lại làm một lần thần thông nữa để tìm đề mục cho họ. Nếu phát tâm từ Con Người thì đỡ hơn, chỉ cần coi phước báu của người hỏi cỡ nào. Nếu nhiều thì đề nghị họ tự chọn đề mục, nếu ít thì Thiền Sư chọn cho họ. Đừng quên coi phần hào quang có bị rách ở chỗ nào không? Nếu có thì vá lại cho họ.

Mật thì phải cẩn thận coi hào quang có bị rách phần nào không. Nếu có thì phải vá lại cho họ. Tùy vào cách cấu trúc của hào quang mà giới thiệu họ vào những mandala từ nhẹ ký (Quan Thế Âm) đến nặng ký (Phật Mẫu Chuẩn Đề)... Sau khi làm chừng đó chuyện rồi thì Thiền Sư phải dặn đi dặn lại là đừng có thi đua với người khác! Mà chỉ thi đua với chính mình. Phải tìm cho ra cái vận tốc tu hành của chính mình:

Nếu ép quá thì dây đờn quá căng: Khó thành công.

Nếu lè phè quá thì dây đờn lại quá chùng: Cũng khó thành công.

Đặc biệt là khi đang tu mà lại cảm thấy vui vui, người nhẹ nhàng là cứ nhấn ga tu hết cỡ thợ mộc, "ép tối đa" thì sẽ tiến lẹ vô cùng. Chú ý: Cái sự vui vui và nhè nhẹ này tự nhiên tới trong lúc đang sinh hoạt bình thường hàng ngày. Tự nhiên nó phát ra mà không rõ nguyên nhân.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Về thần thông

<< [Mục Lục] [Tập Tin] >>

40841- Vài cảm nghĩ về thần thông...

Nov 18, 2006

QT:... Đặt vấn đề...

Phải nói rằng thần thông có một mãnh lực thu hút con người khắp nơi trên thế giới. Ngay từ thời tạo thiên lập địa hổn mang chi sơ cho đến nay... (from the beginning of time)....

BY: Vấn đề gì? Thần thông là thần thông, là cái khả năng mà không phải ai cũng có. Tự nhiên là như vậy. Nắng là nắng, mây là mây, núi là núi, sông là sông, thần thông là thần thông. Tự nhiên như vậy thì vấn đề là gì? Vấn đề là tâm của con người... Thần thông hay bất kỳ cái gì khác có mặt, thì phải nhìn lại cái tâm của người đang có nó. Tâm dẫn đầu các pháp. Anh HL tâm hiền khô thì thần thông mấy cũng không qua khỏi cái ngách làm thiện, tìm cách cứu nhân độ thế, kẹt mãi ở vòng tái sanh vì cái ngách nầy không thoát khỏi cái Tâm cầu thiện... Kẹt mờ!!... Dù rằng Anh HL có đủ sức úm ba la, dư sức đoạn nghiệp mạng, dù dư sức nhưng thực tế thì “có lý do” nên vẫn kẹt tái sanh... Rõ ràng là Tâm dẫn đầu các pháp. Vấn đề là “chúng ta”. Chúng ta muốn 2 điều nghịch nhau thì nên sự nghịch lý nầy mới là vấn đề của chúng ta...

(1) Chúng ta muốn giải thoát... Người theo Đạo Phật thì muốn thoát khổ. Người theo Đạo Chúa thì cũng muốn thoát khổ. Mỗi đạo “thần thông úm ba la”, hứa hẹn khác nhau. Đạo Chúa hứa đời sống sau khi chết là đời sống thứ 2 và vĩnh cửu sung sướng sống bên Chúa. Chi Nhánh của Đạo Phật hứa đời sống sau khi chết, tái sanh lên các cõi cao, tu hành tốt thì lên cao hơn, sướng hơn, tốt hơn, sống gần Phật để tu tập tiếp tiếp tiếp tới nữa. Đó là điều chúng ta muốn, “muốn giải thoát khổ”, tức là “muốn thoát cái khổ đang xảy ra”, mà Khổ đích thật là ở Thân Tâm, là ở Ngũ Uẩn... (2) Chúng ta muốn giải thoát khổ mà không muốn mất cái sướng. Muốn sống trong đời sống bình thường nhưng chúng ta không muốn khổ, thần thông gỡ bớt khổ nhưng có ai muốn side effect không?. Muốn thân mà không muốn khổ vì thân; Muốn sướng mà không muốn cực tinh tấn tu hành xì khói; Muốn tâm sáng suốt mà không muốn khổ vì tâm... Chỗ nầy thần thông úm ba la cho một tí thuốc tê, nghe khỏe đỡ một tí, mừng vui được cái tí nầy nên gia tăng đức tin vào thần thông, nên khởi được cái vòng nầy:

Tín à Tấn à Niệm à Định à Huệ...

Thay vì Đức Tin dựa vào hình ảnh Phật thì dựa vào thần thông mà có Đức Tin... Vậy tốt... Không có gì hại cả... Chúng ta muốn cái gì?...

1) Muốn giải thoát thì bỏ chấp kiến vào Thân Tâm, vào Ngũ Uẩn, vào sự hiện hữu của mình...

2) Muốn sướng, không muốn khổ, thì nhìn đâu đâu cũng phân rõ hậu quả, sướng vs. khổ, chánh vs. tà, đúng vs. sai...

Đôi khi, ngày trước thấy đúng, bây giờ hậu quả hoàn cảnh khác rồi thì thấy ngày trước sai... Đặt thần thông làm vấn đề có lẽ nhìn lầm đối tượng của vấn đề rồi?...

QT: Thần thông có một sức thu hút tâm lý rất lớn đối với con người! Vì sao? Vì đầu óc con người thường hiếu kỳ, hay tò mò. Người ta vốn thích những chuyện khác thường, những chuyện có tính chất hào hứng, giả tưởng, phiêu lưu, nhiều kịch tính... Những chuyện gây ấn tượng mạnh, và thể hiện anh hùng tính (Egos trip)

Lấy thí dụ những chuyện như Superman, Batman, X-men, Spiderman thu hút con nít và cả người lớn rất nhiều vì tính chất anh hùng và khả năng phi thường của những nhân vật giả tưởng này. Rồi kế đến là phải kể đến những chuyện như Harry Potter là chuyện phiêu lưu hào hứng lồng trong những phép thuật của các phù thủy và pháp sư Anh Quốc, (Witch, druids, and Wizards.)

Bên Trung Quốc ngày xưa ngài Trần Huyền Trang đã mất nhiều năm trường đi du hành từ Trung Quốc sang Ấn Độ để thỉnh kinh. Rồi lại khệ nệ mang những kinh này vượt bao gian khổ để về Trung Quốc. Sau đó lại mất nhiều năm ngồi dịch kinh từ tiếng Ấn sang Hán văn. Công việc này thời đó quả là quá to lớn nên người đời gọi ngài là thánh tăng Tam Tạng... rồi đặt ra chuyện Tề Thiên Đại Thánh để thần tượng hoá chuyến đi của ngài. Nhưng ngày nay với mạng lưới Internet, triệu người có thể ngồi bất cứ nơi nào trên thế giới, chỉ cần bấm chiếc mouse là có thể đi sang Ấn Độ. Và bấm thêm một nút nữa là có thể dịch kinh từ tiếng Ấn sang tiếng Anh chỉ trong vài phút. Nếu ngài Huyền Trang thời đó mà biết những việc ta làm bây giờ, và những kinh đã được dịch nhanh chóng và phong phú như ở Thư Viện Hoa Sen... thì ngài phải gọi chúng ta là... Đại Thần Thông!! Đây là một thí dụ về công dụng của... thần thông.

Trở lại chuyện thần thông. Những người xưng mình có thần thông (dù thật hay giả,) có thể dễ dàng gặt hái được những ảnh hưởng to lớn trong quần chúng như sau:

- Họ được xem như ngang hàng hay cao hơn các đại sư, đại tăng. (Thí dụ: Vô Thượng Sư, Heaven direct link..)

- Được xem như bậc thánh hay siêu nhân với khả năng phi thường. (Ông Tám, pháp xuất hồn)

- Được trọng vọng, nể phục, nghe lời.

- Được quần chúng tiến dâng nhiều tặng phẩm, quà cáp, hay tiền bạc của cải, đất đai (Osho, bà Thanh Hải, Ông Tám, và nhiều vị đại sư khác...)

- Họ có nhiều political power (sức mạnh chính trị) và có thể thuyết phục quần chúng làm theo ý muốn của họ (Giáo chủ đạo Hồi).

Vì lý do đó, có rất nhiều người ở nhiều nơi trên thế giới xưng rằng mình có khả năng thần thông, phù phép hay khả năng lạ, phi thường. Tuy nhiên, "Phật cao một trượng, ma cao mười trượng," những người thật sự có thần thông chánh pháp hay Phật pháp thì hiếm như mò kim đáy biển. Còn những người giả mạo, tự xưng có thần thông, hoặc dùng tà thuật thì nhiều như... (you fill in the blank...)

HL: Sao kỳ vậy cà! đệ thì ngược lại hoàn toàn những gì Huynh nói, sau đây là một trong nhiều giai thoại thường gặp của đệ trong mười năm giang hồ:

- ĐM mày đi đâu mà tụi tao kiếm mày quá trời vậy mày

- Dạ em vừa mới chữa bệnh từ Trại Hầm về!

- ĐM, đ... có thằng nào biết mày đâu cả! Tui tao tìm mày vì có một vụ ở đường Phan Đình Phùng, mày tới đó coi ra sao. Con nhỏ bị ma nhập hay sao đó!

- Dạ!

Rồi đệ tới đó, cô bé tên là Phượng bị một con rồng nó phá. Chữa bệnh ma nhập thì tốn thời giờ. Rồi tới ba giờ sáng đệ mới về nhà thì Má của đệ còn thức đợi đệ mấy ngày nay chưa về! Má nói với vợ đệ là không được mở cửa để cho đệ vào nhà. Đệ gõ cửa hoài nhưng không ai mở cửa, nên sẵn cái hàng ba, nên đệ xếp bằng lại và nhập định luôn. Đợi một hồi, không nghe tiếng gõ cửa nữa, thì Má của đệ lại đi ra cửa để tìm coi đệ ở đâu. Dưới ánh trăng mờ nhạt, Bà thấy đệ ngồi kiết già, lưng thẳng băng! Tuy vậy bà vẫn mở cửa! Tiếng bật của cái then gài nó nổ to như một trái lựu đạn làm đệ tuột định đến thê thảm. Bà nói:

-- Đi đâu mà giờ này mới về! Mày chỉ có đi ăn trộm hay hiếp vợ người ta, hay là hút xì ke thì bây giờ mới thấy mày về mà thôi

-- Dạ con đi chữa bệnh cho bà con.

-- Chữa bệnh cho ai mà đi đâu mất ba ngày nay cho tới ba giờ sáng hôm nay thì mới về!

-- Dạ, con chỉ biết có chữa bệnh mà thôi.

-- Mày ăn uống gì chưa.

-- Dạ, chưa!

-- Mày xuống bếp tìm cái gì đó mà ăn đi!

-- Dạ để con tập cái đã, con chưa ăn gì trong mấy ngày qua, nhưng con không có đói.

Bà nhìn đứa con kỳ lạ của mình, nguôi giận và đi ngủ. Đệ lại xếp bằng theo thế Kiết Già và tập tiếp...

Lbt: Anh QT nói hoàn toàn đúng 1 thực tế không ai phủ nhận được. Cộng thêm vào đó, Lbt nghĩ như thế này. Tất cả mọi người đều thích Thần Thông. No exception. Tất cả chúng ta vào thời kỳ thật xa xưa đều đẹp như Tiên Đồng Ngọc Nữ. Và đều có Thần Thông. Nhưng theo chu kỳ đi xuống, khả năng Thần Thông đó từ từ giãm đi và sau cùng mất hẳn như ở hiện tại. Cho nên ngày nay chúng ta đều muốn mình đẹp và hầu hết đều làm đẹp. Cách này hay cách kia. Trừ anh HL với cái đầu bù xù của anh. Và chúng ta có Khoa Học chế ra cái này cái kia mong lấp vào phần nào cái khoản trống Thần Thông. Tất cả do cái tiềm thức sâu thẵm hoạt động và hoài vọng cái thuở vàng son ấy. Chúng ta sẽ tiếp tục làm đẹp và sẽ tiếp tục chế tạo cái này cái kia. Cho đến ngày Con Người bắt đầu trở lại cái chu kỳ đi lên. Là lúc mà chúng ta không còn là Con Người nữa mà là Tiên hay Thiên hay gì gì đó. Vì Con Người là sự kết họp giữa Con và Người. Lúc đó thì chúng ta:

- Không cần điện thoại, xe cộ, máy bay vì cứ bay vèo vèo trong không gian.

- Có sức mạnh cỡ như bốc mặt Trời mặt Trăng từ A qua B.

- Chẳng cần cuốc đất trồng khoai mới có khoai ăn vì thức ăn thuộc lại thượng phẩm cứ theo ý mà hiện ra.

- Nhà cửa, áo quần cũng biến hóa ra như vậy.

- Nói cùng 1 ngữ ngôn là đọc ý tưởng người khác. Khỏi phiên dịch... nói hoài không hết...

Nhìn theo khía cạnh này thì Thần Thông cũng bình thường thôi. Duy chỉ nhu cầu giải thoát và Thần Thông góp phần như thế nào trong việc này mới là đáng nói. Trước đây Lbt có người bạn tu Thần Quyền rất giỏi và lắm nghề thần thông. Anh có thể ngồi 1 chỗ mà biết được cách bao nhiêu ngàn cây số 1 người đang mặc áo màu gì và đang làm gì, nói gì. Anh hỏi Lbt có thích học không.

- Khoái chớ nhưng ba cái này giúp cho tui như thế nào trong việc niệm Phật?

Câu chuyện chỉ đến đó rồi thôi. Còn những cái tiêu cực anh liệt kê cũng là thường, xảy ra ở bất cứ chỗ nào Anh à.

Nov 24, 2006

QT: Anh LBT làm qt nhớ năm mười mấy tuổi, mỗi trưa thứ 7, qt thường theo mẹ đi đến nhà ông Hồ văn Em ở xa lộ Biên Hoà để nghe ông Tám giảng về đạo Tu Tiên... Pháp Xuất Hồn của ông 8 giảng thời đó thật ra phát xuất từ phép Tu Tiên.

Theo ông Tám... có 2 loại Tiên, gọi là Thiên Tiên và Địa Tiên. Những người tu xuất hồn thuộc vào nhóm Thiên tiên, không nhằm mục đích thành Phật mà chỉ Xuất Hồn để đi lên cõi trên để học hỏi thêm, hoặc đi chu du thiên hạ. Còn Địa Tiên là những người làm việc giúp trần gian, trừ ma, chữa bệnh giống như chuyện anh HL kể... (Mặc dù theo anh HL kể thì thế giới vô hình bên kia có rồng, có biển, có hồ, có núi non giống như cảnh giới trong truyện Tề Thiên.)... À, ông 8 còn nói rằng con người ta bên trong là một tiểu thiên địa, cũng giống như vũ trụ bên ngoài là đại thiên đia... Và trong tiểu thiên địa thì cũng có cảnh giới núi non sông hồ... chỗ này thì anh HL và ông Tám nói có điểm giống nhau....

Thời đó má qt còn đọc cho qt nghe những sách của Lobsang Rampa, của hội Thông Thiên Học và nhiều tác giả khác như Edgar Caycee v.v... Theo đó, cũng có nhiều truyền thuyết tương tự như LBT nói.

Một cách tổng quát, thuyết của Lobsang Rampa thì nói rằng loài người có nguồn gốc do người hành tinh rất văn minh đã "cấy giống" trên địa cầu. Nhằm vào mục đích nghiên cứu và experiment về sự sống. Một lúc nào đó, khi chúng ta đã "tiến bộ văn minh" đủ, thì người hành tinh sẽ đến tiếp xúc và dạy cho chúng ta nền văn minh của họ, và biết sống hoà bình. Khi đó thì sẽ có thiên đàng trên hạ giới giống như anh nói.

Thuyết của Caycee thì nói rằng xưa kia có những nền văn minh cổ đại đã tiến bộ rất xa trước chúng ta bây giờ, thí dụ như nền văn minh Ai Cập xưa (truyền thuyết này đã dùng một phần trong phim Stargate - the movie. Hoặc nền văn minh Atlantis cũng đã tiến rất xa và cuộc sống rất xa hoa. Nhưng họ đã bị huỷ diệt do động đất hay núi lửa và sóng thần v.v... Đạo TCG thì nói rằng thủy tổ loài người khi xưa cũng sống trong vườn Địa Đàng... Cách đây vài năm, một lần sau khi thiền, qt may mắn có dịp soi kiếp của mình, và đã đi ngược lại khoảng 10 ngàn năm. Rất tiếc, qt chẳng thấy loài người nói chung có một nền văn minh nào đẹp dẽ hay đã làm được điều gì đáng tự hào ngoài việc tăng dân số, tụ họp lại thành làng mạc thành lũy và... gây chiến tranh. Nếu ai mà phải sống lâu khoảng 10 ngàn năm thì sẽ thấy rất chán, chẳng có gì exciting cả, thà chết sướng hơn. Khi đó QT đã cảm thấy điều này rất rõ ràng nên bây giờ không còn ham sống lâu nữa. Vài dòng tán dóc cho vui... sẽ phân tích thêm về Thần Thông chánh pháp sau...

Lbt: Liên hệ với những vấn đề này, Lbt xin giới thiệu với các bạn bộ Phật Học Tinh Yếu của thầy Thích Thiền Tâm. Bộ sách là lịch sử trọn bộ của Phật Giáo do thầy TT gom góp trong Tam Tạng Kinh Điển và biên khảo. Sách đọc dễ dàng và hấp dẫn. Xin mời các bạn.

http://www.quangduc.com/triet/61phtinhyeu.html


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Sát sanh

<< [Mục Lục] [Tập Tin] >>

40897- Sát sinh trong đạo phật

Dec 5, 2006

Trong chùa có dán đầy dẫy o có ai dám giết vì sợ tội sát sinh. Thế thì tu theo đạo phật một con dán cũng o dám đụng tới...? Bạn có biết trong mỗi bước đi bạn đã giết bao nhiêu sinh vật hay không? Bạn có biết trong mỗi ngụm nước bạn đã uống biết bao nhiêu sinh vật hay không? Bạn có biết trong mỗi cái hắt hơi bạn đã giết biết bao nhiêu sinh vậy hay không? etc. Không sát sinh vì tình thương hay vì sợ mang tội?! Bạn có biết khi nào sát sinh là tạo phước hay không?

HL: Khi nào mình tu xong rồi thì mới biết được lúc nào sát sinh, lúc nào không. Huynh còn nhớ cái chuyện có một ông tàu giết con mèo không? Theo Huynh thì đó là tội hay phước? Kinh Phật thì chỉ tính nghiệp sát khi cố ý giết các sinh vật thuộc vào loại: "Các Chúng Hữu Tình". Có nghĩa là "Các Chúng Vô Tình" thì không sao.

Vậy thế nào là Hữu Tình? Là có tình cảm. Có nghĩa là nó có thể trình bày cái suy nghĩ riêng của nó. Như vậy bất luận vật nào hay sinh vật nào mà có thể "phát biểu ý kiến" hay "nói ra cái nhận định" của nó thì đều thuộc vào loại "Các Chúng Hữu Tình". Câu chuyện này trở thành dài kinh khủng khi bàn về tình trạng... "Chiết Linh". Như câu chuyện cây hoa hồng lại có phản ứng... khi người có ý định hái hoa đi đến gần nó. Như các linh phù (ngọc, cây ngãi) lại phản ứng khi... đụng chuyện.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Nồi bành tèt và Đạo quả

<< [Mục Lục] [Tập Tin] >>

40953- Nồi bánh tét và Đạo quả

5:15 AM 31/12/2006

Chào các Bạn.

Cũng gần đến đêm giao thừa rồi.

Hôm nay, ngồi ghế xa lông lại nhớ đến nồi bánh tét ở nhà ông Ngoại ở khu Số Bốn, Đà Lạt. Hằng năm, đệ hay lên nhà Ngoại để canh bánh tét. Ngồi bên này (Mỹ) mà lại nghĩ về chuyện hồi xưa thì cũng lạ thiệt. Lạ là vì Các Ngài đã nói rằng: Quá khứ đã qua rồi, tương lai thì chưa đến, và hiện tại thì đang trôi. Thế nhưng, cái chuyện nồi bánh tét cũ rích này cứ lì lợm không chịu chết theo quá khứ mà cứ lởn vởn trong đầu đệ hoài thôi.

Chuông điện thoại lại reo! Đệ tự hỏi: Ai kêu mình vào giờ này cà? La Hầu La (vợ của đệ) cầm điện thoại lên và trả lời với giọng còn ngái ngủ:

-- Allo! Nghe đây, ai kêu vậy?

Bên kia đầu dây:

-- Hà đây!

La Hầu La tỉnh hẳn người và kêu to lên:

-- Anh ơi! Có điện thoại!

Đệ đeo cái bộ nghe vào, bên kia đầu dây một giọng quen thuộc vào đề liền mà không cần giới thiệu lôi thôi:

-- Ngày mai là em mời anh em lên trên cốc để khai mạc chỗ tu tập cho anh em.

-- Ừ! Bên này sẽ nghiên cứu bên đó!

-- Nghiên cứu?

-- Để ý bên đó một chút đó mà!

-- Sau lâu nay, em tu nó cứ dậm chân tại chỗ hoài! Chẳng đi vào đâu cả!

Tất nhiên đây là một câu hỏi rất là phổ thông trong nhóm lu bu.

-- Vậy là ông muốn so sánh chớ gì? Để tui so sánh cho ông nghe. Ông Bà có nói rằng: Biết người, biết ta: Trăm trận trăm thắng.

Làm thế nào để "biết ta" đây mới là vấn đề.

Có hai vấn đề chính:

Thứ nhất là khi mình còn Vô Minh thì mình có đủ thứ. Dĩ nhiên: Các thứ này chỉ xuất hiện, khi gặp đầy đủ nhân duyên. Mà nhân duyên nặng nề nhất là màn vô minh.

1. Thể Xác với một công dụng duy nhất là: Chịu các ác nghiệp mà mình đã tạo ra một cách cố ý từ Vô Thủy cho tới kiếp này.

2. Một cái Linh Hồn là cái phần nhạy cảm thứ nhì, sau cái thể xác. Chính nó mang cái nghiệp từ kiếp này qua kiếp khác. Nó cũng như cái thể xác: có nghĩa là nó cũng sẽ biến mất khi gặp duyên lành như: Khi đắc quả vị Phật hay quả vị A La Hán.

3. Một cái tư tưởng, vốn là một kẻ thù truyền kiếp khi còn ở trong màn vô minh. Nhưng lại là một người bạn rất là tốt trên đường đi đến sự Giải Thoát. Như đã nói ở trên: Ba cái này chỉ có khi mình còn ở trong màn vô minh. Hay đúng hơn là khi còn cái "Tôi".

Tất nhiên, cái thứ nhì là khi mình đắc quả A La Hán hay quả vị Phật thì ba cái lôm côm ở trên (thể xác, linh hồn và tư tưởng) sẽ triệt tiêu vì thật ra: Ba cái đó chỉ là phóng ảnh của cái "Tôi" hay là cái bản ngã. Ngắn gọn như vậy đó là "biết ta" một cách "không giới tính" rồi đó.

Nhưng thực tế: Con Người lại có hai giống Cái và giống Đực.

Giống Cái thì bắp thịt lại tròn, sức chịu đựng thuộc loại bền bỉ, cuộc sống thiên về sự tự kềm chế hay đè nén,... chỉ có một phần ít là sống như giống Đực mà thôi. Lý do mà giống Cái hay rơi vào tình trạng "bị kềm chế" là vì... cái nghiệp sát chi phối rất nhiều nên mới ở vào thế yếu như vậy. Thông thường thì khi nhìn nhau thì phần đông giống Cái đều nhìn vào bộ ngực của nhau. Do yếu tố đó mà ông bà lại quyết định là nguyên khí của giống Cái là ở ngay lồng ngực.

Giống Đực thì bắp thịt lại vuông, sức chịu đựng lại không có bền bằng giống Cái, nhưng lại có nhiều sức mạnh. Do yếu tố là "có sức mạnh" nên đời sống có vẻ ngang tàng, phong độ hơn và khi phát biểu thì lại có uy hơn giống Cái... Chỉ có một số rất là ít lại sống như giống Cái mà thôi. Lý do mà giống Đực ít bị kềm chế là vì ít bị nghiệp sát hơn, nếu so sánh với giống Cái. Thông thường khi nhìn nhau thì giống Đực lại nhìn vào bộ phận sinh dục của nhau. Do yếu tố đó mà ông bà lại quyết định là nguyên khí của giống Đực lại nằm ở ngay bộ phận sinh dục. Khi phản ứng trước một hiện tượng thì giống Cái lại náo loạn và mạnh mẽ hơn giống Đực.

Ví dụ:

Khi coi vũ sexy thì giống Cái lại hò hét nhiều hơn giống Đực. Khi uống rượu thì giống Cái cũng ồn ào hơn. Khi nghiện một cái gì rồi thì giống Cái lại nghiện nặng hơn. Khi phân chia phe đảng, thì giống Cái lại sống chết với phe của mình nhiều hơn giống Đực...

Vì lý do giống Cái hay rơi vào tình trạng "thái quá" này (tỷ lệ 70%) mà Đức Phật phải đề nghị ra nhiều giới luật hơn giống Đực.

Đại khái như vậy là "biết ta" có giới tính.

Nay tui lại so sánh về tình trạng tu hành hay công phu.

Phần này lại có hai phần.

A- Vô minh:

Trong tình trạng này, con người (không viết chữ hoa, vì ít coi trọng chữ Hiếu) bị rơi vào tình trạng "bán thân bất toại" hay "tê liệt đi phân nửa". Có nghĩa là thể xác thì hoạt động được 100%, nhưng phần "tâm linh" thì bị tê liệt hoàn toàn.

Trong tình trạng này, con người cũng xả thân đi tìm cái hạnh phúc.

Nhưng họ chỉ chú trọng đến những cái hạnh phúc theo sự cảm nhận của các giác quan. Tình trạng đầu tư vào việc đi tìm hạnh phúc này cũng tương đương với những tu sĩ hạng nặng. Họ cũng thức khuya, dậy sớm; họ cũng... ngồi miệt mài suy nghĩ về những đề tài; họ cũng... bỏ ăn, bỏ ngủ, lăn xả vào những cuộc đầu tư và... chơi thí mạng cùi vào những mục tiêu đó, vốn là: tiền bạc, công danh, quyền lực, hơn thua...

B. Tu hành:

Trong tình trạng này, Con Người có vẻ thăng bằng hơn: thể xác và tâm linh có phần nào tương trợ vào nhau, kềm chế lẫn nhau, nên ít rơi vào phần thái quá. Có nghĩa là: họ cũng mưu tìm sự hạnh phúc. Trong tình trạng này: Họ cũng... bỏ ăn, bỏ ngủ để học hỏi và đầu tư vào con đường thực hành. Lại có hai con đường:

1. "Xuất Thế": Đó là các Đạo Pháp có liên quan đến phần thực hành. Để tiến tới mục đích là thành các linh vật như: các loài Rồng, hay cao cấp hơn. Sự cao cấp này trải dài từ Con rồng, qua các loài Quỷ, các loài Thần, rồi Con Người (viết hoa là vì tình trạng chú trọng đến chữ Hiếu) và sau đó là ông và bà Tiên ở Dục Giới (Từ cung trời Tứ Đại Thiên Vương đến Tha Hoá Tự Tại), Sau cùng là các Chư Thiên ở các cõi Sắc Giới như Sơ Thiền, Nhị Thiền, Tam Thiền, Tứ Thiền, kế đến là những cõi cao cấp khác như là các cõi Vô Sắc (từ Không Vô Biên Xứ trải dài đến Phi Tưởng Phi Phi Tưởng Xứ).

2. "Siêu Thế": Có nghĩa là thực hành để thành các quả vị Thánh có liên quan đến ba pháp ấn: Khổ, Vô Thường và Vô Ngã. Các quả vị Thánh này là:

2.1. Tu Đà Hườn (những vị được gọi là Nhập Lưu hay Ngộ Đạo). Đặc biệt chỉ còn làm Con Người tối đa là bảy kiếp nữa mà thôi

2.2. Tu Đà Hàm (Những vị "Nhất Lai", có nghĩa là: Sẽ còn trở về làm Con Người thêm một kiếp nữa rồi vào Niết Bàn luôn)

2.3. A Na Hàm (Những vị "Bất Lai", có nghĩa: Không còn trở lại làm kiếp Con Người nữa, mà chỉ thẳng tiến lên các cõi Tịnh Cư Thiên và nhập Niết Bàn luôn tại đó). Đặc biệt, nếu là cư sĩ mà đắc quả vị này, thì lại có khuynh hướng sống "Độc Thân".

2.4. A La Hán là những vị đang làm Người mà đã giải thoát và có thể nhập Niết Bàn ngay trong kiếp này

Đến đây thì tui có thể trả lời câu hỏi của ông bằng cách so sánh với những người có tu, có chứng và có đắc. Ông đã hỏi tui:

-- Sao lâu nay, em tu mà nó cứ dậm chân tại chỗ hoài! Chẳng đi vào đâu cả!

40966- nồi bánh tét và Đạo Quả 2

Cái chuyện "chứng hay đắc" chỉ là những cảm giác của cái thân thể mà thôi. Hay đúng hơn là cái cảm giác "dậm chân tại chỗ" của ông chỉ là cái cảm giác của cái thân mà thôi, chớ ông đâu có cảm nhận được cái cảm giác của cái... linh hồn? Như vậy câu hỏi đặt ra là: Tại sao có cái chuyện hoạt động không đồng bộ giữa cái thể xác và cái linh hồn vậy.

Chuyện ầm ỷ này cũng chỉ tại lỗi ở cái thân xác này mà thôi. Như đã nói ở trên: Công dụng của thể xác là chỉ để trả nghiệp mà mình đã cố ý tạo ra từ vô thủy cho tới nay. Và cũng tại vì một phần ở cái sự... ngu dốt của mình khi, bỗng nhiên hứng chí, nghe theo những người tu hành để mà... tu hùa! Như vậy, nhìn từ bên ngoài: Thân thể này có vẻ bình thường không có gì sai khác nhau nhiều lắm. Tuy vậy, nhìn cho thiệt là kỹ, vào tận bên trong, thì những tu sĩ nhà nghề sẽ phân biệt được sự khác nhau rất là nhiều giữa người này và người kia. Sự khác nhau sở dĩ xảy ra là vì do những ác nghiệp mà những người này đã cố ý tạo ra từ vô thủy cho đến nay. Trên thể xác, những ác nghiệp thuộc về quá khứ, khi đầy đủ nhân duyên, lại có thể ngăn chận máu không đem "chất bổ" đến để nuôi dưỡng một bộ phận nào đó hay một đám rối thần kinh nào đó. Những trẻ em với những khuyết tật bẩm sinh hay những người già với những căn bệnh kinh niên... là những thí dụ rõ ràng nhất. Đây là nói về tình trạng sức khỏe bình thường của một người.

Còn về vấn đề tâm linh thì nó lại càng rắc rối hơn nhiều. Tiện đây, tui xin phép kể cho ông nghe sự thành lập của một bầu thai, chỉ vì theo cái thói quen về sắc dục, mà có thể biến thành "con trai", "con gái", "lại cái" hay "lại đực" ngay từ lúc nhập thai.

Con trai hay con gái: Khi linh hồn đem theo cả các tiền nghiệp của các kiếp trước, lại... nằm mơ và thấy cảnh "nghiên cứu" của cha mẹ mình và khi nhìn cái cảnh đó thì giấc mơ lại chuyển thành cái cảnh... chính mình đang "nghiên cứu" với cha của mình! Trong cái cảnh mà Đức Phật nói là "điên đảo, mộng tưởng" này, linh hồn biến dạng và thành ra một đứa con gái. Và dĩ nhiên, khỏi nói thì ông cũng thấy rằng nếu linh hồn, trong cơn "điên đảo, mộng tưởng", lại thấy cảnh mình đang "nghiên cứu" với mẹ mình thì sẽ đầu thai ra để làm một đứa con trai.

Lại cái hay lại đực: Như vậy, theo nguyên tắc trên, nhưng vì cái thói quen "hay tự giải quyết" của các tiền kiếp, nên trước cảnh nghiên cứu của cha mẹ mình thì mình lại "điên đảo mộng tưởng" khi lại thấy cái cảnh mình "tự giải quyết" (theo thói quen hay phản xạ đã được huân tập từ nhiều kiếp trong quá khứ). Trong trường hợp này, nếu linh hồn nghiêng về (hay bị thu hút bởi) người mẹ nhiều thì sẽ một người "lại cái" với một thân xác là con gái. Còn nếu nghiêng về (hay bị thu hút bởi) người cha (lúc này trong cái thấy của linh hồn: nó chỉ chú tâm đến người cha), do lý do đó mà nó sẽ "lại đực", với một thân xác là con trai. Tất nhiên, đối với số đông tình trạng "lại cái" hay "lại đực" chỉ ngủ ngầm, đợi dịp đầy đủ nhân duyên thì xuất hiện và bất ngờ làm thay đổi cách sinh hoạt một người. Do vậy, mà có khi vừa mới tuổi trưởng thành mà đứa trẻ đã là "lại cái" hay "lại đực" rồi. Một đôi khi, một vài người lại bỗng nhiên đổi thành "lại cái" hay "lại đực" sau khi có gia đình đàng hoàn. Dĩ nhiên cũng phải nhắc đến những đứa bé bị khuyết tật nơi bộ phận sinh dục, lý do là vì cái "điên đảo mộng tưởng" đó lại quá mạnh.

Qua những ví dụ dài dòng trên: Chắc ông đã có thể cảm nhận tình trạng cay đắng của những ác nghiệp mà mình đã cố ý tạo nên rồi! Do vậy, những thói quen được huân tập hay được làm tới làm lui nhiều lần, mà cái ác tâm mới có đủ cái sức mạnh để lưu lại những tì vết trên thân thể: Ông cũng đã từng nghe nói là một người với nét mặt xấu trai, như tui đây, là do chìm đắm vào nghiệp sân hận... Một người sợ nước, đến độ không dám tắm là vì bị ám ảnh bởi cảnh chết chìm hồi xa xưa. Một người tuy là giàu có nhưng lại chỉ xài đồ củ, đồ mẻ, đồ nứt là vì cái cảnh... cháy nhà sau khi đã bỏ công, bỏ của ra mua sắm để trang trí nội thất đã xảy ra vào tiền kiếp... Như vậy, thử hỏi một người cứ chê bai một người khác về chuyện tu hành, trong khi người đó đang cố gắng hết sức để tiến tu! Hay là lại rũ quyến các tu sĩ phá giới thì sẽ bị cái chuyện gì, khi đến phiên mình cũng cố gắng... tu nhưng chỉ là mới... tu hùa như bọn mình đây.

Như vậy chuyện gì xảy ra trong giai đoạn... tu hùa này.

1:55 PM 1/2/2007

41009- nồi bánh tét và Đạo Quả 3

Chuyện gì đã xảy ra trong giai đoạn sơ phát tâm này? Nhiều chuyện thuộc vào loại không thể nghĩ bàn đã xảy ra: Trước hết phải nói đến sự ngu xuẩn của bọn mình: Theo lá số Tử Vi thì phước cạn thì Thầy bói mới khuyên là nên đi tu. Vì đời đang lên hương, tuổi còn trẻ, ai mà ngu đến độ lại tính chuyện đi tu bao giờ? Thế nhưng thực tế thì khác hẳn: Phước báu nhiều thì mới có thể đi tu được! Nói trắng ra: Nhà giàu thì mới tu được, có nghĩa là "giàu về cái gì cũng được": Giàu về của cải, giàu về kiến thức, giàu về nghệ thuật, giàu về tình thương,... tóm lại "Con Người có đầu óc thì mới tu được".

Nhân chuyện này, tui lại bàn về "cái nghèo của bọn mình", ông còn nhớ tình trạng "lá dập đùm lá rách" của bọn mình không? Ông cũng còn nhớ đến cái câu nói thuộc loại "chó ngáp phải ruồi" của tui trước khi đi Mỹ:

-- "Em mà qua Mỹ, thì mấy anh sẽ tu được ngon lành và dễ dàng hơn".

Và, quả nhiên là đúng như vậy, anh em làm ăn... phát đạt ra và cũng từ đó lại tu hành có vẻ dễ dàng hơn: Nói về "Thiền quán" thì trong bọn mình lại ít bàn đến... chuyện "Sơ Thiền" Vì rằng cái chuyện giữ một đề mục lâu mười mấy giây thì ai rồi cũng làm được!

Nói về A Di Đà thì có người cho rằng, phương pháp này không có gì là bảo đảm cho lắm, chỉ làm với tính cách cầu may mà thôi! Nhưng cái "không thể nghĩ bàn" đã xảy ra cho bọn kém phước báu như bọn mình như sau: Anh Thái... lại Ngộ Đạo khi niệm Phật (vào thời đó, anh là người cư sĩ duy nhất đạt được chuyện kỳ lạ đó ở Đà Lạt). Và dĩ nhiên, cái chuyện độ tử lừng danh đáng ghi vào sách Guiness (sách ghi những kỷ lục thế giới) của những cư sĩ còn trẻ trong bọn mình.

Bàn về Mật thì cũng hết sảy: Những bài thuốc đặc trị như bài sám hối cho riêng từng người được đưa từ A Tỳ Địa Ngục về cõi trần gian và... "cho không" theo kiểu kính biếu đến tận tay những người có nghiệp nặng là... vô giá! Hiện nay, trên toàn thế giới, không có một chỗ nào bàn về chuyện này. Tất nhiên, những cái vớ vẩn khác như chuyện quỷ nhập, chữa bệnh... thì cũng chỉ là những chuyện "bên ly cà phê".

Trên đây, chỉ là những gạch đầu dòng vào cái thời còn sơ khai của bọn "lu bu", và dĩ nhiên tui chỉ nhắc lại cho ông nghe và ông so sánh với thực tế để thấy rõ những cái trưởng thành của bọn mình. Như vậy, ông cũng đã thấy cái phước báu chung chung của bọn mình rồi chớ gì? Về phần cá nhân, tui lại phải so sánh cho ông rõ về hai cái phước báu: (đường lại cực kỳ trơn trợt, xin bà con giảm vận tốc đọc lại)

1. Phước báu hữu lậu: Có nghĩa là "người nhận phải cám ơn người cho" và người cho cũng vui lòng hả dạ với cái chuyện làm phước của mình. Vì tính cách bản ngã được tâng bốc lên như vậy, nên: Cho dù có cúng dường cho những tu sĩ thứ thiệt đi nữa thì cũng chỉ là phước hữu lậu (có nghĩa là... cái phước này rồi nó cũng hết, hay rõ ràng hơn cái phước này nó sẽ chuyển qua sự "giàu sang", giàu kiến thức, giàu về nghệ thuật,... và rồi nó cũng tan biến theo thời gian.

2. Phước Báu Vô Lậu: Có nghĩa là "người cho phải cám ơn người nhận" và người nhận thì cũng vui lòng hả dạ với cái chuyện nhận phước này. Đây mới là hành động của Ba La Mật. Đây mới là hành động có thể gọi là đồng dạng với những chuyện "Vô Tác" của các bậc Thánh Nhân. Do chuyện tréo cẳng ngõng này (hoàn toàn ngược lại với chuyện đời) mà bọn mình không có một tý kinh nghiệm gì về Phước Báu Vô Lậu.

Do vậy, khi làm phước thì nên tận tay mà trao (tuy là rất là tốt, nhưng chỉ là thứ yếu), và phải "cám ơn người nhận" đây mới là chìa khóa của "Phước Báu Vô Lậu". Ở đây dể xảy ra cái chuyện "Không có người cho và không có người nhận". Sự chuyển hóa kỳ diệu giữa "tài thí" sang "Pháp Thí" chỉ lắc léo ở chỗ này thôi! Tui nhắc lại một lần nữa: "Người Cho Phải Cám Ơn Người Nhận". Làm một cách "tùy hỷ công đức " như vậy, thì tâm ý mới có cách để đồng dạng với Chơn Tâm. Và dĩ nhiên làm nhiều lần một cách "... vô... tư" như vậy thì chuyện "Ngộ Đạo" (Nhập Lưu hay là bậc thánh tăng Tu Đà Hườn) là chuyện tất nhiên phải tới. Vì nhân đã Vô Lậu thì quả phải Vô Lậu.

Như một người nuôi đứa con và làm hai ca để kiếm tiền về cho nó ăn học! Người nuôi nhìn sự lớn như thổi của đứa nhỏ mà quên đi sự mệt nhọc của mình và cố gắng vắt mình ra để đem tiền về nhà! Bọn mình cũng vậy, ra đường nhìn người ta chưa biết gì thấy mà chóng mặt, trước tình cảnh bi đát đó, bọn mình chỉ còn có quên mình mà tu thôi, tui cũng vậy, ông cũng vậy, cả đám mình cũng vậy.

Đó là phần phước báu.

41023- nồi bánh tét và Đạo Quả 4

Kế đó dĩ nhiên là đến cái thân xác này, phải nói đây là một công cụ để giao duyên với nhau. Với một tuổi thọ chỉ có vài mươi năm, rồi không biết bao nhiêu là bệnh hoạn đang nằm phục kích chỉ cần đi đến giai đoạn thứ hai trong chu kỳ "Sinh, Lão, Bịnh, Tử" thì cho dù đó là đại lực sĩ thì cũng rồi sẽ biết thế nào là "Bệnh" là "Đau" và là "Khổ". Từ vị trí này, con người sẽ thấy đâu đâu cũng là sự hủy diệt. Tất cả những người thân cũng như thù rồi đây cũng nối đuôi nhau vào lò sát sinh của Quỷ Vô Thường.

Trong thảm trạng như vậy, ấy vậy mà lại hay! Ai mà trong con người lại không hiểu sự chết, sự hủy hoại. Vì ai cũng hiểu như vậy, nên: đây là một môi trường gồm những người... thông minh hơn các cõi khác! Vậy mới tức cười chớ! Thật vậy có lần tui leo lên Đao Lợi để tán láo (bằng cách thần giao cách cảm) về Con Người cho họ nghe, tui long trọng chỉ cho họ thấy thế giới văn minh, những tòa cao ốc... từ dưới, nhìn lên đến... trặc cổ! Những tòa xe lửa chạy với vận tốc 300 cây số một giờ, những đường hầm chìm hẳn dưới lòng biển nối từ nước này qua nước nọ, những máy bay siêu âm bay... đang nói ngon trớn, thì tui thấy mấy ông bà tiên này mặt mày buồn xo!

Lý do là vì: Tuy là chỉ là trình độ Cận định loại yếu nhưng vì câu chuyện quá lạ và quá thật đi, nên một vài ông bà tiên này cũng thấy được một vài hình ảnh!

Họ than thở rằng:

-- Có cái cảnh khổ đến như vậy à! Tại sao lại chui vô mấy cái thùng nho nhỏ đó để đi từ nơi này đến nơi khác làm gì vậy cà! Sống chen chút như vậy chịu sao nổi!...

Rồi họ quay sang tui và nói rằng:

-- Ở đây, muốn đi tới đâu thì chỉ cần nghĩ đến là tới nơi liền. Cái chỗ của anh họ chết nhiều quá, chỉ mới có một thoáng nhìn vào thành phố thì đã thấy có người chết rồi! Ở đây đâu có ai chết đâu.

Một ông tiên ngồi gần ông đang nói, mới nhìn ông này và thần giao cách cảm như sau:

-- Chết là làm sao

Ông nọ trả lời:

-- Chết là nằm một chỗ và hết thở rồi linh hồn bay ra ngoài thân thể?

-- Linh hồn là cái gì? Và... thở là cái gì, thở ra làm sao

Ông thấy không? Tuy là cõi cao hơn tụi mình nhưng lại không có những cái mà tụi mình có (ý tui muốn nói đến cái thể xác), do vậy mà họ không hiểu gì hết!...

Nay lại bàn tiếp về thể xác:

Mặt khác thể xác lại là chỗ để chịu những ác nghiệp mà mình đã cố ý tạo ra từ vô thủy đến nay, do vậy mà bên trong lại có chuyện cái nghiệp nó chận không cho máu đem chất bổ đến một vài bộ phận. Do vậy mà người này thì mang bệnh này, người kia lại bị bệnh kia... Từ nguyên nhân trên, ông có thể suy ra những đám rối thần kinh, những trung tâm năng lực cũng không phát triển đầy đủ (bị khuyết tật) nên việc tiếp nhận những chấn động vũ trụ cũng khác đi: Người thì nhậy cảm, kẻ thì chai lỳ... Từ đó, với một thể xác chưa... phát triển đầy đủ thì khó có thể cảm nhận được những kinh nghiệm tâm linh một cách rõ ràng (tình trạng cà xịch cà đụi này rất là nhiều).

Câu chuyện chứng đắc này nọ về công phu có thể ví như một người ngồi canh... nồi bánh tét vậy: Người thì canh lúc bảy giờ chiều, người thì canh vào lúc mười giờ đêm và người thì canh vào lúc bình minh. Phân tích cho kỹ, ông thấy rằng: Người canh vào lúc bảy giờ chiều thì: Dư âm của một ngày chạy đôn, chạy đáo làm việc cho xong để kịp đón xuân và buổi cơm chiều còn làm cho họ no! Tình trạng này, có thể ví như khái niệm về đời thì rõ ràng nhưng về đạo thì còn mù mờ như cái nồi bánh tét còn lạnh tanh khi mới vừa bắt lên.

Người canh vào lúc mười giờ đêm có thể có một vài kinh nghiệm về mùa Xuân, khi xơi vài cái bánh ú, hay thưởng thức vài ngụm trà trong khi nồi bánh tét đang sôi, và họ đã đi phải đi ra giếng múc nước và châm vào nồi bánh một vài lần rồi. Thêm vào đó, những câu thơ theo thể loại... "Phản Kiều" (ngược lại với truyện Kiều của Nguyễn Du) được ông Ngoại đọc lên và bình luận, càng làm cho không khí của mùa Xuân càng thêm ấm cúng và đặc biệt.

Tất nhiên, khi nghe kể như vậy ông cũng hiểu cái ý của tui nói về kinh nghiệm tâm linh, tuy là ít (như việc thưởng thức vài cái bánh ú, và chiêu vài ngụm trà của Ông Ngoại trồng và làm bằng tay đặc biệt cho ngày Xuân...) cũng như những giới luật mà mình phải giữ để qua những giai đoạn khó khăn trong lúc công phu (như là lúc ra giếng múc nước vào ban đêm: Lúc này là lúc không có giỡn chơi nữa, mà phải cẩn thận từng bước đi để tránh đạp lên những cây kiểng, và khi ra đến cái giếng vào ban đêm thì phải cẩn thận tối đa để khỏi lọt xuống hố... vv và vv... Tất nhiên là những câu thơ đặc biệt thuộc loại "Phản Kiều" có thể ví như là những thắng trí (là những kinh nghiệm tâm linh vượt ra ngoài sức tưởng tượng cao nhất của con người) mà hành giả đạt được trong lúc công phu.

Người canh vào lúc bình minh thì thật là tuyệt vời: Nhìn cảnh thơ mộng của đồi núi với cái lạnh của những ngày cuối năm, với sương mù dăng mắc khắp nơi, tiếng gà gáy, chó sủa, cảnh mặt trời mọc, những cành hoa anh đào còn động sương... vv và vv… Khỏi nói đây là cảnh chứng đắc của những bật thuộc loại thượng căn. Tóm lại nói theo kiểu nhà nho thì trong một vấn đề, có ba yếu tố để dẫn đến sự thành công:

1. Thiên Thời: là cái chữ Thời, cái này có thể ví như đoạn ba người canh nồi bánh tét

2. Địa Lợi: Có thể ví như là sự cấu tạo của thể xác chai lỳ và đầy... khuyết tật này

3. Nhân Hòa: Là những kinh nghiệm về Phước Vô Lậu, cái mà hầu như đã bị thất truyền lâu rồi

Như vậy, xét lại ngay bản thân của mình thì ông thấy là hầu như là... không được gì hết. Do tình trạng này mà Đức Bổn Sư nhắc đi nhắc lại nhiều nhất là phải tinh tấn. Câu chú cuối cùng của Ngài là:

-- Các Pháp Hữu Vi đều Vô Thường, các ông cố gắng tu hành, các Đạo Sư chỉ là những người chỉ đường.

Như vậy, tác dụng của sự tinh tấn nó như thế nào.

11:25 AM 1/16/2007

41100- Nồi bánh tét và Đạo Quả 5 (hết)

HL: Đã nói đến "Tinh Tấn" là nói đến một cách gián tiếp những khó khăn mà tu sĩ đã gặp phải trong lúc công phu tu tập. Muốn vượt qua những khó khăn này thì hành giả phải có một cái nền tảng vững chắc về lý do: Tại sao mình lại tu hành? Và đây cũng là câu chú thường ngày của tu sĩ. Sự suy nghĩ hàng ngày về sự cần thiết của vấn đề tu hành, sau một thời gian dài, sẽ tạo thành một áp lực trong nội tâm. Và chính cái áp lực này nó giúp cho hành giả tinh tấn tu hành trong mọi điều kiện. Và cũng nên nhấn mạnh với ông rằng: chữ "tinh tấn" ở đây không phải là sự tinh tấn của bất cứ ai mà đó là "Sự Tinh Tấn Của Một Đức Phật".

Nói rõ hơn một tý:

Khi một em bé học ở lớp 9/12 nói rằng:

-- Đây là một bài toán khó!

Và em bé đó lại cố gắng giải bài toán đó. Và khi "tinh tấn" làm như vậy thì ông cũng phải hiểu: Đây là sự tinh tấn của một em bé học lớp 9/12.

Khi em bé này học thành một Thạc Sĩ và than rằng:

-- Đây là một bài toán khó!

Và ông Thạc Sĩ này lại cố gắng giải cho ra bài toán thì ông phải hiểu: Đây là sự tinh tấn của một ông Thạc Sĩ. Nếu so sánh với sự tinh tấn hồi còn nhỏ thì sự tinh tấn vào lúc này nó ghê gớm hơn lúc xưa rất nhiều. Hành giả mà không cẩn thận ở chỗ này thì sẽ rất là thất vọng, và có thể dẫn đến vấn đề "bỏ cuộc" khi bỗng nhiên gặp phải khó khăn trên đường tu hành. Trong giai đoạn đầu thì cái lý do tu hành phải to hơn cái mục đích tu hành. Hiện tượng "Lý do to hơn mục đích này" phải được củng cố hằng ngày, lúc vào công phu và sau khi tu tập xong.

Một vài đề nghị về những lý do:

- Ba Má già rồi! Nếu có mệnh hệ nào thì mình làm chớ còn ai vào đây nữa!

- Ba Má lại bị thất lạc trong cõi Vô Minh thêm một lần nữa rồi: Người đi tìm các Ngài là mình chớ không còn ai khác cả!
- Ai cũng có Ba và Má, nhưng mình là đứa mồ côi: Mình phải tìm cho ra các Ngài để gọi là cám ơn.

Tác dụng của sự tinh tấn:

Trước hết, tinh tấn làm phát triển sự... "lắng nghe". Hiện tượng "nhìn vào bên trong" qua sự "lắng nghe" này, rất dể hiểu lầm. Trong cuốn sách "Đức Phật và Phật Pháp" của Narada, ông sẽ thấy câu này lập tới lập lui hoài:... "Lúc ấy, tư tưởng sau đây phát sanh đến tôi".

Sự hiểu lầm là ở chỗ này đây:

Sự xuất hiện của tư tưởng khi bị cảnh giới chi phối (hay bị nhập) là: Câu nói xuất hiện ra từ đằng sau ót.

Sự xuất hiện tư tưởng khi "tư duy" là một câu nói xuất hiện trong đầu mình.

Nhưng khi "nhập chánh định" thì tư tưởng lại "chạy xuyên từ bán cầu phải, qua bán cầu trái của não bộ".

Như vậy một hành giả với tâm "tinh tấn" thì tư tưởng chạy xuyên từ bên phải qua bên trái xảy ra rất là thường xuyên. Lần đầu tiên tui bị thì cũng hơi giật mình, nhưng sau đó thì lại quen đi. So sánh cái tỷ lệ đúng thì "tư tưởng xẹt qua xẹt lại" lại đúng với tỷ lệ khá cao: 98%, trong đó 2% sai số là do mình không giữ đúng giới luật.

Tư tưởng "bị nhập" (xuất hiện ở đằng sau ót) thì có thể đúng đến 70% là tối đa. Tư tưởng này trong giới lên đồng, thần quyền, xuất hồn, bùa ngải.

Còn tư duy của mình thì khỏi nói: khi trúng, khi trật, không biết đâu mà rờ. Như vậy, một người "tinh tấn" tu hành, khi có vấn đề thì sẽ đụng cái tư tưởng xẹt qua xẹt lại. Căn cứ vào hiện tượng vật lý này mà hành giả mới có thể quyết định bước kế tiếp là như thế nào.

Tinh tấn tu hành sẽ giúp cho hành giả có linh tính rất là bén nhậy và chính xác. Tinh tấn tu hành sẽ giúp cho hành giả gần kề với thiện trí thức (những người cùng với nhau tu hành), và khi bàn luận hữu ích thì hành giả cảm được mức độ "Đúng với chanh pháp" của câu chuyện.

Cái hết mức của "tinh tấn" sẽ dẫn đến sự xuất hiện như thật của các cõi giới: Rồng, Ma, Quỷ, Tiên, Bồ Tát, Thầy, Phật.

Như vậy, bằng chứng hiển nhiên là: Tu sĩ tinh tấn là tu sĩ không bao giờ cảm thấy cô đơn, lẻ loi, và hiện tượng "bị bỏ rơi".

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Tâm động

<< [Mục Lục] [Tập Tin] >>

41014 - Cái gì là Tâm động?

Jan 12, 2007

BY:

Không hỏi về Tịnh... Hỏi về Động...

Cái gì mới gọi là Tâm động?...

Nhìn cái lá đang đung đưa trong gió, lúc đó không có nghĩ cái gì hơn là cái ý “lá đong đưa”, vậy có xem cái tâm ý biết được “lá đong đưa” là Tâm Động không vậy?...

Nhìn cái cột nhà đứng yên, lúc đó không có nghĩ cái gì hơn là cái ý “cột nhà”, vậy có xem cái tâm ý biết được “cột nhà” là Tâm Động không vậy?

Khi nhập vào những thiền, ví dụ thấy ánh sáng trong lúc nhập thiền định, thì cái tâm ý biết được “ánh sáng” và những yếu tố của ánh sáng đó là Tâm Động không vậy?...

Khi trụ tâm vào câu Kinh Phật, khi trụ tâm vào Danh Hiệu Phật, thì cái tâm ý biết được lời kinh, âm thanh của kinh, đang được phát ra do mình đọc tụng niệm, thì tâm ý biết được mình đang đọc tụng niệm, mình đang phát âm, mình đang nghĩ tới lời kinh, âm thanh của kinh, danh hiệu của Phật, thì cái ý đó có được xem là Tâm Động không vậy?...

Khi trụ tâm nhập định, tâm to lớn bao trùm, định định tịnh tịnh, không suy nghĩ, thì cái tâm ý biết được mình đang nhập định, đang thấy (?) to lớn bao trùm, đang cảm nhận (?) định định tịnh tịnh, đang biết không có ý suy nghĩ gì khác, thì cái tâm ý biết được tâm đang trụ nhập định là Tâm động hay không vậy?...

Khi xuất đi thăm các cảnh giới khác, thì cái tâm ý biết mình đang xuất, viếng cảnh giới khác, gặp chuyện và người của cảnh giới khác, thì có xem cái tâm ý biết được nầy là Tâm Động không vậy? Trước khi nói về “Tâm Tịnh”, thì lập nên nền tảng định nghĩ cho cái gì gọi là “Tâm Động” trước, có lẽ như vậy dễ hiểu, dễ dùng, có cái gì để So sánh với sự thật thay đổi vô thường trong tâm mà biết cái gì là “Tâm động”...

HL: Cái này là "cái biết" mà "cái biết" lại là "vô ký" có nghĩa là nó không động và cũng không tịnh. Chỉ có cái bản ngã khi nó chen vào "cái biết" thì lúc đó mới có động và tịnh.

Mến.

TB: Để biết được rằng mình tịnh hay động thì phải căn cứ vào một Phật Ngôn: "Tâm tịnh thì cảnh hiện ra như thật".

Như vậy dể biết mình có tịnh hay không thì nên làm thí nghiệm sau đây. Đối trước một cảnh, ví dụ như:

Đứa con vừa đi đâu đó về, thì nếu mà tâm mình tịnh thì mình sẽ nói liền:

-- Mầy muốn tiến tới cái chuyện tình yêu vớ vẩn của mầy đó! Thì lần sau, khi gặp cái thằng đầu trọc đó thêm một lần nữa thì nên nói cho nó biết về cái xấu cũng như cái tốt của gia đình mình!

Còn nếu tâm mình động thì sẽ hỏi câu bình thường:

-- Mầy đi đâu mà về nhà trễ như vậy hả! Đồ con gái hư!


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Không có người chứng

<< [Mục Lục] [Tập Tin] >>

41034 – Thế kỷ 21 không có người chứng…

Jan 19, 2007

QHA: Theo như đoạn trích dẫn ở dưới đây thì năm nay chúng ta đang ở thời kỳ Phật lịch 2550, tức là đang ở vào thời kỳ 1000 năm thứ ba, như vậy chỉ có khả năng chứng đạt tới bậc A Na Hàm mà thôi...

http://zencomp.com/greatwisdom/uni/u-hophap/rt4-03.htm

HL: Hơi lộn chăng? Độc Giác Phật lúc nào cũng có. Như vậy thì A La Hán lúc nào cũng có. Khi đọc bài trên thì đệ lại có suy nghĩ như sau: chẳng qua là vì bọn mình không thèm đi theo nguyên con con đường của Đức Phật mà chỉ làm theo có một phần. Do làm theo một phần mà pháp lực lại không có. Pháp lực đã không có thì quả vị cũng theo đó mà tiêu tùng luôn.

Ví dụ như:

A Thần phù nhào vô làm Vipassana. Trong điều kiện này thì chỉ chơi với phần thô tâm mà thôi, không cách gì mà mò tới vi tế tâm. Do vi tế tâm chưa bị ép phê nên quả vị còn mù mờ.

A Thần phù bay vô, tưởng bở quán cái "không": Tác dụng cũng như trên, vi tế tâm không cách gì mà..."không" được! Nên quả vị còn mù mờ.

A Thần phù nhào vô niệm Phật bằng miệng, niệm rầm rộ cả xóm làng đều nghe, niệm khô cả họng, niệm phờ râu... Thế nhưng: vi tế tâm chưa "xi nhê", hay đúng hơn: vi tế tâm... chưa thèm niệm theo mà chỉ có thô tâm nó niệm mà thôi nên không cách gì mà vào được tình trạng "nhất niệm" được do vậy mà không thể nào... độ tử được, Và vì không thể độ tử được nên quả vị còn mù mờ.

Bỗng nhiên, hứng chí tụng chú lia chia: cũng vậy, vi tế tâm chưa thèm tụng theo: Chú không linh hiển, do vậy mà quả vị còn mù mờ. Hiện tượng mù mờ vì cảnh giới xuất hiện theo tính cách:

1. Bất ngờ

2. Không báo trước

3. Không thể nào, và không có cách nào trở về lại y chang tình trạng hay linh ảnh hay cảnh giới vừa mới xuất hiện.

Lý do: hành giả chỉ chơi với "Thô Tâm" nên cảnh giới chỉ là "Cận Định". Dĩ nhiên "Cận Định" thì không thể nào là "Chánh Định" được và do không có "chánh Định" thì không có cái Chánh Huệ". Do không có "Chánh Huệ" mà quả vị còn mù mờ.

41099

lbt: Nhân dịp anh HL nói chuyện độ tử. lbt có câu chuyện kể.

Vừa qua lbt về lại nhà vài tuần trong dịp nghỉ cuối năm.

Và gặp lại 1 cô bạn gái nhỏ tuổi tên Dung. Cô này gốc là

Thiên Chúa Giáo. Trước kia mỗi lần gặp lbt, Dung lại rất ưa nghe Phật Giáo. Trong những lần nói chuyện đó lbt cũng có nói về cách niệm Phật.

Lần này gặp lại, qua câu chuyện Dung nói:

- À em quên kể anh nghe chuyện này ghê lắm

- Ừ thì kể. Chuyện gì mà dữ vậy

- Anh nhớ chị B không? (lbt biết người này nhưng lại quên mất tên. Chị B chết cách đây không lâu do bệnh ung thư ngực)

- Nhớ chứ

- Em nằm mơ thấy chị B về bảo em: đọc gì mà ngắn vậy

Nguyên là khi chị B còn sống khi Dung đến thăm hay làm này làm kia đãi ăn và xem Dung như em. Vì cuộc sống bản thân không được hạnh phúc lại lắm phiền não nên Dung rất cảm kích với những việc nho nhỏ như vậy. Nên khi chị B chết, Dung rất thương cảm. Và mỗi khi nhớ đến chị B Dung lại niệm Phật. lbt đâu có chỉ Dung làm việc này. Chỉ Dung niệm Phật lbt còn không chắc là Dung sẽ làm và làm được nên lbt chỉ là chỉ vậy thôi. Lbt cũng không hiểu tác động nào khiến Dung lại niệm Phật trong trường hợp này. Lbt còn hay nói đùa:

- Ê khi buồn thì niệm Phật. Vậy khi vui có niệm ổng không vậy,

- để em cố gắng nhớ

Rồi Dung hay nhớ niệm Phật bất cứ lúc nào trong ngày.

Quay trở lại chuyện chị B.

- Vậy chớ Dung niệm ra sao vậy?

- Ừ thì em đọc Nam Mô A Di Đà Phật: đọc trong tâm và chậm như anh nói

- Rồi sao nữa?

- Em đọc 10 kinh (Cô Dung này nói chuyện lẫn lộn Phật Giáo và Thiên Chúa Giáo)

- 10 kinh là sao?

- Là 10 lần đó

- Vậy thôi à?

- Dạ…..

- Hay thiệt. Như vậy là ép phê rồi đó. Đúng ra là như vầy. Mỗi khi nhớ tới chị ấy thì vẽ ra ra cái mặt chị và phóng niệm vào mặt chỉ. Và niệm cho đến khi nào chán hay mệt thì thôi.

Qua câu chuyện này lbt học thêm 1 điều. Là lbt có kỹ thuật và lý thuyết nhưng lại không bằng Dung ở chỗ Dung còn có con tim. Cái này mới thật là Tâm đồng Tâm Chư Phật. Ngoài ra Phật nói 10 niệm là không sai. Lbt niệm 1 tiếng đồng hồ không bằng Dung niệm chỉ 10 kinh. Xin nói thêm là Dung dạo này vui vẻ hơn, việc làm ổn định. Lại có tình cảm mới và sắp đám cưới nữa chứ.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Sele c t good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Select good friends

<< [Mục Lục] [Tập Tin] >>

41197- Select good friends

Feb 28, 2007

Tho Vu: Good friends are the ones that practice the five rules: 1) no killing, 2) no stealing,

3) no sexual misconduct, (adultery,...),

4) no lying, 5) no intoxicants (drug, alcohol,...)

In my technical profession, most of them practice the above 5 rules because we have certain conduct to follow (IEEE conduct...). Many other professions such as medical doctors, dentists, pharmacists,... have similar rules and conduct to follow. Otherwise, you can find them at the universities and colleges in particular with a teaching profession, pagodas, temples, churches,...

For example, Christians have the Ten Commandments to follow, and 4 of them are listed above.

To me if the Christians do not obey and practice the Ten Commandments then they're not Christians.

HL: Chuyện đời không đơn giản như vậy đâu. Chỉ chuyện nói xạo không thôi thì làm cách gì mà mình làm được? Đừng nói chi đến chuyện chôm chỉa, chuyện dùng chất say, chuyện giết chóc, chuyện tà dâm... Một người có thể, khi làm việc thì lại đầy đủ những đức tính trên, nhưng khi về nhà hay gặp bạn bè thì lại nói xạo thì sao? Về chuyện này: Đức Phật đã ghi nhận rằng: Khi khởi sự nói xạo, hay đúng hơn: Khi nói xạo đã thành một thói quen rồi, thì không có bất cứ một ác pháp nào mà người đó không làm!

Như vậy đầu mối của một người tốt là một người không nói xạo. Một ngạn ngữ về cách chọn bạn: Cho tôi biết bạn của anh là ai thì tui sẽ biết anh là người như thế nào! Nhưng để thực hiện thì phải mất rất là nhiều thời gian, và trí thông mình để điều tra những người nói trên. Để rồi mới có thể rút ra và có được một kết luận đúng đắn được.

Thế nhưng, Phật Giáo có thể đào tạo ra những tu sĩ với tâm thanh tịnh và thăng bằng, qua những phép hành như: Chứng Sơ Thiền, Nhị Thiền,... Hay với những kỹ thuật an trú Chánh Niệm "ngay đằng trước mặt" như câu niệm Phật... Thực tế, những tu sĩ này có thể nhận định được ngay lập tức, không mấy khó khăn, để tìm ra được một người bạn tốt. Như vậy, nói theo văn chương huề vốn thì: Để biết người này tốt hay không thì "không nên hướng ngoại" mà chỉ nên "hướng nội" thì mới đủ khả năng và trình độ để đi đến kết luận quan trọng trên.

Mến.

41227

SCD: Nói xạo có phần tốt xấu phải không? Nếu như nói xạo tốt cho người ta thì nói xạo có là vấn dề không?

HL: Theo Đời thì y như Chị nói là đúng và được rồi, nhưng theo Đạo thì chưa hay lắm: Mình phải nói thật trong bất cứ lý do nào, vì khi đã nói thật lâu ngày thì lời nói bỗng nhiên thành sự thật, như câu kinh sau đây: (viết lại theo trí nhớ từ cuốn Đức Phật và Phật Pháp của Narada).

"Từ hồi tui chưa tu hành thì tui ẩu tả và tạo nghiệp rất nhiều. Nhưng khi tui tu thì tui không có ý định giết bất cứ một chúng sanh nào, nếu đúng thật là như vậy thì nguyện cho chị mẹ tròn, con vuông." và bà mẹ sinh ra được đứa con một cách ngon lành liền. Như vậy nói theo thói quen ngoại giao thì "Ngôi Lời" không có đủ sức mạnh để chuyển hóa. Trong Thánh Kinh, Đức Jesus đã có thể, trong vài trường hợp, chữa được bệnh mù hay cùi... Muốn làm được như vậy hẳn nhiên, Ngài phải là một người nói thật thuộc loại chuyên nghiệp.

SCD: Thấy câu trên cũng interesting. Dzậy nếu muốn biết người dối diện tốt hay không thì hướng nội như thế nào, Huynh HL có thể elaborate more on this topic không?

HL: Muốn làm được như trên thì phải thật là nhạy cảm. Muốn thật là nhạy cảm thì tâm ý phải thật là ngay thẳng (chính) và không được bất kỳ với một nguyên nhân nào hay lý do nào mà trở nên tà vạy (cong queo, hay nghiên ngửa). Muốn được như vậy thì phải:

1. Kiểm tra tư tưởng liên tục (liên tục có nghĩa là không có chuyện giải lao).

2. Giữ giới luật cho thật là ngon lành

3. Thiền định

Trong ba điều trên không có một điều nào là hướng ngoại mà chỉ là toàn là hướng nội.

Như vậy có ba trình độ nhạy cảm:

1. Trình độ này tạm gọi là trình độ "Cận Định". Ở trình độ này thì hệ thần kinh đã được tẩy sạch nên độ cảm nhận có khác hơn người thường: Độ tập trung tư tưởng cao hơn người thường và thể hiện ở chỗ mình trở nên bình tĩnh hơn khi gặp rối ren. Kiên nhẫn là một dấu hiệu tốt của "Cận Định".

Áp dụng:

Khi ngồi nghe một người nào đó trình bày một câu chuyện thì các trung tâm năng lực trên thân thể hành giả tự động rung động:

Trung tâm năng lực ngay lỗ rún mà rung động thì người đối diện thuộc loại thô bỉ, không có chiều sâu: chỉ nói về rượu, đàn bà và tiền của.

Trung tâm ngay ngực mà rung động thì đây là một người nhân hậu.

Trung tâm ngay trán, thì đây là một bậc Thầy.

Trung tâm ngay thóp là một vị Chân tu có đẳng cấp thánh nhân: từ Tu Đà Hườn đến A La Hán.

41334-

HL: Như vậy nói theo thói quen ngoại giao thì "Ngôi Lời" không có đủ sức mạnh để chuyển hóa. Trong Thánh Kinh, Đức Jesus đã có thể, trong vài trường hợp, chữa được bệnh mù hay cùi... Muốn làm được như vậy hẳn nhiên, Ngài phải là một người nói thật thuộc loại chuyên nghiệp.

SCD: Chỉ cần nói thật là chữa được bịnh sao? Chắc còn yếu tố gì khác nữa? SCD thấy người ta chữa bằng thuốc... do bác sĩ tốt nghiệp về y học đàng hoàng chớ chưa thấy ai có khả năng như Đức Jesus. Thật sự có người có supernatural power chữa được bịnh mà không cần thuốc huh? Là ai dzậy? Huynh HL huh? hihihiihhi...

HL: Dẫn chứng tiếp:

Một ngày, Angulimala đi khất thực, gặp một người đàn bà trở dạ, khó sanh và đang vô cùng đau đớn. Không biết làm sao được, Angulimala trở về hỏi Đức Phật. Đức Phật bày cho Angulimala đem lời sau đây nói với người đàn bà:

"Này bà chị, từ khi tôi sanh trở lại trong hàng Thánh chúng, tôi không có giết hại bất cứ một loại hữu tinh nào. Cầu mong lời nói thật này giúp cho bà chị được khỏi đau đớn, con của bà chị được sanh nở an toàn".

Angulimala học thuộc lời Đức Phật, và đến nói với người đàn bà đau đớn, khó sanh. Lập tức, người đàn bà hết đau, và hạ sanh đứa con dễ dàng. Lời nầy của Đức Phật được gọi là Angulimala Paritta. Ngày nay, ở các xứ Phật giáo Nam phương, người ta vẫn có tập tục đọc lời Angulimala Paritta để làm dịu cơn đau đẻ của phụ nữ. Sau này, Angulimala chứng quả A la hán.

41362

Chào Huynh HL,

Lời Angulimala Paritta nói ra từ người đắc đạo mới linh nghiệm phải không? Người bình thường đọc những lời đó có work không huh?

HL: Chỉ cần không nói xạo là được. Khi mà mình không nói xạo "một cách chuyên nghiệp" thì lời nói có một sức mạnh. Tại vì khi nói như vậy, Tu Sĩ trứ danh đó nói với toàn lực, nói một cách... "nguyên con". Không phải nói bằng tâm hay nói bằng ý mà nói... nguyên con. Ở Utah, đệ có tìm ra một cô bé "không biết nói xạo". Ông ngoại của Cô bé bị bịnh ở VN. Cô bé chỉ cần cầu nguyện và niệm A Di Đà Phật thì ông Ngoại tỉnh lại. Lần trước, Bà Ngoại cũng bị như vậy, Cô bé cũng chỉ niệm Phật mà Bà Ngoại sống lại tới 4 năm. Sau đó Bà Ngoại chết và Cô bé độ Bà về Tịnh Độ.

Mẹ Cô bé thắc mắc là chuyện độ đó có thật hay không?

Cô bé liền nói rằng:

-- Nếu Me muốn biết thì Me chỉ cần ăn chay và niệm Phật, rồi hướng về Bà Ngoại thì sẽ biết.

Bà mẹ làm theo. Một vài tháng sau đó, Bà nói:

-- Trên đó an nhàn và đẹp đẽ thiệt.

Cô bé tu Thiền và có thể thấy xuyên vào thân thể của bất kỳ một ai như rọi quang tuyến X. nhưng lại ngon lành hơn. Vì Cô bé thấy những bộ phận với toàn là màu sắc chớ không phải trắng đen.

Mến.

Chuyện của bọn lu bu ở VN thì... búa xua ví dụ.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Tâm phân biệt

<< [Mục Lục] [Tập Tin] >>

41298- Ý Phân Biệt Chứ Làm Gì có Tâm phân biệt

Mar 22, 2007

NHT: Thiên Hạ Tu Ý mà bảo rằng tu tâm

Còn lâu mới đụng tới tâm!!!

Chưa biết tâm ý ra sao mà dám bảo tu tâm!!!

Trời ơi!!!

HL: Tụi này "tu nguyên con" đây nè mà còn chưa đi tới đâu hết nè! Ở đó mà tu tâm với là tu ý.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

A Di ĐÀ Phật

<< [Mục Lục] [Tập Tin] >>

41302- Hai Lúa viết đúng về A Di Đà Phật

Mar 22, 2007

Nguyễn Anh Tùng: Hôm qua tình cờ đọc lại những gì Huynh Hai Lúa viết về A Di Đà Phật như sau: "Niệm OM AMITABHA HRIH thì sẽ thấy một vùng ánh sáng"

Trưa ngày 4 tháng 3, 2007 vừa qua, sau 3 ngày nhập thất niệm A Di Đà Phật, lúc 1 giờ trưa tôi đã niệm OM AMITABHA HRIH thì tôi thấy thân A Di Đà Phật trong hình bỗng sáng rực mầu VÀNG.

Huynh Hai Lúa viết như sau: "Niệm A Di Đà Phật và phóng niệm này vào một chấm đỏ trước mặt đến khi nào thấy toả ra ánh sáng là đi được nửa đoạn đường đến NHẤT TÂM BẤT LOẠN"

Vào ngày 28 tháng 12, 2006, sau 6 ngày nhập thất niệm A Di Đà Phật, tôi nhìn vào nhục kế đỏ của hình A Di Đà Phật trước mặt, bỗng ánh sáng đỏ toả ra khắp phòng. Sau đó là hình Phật A Di Đà đen thui.

Điều này được HIGHEST YOGA TANTRA của Mật Tông mô tả là không còn vọng tưởng để đạt Phật Tánh. Trong Mật Tông thì hào quang mầu trắng là THAM, hào quang mầu đỏ là SÂN, hào quang mầu đen thui là Si Sau đó sẽ là CLEAR LIGHT (Phật Tánh). Chuyện lạ lùng là dùng A Di Đà Phật của TỊNH ĐỘ mà tôi đã thành công trong Mật Tông cao cấp nhất của Tây Tạng. Kinh nghiệm cho tôi thấy là niệm A Di Đà Phật bao gồm cả THIỀN, TỊNH, MẬT.

HL: Chào Huynh cùng các Bạn.

Coi vậy chớ không phải vậy đâu Tịnh Độ có một công dụng nữa là độ tử. Tập cái gì hay làm cái gì đi nữa mà không làm được chuyện độ tử (giúp cho những người đã chết) thì cũng chỉ là bánh vẽ, không có ích lợi gì cho mình và cho người. Cái lớn lối thứ nhất của người tu Tịnh Độ là như sau: Khi đi hộ niệm, mà người hộ niệm đến trước (có mặt sớm nhất) thì gia đình may mắn đó có thể biết được kết quả của sự hộ niệm.

Cái lớn lối thứ hai của người tu sĩ Tịnh Độ là khi đi hộ niệm mà lại đi đến sau thì: tu sĩ phải biết người đi trước đã độ cho người này tới đâu rồi. Nếu người tới trước đã độ xong rồi thì tu sĩ sẽ tuyên bố với chủ nhà rằng: Nghi thức độ tử không cần thiết nữa. Còn nếu chưa xong thì tu sĩ sẽ độ tiếp và gia đình sẽ được tường thuật lại đầy đủ chi tiết.

Ngoài ra, đôi khi, gia đình còn nhận được lời nhắn nhủ cuối cùng của người đã chết. Hai đề tài này ngoài bọn lu bu ra thì chưa ai được nghe nói tới trong bất kỳ bài giảng nào về Tịnh Độ.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Help

<< [Mục Lục] [Tập Tin] >>

41327- Help

Mar 26, 2007

phươngvan vo: My life is from this post-teaching to the next pre-teaching. At the end of a post-teaching, I always get a severe constipation which made me stop the daily commitment. After Pasadena teaching of the HHDL, my post-teaching lasted 2,5 mths without a shower, it is ended because of a most severe constipation with the wind blowing upward in my belly.

HL: Lại có vấn đề: Sau khi tu tập mà bị bón là vì ác nghiệp chưa giải quyết xong. Cũng như mình đánh chết người khác, rồi nay lại xếp bằng tính chuyện tu hành thì lòng hận thù của người mà bị mình đánh chết đó nó không chịu tha thứ cho mình.

Cái tâm nó hoạt động như sau: Với trạng thái loạn động thì... không có chuyện gì xảy ra: Tình trạng này được ví như người bị phá sản, nên những con nợ không đến đòi. Nhưng sau khi công phu thì tâm trở nên yên lặng và tình trạng suy sụp sức khoẻ lại xảy ra với nhiều hình thức, ở đây là hành giả bị bón, do không tiêu nên khí lại dồn ngược lên. Tình trạng này được ví như là mình đang trúng số độc đắc: Con nợ liền ùn ùn kéo đến đòi nợ.

Chữa trị:

Bệnh nhẹ: súc ruột (bơm nước vào hậu môn rồi đi ị)

Bệnh cứ tái đi, tái lại (bác sĩ không biết nguyên nhân, hay hễ ngưng uống thuốc thì lại bị). Trong tình trạng này đích thị là do nghiệp sát: Thông thường do mình lấy dao truỷ thủ (loại dao ngắn lưỡi với công dụng là làm xuất huyết nội và nạn nhân chết rất là chậm và đau đớn) mà đâm vào bụng thiên hạ.

Chữa trị với biệt nghiệp như trên: Trước khi tu nên thông báo cho những cõi giới đó biết rằng mình đang tu (theo cách gì đó). Nên thông báo bằng cách đọc thì thầm trong miệng như sau:

Hôm nay, tại đạo tràng (số nhà... đường...) con... (pháp danh) tu (cách gì đó). Nguyện xin công đức này hướng về các chúng hữu tình mà con đã cố ý hay vô tình lấy đi mạng sống của họ. Nguyện xin xóa bỏ lòng hận thù ra thành sự giúp đỡ và xin các chư vị, cùng với tôi đồng tu hành, đồng thành tựu.

Sau khi tuyên bố như vậy thì mới vào phần công phu. Tập một thời gian, giữ giới ngon lành (để ý đến tình trạng bất ngờ bộc phát sân hận của chính mình khi đụng chuyện, và đừng có cho cái tình trạng bộc phát này xảy ra nữa. Bịnh liền hết.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Buồn ngủ

<< [Mục Lục] [Tập Tin] >>

41328- Buồn ngủ

Mar 26, 2007

HL: …Mặc dù vậy, Ngài vẫn bị những cơn buồn ngủ nặng nề tràn ngập. Ngài không muốn đầu hàng những hôn trầm này. Nhưng Ngài vẫn bất lực, không thể giữ cho thân mình ngồi thẳng, và đầu vẫn gục xuống. Có những lúc Ngài phải vận dụng toàn lực để mở rộng đôi mí mắt, không cho nó khép lại.

Đây là một trạng thái rất dễ hiểu. Bởi khí hậu vùng nhiệt đới oi bức, và bởi sau những năm dài du phương tầm đạo, Đại đức Mahà Moggallàna giờ đây thân thể phải mệt mỏi và những cơn buồn ngủ đến với Ngài là một sự tự nhiên. Nhưng đức Thế Tôn, bằng đức tính chăm sóc của một bậc thầy đến hàng đệ tử, Phật dù biết vậy, vẫn không ngừng theo dõi mọi sinh hoạt của Mahà Moggallàna. Đức Phật tuy ở xa, nhưng với nhãn lực siêu phàm Ngài đã thấy rõ những trở ngại tu tập của người tân môn đồ đó, nên dùng Phật lực hiện ra trước mặt Mahà Moggallàna. Khi Mahà Moggallàna thấy Phật đang đứng trước mặt mình, một phần lớn sự buồn ngủ, sự mệt nhọc tự nhiên bị biến mất. Bây giờ đức Thế Tôn mới hỏi Ngài:

- Phải chăng Mahà Moggallàna đang ngủ ngục?

- Bạch Thế Tôn! đúng vậy!

Phật bèn dạy tám phần pháp giải trừ chướng ngại hôn trầm (buồn ngủ) như sau:

1. Này Mahà Moggallàna! Đừng nghĩ rằng có cơn buồn ngủ đang ở trong ông, rồi chú ý đến nó. Giữ tâm như thế cơn buồn ngủ sẽ biến mất.

2. Nếu làm như vậy mà hôn trầm không đi mất thì ông nên nhớ lại những lời dạy của Như Lai và suy ngẫm. Khi ông nhớ đủ, rồi soi xét ý nghĩa giải thoát thì hôn trầm sẽ biến mất.

3. Nhưng nhớ đủ Phật ngôn như thế mà hôn trầm không biến mất, thì ông nên lập lại sự phán xét ấy một cách chi tiết hơn về các pháp hữu vi của Như Lai đã dạy, hôn trầm sẽ theo đó mà biến mất.

4. Nhưng nếu hôn trầm cũng không biến mất thì ông đem tâm ý vào xúc giác, cọ mạnh đôi vành tai và xoa bóp tứ chi thì hôn trầm (hay cơn buồn ngủ) sẽ biến mất.

5. Khi làm như vậy mà hôn trầm cũng không đi mất thì ông nên đổi oai nghi, để tâm và ý duyên vào động tác, như đứng dậy đi rửa mặt bằng nước mát, rồi phòng tầm mắt quan sát tất cả mười phương tám hướng. Đoạn ông nhìn lên bầu trời, quan sát mọi tinh tú, không gian, thì hôn trầm sẽ biến mất.

6. Nhưng nếu làm như thế má hôn trầm vẫn không biến mất thì ông nên chăm chú đến ánh sáng. Nếu ấy là ban ngày thì lấy ánh sáng mặt trời làm đề mục. Ban đêm thì lấy ánh sáng tinh tú (trăng, sao) làm đề mục. Đây là cách làm cho tinh thần xán lạn không bị u ám, hôn trầm sẽ biến mất.

7. Nhưng nếu dùng ánh sáng bền ngoài mà hôn trầm không biến mất thì ông quay lại soi xét nội tâm. Lấy nội tâm làm đề mục và cố gắng xem kỹ từng ý nghĩa, giống như lấy ánh sáng tinh thần để rọi thẳng vào tâm thức để thấy rõ từng chập tư duy khác nhau, đừng để một thứ tư duy nào hiện lên trong đầu ông mà ông không biết, đồng thời ông đứng dậy đi kinh hành. Làm thế hôn trầm sẽ biến mất.

8. Như thế mà hôn trầm vẫn không biến mất thì ông có thể nằm xuống, biết rõ mình đang nằm như một con sư tử: vai mặt ở dưới, vai trái ở trên, hai chân duỗi thẳng, kê lên nhau, giữ trong tâm một ý niệm mạnh mẽ là: "Ta phải biết mình toàn thân đang nằm như thế nào? Nếu thân thể ta mệt mỏi thì ta để cho nghỉ ngơi, nhưng ta không say đắm trong sự nghỉ ngơi ấy!" thì hôn trầm sẽ biến mất.

- Này Mahà Moggallàna! Ông nên tinh tấn hành trì tám phương pháp này! (theo Anguttara Nikàya VII 58: Tăng Nhất A Hàm số 58).

Trên đây, đức Phật đã hướng dẫn Ngài Mahà Maggallàna một phương pháp tiệm tiến để giải trừ sự hôn trầm. Điểm quan trọng nhất và hữu hiệu nhất là đừng để tâm mình bị lôi kéo bởi ý nghĩ cho rằng cơn buồn ngủ (hay hôn trầm) đang xảy đến và tiếp tục. Dĩ nhiên điều này rất khó làm. Nếu hành giả không thành công, họ có thể tập trung nghị lực, suy xét những lời Phật dạy, hoặc tự đọc thuộc lòng những lời dạy ấy. Khi giải pháp hướng dẫn trí nhớ (tinh thần) không đem lại kết quả hành giả có thể quay sang giải pháp tác động thân thể như kéo mạnh vành tai, lắc lư thân mình, chuyển vận huyết mạch bằng cách xoa bóp tứ chi, rửa mặt bằng nước lạnh v.v... Nếu vào ban đêm họ nên ngước mặt lên bầu trời, hướng sự chú ý vào vô biên thăm thẵm của vũ trụ, không gian đầy tinh tú. Ban ngày thì nhìn ánh sáng rực rỡ của vầng Thái dương v.v... Những tác động ấy vừa có thể kích thích giác quan (nhất là Xúc giác và Thị giác) vừa có thể đưa tâm ý câu hữu với mọi đối tượng thiên nhiên bên ngoài. Làm tất cả những điều ấy có thể giúp hành giả vượt qua cơn buồn ngủ, như trong Theragàthà (Tôn Túc kệ ngôn) có lưu lại của lời một Thánh Tăng như sau:

"Chớ lùi bước vì hôn trầm mê ngủ

Nhìn không gian sao sáng chiếu lung linh

Khi đêm đến tâm mà như tinh tú

Tuệ tâm soi bừng giác tánh nơi mình!"

(Theragàthà, 193)

Khi áp dụng tất cả các cách ấy mà hành giả không thắng nổi sự hôn trầm, lúc bấy giờ có thể quay về với ánh sáng nội tâm mà nhiều nhà Thần bí học đã nói. Hay nói một cách khác là quay về với sức mạnh kỳ diệu của Giác tánh (là hạt giống lành đã gieo, do sự tu tập thiền định trong một kiếp nào đó). Sức mạnh hay ánh sáng nội tâm ấy sẽ giúp hành giả vượt ra ngoài sự chi phối xác thịt của cuộc đời hiện tại.

Trong trường hợp này, hành giả sẽ không còn phân biệt ngày hay đêm, bởi vì "Ánh sáng nội tâm" không để cho làn mức giữa hai cái ấy (đêm và ngày) hiện hữu nữa. Nhờ với một tinh thần tự soi sáng, hành giả có thể loại bỏ, như một trời Phạm Thiên, toàn diện cảnh giới của ngày lẫn đêm (vốn chỉ là những hiện tượng giả lập của cảm quan!). Khi đức Phật, trong các điều dạy thứ năm, thứ sáu, thứ bảy nhắc đến tinh tú, bầu trời, ngày đêm v.v... tức là Ngài muốn ám chỉ những gì Mahà Moggallàna đã từng trải qua (từng an trụ) trong kiếp này hay kiếp trước. Đối với chúng ta, tám lời dạy này tỏ ra quá bình thường bao nhiêu thì đối với Mahà Moggallàna có ý nghĩa đặc biệt bấy nhiêu. Sự "Thắp lại ánh sáng nội tâm" ấy (aloka sannà) có ghi rõ trong bài kinh số 33 của bộ Trường A Hàm (Dìgha Nikàya) như một trong bốn cách phát triển thiền pháp dẫn đến Trí tuệ và Quan kiến (Sannadassana).

Nếu tinh tấn cỡ ấy mà hôn trầm (đòi hỏi giấc ngủ của xác thân) không chấm dứt thì hành giả bắt buộc phải kinh hành. Kinh hành nhưng tâm trí không được lìa khỏi tầm soi sáng nội tâm bằng thiền lực, để tiêu trừ mệt mỏi do hôn trầm gây ra. Tuy nhiên, nếu bằng cả "sự soi sáng nội tâm" ấy mà hành giả vẫn không đạt được kết quả thì bấy giờ họ có thể nằm xuống "nghỉ ngơi" trong chốc lát, vì đó là sự phản ứng tự nhiên của thân thể, chứ không phải do tính lười biếng thúc giục xác thân đòi hỏi hành giả chỉ cần nằm để điều hoà oai nghi cùng quân bình sự quá độ trong chốc lát, chứ không phải để hưởng thụ. Vì vậy họ sẽ nhanh chóng ngồi dậy khi sự hôn trầm trôi qua.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Sanh dễ, sanh khó

<< [Mục Lục] [Tập Tin] >>

41337- Sanh dễ, sanh khó

Mar 27, 2007

BY: Anh HL hỏi thử những bác sĩ và y tá chuyên ngành sản phụ khoa xem thử về vấn đề sanh khó... Nghe nói đôi khi đang sanh khó rồi tự nhiên sanh dễ; đôi khi đang sanh dễ rồi tự nhiên sanh khó; đôi khi sanh khó và tiếp tục khó nên phải mỗ; đôi khi sanh từ đầu chí đuôi; Không biết trước được... Nếu như vậy thì dẫn chứng trên của Anh HL cho không có đủ hùng hồn, not convincing enough... Hay là Anh HL tìm proof khác đi...

HL: Cũng may đó là Ngài sát nhân đó, chớ nếu mà là Chị BY thì Phật Giáo lại không có giai thoại trên rồi. Chị lại không bao giờ rảnh để đọc sách đâu nhỉ? Trong cuốn autobiography of a yogi của Ngài Yogananda có một mớ những giai thoại về... Ngôi Lời này. Ngài Yogananda chuyên môn là nói thật nên khi Ngài chỉ cần cầu nguyện không thôi mà cũng hết bệnh.

Mời Chị cùng quý Bạn đọc chơi cho vui.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

49 ngày đầu

<< [Mục Lục] [Tập Tin] >>

41369- Giảm đau trong vòng 49 ngày đầu

Apr 2, 2007

Hien: Hello all,

Hiền chào mọi người nhé.

Có ai có thể cho Hiền biết làm thế nào để thân trung ấm giảm đau trong vòng 49 ngày đầu không? Hiền cám ơn trước nhé. Xin giúp giùm.

HL: Có nhiều cách.

1. Niệm Phật:

Niệm xù xì trong miệng trong khi nhắm mắt 100%. Khoảng 1 giờ sau thì độ tập trung của tu sĩ tài tử này mới có thể thấy được người đã chết. Hồi hướng công đức tu hành và chúc người đó tươi đẹp, khỏe mạnh ra và hạnh phúc. Sau rồi nếu người đó còn đứng xớ rớ trong tầm nhìn của tu sĩ tài tử này thì tu sĩ hộ niệm cho người này về trên đó chơi luôn cho rảnh việc.

2. Nhập Tứ Thiền Hữu Sắc rồi quán ra người đó và hồi hướng công đức tu hành cho người đó.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Bố Thí & Sám Hối

<< [Mục Lục] [Tập Tin] >>

41483- Bố Thí & Sám Hối-

HL: ……Phước Báu Vô Lậu: Có nghĩa là "người cho phải cám ơn người nhận" và người nhận thì cũng vui lòng hả dạ với cái chuyện nhận phước này. Đây mới là hành động của Ba La Mật. Đây mới là hành động có thể gọi là đồng dạng với những chuyện "Vô Tác" của các bậc Thánh Nhân.

Do chuyện tréo cẳng ngõng này (hoàn toàn ngược lại với chuyện đời) mà bọn mình không có một tý kinh nghiệm gì về Phước Báu Vô Lậu.

Do vậy, khi làm phước thì nên tận tay mà trao (tuy là rất là tốt, nhưng chỉ là thứ yếu), và phải "cám ơn người nhận" đây mới là chìa khóa của "Phước Báu Vô Lậu". Ở đây để xảy ra cái chuyện "Không có người cho và không có người nhận". Sự chuyển hóa kỳ diệu giữa "tài thí" sang "Pháp Thí" chỉ lắc léo ở chỗ này thôi! Tui nhắc lại một lần nữa: "Người Cho Phải Cám Ơn Người Nhận" Làm một cách "tùy hỷ công đức " như vậy, thì tâm ý mới có cách để đồng dạng với Chơn Tâm. Và dĩ nhiên làm nhiều lần một cách "... vô... tư " như vậy thì chuyện "Ngộ Đạo" (Nhập Lưu hay là bậc thánh tăng Tu Đà Hườn) là chuyện tất nhiên phải tới.

Vì nhân đã Vô Lậu thì quả phải Vô Lậu......


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Nghiệp & Tác Ý

<< [Mục Lục] [Tập Tin] >>

41624- Nghiệp & Tác Ý

May 25, 2007

anbinh: Anbinh có nghe KKT nhắc về sự hiểu biết Phật Học và Thiền Định của anh, nay xin được hỏi anh: Loài chúng sanh hữu tình như vi khuẩn chẳng hạn, chúng nó có tác ý tạo nghiệp không?

Cám ơn anh.

HL: Chào Huynh,

Ngài Mục kiền liên thấy rằng trong một giọt nước có vài chục ngàn chúng sinh. Nhưng Phật lại nhấn mạnh đến các "Chúng Hữu Tình" khi Ngài nói đến các chúng sanh. Mà đã có loại Hữu Tình thì tất nhiên phải có loại "Vô Tình". Anh Sơn (ở Đà Lạt) lại nói đến giết vi trùng thì không sao là vì nó là chúng vô tình. Anh giải thích: Đây là các chúng sanh "Không có tình cảm"

Thực nghiệm: Dùng Thức Vô Biên Xứ mà nhập vào... Vợ: Thì đệ lại thấy những luồng tư tưởng di chuyển và xoáy theo hình trôn ốc. Những luồng này di chuyển va chạm nhau lung tung, không có chiều hướng nhất định.

Nhưng khi nhập vào thằng bạn (đàn ông): Thì đệ lại thấy những luồng tư tưởng trên lại di chuyển có chiều hướng hơn.

Khi nhập vào con chó: Đệ lại thấy những luồng đó lại di chuyển chậm chạp, không có sức và cứ xà quần, xà quần.

Khi nhập vào một cái cây thì những luồng sức này chạy rất đều và yếu. Những luồng này chạy từ rể lên đến ngọn.

Khi nhập vào vi khuẩn thì đệ không thấy gì hết: Như vậy, vi khuẩn không có tình cảm.

Mến.

Antam: Ái chà, ái chà! Hy vọng anh Anbinh nghe anh Hai Lúa nói vậy cho vui thôi chứ anh cũng sẽ hỏi lại các vị khác để xin thêm ý kiến! Trong kinh Hoa Nghiêm thì có dạy rằng: Chúng hữu tình và vô tình đều có tròn một tánh giác. Tôi thì trình độ còn thấp kém nên chỉ biết dựa vào kinh để học thôi chứ chưa đạt đến tuệ giác để hiểu lời của anh Sơn (Đà Lạt) dạy. Làm sao ta biết bia đá không đau, phải không anh?

Anbinh: Cám ơn anh HL rất nhiều. Lời giải thích của anh thật cặn kẽ. Cho anbinh tham khảo, học hỏi với anh thêm. Theo như Phật TC nói thì loài chúng sinh hữu tình có đủ ngũ uẩn. Vậy thì vi khuẩn (quá nhỏ bé) không hội đủ 5 uẩn (có lẽ thiếu uẩn "thức" cái mà tác ý - tình cảm). Như vậy thì những sinh vật lớn hơn, mà mắt ta có thể thấy được) như: kiến, sâu bọ, rận rệp v.v... thì có tình cảm (thức), phải không?

- Anbinh kính phục trình độ tu tập hiểu biết của anh. Nhân tiện anh có thể vui lòng chia sẻ về sự tu hành của anh: anh tu tập pháp môn gì mà có được thành tựu như hôm nay. Có phải anh tu tập pháp Tứ Niệm Xứ không?

- Nếu có thể được, anbinh có thể email cho anh để tham khảo học hỏi thêm về tâm linh được không (nếu không có gì trở ngại, bất tiện cho anh)?

HL: Đúng vậy, hễ mà các chúng sanh nào mà biết nóng lạnh, đói, sợ... mà mình tác ý giết, rồi sau đó mới giết là mình bị nghiệp sát. Nhưng mà hễ không biết thì... thôi, không sao cả. Nhưng sau đó có khi mình lại... chợt biết thì mình vẫn bị.

Không, đệ tu lung tung cả không phải là một món đâu.

Khởi sự là Hatha Yoga, sau đó là kundalini nó vô tình nó chạy. (1968-1974)

Mở ngoặc

Thời gian từ 1974 đến 1981 là đệ tự tu không có sách vở và cũng như là Thầy.

Sau này gặp Anh Sơn (ở Đà Lạt), anh này nói rằng đệ đã có đầy đủ rồi nhưng không biết gọi nhưng cái mà đệ đắc được là cái gì. Do vậy mà anh ấy cho đệ mượn cuốn "Trung Bộ Kinh, tập 3" của Thích Minh Châu. Nhờ vào những bài kinh mà anh ấy giới thiệu để đệ đọc. Đệ đọc tới đâu thì hiểu tới đó và do đó chỉ trong vòng một năm thôi mà đệ tập xong phần Như Lai Thiền.

Đóng ngoặc

Kế đến là thiền về Kasina Lửa, rồi từ đó vào được từ Sơ Thiền cho đến Tứ Thiền, và sau đó vào các lớp thiền Vô Sắc, rồi đến nhập vào Diệt Thọ Tưởng Định (4 lần) đạt quả vị Bất Lai (A Na Hàm 1981-1982)

Từ vị trí này lại phát nguyện đi vào lại cõi Vô Minh để chỉ đường cho Bạn Bè. Vì phải học phương tiện để độ nên đệ qua được Tây Phương Cực Lạc gặp Phật A Di Đà Phật và được Ngài thọ ký bằng cách dùng ngón tay trỏ của Ngài viết lên ngực của đệ chữ Hrih.

Kế đó đệ lại vào thử Mật Tông, đệ học được đàn pháp:

- Phật Mẫu Chuẩn Đế,

- Ngũ Phật Trí,

- Đàn Pháp Om Mani Padme Hùm,

- Đại Trí Văn Thù Sư Lợi,

Hiện nay đệ chỉ có chỉ cho Bạn Bè tập đàn pháp Om Mani Padme Hùm mà thôi. Lý do là vì ít bị công phạt. Phương pháp niệm Phật để được nhất tâm và từ đó có thể độ được... cái bàn thờ và bạn bè. Còn về Thiền Tông thì đệ có chỉ cho Bạn Bè về cách nhập định trên một Kasina, Kasina này được chọn một cách hợp lý để thích hợp với tính tình và biệt nghiệp của từng người.

Cái job chính của đệ là cái này, và dĩ nhiên: đệ rất là sung sướng và cũng như mọi khi: đệ hứa là sẽ chỉ rõ ràng và tường tận tất cả những kỹ thuật mà đệ biết được, nếu có người tò mò muốn tập tành chơi cho vui. Hay là chỉ muốn nghe chơi hay đọc vài bài với tính cách tiêu khiển cũng được.

Mến.

Anbinh: Chào anh Hai Lúa,

Cám ơn anh đã chia sẻ quá trình tu tập đầy thành tâm của anh. Anbinh thật cảm phục quá trình tu hành của anh. Anbinh xin hỏi anh thêm đôi điều:

1. Anh vui lòng giới thiệu những kinh Trung Bộ nào mà anh đã đọc, giúp ích cho anh trên đường tu hành?

HL:

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung107.htm

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung108.htm

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung109.htm

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung111.htm

Trong bài kinh này còn thiếu một đoạn tả về cách thức của Ngài Sariputta khi Ngài thoát khỏi tầm ảnh hưởng của các từng Thiền. Ngài làm như sau: Ngài đọc trong tâm câu "Tôi không muốn thấy sắc pháp này nữa, vì tui biết còn có nhiều cảnh giới cao đẹp hơn, và còn nhiều sự giải thoát cao hơn nữa. Tui còn rất nhiều việc phải làm.” Và sau đó là Ngài nhập chánh định trên một đề mục một cách mạnh mẽ và liên tục. Ngài niệm liên tục (tên của cái đề mục). Và sau đó Ngài có thể thoát khỏi cảnh giới thấp để lên cảnh giới cao hơn.

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung113.htm

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung117.htm

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung119.htm

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung122.htm

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung125.htm

http://www.buddhanet.net/budsas/uni/u-kinh-trungbo/trung128.htm

2. Anh có thể vui lòng nói về Như Lai Thiền, mà anh đã tu tập trước đây.

HL: Trời! nguyên cả một phương pháp tu hành đó... cha nội

3. Xin anh giải thích chữ "Hrih" mà Phật A Di Đà đã thọ ký trên ngực của anh để anbinh hiểu thêm.

Đại khái là khi Ngài viết lên trên ngực đệ thì cái chữ đó nó hiện lên da đỏ như lằng roi mây và sưng lên cao khoảng 1/2 cm. Chữ đó hiện ra lâu khoảng một tuần. Nhớ lại cũng còn vui: Cả xóm đến nhà để chia buồn khi đệ ngủm củ tỏi và khi đệ tỉnh dậy và nói La Hầu La (vợ đệ) lấy cái gương để ghi lại cái chữ ở trên ngực (đệ ghi lại trên bao thuốc là). Và sau đó là đi hỏi lung tung nhưng không ai biết cả. Và sau khi mỏi mệt đệ ghé qua nhà "Bố Vinh" (33 phạm ngọc thạch Đà Lạt) thì Bố đua ra cuốn "Quy Sơn Cảnh Sách" trong đó có ghi lại cái chữ đó. Từ đó đệ mới biết đó là Tâm Chú của Ngài A Di Đà Phật. Và cũng từ đó, đệ có khả năng độ tử cho bà con cô bác trên Đà Lạt. Bà con thường tỏ vẻ kinh ngạc khi một thằng ăn mày ốm nhôm ốm nhách, mặt xanh lè xanh lét vì thiếu ăn, bận cái áo field của quân đội rách tả tơi, đầu đội cái nón bảo hộ lao động màu vàng. Vào nhà ngồi một đống, và lấy cái nón ra để lộ cái đầu tóc rối bù xù, cái nón để trước ngực để che cái bàn tay đang bất ấn A Di Đà. Sau một lúc ngồi im như trời trồng và thằng ăn mày đứng lên kiểm tra lại bằng cách hỏi chủ nhà có phải người đang nằm đó bị như vầy như kia không? Sau khi được xác nhận là đứng như vậy thì thằng ăn mày lại nói:

-- Cả nhà nên ăn mừng và vui lên đi, người này đã trực chỉ về Tây Phương cực Lạc rồi.

Họ dòm đệ như một quái vật, trong khi đệ quay lưng tan biến vào bóng đêm hay đám đông... Và rồi, đệ lại biết rõ cái cách niệm Phật, và niệm như thế nào cho có lực. Và quy trình tiến tu của những người ở trên Tây Phương Cực Lạc. Dĩ nhiên, trong cái đám lu bu lại phát sinh ra những tu sĩ (cư sĩ) là vừa niệm Phật mà cũng... Ngộ Đạo luôn. Và sau đó cũng có những Địa Tạng Vương bất đắc dĩ nối nghiệp đệ để đi độ người chết. Vì là hậu sinh khả úy nên những tu sĩ này còn có thể chữa bệnh bằng câu niệm Phật luôn...

4. Nếu anh muốn chỉ dẫn ai muốn tu tập pháp Thiền Tông Kasina, thì người đó cần phải gặp anh, để anh có thể xem biệt nghiệp của họ, thì anh mới chỉ dẫn được phải không? Xin anh vui lòng dành chút thờ gian nói thêm về pháp Kasina.

HL: Giờ này có Yahoo messenger nên cứ ở nhà mà nhận Pháp cho nó tiện mà không phải tốn xu! Để dành đó để làm chuyện khác cho gia đình nó vui hơn. Thậm chí nếu không có thì cũng được luôn. Chuyện này có thể xảy ra là vì lòng của tu sĩ đó quá ưa thích nên mới có thể cho phép đệ làm được. Tất nhiên là đệ sẽ ghi lại nguyên con, một cách tỉ mỉ cả phương pháp thiền trên. Đợi một chút đi.

41666-

Anbinh: Chào anh Hai Lúa,

Cám ơn anh đã giải thích những điều anbinh thắc mắc, và trình bày sự tu tập và thành tựu của anh, cũng như dành thời gian để viết bài Như Lai Thiền chia sẻ với mọi người.

Xin hỏi anh thêm:

1. Về các tầng cấp và cảnh giới trong Sơ Thiền đến Tứ Thiền. Làm thế nào hành giả biết chắc đó là Cảnh giới có tên đó (như ghi trong kinh điển. Thí dụ như: Quang Âm Thiên, Biến Tịnh Thiên, Quang Quả Thiên, Không Vô Biên Xứ v.v... nếu không có Thầy đã ngộ đạo, hay Minh sư xác định hoặc ấn chứng?

HL: Chào Huynh và các Bạn.

Quá đã! quá đã nghe! Cái câu hỏi này, ít ai hỏi đệ lắm.

Câu trả lời cũng phải dựa vào ba điểm chính: đó là Giới, Định và Huệ.

Giới có nghĩa là: Kiểm tra tư tưởng một cách liên tục. Liên tục ở đây có nghĩa là không có vấn đề giải lao. Với phương cách là: Khi mở con mắt thịt ra, để sinh hoạt hằng ngày, thì mình không thấy được cái phần không gian trên cái trán.

Tu sĩ khéo léo để ý đến cái phần không gian này thì sẽ có cái cảm giác nằng nặng ở vào một điểm ngay trên trán. Điểm nặng này là trung tâm năng lực Ajna. Còn cảm giác nằng nặng là hiện tượng "cận định".

Với khả năng là cả ngày mình ở vào "cận định" thì tối đến, khi vào công phu thì tu sĩ nhập chánh định một cách khá dễ dàng. Đây là bước đầu tiên của sự kiểm tra tư tưởng một cách liên tục. Bước kế tiếp là tu sĩ lại khéo léo an trú đề mục của mình vào cái khoảng không gian này. Bằng cách cố gắng dùng trí tưởng tượng mà cố vẽ cho ra cái đề mục thiền định của mình (trong trường hợp của đệ là: Kasina lửa). Và khi đề mục hiện ra rồi thì cố mà giữ lấy đề mục này trong khi sinh hoạt hằng ngày: Nó khó làm kinh khủng luôn. Nhưng nếu làm được, tu sĩ lại có cái kết quả hiển nhiên là: Cả ngày mà nhập Sơ Thiền (đề mục cứ xuất hiện ra khoảng 12 giây rồi lại biến mất và cứ lập đi lập lại cả ngày) thì khi tối đến mà tu sĩ nhấn ga thì sẽ vào được Nhị Thiền (đề mục xuất hiện từ 12 giây đến 40 giây). Và cứ như vậy mà vươn mình lên để mà tu, mà tập thì chẳng mấy chốc tu sĩ sẽ an trú một cách vững chắc vào Tứ Thiền Hữu Sắc (đề mục xuất hiện lâu hơn 70 giây, và kéo dài cho đến cả ngày).

Tất nhiên vì não bộ hoạt động quá mạnh nên tu sĩ sẽ không thể tránh khỏi một trạng thái nhức đầu vì hiện tượng quá tải, hay quá mỏi mệt. Nguyên tắc là hễ mà chớm bị (có nghĩa là chỉ hơi hơi) bị nhức đầu là tu sĩ liền cho cái tâm nó nghỉ mệt một vài giờ hay một vài ngày cho đến khi hết cái cảm giác đau đầu thì mới tập tiếp. Sau này, não bộ hoạt động quen rồi thì tu sĩ sẽ dễ dàng giữ đề mục cả ngày luôn mà không bị gì cả.

Trên đây là đệ đã trình bày cái "bi hài dờ sin" (behind the scene) hay chuyện gì đang xảy ra trong cái óc của một tu sĩ nhà nghề qua hai phần "Giới và Định". Đến phần kế tiếp là cái Trí Huệ là cái câu hỏi quá hay của anbinh. Phần này có hai (2) trường hợp xảy ra:

Thứ nhất là: Tu sĩ (sau khi an trú vững chắc vào Tứ Thiền Hữu Sắc) lại dùng một câu trong các cảnh giới đã có ghi lại trong kinh sách ví dụ như cung trời Sơ Thiền với cái tên là "Phạm Chúng Thiên". Tu sĩ đọc trong đầu câu "Phạm Chúng Thiên" thì tùy vào độ vững chắc của tu sĩ, mà: Người sơ cơ thì phải đọc ba bốn lần, còn người đã thiện xảo rồi thì chỉ cần đọc có một lần thì linh ảnh của một Chư Thiên xuất hiện ra ngay đằng trước mặt của tu sĩ liền. Đó là hình ảnh nỗi (ba chiều, 3D) của một Chư Thiên với mái tóc quăn dài màu vàng, với cặp mắt xanh lơ, với cái mũi dọc dừa và một khuôn mặt trái xoan thật là hài hoà và đẹp y như những hình trình bày trong các sách khảo cổ về văn minh Hy Lạp vậy. Chư Thiên này lại bận áo choàng màu đen như các Cha ở trong nhà thờ Thiên Chúa Giáo vậy.

Tu sĩ nhìn trực diện vào linh ảnh và tác ý:

-- Ngài là ai?

Chư Thiên này cùng nhìn trực diện vào... cái nhìn của tu sĩ và một giọng nói xuyên từ bên phải sang bên trái của cái não bộ của tu sĩ (hiện tượng chuyển di tư tưởng trong cách "thần giao cách cảm") là:

-- Tui là Phạm Chúng Thiên

Thế là tu sĩ có thể chuyện trò với Chư Thiên này qua cung cách truyền di tư tưởng như trên.

Thứ hai: Tu sĩ tác ý muốn thám du cảnh giới của Chư Thiên ở cung trời Phạm Chúng Thiên. Thì tu sĩ lại tác ý trong đầu như sau:

-- Đây là đâu?

Hay là:

-- Cái này là cái gì? (Câu hỏi của đệ)

Một tư tưởng xuyên qua đầu của tu sĩ từ bên phải (bán cầu phải của não bộ) qua bên trái (bán cầu trái của não bộ) như sau:

-- Phạm Chúng Thiên.

Kế đến là:

-- Còn cái gì tui không thấy nữa không?

Thì cái thấy lại tự động zoom ra xa để cho tu sĩ có thể thấy được nhiều Chư Thiên nữa. Những Chư Thiên này bận đồng phục như nhau (áo choàng màu đen) với nét đẹp cá nhân và nét đẹp nào cũng thuộc diện "nghiên thùng đổ nước" cả. Phải nói là các em playboy thơm như múi mít hay các chàng playgirl đẹp trai và tươi mát nhất mà đứng cạnh mấy Chư Thiên này thì... cũng giống như... Ngài Nanda đã nói (khi cùng với Đức Phật lên cung trời Đao Lợi): Thật chẳng khác gì con khỉ cái, nhe nanh khi bị chết cháy trong khu rừng!

Kế tiếp tu sĩ lại tác ý:

-- Còn cái gì tui không biết nữa không?

thì một tư tưởng cũng xuyên từ bên phải sang bên trái:

-- Đây là những Phạm Chúng Thiên ở cung trời Sơ Thiền đang tác ý về Con Người và vì lý do này mà tu sĩ mới có thể thấy, nghe về họ được.

Kế tiếp tu sĩ lại tác ý:

-- Còn cái gì tui không Thấy nữa không?

Thì "Cái Thấy" sẽ thể hiện cái trạng thái tâm của tu sĩ:

-- Nếu tu sĩ có cái tâm là "Tiểu hành" thì sau câu hỏi này tu sĩ sẽ chỉ thấy một hay vài tầng trời thấp hơn cảnh giới Phạm Chúng Thiên như Tha Hoá Tự Tại... hay ngon lành hơn: "Cái Thấy" lại zoom ra xa để cho tu sĩ thấy những Phạm Thiên khác cũng đang nổ lực nhập chánh định trên đề mục của mình, và khi nhìn như vậy thì tu sĩ lại hiểu, qua cái tư tưởng xuyên từ bên phải sang bên trái rằng:

-- Ở đây các Chư Thiên không ăn uống như ở Dục Giới, mà thức ăn của họ chính là đề mục mà họ đang cố gắng nhập Chánh Định!

Còn với tâm "Đại Hành" hết mức: Thì tu sĩ sẽ thấy nguyên một Tam Thiên Đại Thiên Thế Giới với đầy đủ chi tiết còn hơn cả cuốn kinh mà Ngài Anurudha đã kể lại.

Như vậy làm sao để biết?

Thì tu sĩ phải thiện xảo về Giới- Định - và Huệ (thể hiện qua những tư tưởng xẹt qua, xẹt lại (chữ của Huynh KKT) trong đầu. Hay qua câu diễn tả của hai đứa con của "Cô Bé Hàng Xóm" tại Utah là: "cái màn tivi của con, nó nói với con như vậy".

Anbinh: 2. Như Lai Thiền mà anh chia sẻ thì thuộc về tiểu thừa, như vậy thì chắc phải có NLT dành cho đại thừa. Nếu phải như vậy, và nếu anh có biết, thì khi nào anh có thời gian, xin chia sẻ để anbinh hiểu biết thêm.

HL: Cái này thì đệ chưa có nghe qua. Trong Đại Thừa thì đệ chỉ biết một vài phương tiện để độ sanh và độ tử mà thôi.

Ep: Hi anh Hai Lúa,

It sounds like you are "conditioning" your mind to get into those "cảnh giới".

HL: You are right my friend, every cảnh giới have their own frequency, to see or communicate with them, your brain should work as the same frequency. International Language: Same Frequency.

ep: If you have to concentrate on some "đề mục" that means you are controlling your mind, just like a person who likes something so much that he creates what he likes in his mind.

HL: Talking about "controlling": Looking at you, You are some how controlling your mind too, by writing in English.

Now you are wrong my dear friend, the samaddhi in the kasina is the first step to attain those frequency that Buddha call "Sơ Thiền" to "Tứ Thiền". Only from "Tứ Thiền" you can develop the "Ngũ Thông", with the "Ngũ Thông" you can explore what ever you like without the Lab or without all the sophisticated instruments.

ep: Your "cảnh giới" is not true.

HL: You are wrong again, Their are not "My" cảnh giới. Talking about true or not: Well, with Buddha: all are illusion. With me (quả vị A Na Hàm) some are still true.

ep: What you are doing is create a "replacement" for the real thing happening around you. It is a type of "brainwashing", not getting englightened!

HL: Now you are wrong and death wrong, my friend, because what happen around me is "Not Real" (quả vị A Na Hàm... or Bất Lai mà)

ep: Good luck with your dream world

HL: Now You are right again my friend: I am a Dreamer and a very best one. (Đệ Bát Địa, Bất Thối Chuyển Bồ Tát mà)

41756

BY: Anh HL lại nói rằng Anh HL dream giỏi hơn thì gọi là Bồ Tát Đạo, cái nầy miễn bàn... Hello Anh HL!!

HL: Trời chuyện hay như vầy mà ít ai biết! Hồi Bác sĩ khai thông cái động mạch ở tim của đệ thì họ có bơm rượu vào đó: ngay lúc đó thì đệ cảm thấy nóng rang và sảng khoái vô cùng. Nhưng sau vài hôm thì những tế bào trong trái tim bắt đầu chết và máu phải tải đi những chất dơ này. Lúc này thì đệ mệt thiệt là mệt. Và vào cấp cứu để coi các Bác sĩ ở đây giải quyết ra sao. Họ có quy trình thuốc men của họ và cách này không có ép phê lắm. Vì đệ phải vào vài ba lần nữa.

Họ có nói với nhau rằng:

-- Mình đã làm hết quy trình rồi mà cái ông này (họ chỉ vào đệ) cứ vào đây hoài.

Thấy oải quá, nên đệ dùng cái nghề nằm mơ của đệ để mà tự chữa. Đệ mơ về tình trạng của trái tim của mình và coi nó như thế nào rồi. Thì giấc mơ diễn tả một vành trăng tròn là đà trên những ngọn cây và và vành trăng này bị một đám mây đen đang che khuất. Trăng mọc ở hướng Tây nên trăng cũng sắp lặn. Kế tiếp đệ mơ về cách tự chữa. Thì trong giấc mơ một anh Bạn nhanh nhẩu mách nước rằng:

-- Ông à! Tui thấy nhiều người đi chơi vì tình trạng này lắm rồi đó! Tui đề nghị ông nên dùng gió để thổi tan đi đám mây.

Đệ cám ơn anh Bạn có lòng tốt này, nhưng đệ nghĩ rằng: Nếu mà mình mơ và từ trong giấc mơ, mình lại dùng chấn động của gió để đánh tan đám mây và trong điều kiện trái tim không muốn đập mạnh thêm nữa! Thì chỉ có một đường là đi tàu suốt mà thôi.

Đệ chợt mơ về những người mẹ ở Đà Lạt mà đệ đã đến đó vào những năm 1981 cho đến 1991. Đệ còn mơ rất rõ về một cảnh là người mẹ không còn gì để ăn và ngay bản thân lại bị bịnh kiết lỵ và bên cạnh lại có một em bé mới chào đời! Bà mẹ kiệt lực, nhưng không bỏ cuộc, đệ cũng kiệt lực nhưng cũng không bỏ cuộc. Trong hoàn cảnh hết thuốc chữa này, đệ bèn cố gắng mơ về vị Thầy của mình. Như những giấc mơ trước đó. Vị Thầy xuất hiện trong giấc mơ và chỉ cho đệ những chỗ để gài những cây kim châm cứu. Đệ làm theo và bà mẹ hết ngay lập tức bệnh kiết lỵ: Tất cả sức lực của đệ được dùng để đứng và ngồi đã được truyền sang bà mẹ qua những bí huyệt đó. Đệ không còn mơ được gì nữa hết và ngủ một giấc rất là say. Khi đệ tỉnh dậy thì trời vẫn còn khuya, Bà Mẹ đã lành hẳn bệnh và đã đi đâu đó. Đệ nghĩ rằng:

-- Chắc có lẽ tìm cái ăn.

Đệ mới biết là mình đang nằm xỏng xoại trên mặt đất. Và đệ nghe giọng bà mẹ nói với ai đó:

-- Ông đó tự nhiên tới nhà tui và chẳng nói, chẳng rằng, ông ấy châm vào bụng và tay chân của tui vài cây kim. Ông ấy châm tới đâu là tui đỡ bệnh tới đó, rồi bất thình lình ông đó lăng đùng và chết liền tại chỗ!

Người hàng xóm hỏi kỹ lại:

-- Ổng tắt thở hả!

Và tiếng chân chạy mau vào nhà, ông hàng xóm nhăn mặt chỉ vào đệ đang ngồi trên nền nhà và nói:

-- Chị này vô duyên thiệt ổng đâu có bị gì đâu, Thôi tui về để ngày mai còn đi củi nữa.

Và ông ta ra về, không thèm đếm xỉa đến bà Mẹ đang đứng đó, há hốc miệng ra ngạc nhiên, vừa á khẩu vừa nhìn trừng trừng vào đệ. Sẵn trớn, đệ cúi lạy bà ba lạy và đứng lên lủi thủi tìm lại những cây kim châm cứu và tính chuyện đi về. Một lúc sau bà ta mới đủ bình tĩnh và hỏi:

-- Tại sao ông lại lạy tui? Ông chữa tui lành bệnh thì người lạy là phải tui chớ mà... Tại sao ông lại lạy tui?

-- Tại vì "Nó_Là_Như_Vậy". Cảnh nghèo này rồi sẽ hết và chị sẽ khỏe khoắn hơn. Thôi tui đi về.

Bà ta không hiểu gì, đứng đó tầng ngần.

Đệ lại tiếp tục mơ về cái đám lu bu... dĩ nhiên là cái đám này đang... lu bu nghiến răng, nghiến lợi tu hành. Những câu nhắn nhủ còn đó, nhưng chưa có cơ hội để nói ra. Có nghĩa là đệ chưa làm xong chuyện. Và từ bàn đạp này, những chuyện đã làm xong và những chuyện chưa làm xong đã tự dộng tạo thành hai bàn tay màu trắng đang ôm lấy trái tim quá tải của đệ. Đệ lành hẳn bệnh, và liền sau đó là thuyết pháp cho anh Bạn hiền ở Úc mới qua, Cô Vân bên VN cũng đỡ hẳn bệnh tim. Cô nói:

-- Thật là Bất Khả Tư Nghì, tình Thầy Trò mầu nhiệm như vậy là hết cỡ rồi

Đó Bi Wai Bà Bà thấy đệ mơ hết sảy chưa! I am one of the best dreamer (Đệ Bát Địa Bất Thối Chuyển Bồ Tát mà)


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Tu chết bỏ

<< [Mục Lục] [Tập Tin] >>

41749- Tu chết bỏ

Jun 12, 2007

Vừa qua ở VN lbt cũng có gặp Thu Vân, cô trưởng tràng của anh HL, cô hỏi lbt:

- Anh đã tu chết bỏ chưa?

Cái đầu lbt tính trả lời: chết bỏ rồi. Không hiểu sao cái bụng lbt lại trực tâm nói:

- Chưa, dù anh đã từng tập 5 thời công phu mỗi ngày. Đó là không tính lúc nào nhớ tói thi làm lúc ấy. Có lẽ làm 10 thời mỗi ngày cũng vậy thôi.

Bây giờ, khi viết những dòng này lbt lại hiểu ra cái chết bỏ của Thu Vân là trạng thái buông xả khi công phu. Và khi nói chuyện với thầy thì Thầy của lbt bổ sung:

- Đa số tụi mình tu còn tài tử. Dân chuyên nghiệp sau khi nhập công phu khoảng 20 phút mà không cạp được thì chuyển qua sám hối liền. Rồi sau đó cứ vừa tập vừa sám hối. Còn tụi mình sau 20 phút, không cạp vẫn cứ lũi tới và không đi tới đâu.

Buông xả khi bước vào công phu thì ai không biết nhưng làm như thế nào. Mà có được đâu. Ví dụ như: con mắt người tu giỏi khi thấy cái cửa sổ thì thấy cái cửa sổ. Chuyển qua nhìn bức tường thì thấy ngay bức tường không còn thấy cửa sổ nữa. Bắt việc đạo là quên ngay việc đời. Liền tức khắc. Còn bọn mình có làm như vậy được đâu. Cho nên cái sám hối là cái những người tu giỏi làm rất là thường xuyên. Còn những người mới tu thì ít khi làm hay không thèm làm. Nghiệp cũ và oan gia nhiều đời đòi nợ làm cho mình tiến rất chậm hay có khi dặm chân tại chỗ.

Đó là chưa nói đến chuyện Phước Báo. Phước Báo của mình có đủ để cho mình biết Phật, được Pháp và gặp Tăng hướng dẫn mình tu. Nhưng lại thiếu 1 chút để đi đến nơi. Thành ra khi có cơ hội thì cũng phải thực tập hạnh Bố Thí Ba La Mật. Lý của Ba La Mật thì ai cũng biết nhưng sự thì không Ba La Mật ngay được đâu. Mà phải làm nhiều lần. Và lần nào cũng tự hỏi: Phật và Bồ Tát đã hành cái hạnh này ra sao? Cái chất lượng nằm ở cái cung cách. Không phải ở đối tượng hay số lượng. Cho nên hay nhất là một đối với một. Và nhìn cho ra đối tượng là 1 vị Phật sẽ thành. Nhìn ra được như vậy thì cái cung cách sẽ khác ngay. Và không bị cái như sau: Mình đang nhịn ăn để thực tập hạnh Bố Thí. Cho rồi vừa mới quay lưng đi quay lưng lại thì lại thấy họ ngồi chểm chệ ăn phở, uống cà phê đá thì cũng đừng có rủa thầm. Biết đâu họ đã thèm 2 cái này cả năm nay thì sao. Còn phải làm như thế này: tu tập sao cho giống như lấy tay lăn hạt thủy ngân từ A tới B vậy. Lăn mạnh thì đứt đôi hay chạy bậy. Lăn nhẹ quá thì lại không xê dịch. Thành ra phải chú tâm và lăn nó sao cho vừa đủ thôi. Một khi đã có cái đích là B rồi thì khi chuyên chú vào chuyện lăn sẽ không còn thấy hay biết cái đích nữa. Rồi tới hồi nào không hay. Nhắc lại: trong công phu cái thấy không quan trọng bằng sự chuyên chú. Khi đã đủ chỉ số trong tu tập, sám hối và bố thí thì cái gì đó ra ngay thôi. Nhưng đến rồi cũng chỉ là xong giai đoạn đầu của quy trình.


Tap Tin

Hoa Sen Trên Đá

41. Mật Tông

42. Tui Đang Tu

43. Hellooo

44. Hai Lúa mi là ai?

45. Twenty-four hours continuously

46. Tu sĩ và dòng Pháp

47. Mủ mít

48. Đốn hay Tiệm

49. Điều kiện để thành Phật

50. Chẳng ai trả lời

51. Độc Giác Phật

52. Hỏi cắc cớ

53. Chánh Định

54. Hello HB

55. Tui đang tu

56. Có ai biết

57. Red

58. Xá lợi

59. Độc Thoại

60. Điều mình nghĩ...

61. Tìm hiểu thêm về thiền

62. Đi về đâu?

63. Kinh nghiệm chiến trường

64. Thiền bao nhiêu lâu thì thoát khổ

65. Về thần thông...

66. Sát sinh

67. Nồi bánh tét và Đạo quả

68. Tâm động?

69. Không có người chứng...

70. Good friends

71. Tâm phân biệt

72. A Di Đà Phật

73. Help

74. Buồn ngủ

75. Sanh dễ, sanh khó

76. 49 ngày đầu

77. Bố Thí & Sám Hối

78. Nghiệp & Tác Ý

79. Tu chết bỏ

80. Cảnh Giới

[<<] [>>]

TẬP TIN III

Cận tử

<< [Mục Lục] [Tập Tin] >>

9891- Cận tử

KKT: Có cái post cũ # 9074 nói về lúc cận tử

Classification of Kammas

HL: Chào Huynh KKT.

Có nhiều lần đệ đi hỏi vài người có kinh nghiệm chết đi sống lại. Họ đều có những ghi nhận như sau: Bỗng nhiên, nguyên cuốn phim của cuộc đời họ lại xuất hiện trước mặt họ (y như là khi đi coi xinê vậy. Sau đó thì họ lại thấy cảnh họ nằm ở dưới mặt đất ("ở dưới " là vì họ đang từ trên cao nhìn xuống) và sau đó họ lại tỉnh lại. Như vậy, thì phải có thói quen làm việc thiện thì khi chết mình mới có thể nghĩ được rằng mình có làm những chuyện đó. Còn không, thì thật là khó: nó khó cũng y như là nhiều lúc mình đang nói một câu chuyện mà bỗng dưng mình lại quên mất tiêu cái đoạn kế tiếp vậy. Do vậy, ở những người không có cái thói quen này thì đành chịu mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Niệm Phật Tánh

<< [Mục Lục] [Tập Tin] >>

42603- Niệm Phật Tánh

Sep 12, 2007

HL: Niệm Phật... Tánh. Nếu là cái tịch tịnh của Chơn Như thì: khi mình niệm là mình lại niệm cái tịch tịnh: Và nếu mà mình niệm cái tịch tịnh và niệm cho đúng thì chỉ có một mình mình vào được chỗ đó mà thôi. Tại sao là vì khi mở miệng ra để chỉ cho người khác thì đã là sai rồi. Do vậy mà Bồ Đề Đạt Ma thì cũng không rõ là vị này có phải là một người thật hay không? Có nghĩa là vị Tổ này là có thật hay không? Do vậy mà cái pháp của Tổ cũng phải là: Không rõ là có người làm hay không!

Có như vậy thì mới đúng là tịch tịnh.

Còn nếu mà mình hiểu cái tánh là chỉ là cái thói quen của Đức Phật mà thôi thì khi mình niệm cái thói quen của Ngài thì mình sẽ tìm ra cách chỉ đường cho chính mình và sau đó là cho thiên hạ: cách niệm này có lý hơn là cách niệm ở trên.

Mến.

YP: Như vậy, Phật tánh là thói quen của Đức Phật. Anh HL cho YP giơ tay hỏi nhen.

1. Thói quen của Phàm phu là Tham Sân Si. Như vậy, làm cách nào Phàm phu có thể niệm Phật tánh cho có kết quả?

2. Mong Huynh chỉ rõ phương pháp niệm Phật tánh cho có hiệu nghiệm.

Mến,

42729- Niệm Phật... Tánh

HL: Chỉ cần đọc kinh và làm theo những cái thói quen của Đức Phật. Như thói quen "Nhập Niết Bàn". Thói quen làm vipassana, thói quen "Quán Vô Thường", và nhất là thói quen "An Trú Chánh niệm đằng trước mặt" một thói quen mà hầu như ít ai để ý và biết đến.

YP: A... thói quen này ngó bộ... tốt à. Huynh chỉ YP thói quen này đi.

Mến,

HL: Đức Phật Viên Tịch

Đức Thế Tôn nhập sơ thiền. Xuất sơ thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập tứ thiền. Xuất tứ thiền, Ngài nhập không vô biên xứ. Xuất không vô biên xứ, Ngài nhập thức vô biên xứ. Xuất thức vô biên xứ, Ngài nhập vô sở hữu xứ. Xuất vô sở hữu xứ, Ngài nhập phi tưởng phi phi tưởng xứ. Xuất phi tưởng phi phi tưởng xứ, Ngài nhập diệt thọ tưởng định.

Lúc ấy Đại Đức Ananda, không có thiên nhãn, hỏi Đại Đức Anuruddha: "Bạch sư huynh, có phải Đức Thế Tôn đã nhập diệt rồi không?"

- Không phải vậy, nầy Ananda sư đệ, Đức Thế Tôn chưa diệt độ, Ngài mới nhập diệt thọ tưởng định.

Rồi xuất diệt thọ tưởng định, Đức Phật nhập phi tưởng phi phi tưởng định. Xuất phi tưởng phi phi tưởng xứ, Ngài nhập vô sở hữu xứ định. Xuất vô sở hữu xứ, Ngài nhập thức vô biên xứ định. Xuất thức vô biên xứ, Ngài nhập không vô biên xứ định. Xuất không vô biên xứ, Ngài nhập tứ thiền. Xuất tứ thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập sơ thiền. Xuất sơ thiền, Ngài nhập nhị thiền. Xuất nhị thiền, Ngài nhập tam thiền. Xuất tam thiền, Ngài nhập tứ thiền. Xuất tứ thiền, và tức khắc sau đó, Đức Phật cuối cùng nhập diệt.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Thầy hướng dẫn

<< [Mục Lục] [Tập Tin] >>

42608- Thánh tăng, và Thầy hướng dẫn

Sep 12, 2007

HL: Chào chị YP cùng Các Bạn,

Trước hết là đệ bàn về cái chữ "Thánh Tăng". Thông thường, ai cũng phải "Kính thưa" và "Kính gởi", nhưng thực tế thì họ không cần như vậy! Vì ngay cả một người có một nhận xét rất là phiến diện cũng đã nghĩ ra một câu sáo ngữ: "... phải là đầy tớ của nhân dân"! Thì thử hỏi một thằng "Thánh Tăng" thì thằng đó nó lại phải ở vị thế như thế nào đối với những người vừa mới chập chững tu hành?

Xin thưa: Thằng Thánh Tăng phải sống tiếp cận với những người này cho đến khi những người này không còn cảm thấy cón một kẽ hở nào cả! Khi đó thì tình thần giải thoát, giải thoát tri kiến mới có thể thể hiện được! Sự thể hiện này sẽ biểu hiện qua tính cách: "nói chuyện ngang cơ"! Và khi đã nói chuyện ngang cơ với nhau rồi thì sẽ có hiện tượng phê bình thẳng thắng với nhau. Và nhờ cái này thì mới tiến tu được.

Khi gặp nhóm lubu thì sẽ thấy rõ cái tính cách này: Họ cứ mầy tao, tôi tớ với nhau và bá vi, bá cổ với nhau! Nhưng việc tu hành thì khỏi chê vào đâu được! Ngay cả khi gặp Anh Sơn thì anh ấy cũng đề ra một cách xưng hô, anh nói:

-- Muốn kêu tui bằng cái thứ gì cũng được! Quan trọng là câu chuyện có được giải tỏa hay không mà thôi!

Kế đó là Thầy hướng dẫn, vị này rất là cần thiết vì chính vị này sẽ tính toán cho mình cách thức giải quyết cái biệt nghiệp của mình!

Như người bị vướng (ma theo) thì phải tập ra làm sao.

Người quá ác thì phải tu cái gì trước?

Người quá tỉnh bơ phải khởi tu như thế nào.

Và nhất là những trở ngại khi mình tu tập. Như là người tu theo thần quyền nay muốn tu theo Đạo Phật thì phải được hàn lại cái hào quang như thế nào. Ngoài ra thì tự tu tập sẽ không bị cái gì cản trở ghê gớm lắm đâu.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Sát sinh trong đạo phật

<< [Mục Lục] [Tập Tin] >>

42732- Sát sinh trong đạo phật

Sep 30, 2007

Anbinh: Nếu có thể được, xin anh vui lòng nói rõ thêm về hiện tượng "Chiết Linh" và bình giải câu chuyện "Ông Tàu Trảm Miêu" (hình như là thiền sư Triệu Châu).

Cám ơn anh nhiều.

HL: Chào Huynh Anbinh cùng các Bạn.

Chuyện giết này nọ của những Thiền Sư đều có những cái "hậu cảnh" như sau: Thầy quán trước và thấy được con mèo là "bà con" của mình và dùng tâm lực mạnh mẽ của mình để đưa cái thần thức hay "cái linh hồn" của con mèo về cõi Tịch tịnh và sau đó là giết nó luôn. Con mèo bị chết trước khi Thầy cắt cái đầu của nó.

Trong bọn lu bu thì cũng ít có ai không biết cái chuyện đệ cắt cổ gà (10 con) để làm đám cưới. Trước đêm đó đệ đã niệm Phật (A Di Đà Phật) để... dành chỗ trước cho những nạn nhân này. Khi đệ lấy cái chân để đạp cái cánh con gà và sắp sửa cắt cổ nó thì nó cũng đã chết ngay lập tức, trước khi con dao cắt đứt động mạch ở cái cổ của nó. Hành động này được tái diễn tới 10 lần, bà con bỏ cả chuyện bếp núc dứng coi đệ... tế độ 10 nạn nhân này.

Anh Phước Nhỏ cũng làm được chuyện này khi xuống "Tà Inh" (?) để đào hầm tìm vàng. Lúc ấy anh ấy chỉ là Tam Thiền... tài tử (tức là ba hồi đề mục hiện ra ngon lành, ba hồi lại chẳng có xuất hiện gì cả). Anh ấy nhập chánh định và đã thấy rằng chỗ mình đào hầm sẽ sụp vì anh ấy đã thấy được cái cảnh một dòng sông (tù thời Pháp thuộc) đã chạy ngang qua chỗ anh định đào mà nay đã cạn. Và dòng sông này đã chảy qua ngay cái chỗ mà cả nhóm sắp đào! Đào hầm sâu cỡ vài chục thước mà lại trên cát thì sập là cái chắc. Chưa hết, khi anh thấy bên kia đồi có một nhóm anh em đang cột một con chó để làm thịt tạ ơn trời đất trước khi khởi công đào hầm. Thấy cảnh đó, anh Phước nhỏ đẵ tập trung tư tưởng để niệm Phật cho con chó: Con chó đi vòng vòng cái cột và sụm người xuống và tắt thở ngay tại chỗ!

Mới đây, một anh chàng tu Tịnh Độ mà chẳng thấy gì, khi phát tâm phóng sanh ba con chim tại bờ biển, anh chàng chỉ nhờ vào niềm tin vững chắc. Và sau khi cầu nguyện rằng:

"Mấy ông ở đây thì họ cũng giết hay bắt lại nên tui nguyện xin mấy ông về ngay Cõi Tây Phương Tịnh Độ cho tui nhờ!"

Sau khi buôn tay ra thì: Một con chết liền tại chỗ, hai con kia thì bay được vài chục thước cũng cắm đầu xuống biển mà chết luôn!

Kết luận: cả cái bọn cà xịch cà đụi này tu theo kiểu Made in Việt Nam, không thầy không bà, mà còn làm được như vậy thì thử hỏi các Tổ các Thầy có dòng, có pháp đàng hoàng bộ không làm được như vậy chăng? Do vậy cho nên, chỉ khi nào mình tu thành công rồi thì mình mới biết là khi nào thì nên sát sinh và khi nào thì không nên. Và cũng tất nhiên, mình cũng biết là khi nào thì sát sinh nhưng lại là phước báu và khi nào thì sát sinh lại là nghiệp sát!

Xong phần 1, còn phần hai (chiết linh) thì khó viết hơn và rất là dài nên đệ hẹn kỳ sau vậy.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Luân Hồi

<< [Mục Lục] [Tập Tin] >>

42803- Luân Hồi Trong Kiếp Sống

Oct 15, 2007

YP: Các bạn thân mến,

Khi quán niệm, chúng ta sẽ thấy Thân và Tâm sinh diệt không ngừng. Hơn nữa, không một sinh diệt nào lại giống sinh diệt nào. Vì thế, chúng ta đang luân hồi ngay trong cuộc sống này. Tuy nhiên, vì sự sinh diệt (CHẾT của THÂN TÂM) xảy ra quá nhanh, nên ta tưởng lầm có cái TA trường tồn, vĩnh cửu. Từ đó, chúng ta tin có LINH HỒN, vân vân… Chỉ khi nào có khả năng quán chiếu thấy rõ sự sinh diệt từng sát na, thấy rõ sự tan rã của vạn pháp, lúc đó chúng ta mới có khả năng thấy sự sai lầm về TA, về LINH HỒN.

Câu hỏi của YP: Ngay trong cuộc sống này, chúng ta còn chưa nhận ra sự thật là KHÔNG CÓ TA, KHÔNG CÓ LINH HỒN. Như vậy, làm sao trong kiếp sống tới, chúng ta có thể nhận ra THÂN TÂM mới không phải là TA đi LUÂN HỒI?

Xin cám ơn các bạn.

HL: Như vậy thì phải có một cái gì đó nhập vào người lên đồng, hay là người bị Ma nhập. Người lên đồng: anh Minh (ở Đà Nẵng) lấy 1 sợi dây làm bằng miếng vải quấn lại to bằng ngón chân cái và dài khoảng 2 mét (trên 2 yard), Anh Minh lấy sợi dây làm một cái nút và trồng vào cổ của mình và nhờ đệ và anh Thu mỗi người cầm 1 đầu dây và dùng hết sức siết thật mạnh. Anh Minh chỉ rít nhẹ lên 1 tiếng và dĩ nhiên cái mặt thì tím lè, tím lét nhưng anh ấy vẫn còn có thể nói được:

-- Hai anh nên siết mạnh lên một tý nữa!

Thế là đệ và anh Thu lại phải dùng hết sức và siếc mạnh thêm nữa. Bây giờ thì con quỷ đã nhập 100% vào anh Minh, nó có thể ngồi và nói chuyện trên 1 giờ đồng hồ, trong tư thế bị xiết cổ như vậy. Và khi nó xuất ra thì tự nó mở dây thắc cổ ra và lúc này anh Minh mới bị té xuống nền nhà và sau khi dẩy dẩy vài cái thì anh Minh tỉnh người hẳn lại và sinh hoạt bình thường. Người Ma nhập: Bác đã 70 tuổi mà có thể nhảy qua cái hàng rào cao 2 mét mà không cần lấy trớn. Sau khi đệ chữa xong thì bà không thể làm được nữa.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Cho hỏi

<< [Mục Lục] [Tập Tin] >>

42858- Huynh HL cho hỏi

Oct 30, 2007

… HL: Ngộ đạo

Thường được nói đến rất nhiều trong các tài liệu về thiền tông. Nhưng ít ai biết thực chất nó là như thế nào:

1. Lúc nào tu sĩ có khả năng ngộ đạo?

Lúc tu sĩ chứng và đắc Nhị thiền. Lúc bây giờ, tu sĩ ngưng công phu và chuyển sang một trong hai câu hỏi sau:

· Phật tánh ở khắp mọi nơi, mà sao mình không biết?

· Vạn vật đồng nhất thể, tại sao mình không hay?…….

NQS: Đệ là người làm đúng theo những dòng trên của huynh với câu thoại 1. Thế nhưng suốt nửa năm qua, cứ kẹt lại ở cái chỗ ngợp thở. Phổi như bị ép lại bẹp dí, nhịp tim có khi lên đến 120!!! Và sau đó là tuột định. Các Tổ Thiền Tông bảo cứ nắm câu thoại mà đi qua, thế nhưng vẫn không được!!! Quả thực là sau những lần tức thở như vậy chuyện vào định, an trú dễ dàng đi nhiều. Trên lý thuyết của Thiền Tông, bởi chính còn ngã (Không triệt để vô sở đắc vô sở cầu vô sở úy) nên mới có chuyện này. Thế nhưng đệ vẫn không biết làm sao để qua cái chỗ này. Hỏi huynh là biết sẽ bị kẹt ở cái chỗ cần dụng nhiều niềm tin, cậy nhờ tha lực, hộ pháp, chư thiên... Vì thế nếu được huynh đừng nói chuyện đó.

HL: Chào Huynh,

Câu hỏi của Huynh cũng y như cái chuyện mà đệ hư cấu sau đây:

Có 1 người vào phòng khám của nha sĩ và nhờ ông này khám giùm cái hàm của anh ta đang bị đau.

Nhưng, anh ta lại nói như sau:

-- Thưa anh, tui bị đau cái hàm, nhưng khi nhờ đến anh thì là anh cứ nói là răng hư, răng mẻ, nhổ răng, bịt răng... Tui thì không thích những cái chuyện đó, anh chỉ cần nói cho tui cái hàm của tui đang bị cái gì là được rồi, xin cám ơn anh!

Nếu Huynh là Nha sĩ đó thì Huynh sẽ nói cái gì cho anh chàng đó?


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Chuyện bên Mỹ

<< [Mục Lục] [Tập Tin] >>

42900- Chuyện bên Mỹ

Nov 5, 2007

HL: Vậy là đệ đã hoàn thành nhiệm vụ (nói theo quan niệm của Ngài Xá Lợi Phất) ở bên Mỹ rồi. Nhà Cô Bé hàng xóm thì đã thành những thánh tăng từ lâu rồi, Nay tới phiên nhà cô bé không biết nói xạo: Hai mẹ con đã thành Tu Đà Hườn vào ngày hôm qua. Nhưng theo quan niệm của Ngài Mục Kiền Liên thì đệ chỉ mới có hoàn thành có 1/4 đoạn đường trong vòng: từ 1992 đến 2007 hết thảy là 15 năm. Tuy nhiên đây cũng là một chuyện bất khả tư nghì.

Thông báo cho bà con cùng vui.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Ông Vân

<< [Mục Lục] [Tập Tin] >>

42931- Ông Vân

Nov 13, 2007

Thuận Đầu Bạc: ông Vân mệt lắm rồi. Chắc bỏ xác tự nhiên. Không cố gắng giữ nó nữa.

Trí Đen: cô Vân yếu lắm rồi. Thu xếp đi thăm cô ấy đi.

Đó là những thông tin lbt nhận được của đám lubu khi còn ở Việt Nam. Cô Thu Vân là trưởng tràng của anh HL ở Đà Lạt. Nên là cột trụ của đám lu bu. Lâu nay cô Vân vẫn làm Phật Sự tuy sức khỏe không cho phép vì đủ thứ thân bệnh.

Lbt: Cuối tuần này tụi Trí đi Dalat thăm Thu Vân.

HL: Lên Đà Lạt thăm thì nhắn với cô ấy là cứ tự nhiên ra đi. Vì cũng gần tới lúc đi thay áo rồi. Chuyện vậy mà sao lại lòng mình lại vui như tết đó mới là lạ chớ.

Lbt không có dịp đi thăm cô Vân và có việc phải rời Việt Nam. Sau đây là mẫu đối thoại trên điện thoại với VN khi lbt ở Úc.

KB: em đang ở với Vân đây. Cô Vân mệt lắm nhưng chắc anh nói với cô vài câu thì được. Em có hỏi anh Minh (trong đám lu bu) và anh Minh đồng ý cho nói chuyện.

Lbt: Thu Vân ơi, anh chỉ xin nhắc lại những gì anh Phước nhắn mà anh chưa có dịp nói lại:

Lên Đà Lạt thăm thì nhắn với cô ấy là cứ tự nhiên ra đi. Vì cũng gần tới lúc đi thay áo rồi. Chuyện vậy mà sao lại lòng mình lại vui như tết đó mới là lạ chớ.

…… Mình sẽ gặp lại sau nghe Thu Vân.

Một khoảng yên lặng.

Thu Vân: được rồi anh.

BY: Sao lại tìm áo để thay?... Sao không như Phật Thích Ca, không có Ta thì không có chỗ để mặc áo vào?... Viết trong tinh thần tự độ...

lbt: Theo lbt, cũng như nhiều hóa thân khác, cô Vân là 1 Bồ Tát. Trong cái áo bình thường làm những chuyện dị thường. Mà không cần ai biết. Lẽ ra ngủm từ lâu, nhưng vì ham làm chuyện lu bu nên cứ gia hạn visa để tiếp tục Phật Sự ở cái cõi này. Bây giờ thì áo rách quá nên phải sửa soạn đi kiếm cái khác thôi. Nhập thai biết, xuất thai biết. Để tiếp tục cái quy trình quái đản anh HL bày ra.

Nguyên tắc của đám lu bu: độ người là độ mình.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Phiền Não

<< [Mục Lục] [Tập Tin] >>

43019- Đừng Coi Thường Phiền Não

Nov 25, 2007

YP: Thiền Sư Ashin Tejaniya

HL: Coi vậy chớ tài liệu này, và cũng như những tài liệu khác đều lại thiếu cái phần quan trọng bậc nhất đó là kỹ thuật "An Trú Chánh Niệm Đằng Trước Mặt". Không có cái này thì không có cái cảm giác an vui theo cái kiểu tẩm ướt, tràng đầy, sung mãn y như kinh đã nói có nghĩa là tới trạng thái Sung mãn thì khi để ý đến cái đâu gối thì cũng thấy nói... vui. Cảm giác đặc biệt này chỉ dành cho những ai biết cách "An Trú Chánh Niệm Đằng Trước Mặt". Mọi người khác thì không cách gì mà có được cái cảm giác An Vui một cách chắc nịch này.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Ngộ Đạo là gì?

<< [Mục Lục] [Tập Tin] >>

43032- Ngộ Đạo là gì?

Nov 26, 2007

BY: Ngộ đạo là gì?...

Ngộ là gì?...

Đạo là gì?... Bắt chước Anh HL nhắc như vầy: “cẩn thận đường trơn trợt...”

TLN: Oh! Sao lại biết đường trơn trợt nhỉ?

HL: Chào các Bạn.

Ngộ Đạo thì ai mà không mê! Tuy nhiên, khi vào cái chợ trời "Tâm Linh" thì ai cũng có thể bỗng nhiên nói rằng: Tui Ngộ Đạo rồi!

Hay cẩn thận hơn thì lại nói: Ngộ xiu xỉu thì có chớ "Triệt Ngộ" thì chưa!

Hay là một cách Holliwood hơn thì vị đó đã phủ đầu đệ tử của mình bằng cách:

-- Con có tin là Thầy đã Ngộ Đạo chưa?

Còn một cách sách vở thì Cư Sĩ có thể cũng ngộ đạo được như tài liệu sau đây: (kinh Gia Chủ)

http://www.budsas.org/uni/u-vbud/vbkin233.htm

Và ngầu đời hơn thì theo cách của những "Học Giả" thì lại tuyên bố rằng: Đạo đâu có để mà "Ngộ"! Ai mà tuyên bố rằng mình "Ngộ" là tà với lý do là: Cái Tôi đã không có và Đạo thì cũng là "Không"! Thì lấy gì mà "Ngộ với không Ngộ"! Ngộ như vậy là còn đối đãi! Còn "có cái để Ngộ". Chớ thật ra "Không có cái gì để Ngộ, mà Ngộ" cả thì mới thật là "Triệt Ngộ". Còn về quan niệm thì cứ loạn xạ cả lên:

Ngộ thì có Ngộ nhưng chưa Nhập, do vậy mà Ngộ chỉ là khởi tu mà thôi! Có nghĩa là lúc này hành giả mới thấy đường để mà tu.

Tuy nhiên vẫn có người chủ trương: Ngộ là xong, không cần tu hành gì nữa cả vì Ngộ là thành Phật! Đó chừng đó thôi cũng thấy đường trơn trợt rồi phải không?

Riêng bọn lubu tụi tớ thì trong nhóm lâu lâu lại có những oắt tỳ hay những con bé chưa sạch mũi xanh đã có thể Ngộ dễ như chơi! Tụi nhỏ Ngộ có kèm theo triệu chứng đàng hoàng. Và nói chơi cho vui, Hai Lúa tui ở Utah chỉ có quen có hai gia đình và trong đó có ba đứa oắt tỳ từ 13 tuổi đến 9 tuổi. Sau trên 15 năm ỳ à ỳ ạch, tù hành cực kỳ tài tử (đó là thời gian của hai Bà Mẹ) thì kết quả là: Cả năm người (hai bà mẹ và 3 đứa con) đều Ngộ Đạo mà không qua bất cứ một công án, thoại đầu, gì cả. Cả năm người Ngộ Đạo đều có triệu chứng.

Và còn 1 điều kỳ lạ nữa là Tụi nhỏ có thể phân biệt được 100% những ai chưa Ngộ hay đã Ngộ rồi mà không có lầm lẫn. Như vậy cũng thấy là đường rất là trơn trợt vì những lý do trên!

Mến.

TB: Riêng bọn lubu vì là bọn cực kỳ tà đạo (lý do là bọn này tu không có Thầy nào bảo chứng) nên các Bạn đừng có để ý tới tụi nó.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN I

Nhất Tâm

<< [Mục Lục] [Tập Tin] >>

43071- Nhất Tâm

Nov 30, 2007

HL: Nói gì thì nói, nhưng khi dùng Niệm để mà tu thì: Nhất Tâm là phải thấy. Không hay là chưa Nhất Tâm là không thấy. Nhất Tâm Bất Loạn là khi niệm cái gì là thấy cái đó.

Ví dụ như niệm A Di Đà Phật mà thấy ánh sáng là Nhất Tâm nhưng chưa... Bất Loạn được. Nhưng khi niệm A Di Đà mà thấy được Ngài là Nhất tâm và Bất Loạn. Còn niệm A Di Đà mà không thấy gì cả thì chỉ là Tạp Niệm, hay là niệm chưa có lực. Muốn cho có lực thì phải biết "An Trú Chánh Niệm Đằng Trước Mặt". Khi biết cách "An Trú Chánh Niệm Đằng Trước Mặt" một cách "Nhu Nhuyễn" và "Dễ Sử dụng" thì trong bọn lubu có những oắt tỳ chưa sạch mũi xanh chỉ cần 1 niệm mà thôi thì những oắt tỳ này đã thấy Ngài A Di Đà Phật rồi. Điều này còn lẹ hơn cả trong kinh (Phải là 10 niệm).

Mặt khác bọn lubu cũng chơi cái trò luyện tập...

"Thân Nhất Tâm". Bài tập có ba trình độ:

1. Trình độ thường: Hành giả cầm cái xâu chuỗi và đi ngủ, sáng thức dậy thì vẫn cầm thì đó là trình độ sơ cấp của "Thân Nhất Tâm". Trong khi ngủ mà nếu rớt thì lại giựt mình thức dậy mà tìm cái xâu chuỗi: Đó là dấu hiệu đầu tiên của "Thân Nhất Tâm"

2. Bắt ấn và đi ngủ. Sáng thức dậy vẫn bắt ấn: Trình độ Trung bình của "Thân Nhất Tâm"

3. Giữ một thế ngủ, tay cầm xâu chuỗi, tay bắt ấn và đi ngủ: sáng thức dậy vẫn y chang như trước khi đi ngủ: "Trình độ cao đẳng của Thân Nhất Tâm".

Đức Bổn Sư ngủ với tư thế tự nhiên khi Ngài Nhập Tứ Thiền Hữu Sắc, có nghĩa là Ngài nằm tư thế Nhập Niết Bàn. Ngài cũng khởi sự nằm bình thường như bọn mình, nhưng tới khi Ngài nhập vào Tứ Thiền thì tự động thân thể của Ngài lại vào cái thế khi Ngài Nhập Niết Bàn.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Vô Sắc

<< [Mục Lục] [Tập Tin] >>

43087- Vô Sắc

Dec 4, 2007

lbt: Năm 2005, lần đầu tiên khi lbt mới bước chân vào nhà anh Sơn ở Đà Lạt, thì cái câu đầu tiên anh Sơn nói là:

- Vô Sắc

Vài tháng sau gặp lại anh, thì anh vừa cười cười vừa nói bâng quơ:

- Cách tập có nhuốm chút Vô Sắc thiệt

Hai câu này là không phải ngẫu nhiên. Chỉ có là ngay đó lbt không để tâm mấy vì không quen cái kiểu ấn Tâm có vẻ khơi khơi đó. Tiềm thức làm việc dài lâu cho đến bây giờ lbt mới hỏi anh:

- Tại sao cách tập đó nhuốm chút Vô Sắc (anh nói) hay Vô Sắc (anh Sơn Nói)

- Và nếu như vậy thì cách tập có khuyết điểm gì không?

lbt xin nói rõ cách tập của mình:

- Niệm A Di Đà Phật vào khoảng không gian trước mặt

- Tiếp tục niệm như vậy vào 1 điểm đỏ hiện ra trong không gian đó

- Tiếp tục niệm như vậy vào điểm đỏ biến thành linh ảnh HRIH

- Niệm hết nỗi thì chỉ còn cái linh ảnh mà thôi

Dĩ nhiên linh ảnh có lúc đứng im được vài giây hay có lúc tự tung tự tác.

BY: Định lực rất mạnh.... Hoan nghênh sức tinh tấn của lbt

HL: Chào Huynh lbt cùng các Bạn.

Vừa mới bước vô mà anh Sơn đã nói được liền là vì hai nguyên nhân:

1. Anh ấy đã quán ra Huynh... từ hồi hôm qua rồi. Anh Sơn rất là nhạy cảm: hễ mà ai đó nói hay là suy nghĩ về anh ấy thì khi anh ấy tập thì anh ấy đều biết rõ mồn một.

2. Căn cứ vào cái hào quang của Huynh.

Một người ở Vô Sắc thì hào quang có hai cách biểu hiện:

Màu trắng, hay là bảy màu phát ra từ cái đầu của mình và có hình dáng y như cái nan quạt vậy.

Máu trắng biểu hiện rằng hành giả đó đang... tổng hợp, hay tổng kết một chuyện gì đó

Bảy màu biểu hiện rằng hành giả đó đang phân tích, quán xét một vấn đề nào đó.

Còn số cái nan quạt cùng với độ dài là trình độ của hành giả tương đương với các cõi giới Vô Sắc:

Ví dụ:

- Như 4 cái nan quạt cụt ngủn dài bằng chiều dài của cái đầu là: Không Vô Biên Xứ

- 4 cái dài hơn một tý (Gấp hai cai đầu: Thức Vô Biên Xứ)

- Như có 4 cái nan (Khi nói 4 cái là người có khả năng thấy Hào Quang thì lại thấy: 4 cái trắng rồi 4 cái đen, xen kẽ nhau) dài gấp 3 cái đầu: Vô Sở Hữu Xứ.

- 8 cái dài gấp 8 cái đầu: Phi Tưởng Phi Phi Tưởng

- Nhuốm màu Vô Sắc: là vì Huynh có khuynh hướng làm cho cục đỏ nhỏ lại và nhất là Tâm Chú của Ngài A Di Đà Phật lại hiện ra. Tâm Chú là tư tưởng của Ngài A Di Đà do vậy mà có nhuốm màu Vô Sắc vì cõi Vô Sắc chỉ gồm toàn là tư tưởng mà thôi.

- Không có khuyết điểm gì cả, là vì khi Huynh từ cõi Vô Sắc và... xuống lớp một tý (bớt cường độ lại một tý) là cõi Tứ Thiền! Vốn là cõi cao nhất mà mạnh nhất của các cõi thuộc về hình tướng.

Nếu dùng niệm A Di Đà (Hễ mà niệm mà có lực là Cõi Vô Sắc) để mà độ thì cõi Tứ Thiền (Cõi hình Tướng) là Vô Địch!

Chỉ tại Huynh chưa quen và cẩn thận quá mức (Thông thường thì cứ làm đại y như Huynh Đạt, theo kiểu tới đâu thì tới, thuộc nhóm lubu vậy!) nên còn hơi lụp chụp.

Mến.

43143- Vô Sắc

Lbt: lbt nghiền ngẫm mấy ngày, nuốt làm như cũng chưa trôi lắm. Trước hết lbt xin nói rõ với anh chị em ở V-B là cách tập của lbt thuộc Vô Sắc hay Tứ Thiền chứ không phải trình độ của lbt ở Tứ Thiền hay ở Vô Sắc. Lbt tóm lược như sau theo như lbt hiểu được ý của anh HL.

- lbt cứ tiếp tục công phu như cũ. Tuy nhiên khi độ thì giảm cường độ 1 chút để xuống Tứ Thiền. Vì như anh nói

độ thì cõi Tứ Thiền (Cõi hình Tướng) là Vô Địch!

- Và khi đó thì chỉ còn câu niệm và điểm đỏ mà thôi. Đây cũng là cách tập của anh Đạt trong nhóm lubu theo như lbt được biết. Và khi anh Đạt độ thì anh ấy hay dí cái điểm đỏ vào huyệt ấn đường của ai đó mà niệm hết ga.

Câu hỏi.

Anh có lần nói: làm kiểu đó là dùng sức mình. Mệt lắm. Dùng sức của A Di Đà hay hơn và khỏe hơn. Tức là dùng linh ảnh HRIH thay vì điểm đỏ? Nếu đúng là vậy thì 2 ý mâu thuẫn. Nếu không đúng thì như thế nào là dùng sức của A Di Đà?


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Chưa chắc lắm

<< [Mục Lục] [Tập Tin] >>

43221- Chưa chắc lắm

Dec 29, 2007

Trích từ Cư Trần Lạc Đạo (CTLD) (đoạn cuối)

http://www.buddhanet.net/budsas/uni/u-cutranld1/ctld01.htm

CTLD: Ngày xưa, có người đến hỏi Đức Phật: Bạch Ngài, có kinh điển nào có thể đọc tụng để cầu nguyện cho đệ tử được Niết bàn hay không? Đức Phật đáp: Không! Tại sao vậy. Thí dụ như quăng hòn đá xuống nước, hòn đá nặng tức nhiên chìm lỉm, không có kinh điển nào đọc tụng, có thể cầu nguyện cho cục đá nổi lên được. Đem dầu đổ xuống nước, dầu nhẹ tức nhiên nổi trên mặt nước, không có kinh điển nào đọc tụng, có thể khiến cho dầu chìm được.

HL: Đúng vậy, cầu nguyện khơi khơi thì không thể làm gì được với cục đá và dầu.

CTLD: Nghĩa là khi con người tạo nghiệp bất thiện thì bị sa đọa, làm việc xấu ác thì tâm trạng bất an, không thể nhờ cúng kiến cầu an, mà được bình an, yên ổn, không thể nhờ cầu hồn, cầu siêu mà người đó có thể thăng lên niết bàn hay thiên đàng được.

HL: Cái này lại chưa đúng lắm, vì khi cầu hồn, hay cầu siêu mà người đã chết, do nghe theo lời cầu siêu, mà làm theo thì họ lại đi lên là cái chắc. Ví dụ như dùng cách niệm Phật chẳng hạn, người chết mà làm theo là đi lên được liền

CTLD: Cũng vậy, khi con người biết làm việc phước thiện, biết tu tâm dưỡng tánh, biết quán chiếu, biết suy tư lẽ vô thường, lý nhân quả nhân duyên của cuộc đời, thì nhứt định khi sống được an lạc và hạnh phúc. Khi ra đi, người đó được an lành, siêu thoát, tái sanh nơi nhàn cảnh.

HL: Cái này thì lại... tùy khi họ vào "Cận Tử Nghiệp". Có nghĩa là tùy vào tư tưởng cuối cùng lúc tắt thở mà họ có thể vào nhàn cảnh hay là uế cảnh. Ví dụ như họ tắt thở với một niệm lành thì họ đi lên. Còn tắt thở với một niệm ác thì lại đi xuống, và dĩ nhiên điều này có thể xảy ra bất chấp là họ sinh sống như thế nào khi còn làm Con Người

NQS: Một người bị bại não, sống như thực vật 3-4 năm mới chết. Chắc chắn khi chết anh ta không nghĩ thiện cũng không nghĩ ác. Anh ta đi đâu?

HL: Không thể trả lời được vì Huynh NQS chỉ gói gọn trong thân xác của con người. Nhưng lại có lời khuyên như sau: Nếu chuyện này xảy ra thì Huynh NQS chỉ mới là tổ thứ nhì sau Pôn Pốt khi phát minh phương pháp "Đập Đầu Người" và để đó cho họ tự chết với mục đích là cho họ rơi vào tình trạng "Không Nghĩ Ác, Không Nghĩ Thiện" một tình trạng lý tưởng của Thiền tông khi các Tổ nhập diệt (theo sách vở ghi lại).

Và một lời khen: Nếu những nạn nhân này mà vào được Niết Bàn chỉ nhờ vào cú đập đầu và để đó cho tự chết thì phương pháp này còn nhanh hơn cả Phật Pháp đã ra đời cách đây trên 2500 năm.

BY: đáp THÂN thì rã... Thực vật xình thúi tan rã... THÂN không có đi đâu cả mà chỉ có tan rã mà thôi... “Ý dẫn đầu các Pháp”... Nhân duyên và nghiệp của Tâm không có liên hệ gì với nghiệp của THÂN... TÂM CHẾT trong thời gian Bộ Óc Chết... Nghiệp của Thân là nghiệp của Thân... Nghiệp của Tâm là nghiệp của Tâm... Khi thiền quán tứ niệm xứ, điều căn bản nầy được chỉ dẫn ngay từ buổi đầu, ngay từ lần tập khởi quán niệm đầu tiên. Đây là Thân, sanh diệt. Đây là Tâm, sanh diệt. Đây là hơi thở vào (Thân), sanh diệt. Đây là hơi thở ra (Thân), sanh diệt. Đây là sự suy nghĩ (Tâm), sanh diệt. Đây là vui Tâm), sanh diệt. Đây là buồn (Tâm), sanh diệt. KHÔNG CÓ THIỆN... KHÔNG CÓ ÁC... CHỈ CÓ SANH DIỆT, VÔ THƯỜNG, VÀ VĨNH VIỄN LÀ VÔ NGÃ; đó là bài học về phương pháp tứ niệm xứ từ lúc vỡ lòng trở lên... Trở lại “giả” dụ NQS đưa ra... Khi bộ óc chết, khi tâm chết, cái “cảm nhận về TA” cũng chết, vì cái TA là cái giả tướng ở TÂM... Cái TA chết vì TÂM chết... nhưng gia đình, dòng họ, người sống còn đủ bộ giả hợp Thân + Tâm, cứ khư khư rằng: (cái xác còn thở là cái TA của "anh ta"), nên mới có câu hỏi NQS đặt ra. Phật Pháp dạy: “Ý dẫn đầu các Pháp”. Bộ óc chết. Không có Ý. Không Ý thì không có gì để dẫn bất kỳ cái gì...

HL: Thật ra thì khi nhìn bằng mắt thường thì nạn nhân lại rơi vào tình trạng lý tưởng khi "Không Nghĩ Ác, và Không Nghĩ Thiện", vốn là một ước mơ của những người tu tập theo Tổ Sư Thiền. Nhưng khi nhìn bằng cách khác thì sự thật lại trở nên rắc rối vô cùng, nó có rất nhiều biến khúc và thật sự rất là khó viết cho đầy đủ, nhưng vì câu hỏi cũng khá là ngộ nghĩnh nên đệ củng cố mà ghi lại một vài nét đại cương của sự việc.

1. Nếu tình trạng này xảy ra lúc mới sinh thì nạn nhân không có điều kiện để phát triển thêm gì được nữa mà chỉ còn lại "bản năng sinh tồn". Nhìn sâu hơn một tý nữa thì hành giả sẽ thấy nạn nhân chỉ sống với luồng Bhavanga (luồn tâm thức này chỉ gồm những kinh nghiệm bản thân qua các kiếp luân hồi). Luồng tâm thức này chỉ rung động một cách yếu ớt, đủ để sinh sống theo bản năng sinh tồn. Trong tình trạng này, mà nạn nhân lại tắt thở thì khả năng thành cây cỏ rất có thể xảy ra vì tình trạng giao động của tâm thức lại tương đồng với những giao động của các thực vật (tỷ lệ khoảng 70%). Một tình trạng khác có thể xảy ra ở mức độ nhiều hơn là nạn nhân biến thành súc vật (tỷ lệ 90%). Nguyên nhân dẫn đến thảm trạng này là vì "Nghiệp Sát" quá lớn. 10% còn lại có thể rơi vào một vài tình trạng biệt nghiệp rất là hiếm hoi:

1.1. Nếu nạn nhân sống như vậy chỉ với mục đích là trả thù (phần đông là người nuôi bệnh) thì sau khi chết với phước báu lớn nhất thì nạn nhân có thể làm lại kiếp "con người" (loại không có hiếu). Thông thường là làm súc vật. Vì lấy "oán mà báo oán thì oán hận càng tăng" (Pháp Cú)

1.2. Nhưng nếu nạn nhân lại sống như vậy chỉ với mục đích là dạy bảo người nuôi bệnh là "Phải thương người cho dù là như thế nào đi nữa" thì sau khi chết với phước báu yếu nhất thì khả năng làm lại "Con Người" (loại có hiếu thảo) lại khá cao

2. Nếu tai nạn lại xảy ra, sau khi sinh sống một thời gian y như người thường, thì nạn nhân sẽ bị ám ảnh bởi cái hình ảnh cuối cùng khi chưa gặp tai nạn. Hiện tượng này chỉ xảy ra cho người có một đời sống hiền hoà, cùng với một tư tưởng hoà bình. Tai nạn xảy ra là do nghiệp sát thời quá khứ (mà nạn nhân đã tích lũy) và nay đã có đủ điều kiện để chín mùi.

Còn đối với người ác thì nạn nhân không còn nhớ được gì cả và bị rơi vào tình trạng của những người bẩm sinh (y như đã trình bày ở trên). Trong tình trạng này mà người hiền hoà mà tắt thở thì khả năng làm lại "con người" (loại không có hiếu) hay "Con Người" (loại có hiếu) lại khác cao với mục đích là làm tiếp những gì còn đang bỏ dở ở kiếp này.

Như vậy thoạt nhìn thì những nạn nhân chỉ nằm một đống y chang như nhau! Nhưng lại có rất là nhiều kết quả có thể xảy ra! Những kết quả này lại hoàn toàn khác nhau. Và dĩ nhiên lại không có tình trạng "Không nghĩ ác, và không nghĩ thiện" để rồi từ đó có nạn nhân có thể "Nhập Diệt" một cách ngon lành y như những Tổ Sư đã Nhập Diệt (được ghi lại qua sách vở) như mình vẫn tưởng bở.

BY: Cái gì đưa đến “loại” "cận tử nghiệp" vậy?... Vì duyên gì, vì nhân gì, mà "cận tử nghiệp" phát sanh sau khi người tắt thở rồi và ngay trước khi thần thức sau cùng chấm dứt?... Sau khi tắt thở xong rồi, thần thức vẫn sanh vài chặp rồi mới chấm dứt... Hết thở nhưng óc vẫn còn oxygen để hoạt động vài chặp rồi ngừng...

CTLD: Không ai có thể đem kinh điển nào đọc tụng, hay rủa xả, hoặc không thể vì người đó không theo tôn giáo này, không theo tôn giáo kia, hoặc vì bất cứ lý do gì, mà người đó có thể đọa vào địa ngục được.

HL: Lại không đúng lắm, như khi vào đúng lúc "Cận Tử Nghiệp" mà mình làm cho họ bực mình thì họ lại đi xuống (Ví dụ: Rủa xả... hay là đụng chạm vào thân thể của họ một cách vô ý thức như nhào vào ôm khóc, xô đẩy, lôi kéo, kêu réo...)

CTLD: Tâm của họ trong sáng, thanh tịnh, tự tại, nhẹ nhàng, thánh thiện hiện đời, nhất định khi ra đi, được siêu thăng cõi lành, cõi thiện mà thôi, không có gì nghi ngờ cả.

HL: Cũng lại chưa đúng khi dùng chữ "Nhất Định" ở trong trường hợp này. Vì có thể do một nguyên nhân nào đó mà họ lại chấm dứt hơi thở với một ác niệm là coi như: Tất cả cuộc sống cao đẹp vừa rồi đều trở thành công cốc hết!

BY: Giải thích trên nói về trường hợp tu thiện, tu phước, làm lành, lánh dữ, nhưng khi lúc hấp hối, nghiệp bất thiện từ nhiều kiếp kiếp trước bỗng trở về và gây ảnh hưởng cho sự tái sanh... có lẽ vì lý do nầy mà Đức Phật Thích Ca giảng dạy về phương pháp giải thoát luân hồi... Khi còn trong luân hồi, thì sẽ có lúc bị quả bất thiện từ nhiều kiếp kéo đi chỉ vì tu tập mà không đủ trí tuệ bát nhã để cắt đoạn luân hồi... Đức Phật cũng giảng dạy rằng, chỉ có bậc Thánh tức là những vị thật sự là “con của Phật” (Phật tử) mới có thể đi trong luân hồi mà Phật Pháp không thể quên, thì Pháp nầy có tầm ảnh hưởng rất lớn ở vào những lúc "cận tử nghiệp"... Nhân trí tuệ của vị Thánh đầy đủ, những ác "cận tử nghiệp" không thể xảy ra, nên nói rằng “vĩnh viễn đóng cửa 4 đường ác đạo”, và cũng nhờ trí tuệ đó mà số lần tái sanh không quá 7 kiếp...

CTLD: Cũng như cái cây bình thường mọc nghiên về bên nào, khi bị cưa xuống, sẽ ngã về bên đó vậy

HL: Cái cây thì là như vậy, nhưng "con người" (loại không có hiếu thảo) và "Con Người" (loại có hiếu thảo) thì lại rắc rối hơn nhiều


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Ông Vân

<< [Mục Lục] [Tập Tin] >>

43251- Ông Vân

Jan 8, 2008

Lbt lại đi Vietnam có việc. Không ngờ lại được dịp dự hỏa thiêu và thủy táng Ông Vân, trưởng tràng của anh HL. Trước ngày bay lbt được KB, 1 người trong nhóm nhắn tin: Ông Vân bỏ xác rồi, vào lúc 2am Chúa Nhật ngày 30/12. Lbt nhờ KB thu xếp đi Nhatrang, nơi sẽ hỏa thiêu và thủy táng Ông Vân.

Thứ hai 31/12 đến VN.

Thứ ba 1/1 bay đi Nhatrang.

Vào khách sạn.

Thu xếp xe đi Đồng Đế, 1 địa danh cách Nhatrang vài cây số là lò hỏa thiêu.

KB và lbt đến nơi hơi trễ. Cuộc lễ và thủ tục đang tiến hành. Mở cửa xe bước ra ngoài thì thấy anh Đạt (biệt hiệu Ruồi Chăm vì tu tập rất chăm chỉ và được Ông Vân tặng cho danh hiệu đó). Anh Đạt tay chỉ vào nơi đang làm lễ rồi tiếp tục lủi thủi về phía mấy bụi cây. Không biết anh đang làm gì. lbt vào bên trong thì một số ni thỉnh từ DL xuống đang tụng chú Đại Bi và mọi người đang quay quần xung quanh cái hòm đặt trên 1 cái bục. Thoáng thấy vài người như anh Minh, Phước Nhỏ với cặp kiếng mát 007, anh Phúc, Hà Ru Bi, Trí Bảo, anh chị Phan Thọ, thầy Tâm Kiên…. Tất cả mọi người đều làm cái gì đó, mắt thì nhìn chăm chăm vào khoảng không gian đằng trước mặt. Thuận Đầu Bạc thì còn đang trên đường đi đến Nhatrang. Và có lẽ cũng như Trí Đen đang kẹt công việc ở Đức Trọng lbt thấy vắng vài người trong nhóm lubu. Tổng cộng khoảng 80 người.

Lbt cũng kiếm một chỗ trong 1 góc phòng để làm chuyện của mình. Lạ thiệt. Làm chỉ được vài niệm là cái bụng thót lại và một niềm vui cứ lan tỏa. Rồi không niệm được nữa. Sau khi các ni làm xong thủ tục, cái hòm được từ từ hạ xuống để vào hầm thiêu. Mọi người tản ra. Một số vẫn tiếp tục làm chuyện của mình trong im lặng. Trong đó có KB mắt đỏ hoe nhìn chăm chăm tấm ảnh Ông Vân và chắc cũng làm chuyện của KB. Rồi mọi người tụm năm tụm ba nói chuyện. Mọi câu chuyện cũng chỉ xoay quanh về Ông Vân. KB và lbt về lại khách sạn ven biển.

Trời hôm đó u ám và biển thì sóng…..

Sáng ngày hôm sau, trời vẫn u ám nhưng đỡ sóng hơn, Phước Nhỏ và vài người đến lò thiêu để lấy tro trong khi Mai, em của Ông Vân ra Cầu Đá thu xếp hai chiếc ghe để mọi người cùng đi để rải tro ra biển. Lênh đênh trên sóng nước mỗi người hốt 1 nắm tro, nguyện cái gì đó và rải xuống biển. Lý do là Ông Vân khi ra đi đã nguyện là sẽ thỏa mãn tất cả mọi nguyện cầu hôm đó. Mọi người cũng không quên giữ lại một ít tro để đem về.

Cảm giác của lbt là nhóm lu bu còn phải làm nhiều việc để theo vết chân chim.

43257- Ông Vân (1/2/2008)

HL: Chỉ edit lại vì hơi lộn xộn, đây là ngày đó trên Yahoo messenger. Mời quý Bạn đọc chơi cho vui.

tmphan2007: chào sư huynh. P nhỏ, chị Mỹ và đệ

Phuoc Nguyen: Đến hẹn lại lên

tmphan2007: hahaha. Trí và Kim Bảo đang ở NT

Phuoc Nguyen: Biết

tmphan2007: anh em đang uống cafe chờ tin của sư huynh. Hoả táng lúc 1g30, 9g sáng mai lấy tro cốt

Phuoc Nguyen: ok. Hỏa thiêu xong chưa?

tmphan2007: xong rồi

Phuoc Nguyen: bình tĩnh

tmphan2007: Biển động quá

Phuoc Nguyen: ừ

tmphan2007: chưa biết thuỷ táng ở đâu

Phuoc Nguyen: cứ ra chỗ nào thấy tiện là làm. Đừng có nguy hiểm là được

tmphan2007: nên hốt hết tro cốt hay chỉ cốt thôi. Ý đệ nói là toàn bộ tro và cốt

Phuoc Nguyen: mỗi người một ít thì hay quá, nhưng nếu không tiện thì ai đó đại diện làm cũng được. Cũng tùy, nếu nó cháy thành tro hết thì thôi. Còn cốt thì đem về hay thủy tán như thế nào cũng được hết

tmphan2007: theo tính toán của gđ chị Mai, thì lấy hai hủ cốt: một nhỏ một lớn. Nhưng đệ muốn có bao nhiêu thì lấy bấy nhiêu chẳng để lại gì cả

Phuoc Nguyen: không để lại là đúng

tmphan2007: đem đi ra biển hết thì mới thấy hoàn mỹ

Phuoc Nguyen: chia ra làm ba chớ... cha nội!

tmphan2007: ờ đâu mà làm ba: biển, hồ Tuyên Lâm trên Đà Lạt, và gia đình

Phuoc Nguyen: đúng rồi thì làm ba đó

tmphan2007: Ông thần xanh có hình chưa sư huynh? (lời bàn thêm: đây là một Bồ Tát đã hàn gắn lại thân hình của Quan Thế Âm Bồ Tát khi Ngài phát nguyện ở lần đầu tiên. Do nguyện lực quá mạnh mà thân thể của Ngài nổ tung ra thành từng mảnh, và chính vị này đã hàn lại để từ đó mới có cái linh ảnh ngàn tay, ngàn mắt và 11 cái đầu)

Phuoc Nguyen: chưa chả có đứa nào qua đây cả nên chưa được. Sẽ nhắn với cô Phương sau, bây giờ lo cái chuyện này cái đã

tmphan2007: dạ. Anh em khóc quá trời luôn

Phuoc Nguyen: ừ làm sao tránh được. Chơn Bà La Môn

cũng vậy

tmphan2007: nhiều nhất là P nhỏ

Phuoc Nguyen: chớ gì nữa

tmphan2007: ủa sao lạ vậy (ý hỏi là Chơn Bà La Môn)

Phuoc Nguyen: Chơn Bà La Môn là ông Thần tạo sóng ở biển đó

tmphan2007: mà sao lại khóc, chuyện lạ đấy, chỉ có sư huynh mới hiểu vậy

Phuoc Nguyen: Trơì chừng đó người tu hành mà khóc thì ông Thần đó làm sao mà không khóc chớ

tmphan2007: hahaha, hay quá, ổng cũng có nước mắt hả? Sư huynh có mưa không?

Phuoc Nguyen: Không! Làm gì! ông Thần đó là friend của Cô Vân đó), hồi còn ở Đà Lạt là tớ đã chỉ cho Cô thấy rồi. tmphan2007: muốn làm bạn ông thần đó đâu phải dễ phải không?

Phuoc Nguyen: dễ ẹt

tmphan2007: cho bài học

Phuoc Nguyen: đọc chú Chuẩn Đề. Án Chiết Lệ Chủ Lệ Chuẩn Đề Ta Ba Ha. Sau đó thì nguyện xin cho thấy mặt. Thông thường trong giấc mơ thì hành giả (yếu bóng viá) có thể thấy 1 ông khổng lồ đang cầm mái chèo.

tmphan2007: sóng quá, ngày mai đọc chú chuẩn đề để dịu bão được không? chắc là Ông bạn đó giúp chứ?

Phuoc Nguyen: cứ đọc thử coi sao!

Phuoc Nguyen: đừng có làm gì nguy hiểm quá nghe. Như ra quá gần bờ biển

tmphan2007: ý sư huynh nói là Ông thần sẽ giúp làm biển êm
Phuoc Nguyen: thông thường là vậy

tmphan2007: Hà chào anh

Phuoc Nguyen: ok

tmphan2007: vợ chồng Hà thăm gia đình và má Nhung

Phuoc Nguyen: ok Bả đi làm rồi, sẽ nhắn lại.

tmphan2007: sau ngày mai, anh em nhà Lubu sẽ ra sao?

Phuoc Nguyen: thì về lại thôi chớ sao nữa

tmphan2007: OK

Phuoc Nguyen: Phước Nhỏ, ông bình tĩnh nghe, đừng có cho cái óc mình nó thành đặc sệt đó nghe

tmphan2007: ý đệ muốn hỏi là trước đây anh em Lubu hay tập trung vào Cô Vân như là trưởng tràng.

Phuoc Nguyen: bây giờ thì vào ai cũng được, ai biết nhiều thì tập trung ở đó, thông thường thì 3 con nhí để nhờ vả còn chi tiết hơn thì P nhỏ

tmphan2007: rất tốt

Phuoc Nguyen: còn quá sức thì thằng già này

tmphan2007: không có địa điểm?

Phuoc Nguyen: ở đâu lại chẳng được, gặp đâu chơi đó

tmphan2007: báo tin mừng, P nhỏ sẽ có computer để chat với sư huynh

Phuoc Nguyen: hahaha

tmphan2007: Đang học nghề chat

Phuoc Nguyen: cả bọn sẽ ở đâu vậy. Cô Thảo (hiện đang ở Utah cũng tham gia vào và hỏi chuyện) đang hỏi đây

tmphan2007: ở nhà nghỉ đường Đinh Tiên Hoàng và Lý Tự Trọng, P nhỏ thăm cô Thảo

Phuoc Nguyen: Thảo nó nói là nó đang khỏe ru, Thảo nó nhớ lại được cái mặt của P. Nhỏ khi ông này cười.

tmphan2007: nhìn cảnh hoả thiêu Cô Vân, thấy như huyễn quá
Phuoc Nguyen: Nhiều người ngộ được điều này lắm đó

tmphan2007: Sư huynh, có thấy còn viên nào không?

Phuoc Nguyen: Không biết, để coi ra sao? Vì là phần tụi mình có thuyết minh và phần Chư Thiên thì họ phải làm đề mục thiền định để biết cách tu nên mỗi cái đều có việc của nó hết, ai cũng muốn có cái gì đó nên cứ để vậy coi ra sao

tmphan2007: Hôm nay trên đường đi, có gì hay không sư huynh?
Phuoc Nguyen: cũng hay là vì tai nạn sẽ giảm đi nhiều (Lời bàn: đôi khi Cô Vân hay đi đây đi đó, thì Cô Mai (em của Cô Vân) có nhận xét là năm đó ít tai nạn hẳn đi)

tmphan2007: Có Adiđà với đoàn không?

Phuoc Nguyen: Trời Đất! Có cái gì nữa là đàng khác chớ A Di Đà mà nhầm nhò gì.

tmphan2007: hahaha, Nói cho anh em nghe vớ...i!!!

Phuoc Nguyen: Thập Phương Chư Phật bỏ chuyện riêng để coi cái bọn lu bu làm nên trò trống gì không

tmphan2007: wow

Phuoc Nguyen: họ tới lung tung hết

tmphan2007: dữ dằn, ngày mai còn bước cuối cùng, nhờ sư huynh giúp cho mọi việc được suông sẻ

Phuoc Nguyen: Và rất là đắc ý khi có một cô gái chết ngon lành như vậy, A Di Đà thì ít khi mời ai đến lắm, vì thông thường là ai cũng quy hướng về Ngài, Nhưng lần này thì khác: Ngài lại đích thân mời

tmphan2007: P nhỏ bị kẹt không nói chuyện với gđ, nên mọi việc thiếu sự thông tin cho nhau

Phuoc Nguyen: ôi ăn thua gì, chờ cho gia đình nguội lại tý xíu và nếu có người thắc mắc thì mình cho biết cùng chẳng muộn gì

tmphan2007: Ý đệ là sư huynh giúp hốt hết tro cốt của Cô Vân
Phuoc Nguyen: Trời

tmphan2007: sức người có giới hạn, anh em lại không trực tiếp hốt tro cốt

Phuoc Nguyen: Ok thì cứ như vậy, thật ra làm sao cũng đúng hết đó, ai cũng cần một tý

tmphan2007: dạ hiểu, anh em sẽ cố gắng

Phuoc Nguyen: vậy thì gđ có ai xuống NT?

tmphan2007: Ngoại, Mai, Thành và bà con

Phuoc Nguyen: gia đình vòng trong, mình vòng ngoài?

tmphan2007: dạ, tối nay nhờ anh Bảo điều đình với gia đình để anh em vào hốt hết tro cốt thì mới thoả lòng, hihihihi

Phuoc Nguyen: Bảo Thợ Hồ. (lời bàn: là tay nghệ nhân ngầu đời nhất của nhóm lubu, tay này mà đắp tượng thì số một)

tmphan2007: dạ, anh em lubu tham quá phải không? ý của P nhỏ là nhờ Bảo

Phuoc Nguyen: ai lại không ham, nhưng bọn mình lại có nguyên cái giáo pháp là cái quý nhất

tmphan2007: Biết vậy, nên chỉ hốt hết để rải ra biển và hồ Tuyền Lâm, và một phần cho gia đình.

Phuoc Nguyen: còn những vị (Chư Thiên cũng có thấy nhưng cũng chỉ giới hạn) khác thì khi quán, thì lại không biết có đúng thật là như vậy không?

phan2007: nếu anh em không nhúng tay thì nhà quàng chỉ hốt một phần chính thôi

Phuoc Nguyen: làm được cái gì theo ý của Cô thì cứ làm, còn không được gì hết thì cũng được luôn, không sao cả

tmphan2007: dạ

Phuoc Nguyen: mình xin hốt hết cả cũi, cả tro, cả than đá
tmphan2007: DẠ ĐÚNG VẬY

Phuoc Nguyen: cái gì ở trong cái lò là của bọn mình, mình dọn dẹp cho họ luôn

tmphan2007: ý của anh em là vậy đó

Phuoc Nguyen: trừ gạch chịu nhiệt là để lại

tmphan2007: hahaha

Phuoc Nguyen: đang tại nhà nghỉ hay tại lò?

tmphan2007: tiệm internet

Phuoc Nguyen: vậy cũng đỡ lạnh

tmphan2007: cho biết tin của anh em, sư huynh thoả mãn chứ?
Phuoc Nguyen: quá đã đi chớ

tmphan2007: Anh em cũng nóng lòng cho sư huynh biết, nhưng hẹn với sư huynh sớm quá, huynh có ngủ đủ giấc không?

Phuoc Nguyen: không sao, dân lỳ có hạng mà, ê P. Nhỏ chắc không có điều kiện chụp hình cô khi đang chết hả

tmphan2007: P nhỏ không chụp, nhưng lúc chết nét mặt giống như là tượng gỗ

Phuoc Nguyen: thì vậy! như vậy ai có hình là có Cô, hình gỗ đó.

tmphan2007: y chang

Phuoc Nguyen: Thôi đi ngủ đi, ngày mai còn nhiều chuyện lắm.

tmphan2007: dạ, phải in ra để cho anh Bảo coi rồi đi thương lượng với gia đình

Phuoc Nguyen: hay là muốn tán dóc cho tới sáng?

tmphan2007: dạ không dám đâu, còn phải lo chuyện nữa mà

Phuoc Nguyen: hahaha

tmphan2007: sau này nhé

Phuoc Nguyen: chớ sao

tmphan2007: bye

Phuoc Nguyen: bye bà con

Hai Lua.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Nói ngang cơ

<< [Mục Lục] [Tập Tin] >>

43256- Nói ngang cơ

Jan 10, 2008

HL: Thái độ rụt rè (biết sai mà không dám sửa) khi tiếp xúc với một tu sĩ hạng nặng là một sai lầm rất là lớn của người đến nghe pháp. Tui có dự một buổi họp bàn về một câu phát biểu thật là hay của một đạo sĩ nọ! Nhưng chỉ vì quá nể phục vị đạo sĩ này mà... một chữ, do vô tình, đã bị đánh máy sai mà không ai dám sửa lại cả. Câu chuyện như sau: Các anh các chị, nghĩ thế nào về câu sau đây:

"Mình và mọi người, mọi người và mình"

Những người dự thính, hầu như trình độ đều là trên trung bình: Tú Tài Hai, Đại Học, Cử Nhân, Giáo Sư... Tuy là như vậy, nhưng không một ai có ý kiến gì cho ra hồn! Họ thì thầm bàn tán với nhau: "Mình và mọi người, mọi người và mình" thì chỉ là một đám đông mà thôi! Thì đâu cần là phải bàn tán hay suy luận gì đâu nè! Tuy nhiên, buổi họp cũng phải kết khúc vì gần sáng rồi.

Tối hôm sau, lại họp nữa! Và có người trong đám dự thính đã mạnh dạng nói lên là: "Mình và mọi người, mọi người và mình" là không đúng, nhưng "mình vì mọi người, mọi người vì mình" thì lại có lý hơn! Ói ăm thay! Người điều khiển chương trình, vì quá kính nể vị đạo sĩ kia, nên phải đợi tới... tối hôm sau, qua buổi họp thứ ba thì... câu nói thứ hai đó mới được xác minh là "đúng"!

Chuyện xảy ra lâu rồi, nhưng khi nhìn kỹ vào các buổi họp của những Đạo Sĩ khác nhau tui vẫn cảm nhận được cái sự kính nể "vô điều kiện" này qua các bài phân tích hay dạy bảo của các bậc tu sĩ có hạng trên thế giới! Do vậy mà kinh nghiệm trên đã trở thành một ấn tượng khi Hai Lúa tui trình bày về chuyện tu hành. Ngay từ đầu, Hai Lúa tui đã đề cao tính cách "nói chuyện ngang cơ" có nghĩa là tuy rằng đằng trước mặt là một tu sĩ hạng nặng, mình cũng cứ phớt lờ và ăn nói ngang cơ, theo tinh thần là không hiểu thì cứ hỏi, và hỏi cho tới khi hiểu thì mới thôi. Hoặc là không "nghe thông" thì bàn cho tới nơi, tới chốn luôn. Dĩ nhiên: Bên kia, vì là tu sĩ hạng nặng nên lúc nào cũng thể hiện hai đặc tính gắng liền với nhau, đó là: Cực kỳ vui tính và cũng cực kỳ nghiêm trang.

Có nghĩa là tu sĩ vui tính... tàn bạo! Được thể hiện qua tính cách không bao giờ giận hờn ai, và kỳ thị bất cứ một cái gì cả. Nhưng khi trình bày thì pha vào cái vui tính đó, là những công thức "xài được liền" do vậy mới nói là "Nghiêm trang". Không rụt rè và thẳng thắng đó là hai thái độ nói chuyện Đạo hay nhất! Hay đến độ mà khi nói là cả hai phía đều bị kéo... đàm luôn! Do vậy mới có chữ "Đàm Đạo".


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Dấu hỏi (?) và dấu chấm than (!)

<< [Mục Lục] [Tập Tin] >>

43290- Dấu hỏi (?) và dấu chấm than (!)

Jan 22, 2008

HL: Tụi nhỏ tu hành vừa giỏi và vừa cao. Cả ba đều lần lượt vào được Tứ Thiền (gọi là "tu giỏi"), làm quen với A Di Đà hay Quan Thế Âm, và cao hơn hết là đã thành Thánh Tăng: Một chữ Vạn đã xuất hiện ngay ngực của từng đứa một. Thật là "ngoài dự trù"! Thông thường thì người hướng dẫn phải ở gần (theo kiểu "tay bắt, mặt mừng"), nhưng trong trường hợp này: Hai Lúa tui lại ở bên kia Trái Đất và chỉ liên lạc nhau trên Yahoo messenger. Nhìn tụi nhỏ tu theo kiểu... "hàm thụ" như vậy. Hai Lúa tui mới biết thế nào là phép lạ trong công phu. Đối với tụi nhỏ thì những công thức tu hành phải được xuất phát trực tiếp từ người chỉ đường. Đọc được như vậy, tụi nhỏ mới cảm thấy "yên tâm công tác", và tụi nó thi hành với một cái dấu chấm than (!).

Một khi đã yên tâm công tác và thi hành với một cái dấu chấm than (!) thì phép lạ liền xuất hiện.

Đối với người lớn thì lại khác hẳn: Người lớn khó có thể có được cái tâm trong trắng như tụi nhỏ. Có nghĩa là: Khi nhận một kỹ thuật tu hành xong thì người lớn lại thi hành với một cái dấu hỏi (?), thay vì là một cái dấu chấm than (!). Sở dĩ, người lớn bị cái dấu hỏi (?) là vì thói quen "tích lũy kinh nghiệm". Trong một tích tắc, người lớn lại có suy nghĩ: "Chắc không đó cha", hoặc là "Để coi, lần này mình có khá hơn lần trước không?", hoặc là "Ông nói thì dễ vậy đó chớ khi làm thì mới biết là đâu có dễ ăn?"... Đại khái là như vậy... Khi thi hành với một dấu hỏi (?) như vậy thì phép lạ bị hạt cát đó chận đứng.

Y như trong cuốn "Xứ Phật Huyền Bí" có nói tới đoạn như sau: Anh ta chạy ngay vào nhà của một Chân Sư và năn nỉ: Ngài cứu giùm người bạn vừa mới tắt thở. Chân Sư sau một cơn nhập định đã nói là: Bạn anh chưa chết đâu, anh hãy yên tâm ra về!

Anh chàng lập tức chạy về, và vài phút sau lại chạy qua nhà Chân Sư thêm một lần nữa, và nói với Ngài rằng: "Thưa Thầy, bạn con vẫn tắt thở! Xin Thầy cứu bạn con với!"

Chân Sư bèn lấy một tý dầu trong cái đèn dầu trên bàn thờ và đưa cho anh bạn hiền và dặn rằng: "Anh đem dầu này về cạy miệng và nhỏ vài giọt thì anh bạn sẽ tỉnh dậy". Anh bạn tốt bụng này liền chạy về và thi hành y chang như Thầy đã hướng dẫn! Phép lạ liền xảy ra! Anh Bạn liền tỉnh dậy!

Sau đó, người bạn tốt bụng này liền qua nhà Thầy và nhìn vào cái đèn dầu trên bàn thờ, Thấy thế, Thầy liền giải thích: "Chính niềm tin của anh đã ngăn chặng phép lạ, trong lần đầu tiên khi anh chạy qua nhà của tui! Và lần thứ hai, sau khi nhận được dầu trên bàn thờ thì anh cho đó là linh thiêng và với niềm tin đó: Phép lạ mới có cơ hội và đủ điều kiện để xảy ra!

Lời bàn:

Lần đầu tiên: anh Bạn chạy về nhà với một dấu hỏi (?)

Lần thứ hai, cũng anh bạn đó nhưng anh ta chạy bay về nhà với một dấu chấm than (!).


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Tụi nhỏ tu hành

<< [Mục Lục] [Tập Tin] >>

43293- Tụi nhỏ tu hành

Jan 23, 2008

HL: Sau khi thí nghiệm vào hai đứa con của tui, thì tui mới khám phá ra là ngay khi tuổi tụi nhỏ tới 7 tuổi thì đây là thời gian mà trí tưởng tượng của tụi nó phong phú nhất. Có nghĩa là khi tụi nhỏ tưởng tượng ra cái gì thì cái đó xuất hiện như thật ngay đằng trước mặt của tụi nó. Ngay thời điểm vàng son này mà có người tu sĩ nào có nghề chỉ cần chỉ cho tụi nó cách thức "An Trú Chánh Niệm Đằng Trước Mặt" thì tụi nó phát triển ghê hồn lắm. Thật vậy, chỉ cần không tới một, hai tháng là tụi nhỏ đã có thể xâm nhập vào Thế Giới Tâm linh dễ dàng còn hơn mình... đi chợ nữa.

Tụi nhỏ có thể lấy lại cuộc sống thời kỳ còn ở Châu Atlantic. Có nghĩa là tụi nhỏ, không một trở ngại gì cả, có thể sống cùng một lúc ở hai thế giới: Thế Giới Thần Linh và Thế Giới Hiện Tại. Kết quả thật là ngoài sức tưởng tượng: Tụi nhỏ dần dần ít bệnh hoạn và sống rất là đàng hoàng, không quậy phá, rất trung thực và cực kỳ hiếu thảo. Hiện tượng chuyển hoá này hiệu nghiệm đến độ mà những gia đình có những đứa trẻ (mà, thông thường, ai cũng tưởng là tụi nó đều thuộc loại thượng căn) này đều có ý tưởng là: Nhờ Hai Lúa tui mở một trường để đào tạo những tài năng này... Nhưng câu chuyện không dễ dàng như vậy đâu …..

Kết quả: Bên Utah, Hai Lúa tui chỉ có chơi với hai gia đình: Cô Bé Hàng Xóm (với hai đứa con) và cô Không Nói Xạo (với một đứa con): Cả ba đều là tu giỏi và tu cao. Không những vậy mà ngay ngày tụi nhỏ thành Thánh Tăng thì bà mẹ cũng "bị" thành Thánh Tăng luôn. Cô "Không Nói Xạo" thì ngay lúc đó, còn "Cô Bé hàng Xóm"thì vài ngày sau đó. Bên Việt Nam, thì ngay đêm đó thì cả ba bà mẹ cũng bi cộng hưởng như trên luôn.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Một người sung sướng

<< [Mục Lục] [Tập Tin] >>

43331- Một người sung sướng

Jan 31, 2008

Cha mẹ đã cưu mang thân xác cho tôi bước vào đời, Và Thầy là người đã bảo bọc và che chở cho linh hồn tôi trong cuộc sống này.

Sống trong đời ai cũng cần những thứ để bảo vệ cái thân xác này một cách thật kỹ lưỡng và hoàn mỹ, đến độ đôi lúc không còn nhớ rằng cái linh hồn ngự trị trong cái xác ấy đang lạnh lẽo, cô đơn, nghèo đói đến thê thảm. Nó lang thang phiêu bạt trong dòng sinh tử như một kẻ hành khất nghèo đói khát đang lê lét trên đường dài mà không biết lối tìm về nhà….! Người ta đã quên rằng tâm hồn cũng cần được che chở và bảo bọc như ta đã từng che chở và bảo bọc thân ta vậy!

Sống trong tình thường yêu đầm ấm của Mẹ cha, và sự sung túc của vật chất, song tâm hồn ta đang bỏ ngõ đi hoang, không nơi nương tựa!

Trong sự đói khát tâm linh đó: Thì chính Thầy là người đã dìu Tâm tôi đứng dậy, và chỉ cho tôi một nơi an trú yên lành trong chính tâm hồn tôi!

Ai đã từng đánh mất niềm tin trong cuộc đời sẽ hiểu được Thầy là vị CƯÚ TINH sống động nhất trong cuộc đời! Khi tôi gặp được Thầy hay đúng hơn là Thầy đã đi tìm gặp tôi, thì đời tôi được bước sang một ngõ rẽ mới! Tâm tôi được ngụp lặn trong biển tình thương bao la của Thầy! Tôi như đứa con đi hoang đã tìm về nhà! Được Thầy dang rộng vòng tay từ ái che chở và bảo bọc!

Những khát khao, chết đói của tâm linh, được Thầy chăm sóc và tưới mát bằng tình thương bi mẫn. Tôi như được thoát thai và tái sinh lần nữa. Thân xác tôi vẫn thế song tâm hồn tôi đã ướt đẫm tình thương và lòng từ ái của Thầy! Tình thương của Thầy đã biến tôi thành một con người khác, một tư duy khác!

Từ đây tôi đã giao trọn định mệnh của đời tôi trong tay Thầy, mà không một chút ngần ngại băn khoăn hay thắc mắc. Thầy là “Thượng Đế“ cho lòng tôi! là “Phật Sống“ trong tâm tôi! Thầy là gạch nối giữa tôi và chân lý (Thượng Đế - Trời Phật). Thượng Đế hay là Phật: Những tên gọi quá trừu tượng, mà ta khó có lòng cảm nhận được hết sự thâm dịu của những cái tên gọi đó!

Song thông qua Thầy, tôi đã hiểu được Phật thật là cái gì!?

Với Thân xác bằng xương, bằng thịt, Thầy mang bóng dáng của vị Phật từ bi trên cao, Nhưng lại thật dung dị gần gũi bên đời tôi bằng xác thân phàm trần! đi cùng tôi trong cuộc đời khổ đau này! cùng tôi cảm nhận những vui buồn của cuộc sống! Có mặt với tôi mọi lúc mọi nơi..! Khi lòng tôi bất an, tâm tôi bấm loạn, tôi thường tìm đến bên Thầy, để được Thầy che chở, che chở cho tôi vượt thoát khỏi cái tâm bất an của tôi!

Và khi tâm tôi mê mờ trong nghiệp, tôi đã réo gọi tên Thầy, như một lời chú nguyện. Tiếng kêu thống thiết đó như có một mãnh lực đem lại sự bình an, chuyển hóa và che chở tôi trong cơn bấn loạn của tâm!

Tình yêu thương và sự bình yên trong vị Thầy, đã làm cho không gian quanh tôi khi được ở gần bên Thầy, trở nên thân thiết và dễ chịu, làm ta như thể được bao phủ, được che chở trong một cái mền bằng sự yêu thương và sự bình an tự nhiên!

Những mệt nhọc lo toan hay u buồn trong tôi bỗng tự nhiên tan loãng ra, tôi cảm thấy thật thoải mái và yên lành làm sao trong cái cảm giác đó! Tôi cảm giác được một niềm an lạc sâu xa từ nơi Thầy đã rót vào tâm tôi, xoa dịu những phiền muộn trong tôi!

Cuối cùng khi được gần bên Thầy tôi có cảm giác như Thầy đưa tâm tôi ra khỏi mọi căng thẳng. Sự yên tĩnh trong Thầy đã làm cho phiền muộn không thể đến gần bên tôi được nữa. Và sâu hơn nữa là tôi có thể trở về bản tánh chân thật tự nhiên của mình một cách thoải mái.

Khi được tắm mình trong sự an tĩnh của Thầy, mọi ý nghĩ cảm xúc bỗng tự động rút lui, tan biến đi đâu mất, đưa tôi về với cảm giác an nhiên tự tại! Và khi đó tâm tôi tìm lại được sự thăng bằng, để trở về với sự thanh tịnh của chính mình.

Đối diện với Thầy như đối diện với bản ngã đích thực của chính mình, với tất cả niềm vui và hạnh phúc như gặp bạn cố tri!

Đứng trước Thầy tôi thấy mình như một chiếc bình pha lê trong suốt, mà Thầy có thể xuyên suốt mọi ngõ ngách trong tâm tôi một cách rõ ràng. Tôi chẳng còn gì để che giấu hay ngượng ngùng trước Người! Đối diện trước Thầy như đối diện trước tấm gương bản ngã của chính tôi. Tâm tôi mở rộng ra để đón nhận tất cả những lời dạy bảo của Thầy!

Thầy đọc được những suy nghĩ và tâm tư tình cảm trong tôi như người ta đang đọc một cuốn sách đang lật ra trước mặt mình vậy.

Gần bên bên thầy tôi cảm nhận được rằng: Cả con người Thầy là một bài học cho tôi. Những điều Thầy nói ra bằng lời, và kể cả những điều Thầy không có lời nói.

Thầy dạy tôi bằng cung cách sống của Thầy, bằng thái độ đối nhân xử thế của Thầy.

Thầy dạy cho tôi bằng cả cuộc đời Thiền Định của Người!

Thầy đánh thức cho tôi thấy được sự hiện diện sống động của tuệ giác nội tâm trong tôi!

Thầy nhẹ nhàng dìu dắt tôi vượt qua dông bão của cuộc đời! Thầy đi cùng tôi trong đêm dài sinh tử! Đưa tôi vượt luân hồi đến bến bờ Giải thoát. Người dõi theo từng bước chân tôi trên đường đời, che chở cho tôi qua những nguy nan khốn khó trong mưa bão chập chùng của lưới Nghiệp bủa vây! Người là ánh sáng soi rọi cho tôi vượt thoát khỏi vô mình tăm tối!

Thầy! như cây Đại Thụ rợp bóng mây Từ Bi để cho tôi được núp bóng giữa cái rát nắng nóng bỏng của cuộc đời này!!

Thảo.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Một đứa nhỏ ăn Tết

<< [Mục Lục] [Tập Tin] >>

43366- Một đứa nhỏ ăn Tết

Feb 11, 2008

quynh nhu: hi bác

chúc bác năm mới gặp nhiều may mắn, sống lâu trăm tuổi
hi bác

bác còn online không?

hi bác, bác còn online không?

hi bác

Phuoc Nguyen: hi

quynh nhu: bác ui, ngày hôm qua con đi suối vàng, con làm quen với thần núi nhiều lắm

Phuoc Nguyen: hahaha, biết mà, thế nào cũng có 1 đứa làm quen

quynh nhu: nhiều lắm bác ui, mỗi ông mỗi mặt

Phuoc Nguyen: hahaha

quynh nhu: bác ui, đêm giao thừa con lên con gặp bác với bác nhỏ ngồi trên A_DI_DA lâu lắm

Phuoc Nguyen: ơi

quynh nhu: bác ui

Phuoc Nguyen: haha

quynh nhu: tối giao thừa con có làm được gì không bác? con quán tất cả anh em trong nhóm lubu ra

Phuoc Nguyen: ok

quynh nhu: rồi quán cả nước VIET NAM

Phuoc Nguyen: ok

quynh nhu: có hình chữ "S"

Phuoc Nguyen: haha

quynh nhu: con quán chư thiên

Phuoc Nguyen: sao nữa

quynh nhu: con cầu nguyện thanh tịnh, thanh tịnh, đại thanh tịnh

Phuoc Nguyen: ok

quynh nhu: rồi con mới phát phóng quang sáng hơn lúc con nói câu "Phật pháp ở khắp mọi..." thì nó rất là sáng
Phuoc Nguyen: ok

quynh nhu: sau đó con quán gia đình nội ngoại con ra con phát phóng quang luôn, bác ui

Phuoc Nguyen: hahahahaha, làm búa xua hả con, khá lắm đó
quynh nhu: lúc con vô là nhà con đang cúng giao thừa
Phuoc Nguyen: ok

quynh nhu: con quán trước sân để đưa họ đi nhưng mà không có ai hết

Phuoc Nguyen: ok

quynh nhu: hôm bữa tất niên con đưa rất nhiều

Phuoc Nguyen: thông thường khi mình tu giỏi thì ít ai tới gần mình được lắm, ok

quynh nhu: hôm mùng một con có lên nhà bác Xuân chúc tết

Phuoc Nguyen: à, hay à

quynh nhu: con có đưa hết, sau đó mẹ con đau đầu
Phuoc Nguyen: ok

quynh nhu: xuống nhà dì Châu con làm lần nữa mẹ con cũng đau luôn

Phuoc Nguyen: con hồi hướng công đức cho mẹ con

quynh nhu: vậy có kết quả gì không bác? dạ

Phuoc Nguyen: và hàn lại cái hào quang cho mẹ, con biết cách hàn không?

quynh nhu: dạ, dạ không

Phuoc Nguyen: con dùng màn tivi

quynh nhu: bác ui, dạ

Phuoc Nguyen: nhìn vào hào quang của mẹ

quynh nhu: dạ

Phuoc Nguyen: thì con sẽ thấy có những vết màu đen

quynh nhu: dạ

Phuoc Nguyen: đó là vết nứt

quynh nhu: dạ

Phuoc Nguyen: con chánh định vào đó

quynh nhu: dạ, con thấy rồi

Phuoc Nguyen: thì con biết được tại sao mẹ bị như vậy

quynh nhu: dạ

Phuoc Nguyen: nếu mẹ tự làm nứt (do Sân) thì con khuyên mẹ đừng có sân nữa

quynh nhu: dạ cái tivi nó trả lời là mẹ con bị đau đầu, dạ

Phuoc Nguyen: con coi ngay chỗ đau đầu đó hào quang có bị nứt không?

quynh nhu: bác ui

Phuoc Nguyen: ơi

quynh nhu: dạ có, bác ui

Phuoc Nguyen: ơi

quynh nhu: con hàn lại rồi, bác ui

Phuoc Nguyen: haha, con làm như vậy cho chắc ăn

quynh nhu: tối hôm qua con vô thăm cô Vân

Phuoc Nguyen: con nói mẹ niệm Phật

quynh nhu: dạ

Phuoc Nguyen: khi mẹ niệm thì vết nứt nó to ra, khi nó đang to ra thì lúc đó con hãy hàn lại, như vậy nó giữ lâu hơn

quynh nhu: lúc sau con định ra thì Phật dẫn con đi xuống 18 tầng Địa ngục phát cơm và nước cho họ, rồi nhiều người bu con

Phuoc Nguyen: hiện con đang hộ thân bằng cách nào rồi

quynh nhu: họ nói con cứu họ, con đưa họ đi, nhiều lắm

Phuoc Nguyen: ok

quynh nhu: hiện họ đang ở tầng 4

Phuoc Nguyen: ok, con đang hộ thân cách nào rồi

quynh nhu: sau đó Phật dẫn con vô bệnh viện "Tai, mũi họng "ở thành phố SG phát thuốc, dạ tối giao thừa thì con hộ thân bằng hột vịt

Phuoc Nguyen: làm dữ dội há

quynh nhu: dạ, con thường hộ thân bằng cách một
Phuoc Nguyen: ok, hộ thân cho thật chắc chắn thì mới làm được việc lớn được

quynh nhu: dạ

Phuoc Nguyen: con sẽ thấy rằng cách 2 sẽ làm cho họ khó có thể đụng tới mình được

quynh nhu: trong tết con có lên bệnh viện khoa nhi
Phuoc Nguyen: ok

quynh nhu: nhiều em bé bu con và kêu cứu, con đưa đi rất nhiều

Phuoc Nguyen: ok

quynh nhu: hiện các em cũng đang ở tầng 4

Phuoc Nguyen: ok

quynh nhu: nhưng mà giờ thì các em ấy đang ở tầng 5 rồi bác ạ

Phuoc Nguyen: con thấy là cách 1 thì họ còn lại gần con được
quynh nhu: ông bà con bữa nay đã lên tầng 6 rồi phải không bác? dạ

Phuoc Nguyen: còn cách 2 thì họ khó có thể gần mình được
quynh nhu: dạ

Phuoc Nguyen: con nên dùng cách 2 khi đi độ tử

quynh nhu: dạ

Phuoc Nguyen: con càng làm nhiều chừng nào thì ông bà càng lên lẹ

quynh nhu: dạ, bác ui

Phuoc Nguyen: ơi

quynh nhu: giờ con coi được 5 năm rồi

Phuoc Nguyen: ok

Phuoc Nguyen: con cứ làm từ tốn

quynh nhu: độ chính xác là 100%, dạ

Phuoc Nguyen: ok, hay lắm

quynh nhu: bác kiểm tra lại giùm con

Phuoc Nguyen: con có kể lại cho mẹ nghe chơi không?

quynh nhu: dạ chưa

Phuoc Nguyen: hùm, nên kể lại cho mẹ nghe

quynh nhu: con chỉ kể mấy ý chính thôi, dạ, ha ha

Phuoc Nguyen: đúng vậy, nhưng phải kể

quynh nhu: dạ, ha ha ha ha

Phuoc Nguyen: ha ha ha

quynh nhu: bác ui

Phuoc Nguyen: ơi

quynh nhu: con bác Tảo quán đề mục là lửa

Phuoc Nguyen: ok

quynh nhu: ra hai năm rồi

Phuoc Nguyen: ok

quynh nhu: nhưng nó chưa phát tia ánh sáng, bác Tảo nói là giờ nên làm gì?

Phuoc Nguyen: nên nói nó làm cho nó vui lên bằng cách niệm hỷ lạc

quynh nhu: dạ

Phuoc Nguyen: khi nó vui lên rồi

quynh nhu: dạ

Phuoc Nguyen: thì nói nó nhìn chăm chăm vào đề mục

quynh nhu: dạ

Phuoc Nguyen: thì nó sẽ phát hào quang

quynh nhu: dạ, bác Tảo nhờ con và Na Uyên lên làm bàn thờ

Phuoc Nguyen: ok

quynh nhu: có được không bác?

Phuoc Nguye: được! mình chỉ cần quán bổn tôn vào cái hình là xong

quynh nhu: dạ

Phuoc Nguyen: trong khi đó mình nhờ Bác Tảo niệm danh hiệu của Ngài

quynh nhu: dạ con ở nhà, con làm việc đó được không?

Phuoc Nguyen: được

quynh nhu: hay là phải lên nhà bác Tảo

Phuoc Nguyen: con chỉ làm như trên, ngay khi Bác Tảo niệm danh hiệu trước bàn thờ, lên thì đúng phép hon

quynh nhu: dạ, bác ui

Phuoc Nguyen: ơi

quynh nhu: tết bên Mỹ có zui không bác?

Phuoc Nguyen: không, vì ai cũng đi làm, hợp lại thì nói

chuyện bậy bạ và uống rượu

quynh nhu: dạ

Phuoc Nguyen: nên không có hay lắm

quynh nhu: dạ, bác ui, tết bên này cũng zậy, tết nay con đi tới bác Nhỏ

Phuoc Nguyen: ok

quynh nhu: mẹ Vy, bác Thọ

Phuoc Nguyen: ok

quynh nhu: và mấy bác trong nhóm nên cũng zui lắm bác ui

Phuoc Nguyen: ok

quynh nhu: bác ui

Phuoc Nguyen: ơi

quynh nhu: tết nay con có làm được việc gì không?
Phuoc Nguyen: cũng tàm tạm

quynh nhu: đã được bao nhiêu phần trăm?

Phuoc Nguyen: tàm tạm, cỡ trên 50%

quynh nhu: dạ

Phuoc Nguyen: là nhiều lắm đó vì mình chơi cả VN luôn mà!
quynh nhu: dạ, tiếp theo con phải làm gì?

Phuoc Nguyen: nghỉ giải lao

quynh nhu: dạ

Phuoc Nguyen: coi kiếp

quynh nhu: dạ

Phuoc Nguyen: và học hỏi kinh nghiệm từ đó

quynh nhu: bác ui bữa gì con bị ho sẹo hơi mà không hết?

Phuoc Nguyen: cái gì bác không hiểu con viết cái gì

quynh nhu: con nói con bị ho, mà bữa gì sao không hết?
Phuoc Nguyen: con làm nhiều quá, con nên nghỉ giải lao

quynh nhu: dạ

Phuoc Nguyen: bận áo ấm

quynh nhu: bác con không muốn người mập ra mà con muốn mặt mập ra được không bác?

Phuoc Nguyen: trùm khăn như bà già

quynh nhu: dạ

Phuoc Nguyen: cái mặt?

quynh nhu: dạ

Phuoc Nguyen: được, con làm như sau, dùng màn ti vi

quynh nhu: dạ

Phuoc Nguyen: bỏ cái mặt vô đó

quynh nhu: dạ

Phuoc Nguyen: và nói như sau: hồi con chưa tu thì con nói dối và làm nhiều điều không đúng, nhưng từ ngày con tu rồi thì con không có thèm làm ác nữa. Nếu đúng như vậy thì nguyện xin cái mặt của con nó mập ra

quynh nhu: dạ, con làm rồi

Phuoc Nguyen: ok, con thấy cái mặt mình nó có phản ứng gì không?

quynh nhu: hôm bữa con làm rồi nhưng mà nó không mập ra

Phuoc Nguyen: thì nên chờ vài tháng, cho nó kịp đem chất bổ tới đó

quynh nhu: khi cái mặt con nó mập ra thì nó có phản ứng hả bác?

Phuoc Nguyen: ừ

quynh nhu: dạ, con hiểu rồi, ha ha

Phuoc Nguyen: con có thể cảm nhận rằng sức sống đang rung động nơi đó

quynh nhu: dạ, bác ui

Phuoc Nguyen: ơi

quynh nhu: con muốn chữa bệnh cho mẹ con hay ba ngoại hay dì con thì con làm bằng cách nào?

Phuoc Nguyen: trước hết con nên hết ho cái đã, sau đó thì dùng màn tivi, quán bổn tôn và hỏi là cách chữa cho ai đó ra làm sao

quynh nhu: trong nhà con có kiến nhiều lắm

Phuoc Nguyen: bổn tôn chỉ mình làm như thế nào thì mình làm như thế đó

quynh nhu: dạ

Phuoc Nguyen: nói nó đi chơi chỗ khác đi, vì ở đây có tui là tu sĩ và tui tu đàng hoàng

quynh nhu: con niệm cho nó đi lên hết Phật A_DI_DA
Phuoc Nguyen: nó không đi là vì nó đang đại diện cho Thiên Ma, đại diện cho Thiên Ma hay là nghiệp sát của mình

quynh nhu: dạ

Phuoc Nguyen: mình nên đọc câu Nam Mô Cầu Sám Hối Bồ Tát

quynh nhu: dạ

Phuoc Nguyen: và hồi hướng cho nó đi

quynh nhu: dạ, vậy hồi trước giờ con niệm nó lên

A_DI_DA là sai hả bác?

Phuoc Nguyen: có khi nó chưa hiểu con nói cái gì

quynh nhu: dạ

Phuoc Nguyen: thôi đi ngủ đây: 6 giờ sáng rồi

quynh nhu: dạ, chúc bác ngủ ngon

Phuoc Nguyen: bye con

quynh nhu: bác còn dặn gì nữa không?

Phuoc Nguyen: không, con nên nghỉ giải lao

quynh nhu: dạ

Phuoc Nguyen: cho đến khi hết ho mới được làm tiếp

quynh nhu: con out đây

Phuoc Nguyen: bye con


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Tại gia, xuất gia

<< [Mục Lục] [Tập Tin] >>

43413- Tại gia, xuất gia

Mar 3, 2008

HL: Ý đồ đặt pháp danh cho thiên hạ nó cũng là 1 điều kỳ lạ! Đệ thì còn lạ gì đối với ai ở trong diễn đàn này nữa! Chuyên môn đi mây về gió và hay chiếu phim cho bà con coi mà. Về chuyện này, thì trong lúc đi mây về gió thì có gặp một vị cổ Phật, và đệ cũng có hỏi ngài về vấn đề đặt pháp danh này nọ!

Vì Ngài lại có cái tật là dùng 1 chữ để gọi vị đệ tử của mình mà thôi! Đệ cũng thấy đây là một ý lạ nên lại hỏi tới:

-- Thưa Thầy, nếu mà Thầy có quyền đặt lại cái tên của Ngài thì Ngài sẽ tự gọi là gì?

Không chút ngập ngừng, Ngài nói một cái rụp:

-- Cứt

-- Chỉ vậy thôi hả Thầy

-- Ừ, còn ông thì là Ruồi rồi nên cũng được!

Hai Lúa đệ lập lại cái pháp danh kỳ lạ đó:

-- Cứt!

Thầy nhận xét:

-- Đúng đó: Cứt

Và Thầy tiếp:

-- Thông thường người ta sẽ gọi tui thành "Cứt"

Và cả hai cùng cười!

Đệ đành phải bái phục mà khen:

-- Độc nghe! Độc thiệt!

lbt: lbt đọc mà cười văng cả nước miếng.

Anh HL đúng là Đồ Ruồi Bu.

Vị Cổ Phật đó đúng là Đồ Cứt Thúi.

bt: Tại sao là Phật mà lại là "Cứt"? và Bồ Tát thì lại là "Ruồi"? Phật, Bồ Tát là cực tốt, còn Ruồi và Cứt là cực xấu sao? Chú HL lại phải giải thích thêm cho mọi người cái chỗ lấn cấn này. Không hiểu tại sao không có ai thắc mắc chỗ này vậy cà.

lbt: lbt xin góp ý.

Con ruồi một khi đã dí được một mục tiêu rồi thì nó cứ bay lòng vòng cho đến khi nó bu được mới thôi. Ruồi bu là như vậy.

Cứt là rác rến, chẳng còn gì giá trị, bản ngã đã sạch. Giá trị giáo dục của bài anh HL viết thật hàm súc. Là một công án. Lbt suy diễn và khai triển sự tu tập theo kiểu " ruồi bu cứt thúi ". Dí cái thấy lên trên đề mục, hay niệm cái niệm lên trên đề mục. Theo cái kiểu đó. Cho đến khi bu được thì mới thôi. Anh HL hay nói nhìn chăm chăm vào đề mục, đến độ quên luôn cả hơi thở là như vậy.

Hay trong message 43391 NAT đã trích từ đâu đó:

… They further describe a specific technique in the Buddhist scriptures through hypnotic-like trances induced by gazing at a circle, a few inches in diameter, placed about three feet from the meditation seat…

Không biết NAT không trích đủ hay bài viết không nói tới. Là trong tu tập tâm linh thì mắt phải nhắm. Nếu là lbt, lbt sẽ viết như vầy:

… Close the eyes, imagine or paint a circle an inch in diameter, about one foot from your forehead and gaze at it… Xin nói thêm là chữ gaze rất chính xác. Nhưng rất mệt. Có thể gaze một hồi rồi look toward. Rồi lại gaze, rồi lại look toward….. Theo như anh Sơn Dalat từng nói với lbt:

- Look toward, not look at

Và anh HL:

- Nhìn như nhìn một con ruồi.

Gaze: nhìn chăm chăm

Look toward: nhìn như nhìn một con ruồi

Cái message trước, lbt dựa hơi anh HL mà viết. Vì xong rồi thì muốn nói sao cũng được. Chưa xong thì há miệng mắc quai.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Cái búa ta

<< [Mục Lục] [Tập Tin] >>

43511- Cái búa tạ

Apr 15, 2008

HL: Coi vậy chớ khi mà bàn về cách truyền Đạo của Đức Phật thì ít có ai để ý đến những trở ngại mà chính Đúc Bổn Sư đã gặp. Hễ ai mà đã gặp Ngài là mình cứ chắc ăn là Ngài sẽ tận tình chỉ dẫn ngay lập tức, không có vấn đề hẹn lần, hẹn mòn! Thế nhưng, Hai Lúa tui có một lần đọc được một giai thoại là Ngài lại “không muốn thuyết pháp và đã nói đi nói lại đến ba bốn lần, khi có một người đến hỏi pháp tu: Này ông bạn! Như Lai đang bận đi trì bình!” Tất nhiên là người hỏi pháp cứ nà theo mà hỏi, và hễ mà hỏi thì Ngài lại từ chối một cách rất là không bình thường: Này ông bạn, chưa tới thời để Như Lai thuyết pháp!

Đọc tới đây thì Hai Lúa tui lại nhớ đến chuyện ở Đà Lạt khi đến thăm một Thiền Sư nổi tiếng nọ tại Chùa Quang Âm ngay cạnh Hồ Xuân Hương. Lần đi này lại có anh Ban, anh này định hỏi Thiền Sư một vài điều gì đó. Nhưng không hiểu tại sao Thiền Sư lại từ chối, Ngài nói là hôm nay Ngài không thể nói pháp được vì Ngài lên đây để dưỡng bệnh. Hai Lúa tui nghe mà thấy tức trong mình, bèn nói lên cái điều suy nghĩ của mình:

-- Thưa Thầy, con là một tên châm cứu quèn và khi con đang ăn mà có người gọi đi chữa bệnh là miệng còn nhai cơm thì chân đã bước. Chuyện chữa bệnh này đâu có cứu ai được đâu. Còn chuyện của Thầy thì mới cứu được người mà Thầy còn hẹn nữa chớ!

Rồi quay qua anh Ban, Hai lúa tui lại nói:

-- Đi về anh Ban, Thầy không nói thì mình cũng không cần!

Chuyện xảy ra lâu rồi mà khi viết tới đây, Hai Lúa tui vẫn còn thấy tức: Nhiệm vụ "vì sinh tử mà nói pháp" đã không thể hiện được!

Nói móc qua cái chuyện xa xưa ở Đà Lạt này là để nhấn mạnh cái cảnh chán chường của Hai Lúa tui khi đọc được đoạn kinh trên! Và cũng nên nói: Đây là đoạn kinh khó nuốt nhất từ trước tới giờ!

Cái chi tiết mà Đức Phật viện lẽ này, lẽ nọ để từ chối thuyết pháp là... không có trong đầu của Hai Lúa tui. Sự uất nghẹn đã làm cho tui bỏ cuốn sách xuống và không đọc thêm được nữa. Phải vài tuần sau thì mới đọc tiếp được và thấy rằng: Người tới hỏi Pháp này thật là... hết thời!

Tất nhiên, sau đó Đức Phật cho anh chàng một bài pháp và anh chàng đó chào Đức Phật ra về. Nhưng anh chàng chưa đi được bao xa thì lại bị một con bò điên nó húc chết liền tại chỗ! Mở ngoặc cái chỗ này: Bò điên mà chạy ra đường phố là người ta la hét dữ lắm để báo động cho nhau! Thế mà anh chàng cứ đăm chiêu suy nghĩ về bài pháp, anh chàng đâu có nghe và thấy cái gì đâu. Cho tới khi con bò nó chạy tới và húc mạnh vào thân thể nhiều lần: Con bò dùng cặp sừng hút mạnh vào thân thể và hất mạnh lên cao (sức mạnh của một cái hất như vậy là 7 tấn mà anh chàng chỉ nặng cỡ 50 ký thì nhầm nhò gì?), thân xác anh quay vòng theo cái sức mạnh của con bò! Khi rớt xuống đất thì nó lại dích lên và làm tiếp nhu vậy vài lần thì thân thể mềm nhũn và tơi tả như một cái mền rách rơi xuống và nằm yên bất động... Anh chàng đã chết!

Có thể nói đây là một tu sĩ đã tu hành với một thời gian ngắn nhất và có thể đo được bằng... thước! Anh chàng chết cách đó khoảng trên dưới 1 cây số! Các Thầy khác đều có thắc mắc về anh chàng mới nhận pháp này. Anh đã bị chết một cách hết sức là bất ngờ như vậy, thì anh ta đi về đâu. Đức Phật nói là: A La Hán! Và Ngài không giải thích!

Thế là Hai Lúa tui lại ôm bài kinh vài năm! Chẳng hiểu "mô tê" gì cả! Sau này nhờ có đồ nghề nên mới có thể thấy hết cái hay của Đức Bổn Sư: Trước khi vào vấn đề thì cũng nên nhìn qua những sư phụ khác khi gặp trường hợp tương tư..

Chân Sư nói với đệ tử:

-- Tại sao anh lại đem đến cho tui "cái xác chết biết đi này"! Anh đó sẽ chết vào tuần tới, trong thời gian ngắn như vậy thì tôi không thể giúp đỡ cho anh ta được!

Tình trạng của Đức Bổn Sư còn tồi tệ hơn nhiều: Anh chàng hỏi Đạo này chỉ còn vài giờ để sống mà thôi! Và dĩ nhiên, Đức Phật, Ngài đã quán thấy cái cảnh này từ tối hôm qua! Anh chàng tới trình diện Đức Phật và hỏi pháp! Đức Phật dùng màn tivi coi ra và tính toán được cái lúc nên nói Pháp. Ngài đã tính toán chính xác rằng: Phải nói Pháp ngay lúc nào, thế nào cho anh chàng phải chết với cái tư tưởng “Vô Thường”.

Mà hành giả nào mà chết với tư tưởng cuối cùng là "Vô Thường" thì có khả năng "Giải Thoát" cao nhất khi còn ở giai đoạn "Cận Tử Nghiệp". Vì lý do đó mà Ngài cứ từ chối không thèm nói Pháp vài ba lần. Ngài đợi đến lúc thế nào, sau khi nghe pháp xong, anh chàng này sẽ miên mang suy nghĩ về những điều cao siêu vừa mới nghe và khi suy nghĩ đến cái tính "Vô Thường" của cuộc đời thì cũng là ngay lúc con bò điên nó húc!

Thật là một nhà Đạo... diễn tài ba nhất thế giới! Chỉ có một lần duy nhất để làm mà Ngài đã bình tĩnh phối hợp và: Điều đáng phục nhất là Ngài đã nhìn ra được khe hở giữa ác nghiệp (bò điên hút) và thiện nghiệp (là sự suy nghĩ về bài pháp của anh chàng) Và Ngài đã chọn đúng thời gian thuyết pháp để cho anh chàng tự nhiên di vào cõi chết (theo kiểu "để trả nghiệp sát") với cái tư tưởng cuối cùng là "Vô Thường". Và dĩ nhiên khi chết như vậy thì phải là: A La Hán.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Một niệm không sinh

<< [Mục Lục] [Tập Tin] >>

43517- Một niệm không sinh hay một niệm không dứt?

Apr 18, 2008

NQ: Phật pháp thời... không có thầy, mày mò woài. Đâm đầu vào chỗ này thấy trật rồi đâm đầu vào chỗ khác. Cứ ngỡ một niệm không sinh là rốt ráo rồi, không cần phải tìm gì thêm nữa, húc đầu vào đó, giữ một niệm không sinh mà hành, đến chỗ như gỗ đá thì tim vọt lên đến 120 lần/phút. Tự nhẩm lấy vô sở đắc vô sở cầu, vô sở sợ như chư tổ dạy mà vẫn không qua được chỗ này. Cứ vào đến đó là phổi xẹp xuống, không thở được. Hỏi lão Hai Lúa thì lão bảo phải gọi lão bằng thầy, thì cũng OK đi, nhưng đến đoạn phải vứt bỏ hết để theo đúng con đường Mật tông trì chú thì chịu.

Bỏ hết, đem tất cả ngữ lục ra đọc lại và bất ngờ thấy câu: Thiền một niệm không sinh không phải pháp của Như Lai. Tổ sư thiền hay tối thượng thừa thiền là thiền MỘT NIỆM KHÔNG DỨT! Qua cái ải ấy khỏe re. Kể ra đây, ai có duyên thì biết ngay phải làm gì.

bt: Trời đất ơi! Bác Quang nói chuyện kiểu như vầy thì chỉ có trời đất hiểu thôi. Bác sử dụng chiêu mờ mờ ảo ảo, ảo ảo mờ mờ như vậy thì làm sao khi bác đi tìm đạo bác thấy rõ ràng được. Vì cái cũng sẽ thấy vấn đề chỉ mờ mờ ảo ảo như cái cách hành văn nói chuyện cũng như cái sinh hoạt hàng ngày của mình vậy. Cái câu "Trực Chỉ Chơn Tâm, Kiến Tánh Thành Phật" chi đó bác đã sử dụng như thế nào? Theo bt nghĩ câu đầu "Trực Chỉ Chơn Tâm" thì có nghĩa là mình phải THỰC SỰ CHƠN THẬT với cái tâm của mình trước đã, rồi mới từ từ mà ra câu sau được.

lbt: Anh HL ít khi, hay không cho ai đó kêu anh ấy khơi khơi bằng thầy lắm. Số người kêu anh HL bằng thầy rất ít. Thông thường thì mọi người kêu anh ấy là: em, anh, chú, bác, hay ông mà thôi. Và anh kêu lại là: con, anh, ông hay huynh. Không phải người thì lbt không biết. Thành ra hơi lạ với cái message của NQ.

NQ: Xin lỗi, có thể tôi nhớ nhầm chỗ này. Không phải chuyên chính, xin bỏ qua.

HL: Một niệm không sinh thì... tu để làm gì?

Vì: Cục đá nó chỉ có cái ký ức của nó và nó không tự sinh ra một niệm nào! Không lẽ nó là Phật? Một niệm không dứt thì niệm đó là niệm nào "Nghi tình" hay là "tình nghi"? hai cái niệm này chỉ là một mặt của đồng tiền nên xài không được: Lý do là nó chỉ là dẫn đến cái "Tịch” mà thôi! Còn phải "Chiếu" nữa! Những vị nào đã bỏ ra cả cuộc đời để thử cái cách tu hành này rồi thì thử làm thí nghiệm sau đây:

1. Hai người đang nhắm mắt ngồi thiền: Thì vị tập "Nghi Tình" phải... "Chiếu" được coi hai người này đang làm cái gì?

2. Hoặc là đọc 1 câu hỏi trong 1 cuốn kinh bất kỳ nào đó. Sau đó là đóng sách lại và tự ghi lại câu trả lời của mình. Sau khi ghi xong câu trả lời của mình thì lại mở sách ra và so sánh coi câu trả lời của mình có đúng với ý của câu kinh không?

lbt: Anh HL đưa ra 1 bài để trắc nghiệm 1 trình độ tu chứng. Để xem thử cái đó là Vô Sư Trí, Chơn Như hay chỉ là cảm giác, cảm tính. Độ nhạy bén của hai cái sau này lại tùy từng hành giả và tỷ lệ với trình độ tu tập. Theo lbt thì độ chính xác của 2 cái này nhiều lắm chỉ 70%. Và hay bị bản ngã xen vào. Vì bản năng sinh tồn, bản ngã lúc nào cũng kiếm cơ hội chứng minh và củng cố sự tồn tại của nó qua tư tưởng và hơi thở.

Hai cái này là hai cái thể hiện căn bản của bản ngã. Nên không bao giờ ngưng sinh hoạt. Theo lbt thì anh NQ đã bị Bản Ngã lừa thê thảm. lbt cũng đã từng bị như vậy. Cả chục năm. Ngữ ngôn có sức mạnh của nó. Và với nhiều hành giả, nhất là bên Tổ Sư Thiền, nó lại có tác dụng như 1 loại thuốc phiện tâm linh. Mình bị mấy ông Tổ lừa rồi anh NQ ơi. Hay cũng có thể căn cơ thời nay không đủ điều kiện và đủ sức (tâm lực và phước báu) chơi cái này. Kiếm cái khác làm tư lương đi anh NQ à. lbt khoái cái trực tâm của anh.

NQS: Nói thêm chỗ này chút cho rõ. Chỗ này huynh HL nhầm phương tiện với mục đích rồi. Một niệm không sinh đúng thực là cục đá, gỗ mục, gạch chìm đầm sâu. Thế nhưng đó không phải là mục đích, đó chỉ là phương tiện! Thành Phật mới là mục đích nên nói như huynh nói, chẳng lẽ Phật là cục đá, là cách hiểu chưa chín. Hãy thành gỗ mực, cục đá, tường bích cho chết hết cái bản ngã sinh tử từ vo thủy, để từ đó Phật tánh lộ sáng mà KIẾN. Vấn đề ta bàn là liệu cái pháp thiền MỘT NIỆM KHÔNG SINH đang có đến 90% Phật tử theo đuổi có làm chết được cái bản ngã sinh tử luân hồi truyền kiếp dao chặt chặt đứt, cưa xẻ chẳng rời từ vô thủy đến nay được hay không?

HL: Đời người còn dài mà! Cứ thử chơi một cú coi tới đâu. Nhưng nên nhớ là chỉ có Phù Đổng Thiên Vương mới có được cái khả năng là từ câm (một niêm chẳng sinh) và đùng 1 cái là nói được thành câu liền mà thôi! Huynh thử đi tìm một người dạy con nít "một niêm chẳng sinh" và sau đó nó phát triển được cái gì không? Hay là Huynh lấy đại 1 đứa cháu hay con gì của mình bịt miệng, bịt tai, bịt mắt (để có ngay cái 1 niệm chẳng sinh) và sau khi để nó y như vậy cho tới khi nó đến tuổi cập kê và Huynh dẫn nó đi thả dê coi có được không? Hay là nghiêm chỉnh hơn là khi nó có râu rồi thì hỏi nó coi kinh Kim Cang nói cái gì và Huynh nên ghi lại coi nó giảng nghĩa ra sao cho bà con đây biết với.

lbt: Mọi người tu tập là để thành Phật. Hay nói theo Tổ Sư Thiền, để là Phật. Một niệm nào không dứt? Niệm trần lao? Không dứt cái niệm trần lao thì hầu hết mọi người trên quả địa cầu này đều tu tập để thành Phật, là Phật hết. Hay là anh NQ không dứt cái niệm Phật? Nếu là vậy thì lbt đành dở nón. Vì cái này lbt chưa làm được.

HL: Một niệm không sinh! "Nói" và "Làm" nó khác nhau rất là xa. Cách đây vài năm, đệ có dùng thần thông thế gian để tìm ra thằng bạn thân độc nhất của đệ đã mất liên lạc 30 năm. Hắn ta hiện nay ở San Jose.

[...]

Trong khi hắn dẫn đệ đi thăm họ hàng thì gia đình này có cái hay là toàn là dân Hướng Đạo của Đạo Lâm Viên trên Đà Lạt lấy nhau mà thôi! Nên đệ lại gặp được một "Sói" ở đoàn Lê Lai. Thế là tay bắt mặt mừng:

-- Trời! Anh là anh Phước hả, em lại không nhớ anh!

Thằng bạn thân nói vào:

-- Cháu mà không biết ông này, thì cháu ở đâu tới đó! Ông này là cái ông đã ôm đá ba long bơi qua Hồ Xuân Hương mình đó! và bận nguyên bộ đồ kể cả giày bố luôn đó! Đạo Lâm Viên mình chỉ có một ông này thôi.

Như hồi tưởng được lại kỷ niệm hồi xa xưa, Sói nhìn đệ và la lên:

-- Nhớ rồi! Nhớ rồi! Đội trưởng Đội Voi đây mà!

Đệ thì nhìn anh chàng này và nhận xét:

-- Em sao vậy, cái ánh mắt của em nó thay đổi rồi! Nó không còn lanh như hồi xưa anh gặp em trong đoàn Sói Lê Lai!

Sói ngập ngừng một tý rồi, rồi với một giọng không tự tin cho lắm, Sói cho biết:

-- Dạ em bị bịnh khá nặng.

Thằng bạn thân chen vào:

-- Cháu nó học Nhu Đạo với ông Thầy chùa, nghe nói là đệ tam đẳng gì đó!

Đệ chắc lưỡi và nhận xét:

-- Trời! Sao mà uổng vậy! Em nên học Aikido thì mới đúng chớ Nhu Đạo nó không sử dụng hết cái sự nhanh nhẹn của em.

Thằng bạn lại chen vào:

-- Cháu nó hồi xưa thì nhanh nhẹn, nhưng bây giờ thì không được như hồi xưa nữa!

Rồi Sói kể chuyện:

-- Em hồi đó cũng khá hay về Nhu Đạo, và cũng rề rà với Thầy để học hỏi thêm. Một hôm em mới hỏi Thầy là: Làm sao để đánh hay hơn!

Thì Thầy nói với em là: "Con về nhà, con tập như vầy: Con đừng có cho cái suy nghĩ của con nó lăng xăng nữa, và một khi nó im lặng là con có thể đánh rất là hay!

Sói kể tiếp:

-- Em về nhà em tập y như Thầy chỉ dẫn: Em bế tắt hết các tư tưởng và không cho nó hoạt động nữa!

Hai Lúa đệ nín thở nghe một người đầy thiện chí này nói lên cái kết quả của "một niệm không sinh" này!

Sói kể tiếp:

-- Sau đó thì em thấy là em bị quên rất là nhiều! Cái gì em cũng quên hết!

Thằng bạn chen vào:

-- Short term memory hay long term gì cháu nó cũng mất hết!

Sau đó, Sói lại nói một câu như chỉ để cho một mình nghe!

-- Sao các Thầy lại không làm! Mà chỉ có nói cho người khác làm không vậy cà!

Và Sói nói to lên:

-- Thôi bỏ chuyện đó đi, anh Phước làm nghề gì!

-- Anh thì sau khi đi lính thì về lại Đà Lạt và châm cứu thí cho người ta, và sau đó thì anh thiền và cũng có chỉ cho bà con thiền luôn!

Cũng nói thêm là:

Đây là những tay Hướng Đạo kỳ cựu của Đạo Lâm Viên. Đây là tập hợp của những người đầy thiện chí và rất là tốt bụng. Nên khi mà hội họp lại là đã "ăn rơ" ngay từ đầu. Không khí đang rất là vui vẻ, ai cũng tranh nhau để nói lên những kỷ niệm từ thời xa xưa! Nhưng đến khi nghe đệ nói đến hai chữ "Thiền" và "đang dạy thiền" thì một "sự im lặng sấm sét" xảy ra ngay lập tức, không khí trở nên nặng nề đến độ có thể cắt được bằng dao! Ai cũng nhìn đệ như là nhìn một quái vật! Anh Thọ, anh của thằng bạn thân cho đệ biết:

-- Cả gia đình phải khó khăn lắm mới có thể đưa cháu nó lên được mức độ như ngày nay! Thế thì... cái Thiền của em đó, nó đem được cái gì cho đời sống ngày nay.

Bí đường bí lối, và không còn cách nào hết đệ mới trổ tài cho cả nhà biết thế nào là Thiền. Đệ chỉ vào một anh đang ngồi bên chén nước trà và nói:

-- Anh này bị đái đường và sẽ không thể thưởng thức được cái bánh của Chị Cúc làm và sắp đem ra đây.

Anh Thọ tròn mắt ngạc nhiên! Đệ làm tiếp một phát nữa là chỉ sang anh Bảy ngồi đằng sau cái xích đu bên kia sân nhà:

-- Anh bảy làm nha sĩ ở Việt Nam nhưng qua đây lại đổi nghề làm gia công hàm răng cho người ta.

Anh Thọ hết sức ngạc nhiên về sự chính xác này và cũng ngay lúc đệ nhìn anh và nói:

-- Còn anh thì nên đừng có đánh bài nữa thì sẽ khá hơn nhiều!

Cả nhà nhìn đệ thán phục và... hết ý! Không khi trở lại sự vui vẻ và ai cũng thích nghe đệ trình bày về những thành quả của Thiền... Trước khi ra về, anh Thọ cám ơn đệ đã cứu vãn được một bàn thua trông thấy khi cả nhà đã quyết định từ lâu là sẽ bài trừ các cách tu thiền! Khi đang de xe để đưa đệ về nhà thì Sói chạy ra và hỏi một câu như sau:

-- Anh Phước ơi! Thế thì kiếp người nó có thật không vậy

Đệ kéo vội kiếng xe xuống, thò đầu ra khỏi xe và nói to 1 tiếng:

-- Có!

Xe chạy ra đầu ngõ thì đệ còn nghe được tiếng nói với theo của Sói:

-- Vậy là em sẽ không còn mất anh nữa rồi!

Đệ bật khóc.

Thằng bạn thấy đệ quẹt nước mắt lia chia:

-- Ủa cháu nó nói cái gì mà mầy lại khóc vậy

-- Ông không thể nào biết chuyện Thầy trò nó là như thế nào đâu

NQS: Phịa!!! Đơn giản vì các niệm sinh như suối nguồn. Bế lại một lúc rồi lại sinh. Năng lượng của nó mạnh còn hơn sức nổ trên mặt trời, tâm ông (ông trẻ nọ) bao nhiều mà đòi bịt nó? Chấm dứt một niệm không sinh ở đây đi huynh. Huynh nói một niệm không dứt thử xem đã bao giờ huynh nghe nói, chứ chưa nói chuyện nghĩ đến, về pháp thiền này chưa. Hì... chỉ nghe huynh HL khoe chuyển trổ thần thông lòe thiên hạ ở đâu đâu không hà. Trên Forum này bao nhiêu người rất nhiều lần trổ nghề sơ sơ cho bà con giật mình chơi thì huynh lại bảo thần thông không được dùng tùy tiện

lbt: lbt thì lại rất ngán mấy ông nhỏ. Chẳng qua là sức tưởng tượng và khả năng tập trung tư tưởng của họ mạnh hơn lbt nhiều. Khả năng làm xong của họ do đó cao hơn. Đức Bổn Sư thành Đạo cũng ở lứa tuổi sung mãn đó. Cho đến khi họ cũng già như lbt và cái đầu của họ cũng bị đời làm cho te tua. Như lbt... Chút tâm lực ai đó đã có. Nhưng khoan vội. Đẩy thử cho nó vào sâu hơn xem thử có đến được cái bầu như ai đó không. Trong lúc làm nhắm con mắt thịt lại, mở con mắt kia ra (tâm nhãn) an trú tâm ở với cái niệm không dứt đó. Rồi đẩy. Rồi xiết bù lon. Không sợ sai mà chỉ sợ làm không hết sức.

Hiện tại chỉ là cái bản ngã nó nói mà thôi. Để xiển dương và củng cố sự tồn tại của nó. Nói theo Thiền thì ở San Jose anh HL "chiếu" vì công vụ đó. Tịch... Chiếu. Tịch tĩnh... Chiếu soi. Vấn đề không phải anh HL làm cái gì để lòe thiên hạ. Vấn đề nằm ở chỗ ai đó nghe, xem và làm thử có xài được vô chỗ nào có lợi không. Hay là: tui làm cái này rồi. Đồ lạc xon.

Chỉ là góp nhặt. Không phải của lbt. Trích dẫn một vài nhận định Phương Tây. Khổ ghê không phải Phương Đông......

SL. Lance: vốn là thiền sư ở Luân Đôn (Thiền và chỉ thiền trên 25 năm) ông đã dịch bộ kinh Pali ra Anh văn… ông viết: Thật không ngờ giờ này vẫn còn người nói và viết mà không biết sợ… phương pháp của mấy anh thật sự là sáng suốt… Nó đã giải quyết được 1 số bế tắt của chúng tôi trong suốt 25 năm thực hành.

Carlos ở Ba Tây: Như vậy là tui đâu cần phải đi Ấn độ nữa vì tui đã có phương pháp quá rõ rồi! xin cám ơn mấy anh ở VN đã bỏ công ra nghiên cứu và đúc kết lại quá sáng suốt… Một lần nữa chúng tôi thành thật cám ơn…

Jinavamsa: E! PHOUC; tui phải đi xa 1 tuần nhớ gởi tiếp cho tui phương pháp qua địa chỉ riêng của tui nghe, tui sẽ về vào lúc thứ 4 tuần sau!

Steven: Tôi không biết nói gì hơn là tui vẫn còn sống đến hôm nay để được đọc phương pháp này. Từ Tiểu thừa anh đã khôn khéo chuyển sang Đại thừa mà không hề gây xung đột… Xin Phật phù hộ cho tất cả những người bạn của anh ở VN…...


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Sám hối

<< [Mục Lục] [Tập Tin] >>

41785- Sám hối

Jun 14, 2007

HL: Câu chuyện là có một người thuộc tôn giáo khác đã hỏi đệ về cách sám hối, vị này không phải là Phật Giáo. Sau một hồi mày mò và kiểm tra lại cho thật là chắc ăn, đệ mới phát kiến ra cung cách tuyệt vời này. Cách này được phát kiến ra qua cách "Thức Hiện Chánh Định về câu kệ Sám Hối Thông Thường: "Tội từ tâm làm, đem tâm sám...". Và sau đây là kết quả. Có hai cách để sám hối:

Cách 1.

- Là cố gắng tưởng tượng cái thánh giá màu vàng cao bằng móng tay cái của mình.

- Đọc bài sám hối, hay kinh ăn năn tội

- Vừa đọc vừa cố gắng giữ cây thánh giá màu vàng xuất hiện cách trán của mình cỡ 10cm (hay là 3").

Cách 2.

- Là tự mình kể lại một cách chi tiết câu chuyện mà mình vô tình hay cố ý phạm tội

- Vừa kể vừa cố gắng tưởng tượng cho ra cây thánh giá trên và làm cho nó xuất hiện ngay trước trán của mình và cách cái trán 10cm (hay là 3").

Tại sao phải làm vậy. Vì đây là cách chung để liên lạc với các Giáo Chủ của tất cả các Tôn Giáo trên Trái Đất (hay là kết hợp với ý của các Ngài) bằng cách quán cho ra ký hiệu thông dụng của Tôn Giáo đó.

Ví dụ như:

Công Giáo: thì quán cho ra cây thánh giá

Phật Giáo: thì chữ Vạn (cái chữ mà khi mình nhìn vào thì thấy được chữ "S" thì mới đúng là chữ Vạn)

Cao Đài, Hoà Hảo: thì quán cho ra con mắt trái

Và từ bàn đạp này: hành giả sám hối. Y như là đối trước các Giáo Chủ này để mà sám hối vậy! Cách này ép phê vô cùng. Tùy vào tình trạng tập trung của hành giả (mà hành giả có thể kiểm tra qua sự xuất hiện liên tục hay sự rõ ràng của các ký hiệu trên) mà hành giả biết được mức độ được tha tội. Làm đi, làm lại công thức tuyệt vời này.

Kết quả:

Thì sẽ có lúc hành giả chợt nghĩ về các tội lỗi mà mình đã vô tình hay cố ý phạm tội. Và ngay lúc đó hành giả lại có cảm giác là những tội lỗi này do ai làm đó chớ không phải là do chính mình làm nữa. Có nghĩa là sự nặng trĩu của lương tâm biến đâu mất và không còn nữa! Mỗi khi, do bất chợt, mình suy nghĩ về những điều mà mình đã lở hay cố ý mà mình đã làm trước đây.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

1 Kinh nghiệm

<< [Mục Lục] [Tập Tin] >>

41794- 1 kinh nghiệm Tâm Linh của đám lu bu

Jun 19, 2007

lbt: Trước khi rời Vietnam lbt xin chia sẻ cùng các bạn 1 kinh nghiệm tâm linh của đám lu bu của anh HL mà lbt nghe được và cũng học được đôi điều. Câu chuyện khởi đầu bằng 1 cái email của Trí Đen trong đám lu bu gửi đến anh HL.

Kính chào anh,

Lần trước mail cho anh nhưng có lẽ sai địa chỉ nên không thấy hồi âm. Lần này cũng vậy em cũng chỉ có mấy điều muốn biết.

1/ Khi niệm A Di Đà Phật bằng tầng số cao, niệm theo thứ tự thăng âm các nốt nhạc do re mi fa sol la si do.... bắn mạnh vào chấm đỏ trước mặt... đến một lúc em cảm thấy mình bị hút vào màn đen với một tốc độ kinh khủng. Cảm giác lúc này giống như mình kéo căng sợi dây thung rồi đột nhiên dây thung bị đứt.

2/ Tiếp tục niệm A Di Đà Phật bằng tầng số cao nhất (niệm lâu lắm mấy năm sau) thì em cảm thấy tư tưởng mình bị đóng băng. Trạng thái này cũng lâu lắm có khi cả hai năm.

3/ Khi niệm đến mức độ không còn niệm được nữa (Tất cả đều im re). Một ngày kia trong tư tưởng lại tư duy về tâm Từ của Ông Phật. Bỗng nhiên em bị nhức đầu quá giống như óc sắp nổ tung ra. Cắm dầu xuống đất, đưa chân lên trời cho nó đỡ đau nhưng nó càng nhức dữ dội, lúc này em có cảm giác đối diện với cái chết (cảm giác giống như cái nhiệt kế cắm vào nước sôi) cơn nhức đầu cứ tăng dần rất nhanh. Em không còn cách nào nữa để thoát ra khỏi tình trạng nguy hiểm này... Bỗng nhiên nhớ đến câu niệm PHẬT “chỉ nhớ đến thôi chứ chưa niệm” Và như vậy em đã thoát ra khỏi trạng thái kinh hoàng đó.

Sau khi ra khỏi tình trạng trên em bị ngơ ngơ mấy ngày... thì mới hơi tỉnh. Huyết áp leo thang 22.5 nhưng sau đó thì ổn định. Vấn đề em muốn hỏi anh: với các trạng thái trên mà bản thân em đã gặp phải trong lúc công phu thì sẽ đưa hành giả đến đâu. Và tiếp theo em phải làm gì.

Em xin cám ơn anh.

HL: À ông này băng ngang vào Phi Tưởng Phi Phi Tưởng Xứ

lbt: Tại sao Trí Đen niệm Phật mà lại lọt vào Phi Phi Tưởng Xứ vậy anh.

HL: Trong quá trình này, lại có quán Không sao đó nên bay cha nó vô Phi Phi Tưởng Xứ. Trước đó nó nhức đầu ghê gớm lắm để sửa lại hệ thần kinh sửa soạn cho thích ứng với chấn động mới của Phi Phi Tưởng Xứ.

lbt: Như vậy bước kế tới Trí Đen phải làm gì vậy anh?

HL: Phải giữ trạng thái im re đó thật là lâu, thật là mạnh. Tức là nhắm mắt lại mà vẫn thấy cái không gian đen hù đó. Đen hù và có chiều sâu. Rồi Bùm 1 phát lọt vô và nằm trong cái chiều sâu đó. Nếu cái chiều sâu đó đủ mạnh thì sẽ qua cái công thức vào Diệt Thọ Tưởng Định.

lbt: Hay quá! như vậy Trí Đen phải làm gì để quay lại trạng thái đó và đủ mạnh để vào Diệt Thọ Tưởng Định?

HL: Cái khổ là vô Phi Phi Tưởng kiểu tự phát như vậy thì quán cái ngôi sao chấm trắng nhỏ lại không làm nổi. Vì nó đòi hỏi quá trình có căn bản từ Tứ Thiền đi lên mới làm được. Bây giờ lại băng ngang kiểu đó thì khổ lắm vì mình phải thí nghiệm coi cái tư tưởng của mình nó có đúng là sức mạnh không. Bằng cách như mình có 1 cái dự trù gì đó mà mình cố gắng giải quyết và không biết phải làm sao thì dùng cái đen hù đó. Vô trong đó mà đúng rồi thì sẽ có 1 tư tưởng xuyên qua đầu. 1 hay 2 chữ thôi. Như chuyện của anh Nhâm trước kia vậy (trồng cải trong khi không ai nghĩ trồng cải là sẽ trúng). Tức là cái tư tưởng của mình trong Phi Phi Tưởng đã có đủ sức mạnh. Rồi phải giữ nó mạnh trong vài năm nữa. Tại vì mình đi theo cái lối đặc biệt của mình. Phải bám cho thiệt chắc sao cho chỉ cần nói thôi là mình đã rơi vào trong đó rồi.

Trợn con mắt ốc ra, tập trung tư tưởng vào cái trạng thái đen hù đó. Và chỉ trong 5 phút thôi mà Bùm 1 cái lọt vào cái trạng thái đen hù đó thì là đúng và mới có đủ sức mạnh và khả năng để kế tiếp vào Diệt Thọ Tưởng Định được. Nhớ là 5 phút thôi. Lâu hơn nữa mới lọt vào thì hay có khả năng vào đó chỉ để lý luận thôi chớ chưa đúng là tư tưởng của Phi Phi Tưởng Xứ. Bản ngã sẽ có trò chơi trong tình trạng này. Trò chơi này không bao giờ ngừng. Hành giả không khéo lại bị 1 loại bệnh Thiền.

Nếu đi từ Tứ Thiền lên thì lại rất là chắc. Không sai chạy. Bắt ngay liền cái tư tưởng của Phi Phi Tưởng Xứ. Còn kiểu băng ngang a thần phù này thì tự nhiên mình là chư thiên của Phi Phi Tưởng Xứ mà không có căn bản của Tứ Thiền nên hành giả cũng chưa kinh nghiệm được tình trạng Ngộ Đạo…..


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

An trú đề mục

<< [Mục Lục] [Tập Tin] >>

41814- An trú đề mục

Jun 23, 2007

Lbt: Trong loạt bài với anh anbinh, anh có nói:

…..cố gắng tưởng tượng cho ra cây thánh giá trên và làm cho nó xuất hiện ngay trước trán của mình và cách cái trán 10 cm (hay là 3")…..

lbt làm thử (với đề mục hay lấy không gian làm đề mục) và thấy có 4 trường hợp:

1- Nếu khoảng cách chỉ khoảng 10cm như nói trên thì cái đề mục chỉ mờ mờ. Đôi lúc chỉ còn là sự tưởng tượng. Sức chuyên chú lại khá do cảm giác nằng nặng ở trán và sự cố gắng làm cho rõ đề mục

HL: Tuyệt vời ta ơi! Sao mà Huynh lbt lại hỏi "ác nhơn, ác đức" vậy nè trời! Đệ định giấu nghề nhưng lại cũng không được! hà hà đã quá!!! Phân tích: Đây là sự giao lưu giữa "Cận Định" và "Chánh Định" có nghĩa là với phương cách tập trung tư tưởng này (đề mục cách trán 10cm hay là 3") thì chấn động của não bộ nằm y boong ngay cái mà thiên hạ gọi là "lương tâm". Có nghĩa là mình rà lại các giao động tư tưởng và đặt nó ngay boong cái tầng số của lương tâm, rồi từ vị trí này mình mới đọc bài sám hối. Đây là một kỹ thuật tuyệt vời! Ít ai biết và lại đi nói một cách công khai như vậy. Do tư tưởng nó nằm ở khoảng cuối của cái Thô tâm (thể hiện qua hiện tượng Cận Định: Huynh lbt lại có cái cảm giác nằng nặng ở trước trán). Và ở ngay đầu của Vi Tế Tâm (thể hiện qua hiện tượng Chánh Định sơ sơ: Huynh lbt đã khéo léo nhận xét rằng linh ảnh xuất hiện mờ mờ). Qua các cảm giác nằng nặng ở trước trán và sự xuất hiện mờ mờ của linh ảnh mà hành giả đã biết được rằng não bộ đang hoạt động ngay tầng số của cái "lương tâm".

Tất nhiên từ vị trí này mà sám hối thì không còn gì bằng.

Tiện đây, đề lại đề nghị một... trò chơi sám hối rất là quái đản và tất nhiên chiêu thức này là made in Việt Nam:

- Điều kiện: Hành giả đã có thể vừa giữ linh ảnh cách 10cm ở trước trán 10cm, hay là 3" và vừa đọc bài sám hối. Nhận xét: Tuy nhiên linh ảnh cũng có khi xuất hiện và cũng có khi lại biến đâu mất.

- Trò chơi sám hối: Khi hội đủ hai điều kiện trên thì hành giả lại... lấy một cây bút chì và một cuốn kinh sám hối (có ngon thì dùng Thủy Sám, không có ngon thì dùng Dược Sư...).

- Cách thức chơi:

Cứ thông thả đọc bài kinh sám hối với linh ảnh mờ mờ đằng trước trán. Mỗi khi linh ảnh biến mất thì hành giả lại đánh dấu vị trí này trên cuốn kinh. Sau khi đọc xong một chương và đã đánh dấu các vị trí mà linh ảnh bỗng nhiên biến mất như vậy trên chương đó.

Xong rồi, với tâm bình thản: hành giả đọc lại một cách bình thường (như đọc truyện vậy) đoạn kinh đó (hay chương đó). Đọc bình thường là buông cây bút chì xuống và không còn tác ý về sự xuất hiện của linh ảnh nữa. Vừa đọc bình thường như trên và vừa để ý cái linh tính của mình nó phản ứng khi đọc tới chỗ linh ảnh biến mất và ghi nhận cái cái phản ứng đó.

Nó có hai phản ứng rõ rệt:

1. Tội này là của mày nè, sám hối đi con!

2. Không có gì là của mày cả! Linh ảnh chỉ biến mất một cách bình thường vì sự chú ý của mày lúc này nó không còn mạnh nữa

lbt: 2- Nếu là đằng trước mặt và trong tầm nhìn. Với lbt thì khoảng cách này khoảng từ 30cm đến 0.5 thước thì cái thấy rõ hơn. Và còn có thể thấy được cái không gian đen chung quanh cái đề mục. Nhưng độ chuyên chú lại chú kém vì cảm giác nằng nặng giảm đi.

HL: Đúng rồi cái này là Chánh Định, lúc này Não bộ đã đi sâu vào Vi Tế Tâm rồi. Do vậy mà những tội trọng cũng đã vơi đi phần nào rồi! Vì đây là cái suy nghĩ của các Chư Thiên nên phần tội lỗi thuộc loại thô đã mặc nhiên bớt đi phần nào rồi. Có nghĩa là nếu đề mục xuất hiện đằng trước mặt ở khoảng một sải tay (60 cm) thì lúc này hành giả cũng đã sám hối... xong một số các trọng tội rồi.

lbt: 3- Nếu lùi cái thấy vào bên trong trán thì lại có thể thấy rõ đề mục và cái không gian đen chung quanh. Sự chuyên chú có vẻ khá như trong trường hợp 1. Cảm giác nằng nặng ở trán cũng giảm.

HL: Đây lại là cái tầng số của lương tâm.

lbt: 4- Không quan tâm đến khoảng cách mà chỉ nhìn cái đề mục theo tầm nhìn thôi thì sự chuyên chú, cái sắc nét của đề mục và cái không gian chung quanh lại lúc thế này lúc thế kia.

HL: Cái này là phản ứng của những bước đầu tiên, khi hành giả mới vào được Chánh Định, nên sự an chỉ chưa được ổn định.

lbt: Khi viết bài này lbt vẫn thử qua thử lại để rà soát cái thấy, sự chuyên chú, và cảm giác trong các trường hợp. Nếu nói về kỹ thuật an trú chánh niệm đằng trước mặt thì tư cách nào là đúng nhất vậy anh.

HL: Xin thành thật hoan nghinh tính cách thận trọng này của huynh lbt

lbt: Câu hỏi linh tinh này là cho 2 dạng tu tập:

1- Quán tưởng và trụ tâm ở đề mục

2- Quán tưởng và trì niệm (danh hiệu Phật hay chú pháp) vào đề mục. Cám ơn anh.

HL: Như vậy, Huynh lbt đã có thể thấy cái khoảng cách của đề mục nó lại là quan trọng: Cho dù là mình tu bằng cách nào thì nó sẽ biểu hiện như sau: Nếu đề mục cách trán 10cm hay 3" thì đây là tầng số của cái "lương tâm". Nếu nó cách xa hơn thì nó đã vào phần "Chánh Định" rồi. Và từ vị trí này, nó sẽ phát triển phần "Trí Tuệ" và đồng thời một "niềm tin" không gì lay chuyển nỗi.

Thật là đã ngứa.Mến.

Lbt: Cám ơn anh HL rất nhiều. Anh đã nói ra rất rõ điều mà lbt vẫn thắc mắc khi đọc những đoạn kinh sau:

119. Kinh Thân hành niệm (Trung Bộ Kinh)

(Quán niệm hơi thở)

…Ở đây, này các Tỷ-kheo, Tỷ-kheo đi đến khu rừng, hay đi đến gốc cây, hay đi đến ngôi nhà trống và ngồi kiết-già, lưng thẳng và an trú chánh niệm trước mặt. Chánh niệm, vị ấy thở vô. Chánh niệm, vị ấy thở ra…….

107. Kinh Ganaka Moggallàna (Trung Bộ Kinh)

…Vị ấy lựa một chỗ thanh vắng, tịch mịch, như rừng, gốc cây, khe núi, hang đá, bãi tha ma, lùm cây, ngoài trời, đống rơm. Sau khi đi khất thực về và ăn xong, vị ấy ngồi kiết-già, lưng thẳng tại chỗ nói trên và an trú chánh niệm trước mặt……

125. Kinh Ðiều ngự địa (Trung Bộ Kinh)

…Vị ấy lựa chọn một trú xứ thanh vắng, khu rừng, gốc cây, ngọn núi, chỗ hoang vu, hang núi, bãi tha ma, khóm rừng, ngoài trời, đống rơm. Vị ấy sau khi ăn xong, trên đường khất thực trở về, ngồi xuống, kiết-già, giữ lưng cho thẳng, trú niệm trước mặt. ……

Đức Phật và Phật Pháp của tăng thống Narada.

Chương 2 (Chiến Đấu Để Thành Đạo Quả)- Bình Minh Của Chân Lý

…Sau khi độ một vài vật thực thô sơ, Đạo Sĩ Gotama (Cồ Đàm) phục hồi sức khỏe và dễ dàng nhập Sơ Thiền (Jhana), tầng thiền mà Ngài đã thành tựu trong buổi thiếu thời [10]. Rồi từ đó dần dần Ngài nhập Nhị Thiền rồi Tam và Tứ Thiền.

Khi nhập thiền, tâm Ngài an trụ hoàn toàn vững chắc vào một điểm, lắng dịu trong sáng như mặt gương lau chùi bóng láng, và mọi sự vật đều có thể phản chiếu một cách vô cùng trung thực.

Rồi tư tưởng trở nên lắng dịu, tinh khiết, trong sạch, không còn ô nhiễm, dễ uốn nắn, giác tỉnh, vững chắc và không thể lay chuyển, Ngài hướng tâm về ……

Còn nữa rất nhiều đoạn kinh nói đến điều này nằm rải rác trong Tam Tạng Kinh Điển. Ngay cả các thầy Tây Tạng cũng có đề cập đến vấn đề này. Nhưng cũng chỉ như vậy thôi mà không đào sâu và nhấn mạnh cái yếu tố này trong các kỹ thuật tu tập. Nhưng qua các đoạn kinh, mình có thể hiểu được là các ngài đều làm như vậy rồi mới vào công phu tu tập. Lbt nói chuyện với Thầy thì thầy của lbt xác nhận: khi sống người ta phải nhìn tới trước mới đi đến đích thì trong tâm linh cũng vậy thôi. Đám lubu của anh vừa đọc bài viết của anh vừa chửi thề. Hỏi tại sao thì họ nói: trời đất còn chửi thề huống chi tui. Riêng lbt chỉ vừa đọc vừa rởn tóc gáy thôi.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Help

<< [Mục Lục] [Tập Tin] >>

41852- Help

Jun 27, 2007

There are some thing I need answers from Chod teacher that I tend to get his 2 days teaching, If you cannot squeez me in for an audition when I am there, because I rely on friend ride, so email-answers is also at my satisfactory. In my first Green Tara empowerment in 2005, after 5 day retreat, I get the whole Green Tara image in its fire puja, her legs came up perfectly, but the head is very vague. It means that I have her, but not complete, so I need further practice. Is it correct to think so.

HL: Cái mặt của Ngài mà hành giả thấy mờ mờ là vì có tới hai (2) nguyên nhân:

1. Nguyên nhân thứ nhất: Hành giả "lấy đại" một cái hình của Ngài (có sẵn) và dùng cái hình này để quán tưởng. Hành giả nên biết một chi tiết rất là quan trọng: Là trong vấn đề quán tưởng của Mật Tông (dòng pháp Kim Cang), hình ảnh quán tưởng phải cùng với trạng thái tâm thức của mình. Vì hình ảnh này lại thuộc về một trạng thái tâm thức nào đó của một ai đó, nên hình ảnh này lại

"Không_hạp_với_trạng_thái_tâm_thức của mình".

Do vậy mà cái mặt (là cái thành phần quan trọng nhất) lại trở nên mờ mờ.

2. Nguyên nhân thứ nhì:

Khi hình ảnh quán tưởng xuất hiện thì hình ảnh này xuất hiện:

2.1 Từ dưới lên trên.

2.2 Từ trên xuống dưới.

2.3 Hay là xuất hiện nguyên hình một cách mờ mờ và càng ngày càng rõ ra.

Trả lời:

Trường hợp 2.1:

Nếu hình ảnh xuất hiện từ dưới lên trên (Tức là từ cái hoa sen lên dần đến cái đầu) thì trạng thái tâm thức của hành giả đã khế hợp với hình ảnh. Trong trường hợp này là nguyên cái hình (sau khi đã xuất hiện rõ ràng và theo chiều hướng từ dưới lên trên) sẽ càng ngày càng rõ và có màu vàng ròng (vàng của vàng 24 Karat và không có một màu sắc nào hết ngoài cái màu vàng ròng này).

Trường hợp 2.2:

Nếu hình ảnh lại xuất hiện từ trên xuống dưới thì hành giả lại nặng về "niềm tin" khi quán tưởng ra Ngài, và vì là niềm tin nên trong hoạt động hằng ngày của hành giả: Hành giả phải có những hoạt động tương đương với Ngài. Trạng thái tương đương này lại khó có thể xảy ra vì đây là hành động thuộc dạng "Duy_Tác". Mà người đã có hành động "Duy_Tác" thì phải có khả năng trực nhận ra được những thiếu sót của mình trong vấn đề công phu tu tập.

Trường hợp 2.3:

Nếu hình ảnh xuất hiện nguyên con theo kiểu lúc đầu là mờ mờ sau đó thì rõ dần lên thì đây chỉ là trí tưởng tượng của hành giả mà thôi. Không có gì là công phu tu tập cả. Hành giả nên giữ giới luật cho thật là nghiêm minh và chắc chắn thì khi quán tưởng hình ảnh sẽ lọt vào hai trạng thái trên.

In my third Green Tara empowerment in this 2007, I see her perfect chest and shoulders right in the transmission, so I think that I already get that part of the practice (tự chứng phần), so I do no practice at all, Is it correct?

HL: Đây là trí tưởng tượng của hành giả. Trong Mật Tông không có trường hợp nào mà linh ảnh lại xuất hiện chỉ có một phần ngang xương như vậy. Tại sao?

Lý do thứ nhất:

Là vì linh ảnh của các Ngài lúc nào xuất hiện một cách rõ

ràng, đầy đủ và rất là quang minh chính đại. Không có chuyện từng phần. Lại nữa trong ngôn ngữ tâm linh: "Từng phần" có nghĩa là "dấu cái này và cho cái kia" trạng thái này không có trong hành động Duy_Tác của một vị Bồ Tát, mà chỉ có trong sinh hoạt rất là "Đời" của người thường mà thôi.

Lý do thứ hai:

Là vì linh ảnh "chỉ xuất hiện" trong một điều kiện duy nhất và bất biến đó là trạng thái "Tam Mật Tương Ưng". Không có trạng thái tương ưng thì linh ảnh không thể xuất hiện. Ngay cả lúc khi linh ảnh đã xuất hiện đàng hoàng đầy đủ và rõ ràng mà hành giả Mật Tông còn phải cẩn thận làm thêm một bước nữa đó là: Thử coi cái linh ảnh này thuộc dạng thứ thiệt hay là Thiên Ma nó xen vào.

Phương pháp thử linh ảnh:

Lúc này tu sĩ Mật Tông tuyên bố dõng dạc và rõ ràng đồng thời là chậm rãi câu sau đây. Hành giả đọc trong tâm bằng giọng trầm nhất (tốt nhất) hay bằng giọng thông thường (tàm tạm).

"Tất cả các chúng hữu tình, không có phận sự trong chốn Đạo Tràng này, hãy lui ra, không thôi thì sẽ bị tổn thương."

Tu sĩ tuyên bố ba (3) lần và chờ một tý. Nếu linh ảnh vẫn xuất hiện như vậy thì tu sĩ quán tưởng một cái ấn hộ thân và đưa cái ấn này vào ngay lòng ngực của linh ảnh.

Có bốn (4) trường hợp có thể xảy ra:

1. Ấn bay vào ngực của linh ảnh: Linh ảnh bắn hào quang và linh động hẳn lên, rồi giơ tay ra thọ ký bằng cách xoa ngay đảnh của hành giả

2. Hình ảnh biến mất trước khi ấn hộ thân bay vào ngực

3. Hình ảnh biến thành "tứ đại nước" khi ấn bay vào ngay ngực

4. Hình ảnh biến thành "tứ đại lửa", khi ấn bay vào ngay ngực

Tất nhiên:

Trường hợp 1 là đúng thứ thiệt!

Trường hợp 2, 3, 4 đều là do thiên ma họ xen vào và phá đám.

There are some thing I need answers from the Chod teacher that I tend to get his 2 days teaching, If you cannot squeez me in for an audition when I am there, because I rely on friend ride, so email-answers is also at my satisfactory. In my first Green Tara empowerment in 2005, after 5 day retreat, I get the whole Green Tara image in its fire puja, her legs came up perfectly, but the head is very vague. It means that I have her, but not complete, so I need further practice. Is it correct to think so. In my third Green Tara empowerment in this 2007, I see her perfect chest and shoulders right in the transmission, so I think that I already get that part of the practice, so I do no practice at all, Is it correct? In Kalachakra Toronto 2004, I came up with a manifestation of the like-Chod figure. because the security said that I have to move to the back or the side (of the audience) for doing this exercise, so I stop now, I will do your 2 days of Chod, if I see her image, what does it mean to me. Does it mean that I already have her, so I can live happily a city life, (meaning I can manage my life easily through high living cost of Florida). Does it mean that I have her seed now, I can live healthily in a rural area, does not have much of connection to outside community; meaning, because I have her seed now, so I am able to be settled healthily in that kind of isolation? This is important to me, please help.

HL: Như vậy, hành giả chưa có biết những căn bản của Mật Tông (thuộc dòng Kim Cang) do vậy, theo kinh nghiệm bản thân (đệ đã từng chỉ cho vài chục mạng trong đám lubu tập Mật Tông, và họ đã tập được một vài phần của đàn pháp), hành giả nên:

1. Giữ giới luật cho thật là nghiêm minh.

2. Kiểm soát tư tưởng một cách liên tục.

3. Dùng phương pháp Niệm Phật (A Di Đà Phật) và "niệm Phật cầu vãng sanh" cho chắc ăn.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Con đường duy nhất

<< [Mục Lục] [Tập Tin] >>

41941- Con đường duy nhất

Jul 2, 2007

HL: Tội cho Đức Phật quá đi!

Ngài nói "con đường duy nhất này là vì chỉ có thể áp dụng riêng cho một đám tu sĩ nào đó mà thôi! Còn đối với đám tu sĩ khác thì lại có con đường... duy nhất khác. Và cứ thế mà sau khi đợt kết tập kinh điển thì lại có cả đống con đường... duy nhất. Tụi mình thấy lộn xộn là vì tụi mình đọc nguyên cả kỳ kết tập. Còn dân chúng thời đó thì không lộn xộn tý ty ông cụ nào cả! Vì... họ chỉ có nghe/biết câu chuyện... duy nhất của mình mà thôi. Nghe xong là họ không thèm nghe nữa và cắm đầu cắm cổ để tu mà thôi.

Mến.

YP: Theo YP hiểu, trong kinh điển của Đức Phật để lại, có 84 ngàn pháp môn là có 84 ngàn cách tu tập được liệt kê trong Thanh Tịnh Đạo. (1) YP xin nói rõ hơn: Sách Thanh Tịnh Đạo cũng không thể liệt kê hết 84 ngàn pháp môn. (2) Chỉ một số thôi. (3) 84 ngàn pháp môn còn được hiểu là 84 ngàn câu nói của Đức Phật được ghi lại trong kinh điển. (4)

HL: "Bài pháp" chớ không phải "câu nói" bà nội à (5)

YP: Anh HL nói là bài pháp! (6) Vậy anh liệt kê thử bài nào không nằm trong website của anh Binh Anson không? (7) 84 ngàn câu nói có lý hơn hén? (8)

HL: Câu nói trong văn phạm của các ngôn ngữ trên thế giới đều khởi sự bằng một "chữ Hoa" và kết thúc bằng một dấu chấm (.) hay dấu hỏi (?) hay dấu chấm than (!) hay dấu ba chấm (...) (9) Còn bài pháp thì có ba phần: Phần nhập đề, phần khai triển và cuối cùng là phần kết luận. (10) Như vậy: trong một bài pháp thì có thể có từ một câu Pháp Cú, đến vài trăm, thậm chí có đến vài tỷ câu nói (nguyên Tam Tạng Kinh Điển). (11)

Bây giờ lại đến câu nói hay... bài pháp. (12)

Nếu Đức Phật phải để ra 49 năm để nói hết 84000 câu nói thì Ngài phải bị bịnh cà lăm loại hạng nặng. (13). Nếu bà nội có đọc và thấy mấy con số trong dấu ngoặc. (14). Thì trong bài này, đã có tới 15 câu nói rồi, kể cả câu này. (15). Thì chẳng mấy chốc là tới 84000 câu nói liền. (16). Không tin thì cứ hạ tải hết nguyên cái hồ sơ lưu trử của Yahoo thì sẽ có hơn 84000 câu nói liền (17). Nội kinh Pháp Cú không thôi đã có tới vài trăm câu nói rồi. (18)

Như vậy chỉ cần 1 phút 32 giây và 51 sao (1:32:51) là đệ nói hết 18 câu nói trên. (19) đệ tính cho tròn số là 1 phút rưởi hay là 90 giây (20). Thì trong 84000 câu nói thì đệ chỉ mất có: 420 000 giây chia cho 3600 giây (thời gian trong một ngày) thì chỉ có 117 ngày nói liên tục không nghỉ. (21) Đệ lại nhân lên gắp 10 lần nữa (vì có câu dài, câu ngắn). (22) Nên thời gian bỏ ra để nói hết 84000 câu nói thì chỉ mất có 1170 ngày (có nghĩa là 3,2 năm nói liên tục mà thôi). (23) Nhưng Đức Phật phải trải qua 49 năm để nói thì chỉ có người bị bịnh cà lăm hạng nặng thì mới nói... lâu như vậy mà thôi (24). Chỉ bấy nhiêu thôi, mà đã có sự hiểu lầm rồi huống chi là "An trú chánh niệm đằng trước mặt" thì có tới bao nhiêu sự hiểu lầm nữa chớ! (25)

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Con chó cỏ

<< [Mục Lục] [Tập Tin] >>

42020- Vipassana và con chó cỏ

Jul 5, 2007

HL: Trong Vipassana cái khó hiểu nhất là cái câu "An Trú Chánh Niệm đằng trước mặt". như trong bài kinh quán niệm hơi thở của Trung Bộ Kinh tập ba:

http://www.budsas.org/uni/u-kinh-trungbo/trung118.htm

Ở đây, này các Tỷ-kheo, Tỷ-kheo đi đến khu rừng, đi đến gốc cây, hay đi đến ngôi nhà trống, và ngồi kiết già, lưng thẳng và trú niệm trước mặt. Chánh niệm, vị ấy thở vô; chánh niệm, vị ấy thở ra.

Nay lại bàn tiếp:

Và sau đó là hàng loạt chi tiết như: Chánh Niệm vị ấy thở vô; chánh niệm vị ấy thở ra. Thông thường thì hành giả hay thông qua cái chi tiết trên. Và nhảy vào làm ngay vipassana ngay trên cảm giác của thân thể hay ngay trên những biểu hiện của tâm thức. Hành động vội vàng này cũng giúp hành giả vào được một ít thanh tịnh này nọ. Nhưng sự thanh tịnh theo kiểu của các bậc Thánh (như Tu Đà Hườn, Tu đà Hàm,...) thì chưa được.

Tại sao? Là vì:

Tuy rằng sau một thời gian thực tập như trên thì cái cảm giác của "Vô Thường" nó có xuất hiện, nhưng tình trạng này chỉ là tình trạng... ba chớp ba nháng, và chưa được thường trú. Do chưa được thường trú nên hạnh phúc Giải thoát chưa hiện tiền. Do hạnh phúc Giải Thoát chưa hiện tiền nên quả vị Bậc Thánh còn bấp bênh. Ví dụ như khi gặp chuyện bực mình thì hành giả bị lôi cuốn ngay vào đó liền và do tính cách bị lôi cuốn vào đó nên tham sân si cứ loạn xạ cả lên. Khác với cảnh của Đức Vua Bình Sa Vương, với quả vị Tu Đà Hườn cùng với nghiệp sát cao như núi Hy Mã Lạp Sơn! Trong đoạn trích dẫn sau đây, quý Bạn sẽ thưởng thức phản ứng của người thánh tăng này khi gặp chuyện trắc trở theo kiểu "trời ơi, đất hỡi" này!

Trích Đoạn từ cuốn "Đức Phật và Phật Pháp" của Narada

http://www.budsas.org/uni/uđp&pp/dp&pp11.htm

[...]

Hoàng tử Ajatasattu (A Xà Thế) bị Devadatta (Đề Bà Đạt Đa) xúi giục, âm mưu sát hại vua cha là Bimbisara (Bình Sa Vương) để chiếm ngôi. Nhưng công việc bại lộ, Ajatasattu bị bắt quả tang, và người cha đầy lòng bi mẫn không đành xử phạt xứng đáng như quần thần xin, mà còn nhường ngôi vàng cho hoàng tử, vì thấy con thèm muốn làm vua. Để trả ơn, vị hoàng tử bất hiếu vừa lên ngôi liền hạ ngục cha và ra lệnh bỏ đói cho chết dần. Chỉ một mình hoàng thái hậu được phép vào thăm. Mỗi khi đi, bà giấu đồ ăn trong túi áo đem cho chồng. A Xà Thế hay được quở trách mẹ... Sau lại, bà giấu trong đầu tóc. A Xà Thế cũng biết được. Cùng đường, bà tắm rửa sạch sẽ rồi thoa vào mình một thứ đồ ăn làm bằng mật ong, đường và sữa. Vua gợt lấy món ăn này để nuôi sống. Nhưng Ajatasattu (A Xà Thế) cũng bắt được, và cấm hẳn mẹ không cho vào thăm vua cha nữa.

Lúc ấy Bimbisara (Bình Sa Vương) cam chịu đói, nhưng lòng không oán trách con. Ngài đã đắc Quả Tu Đà Hườn nên thản nhiên, cố gắng đi lên đi xuống kinh hành, chứng nghiệm hạnh phúc tinh thần. Thấy cha vẫn vui tươi, Ajatasattu (A Xà Thế) nhất định giết cho khuất mắt nên hạ lệnh cho người thợ cạo vào khám, lấy dao bén gọt gót chân vua cha, xát dầu và muối vào rồi hơ trên lửa nóng cho đến chết. Khi người cha bất hạnh thấy thợ cạo đến thì mừng thầm, ngỡ rằng con mình đã ăn năn hối cải, cho người đến cạo râu tóc để rước về. Trái với sự ước mong của Ngài, anh thợ cạo đến chỉ để thi hành lệnh dã man của Vua A Xà Thế một cách tàn nhẫn, đem lại cho Ngài một cái chết vô cùng thê thảm.

[...]

Nay, đệ lại bàn tiếp về chi tiết quan trọng trên:

Đây là cái mồ chôn tập thể của những ai đang miệt mài tập vipassana mà không biết cách

"An_Trú_Chánh_Niệm_Đằng_Trước_Mặt"

Do không biết cách

"An_Trú_Chánh_Niệm_Đằng_Trước_Mặt"

mà suốt thời gian miệt mài sati, hành giả chỉ có thể chơi với Thô Tâm mà thôi, còn Vi Tế Tâm thì chưa đụng tới được. Chuyện này, cũng y như trò chơi "Đập đầu con chó cỏ" ở các chợ phiên. Người chơi chỉ cần cầm cái búa và đập lên đầu những con chó cỏ sẽ trồi lên từ những cái hang. Con chó trồi và khi người chơi đập được vào đầu nó thì nó lại thụt xuống và con khác lại trồi lên...

Cảnh này y chang như tình trạng làm vipassana mà không có biết:

"An_Trú_Chánh_Niệm_Đằng_Trước_Mặt"

Tư Tưởng, y như những con chó cỏ, nó cứ trồi lên và khi mình nhìn ra được nó, y như lúc người chơi dùng búa đập trúng vào đầu của con chó cỏ, thì nó lại biến mất hay đúng hơn là nó lại chìm xuống luồng Bhavanga. Và rồi từ đó nó lại tiếp tục trồi lên, để rồi mình lại nhìn ra nó và nó lại chìm xuống luồn Bhavanga. Chu kỳ này cứ lập đi, lập lại bất tận. Tạo nên một sự thanh tịnh nào đó nhưng chưa phải là sự thanh tịnh của các bậc thánh.

Kỹ thuật:

Để thức hiện thật đúng lời dạy của Đức Phật, bọn mình phải biết cách "An_Trú_Chánh_Niệm_Đàng_Trước_Mặt". khi theo dõi hơi thở. Hành giả nhắm mắt 100% và dùng trí tưởng tượng của mình mà tưởng tượng ra: Một cái khung hình trong đó có cái bụng của mình và cái bụng đó (cái bụng trong khung hình) đang phòng xẹp theo cái bụng thiệt của mình, khi mình thở.

- Trở ngại: Vô số kể, khó vô cùng vì nó (cái bụng trong khung hình) không thèm ăn khớp với cái bụng thật của mình). Hình ảnh thì lúc có, lúc không, cứ mờ mờ, ảo ảo thấy mà chán!

- Tinh tấn: Cứ làm như vậy sau một thời gian, thì sẽ cảm thấy rằng:

1. Mức độ "bị lo ra" tan biến, vì độ tập trung tư tưởng nó mạnh hơn.

2. Do mình đã... rủ quyến được nguyên con "cái tâm" (Gồm cả thô tâm và vi tế tâm) vào công việc làm vipassana

3. Do nguyên con "cái tâm" nó làm nên khi nó phát hiện ra cái Vô Thường thì cái Vô Thường nó trụ lâu dài hơn.

Và có thể, nếu tinh tấn, thì mình đạt được quả vị Thánh Tăng và sống rất là hạnh phúc bất chấp chuyện gì xảy ra cho mình, y như vua Bình Sa Vương với đứa con cực kỳ bất hiếu kia.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Đọc Kinh

<< [Mục Lục] [Tập Tin] >>

42053- Đọc Kinh và đọc tiểu thuyết

Jul 7, 2007

HL: Chào các Bạn.

Nếu có dịp may nào đó, các Bạn lên Đà Lạt và gặp được vị A La Hán (anh Sơn ở ngã ba Chùa Linh Sơn) và được anh ấy nói về Phật Pháp thì các Bạn sẽ để ý tới một câu nói mà anh ấy cứ lập đi lập lại:

-- Chúng tôi đọc rất là kỹ... và do đọc rất là kỹ... chúng tôi cũng làm rất là kỹ...

Đệ cũng làm như vậy, có nghĩa là không sót một mảy may! Trong bọn lu bu ở Đà Lạt lại có một luật sư, anh này sau khi đọc bài kinh ở Trung Bộ (tập ba) thì anh ta có nói lên cái nhận xét của mình với đệ như sau (tất nhiên Luật Sư mà đã đọc thì khỏi chê):

-- Em à! Kinh Phật mà đọc ba chớp ba nháng thì những kim ngôn, ngọc ngữ này sẽ biến thành những lời phù phiếm có tính cách xúi dại, và do xúi dại nên kinh Phật, trong trường hợp này là "Mồ Chôn Tập Thể"... không hơn không kém.

Và anh ta đã dẫn chứng (từ bài kinh 107 Ganaka Moggallàna)

http://www.budsas.org/uni/u-kinh-trungbo/trung107.htm

-- Có thể trình bày, này Bà-la-môn, trong Pháp và Luật này, có một tuần tự học tập, có một tuần tự công trình, có một tuần tự đạo lộ. Ví như, này Bà-la-môn, một người huấn luyện ngựa thiện xảo, sau khi được một con ngựa hiền thiện, trước tiên luyện tập cho nó quen mang dây cương, rồi tập luyện cho nó quen các hạnh khác; cũng vậy, này Bà-la-môn, Như Lai khi được một người đáng được điều phục, trước tiên huấn luyện người ấy như sau: "Hãy đến Tỷ-kheo, hãy giữ giới hạnh, hãy sống chế ngự với sự chế ngự của giới bổn, đầy đủ oai nghi chánh hạnh, thấy sự nguy hiểm trong những lỗi nhỏ nhặt, thọ trì và học tập các học giới".

Này Bà-la-môn, khi vị Tỷ-kheo giữ giới hạnh, chế ngự với sự chế ngự của giới bổn, đầy đủ oai nghi chánh hạnh, thấy sự nguy hiểm trong những lỗi nhỏ nhặt, thọ trì và học tập các học giới, Như Lai mới huấn luyện vị ấy thêm như sau: "Hãy đến Tỷ-kheo, hãy hộ trì các căn, khi mắt thấy sắc chớ có nắm giữ tướng chung, chớ có nắm giữ tướng riêng. Những nguyên nhân gì, vì nhãn căn không được chế ngự khiến tham ái, ưu bi, các ác bất thiện pháp khởi lên, vị Tỷ-kheo tự chế ngự nguyên nhân ấy, hộ trì con mắt, thực hành sự hộ trì con mắt. Khi tai nghe tiếng... mũi ngửi hương... lưỡi nếm vị… thân cảm xúc... ý nhận thức các pháp, vị ấy không nắm giữ tướng chung, không nắm giữ tướng riêng. Những nguyên nhân gì, vì ý căn không được chế ngự, khiến tham ái, ưu bi, các pháp ác bất thiện khởi lên, Tỷ-kheo chế ngự nguyên nhân ấy, hộ trì ý căn, thực hành sự hộ trì ý căn".

Này Bà-la-môn, sau khi Tỷ-kheo hộ trì các căn rồi, Như Lai mới huấn luyện vị ấy thêm như sau: "Hãy đến Tỷ-kheo, hãy tiết độ trong ăn uống, chơn chánh giác sát thọ dụng món ăn, không phải để vui đùa, không phải để đam mê, không phải để trang sức, không phải để tự làm đẹp mình, chỉ để thân này được duy trì, được bảo dưỡng, khỏi bị gia hại, để chấp trì Phạm hạnh, nghĩ rằng: "Như vậy ta diệt trừ các cảm thọ cũ và không cho khởi lên các cảm thọ mới; và ta sẽ không phạm lỗi lầm, sống được an ổn".

Này Bà-la-môn, sau khi Tỷ-kheo tiết độ trong ăn uống rồi, Như Lai mới huấn luyện vị ấy thêm như sau: "Hãy đến Tỷ-kheo, hãy chú tâm cảnh giác! Ban ngày trong khi đi kinh hành và trong khi đang ngồi, gột sạch tâm trí khỏi các chướng ngại pháp; ban đêm trong canh đầu, trong khi đi kinh hành và trong khi đang ngồi, gột sạch tâm trí khỏi các chướng ngại pháp; ban đêm trong canh giữa, hãy nằm xuống phía hông bên phải, như dáng nằm con sư tử, chân gác trên chân với nhau, chánh niệm tỉnh giác, hướng niệm đến lúc ngồi dậy lại. Ban đêm trong canh cuối, khi đã thức dậy, trong khi đi kinh hành và trong khi đang ngồi, gột sạch tâm trí khỏi các chướng ngại pháp".

Này, Bà-la-môn, sau khi vị Tỷ-kheo chú tâm tỉnh giác, Như Lai mới huấn luyện vị ấy thêm nữa như sau: "Hãy đến Tỷ-kheo, hãy thành tựu chánh niệm tỉnh giác, khi đi tới khi đi lui đều tỉnh giác; khi nhìn thẳng, khi nhìn quanh đều tỉnh giác; khi co tay, khi duỗi tay đều tỉnh giác; khi mang y kép, bình bát, thượng y đều tỉnh giác; khi ăn, uống, nhai, nuốt, đều tỉnh giác; khi đi đại tiện, tiểu tiện đều tỉnh giác; khi đi, đứng, ngồi, nằm, thức, nói, yên lặng đều tỉnh giác".

Này Bà-la-môn, sau khi chánh niệm tỉnh giác rồi, Như Lai mới huấn luyện vị ấy thêm như sau: "Hãy đến Tỷ-kheo, hãy lựa một chỗ thanh vắng, tịch mịch như rừng, gốc cây, khe núi, hang đá, bãi tha ma, lùm cây, ngoài trời, đống rơm".

Vị ấy lựa một chỗ thanh vắng, tịch mịch, như rừng, gốc cây, khe núi, hang đá, bãi tha ma, lùm cây, ngoài trời, đống rơm. Sau khi đi khất thực về và ăn xong, vị ấy ngồi kiết-già, lưng thẳng tại chỗ nói trên và an trú chánh niệm trước mặt. Vị ấy từ bỏ tham ái ở đời, sống với tâm thoát ly tham ái, gột rửa tâm hết tham ái. Từ bỏ sân hận, vị ấy sống với tâm không sân hận, lòng từ mẫn thương xót tất cả chúng hữu tình, gột rửa tâm hết sân hận. Từ bỏ hôn trầm thụy miên, vị ấy sống thoát ly hôn trầm thụy miên, với tâm tưởng hướng về ánh sáng, chánh niệm tỉnh giác, gột rửa tâm hết hôn trầm thụy miên; từ bỏ trạo cử hối tiếc, vị ấy sống không trạo cử, nội tâm trầm lặng, gột rửa tâm hết trạo cử hối tiếc; từ bỏ nghi ngờ, vị ấy sống thoát khỏi nghi ngờ, không phân vân lưỡng lự, gột rửa tâm hết nghi ngờ đối với các thiện pháp.

Khi đoạn trừ năm triền cái ấy, những pháp làm ô nhiễm tâm, làm trí tuệ yếu ớt, vị ấy ly dục, ly bất thiện pháp chứng và trú Thiền thứ nhất, một trạng thái hỷ lạc do ly dục sanh, với tầm với tứ. Vị ấy diệt tầm và tứ, chứng và trú Thiền thứ hai, một trạng thái hỷ lạc do định sanh, không tầm không tứ, nội tỉnh nhất tâm. Vị ấy ly hỷ trú xả, chánh niệm tỉnh giác, thân cảm sự lạc thọ mà các bậc Thánh gọi là xả niệm lạc trú, chứng và trú Thiền thứ ba. Xả lạc, xả khổ, diệt hỷ ưu đã cảm thọ trước, chứng và trú Thiền thứ tư, không khổ, không lạc, xả niệm thanh tịnh.

Này Bà-la-môn, đối với những Tỷ-kheo nào là bậc hữu học, tâm chưa thành tựu, đang sống cần cầu sự vô thượng an tịnh các triền ách, đó là sự giảng dạy của Ta như vậy đối với những vị ấy. Còn đối với những vị Tỷ-kheo là bậc A-la-hán, các lậu đã tận, tu hành thành mãn, các việc nên làm đã làm, đã đặt gánh nặng xuống, đã thành đạt lý tưởng, đã tận trừ hữu kiết sử, chánh trí giải thoát, những pháp ấy đưa đến sự hiện tại lạc trú và chánh niệm tỉnh giác.

[...]

Anh tâm sự tiếp:

-- Em thấy đó, nguyên một quy trình để sản xuất tu sĩ nó quy mô và chi tiết như vậy, mà cũng tại vì mình đọc Kinh như là đọc tiểu thuyết nên mình mới không thèm để ý tới những chi tiết mà chính Đức Phật đã đề ra như:

Trước hết là mình phải "Giữ Giới" và sau khi thấy rõ những cái chi tiết như "phạm những lỗi nhỏ"... Thì Ngài lại chỉ tiếp là "Phải Hộ Trì Các Căn" có nghĩa là "Không nắm giữ các "Tướng Riêng và Tướng Chung" có nghĩa là nghe thì là nghe như vậy chớ không thèm cho cái tâm nó nhận xét là "Nghe như vậy là dở, mà nên nghe như vầy hay hơn...

Nghe tới đây, đệ, lại xen vào:

-- Anh à! Em biết rằng cái tướng chung và tướng riêng mà Đức Phật nói đến sẽ bớt đi rất là nhiều chỉ khi mình vào được Tứ Thiền Hữu Sắc mà thôi, vì lúc này mình mới có được cái "Bình Đẳng các Pháp".

Anh ta chăm chú nghe và nói:

-- Hiện giờ thì chưa hiểu hết lời em nói nhưng anh sẽ cố gắng để lên tới đó thì anh mới hiểu được!

Và anh ta lại tiếp tục:

-- Sau khi đã làm được như trên rồi thì mới là đến chuyện "có cái gì thì ăn cái đó" không khen không chê, chỉ "ăn để mà sống" chớ không có chuyện "sống để mà ăn".

Và sau khi đã tiết độ trong ăn uống và kế đến là quy trình "Chú Tâm Tỉnh Giác", rồi xong cái "Chú Tâm Tỉnh Giác" (bằng cách đi đứng nằm ngồi đều phải chú tâm đến đó) thì mới đến cái chuyện "Chánh Niệm Tỉnh Giác" bằng cách an trú chánh niệm đằng trước mặt.

Rồi sau đó rồi mới tính tới chuyện Niết Bàn.

Anh kết luận: Mình chỉ cần bỏ qua một giai đoạn là những kim ngôn ngọc ngữ trên tự động biến thành những lời xúi dại và là "mồ chôn tập thể" liền.

Đệ lại tiếp lời:

-- Vipassana mà người ta đang dạy nhau thì đều chỉ dừng ở cái "Chú Tâm Tỉnh Giác" chớ không có một ai trên thế giới lại có thể tiến đến giai đoạn "Chánh Niệm Tỉnh Giác" để rồi tiến đến quả vị Thánh tăng. Do vậy mà họ đang cùng nhau đi vào mồ chôn tập thể.

Chuyện dĩ nhiên là còn dài... vì bọn lu bu này đang cắm đầu cắm cổ để mà tu hành, nhất định không thành... "Tanh Hù".

YP: Được anh HL nhắc nhở, YP quả thật như được đánh thức tỉnh cơn mơ. YP sẽ nói chuyện với các bạn đồng chí hướng, xem có bạn nào cùng YP học các bài Kinh Phật với YP kỹ lưỡng như lời anh HL đã từ bi nhắc nhở không. Nếu có càng tốt vì dù sao 2,3 bộ óc họp lại vẫn hơn là chỉ có một mình YP tự học. Nếu không, YP sẽ tự tu học một mình. Cách đây một thời gian, anh HL đã liệt kê một số kinh điển cần thiết để tu học. YP sẽ học thật kỹ các bài kinh này để sửa lại những điều còn sai sót. YP xin thành thật đa tạ các lời nhắc nhở và chỉ dẫn hết lòng của anh Hai.

Thân mến,


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Quy Y

<< [Mục Lục] [Tập Tin] >>

42062- Quy y

Jul 8, 2007

lbt: Lbt có nhớ trong 1 buổi nói chuyện, anh nói:

“…trong tu tập đôi lúc hành giả cũng cần phải quy y mới thành tựu pháp môn. Kiếm 1 người giỏi hơn mình và cài cái tâm của mình với cái tâm của người đó. Rồi giữ như vậy như bồng 1 đứa con nít trên tay vậy. Lúc nào cũng chú ý đến nó, sơ sẩy là làm rớt… “

Anh có thể vui lòng giải thích thêm không? Làm sao để cài cái tâm của mình vào cái tâm của người đó:

-- Với người còn sống mà mình có thể trực diện bằng xương bằng thịt (ví dụ như 1 vị thầy mà mình theo để tu học hay 1 người bạn mà mình kính phục)

-- Và với người mà mình chỉ có thể nghĩ tới hay chỉ tưởng tượng ra mà thôi như Phật, Bồ Tát, Tổ Thầy, ai đó đã chết

Lbt rất mong mỏi anh nói rõ hơn chuyện này vì lbt đã từng đọc tụng Tam Quy không biết bao nhiêu lần. Mà vẫn thấy mình chưa thật sự quy y. Và chưa nghe ai nói đến.... 1 người giỏi hơn mình……

BY: Hồi mới xin học quán niệm, tin về Quy + Y như sau. Quy là quay về, theo về... Y là đúng, giống y... Có phải Quy + Y là “noi y theo gương” không?...

Quy Y Phật, có phải là bắt chước, làm theo càng đúng y cách sống và cách thực hành của Phật, càng giống, càng đúng thì càng tốt hay không? Quy Y Pháp, có phải là bắt chước, làm theo càng đúng y phương pháp mà chính Phật thực hành, càng giống, càng đúng thì càng tốt hay không? Quy Y Tăng, có phải là bắt chước, làm theo càng đúng y cách sống và cách thực hành của Tăng, càng giống, càng đúng thì càng tốt hay không? Viết rằng “càng giống thì càng tốt” là bởi vì, không phải muốn bắt chước giống thì làm giống y chang được... Nếu nghe sao, học sao, đọc sao rồi thì có thể làm giống y chang được như Phật thì giờ nầy, lúc nầy, V-B toàn là Alahán hay là Phật không hà... Trong V-B có tới bao nhiêu không phải là Alahán, thì biết chừng đó khó khăn mới có thể bắt chước y như...

Vì bắt chước y chang được, nên mới có chữ Tín, là Tin... Tin ở Phật vì Phật đã an vui, đã hết khổ, đã niết bàn... Tin khơi khơi như vậy vì rằng tự mình không thể bắt chước đúng y chang được. Tin ở Pháp vì Pháp đã giúp hoàng tử Sidharta tìm được an vui, đã hết khổ, đã niết bàn... Tin khơi khơi như vậy vì rằng tự mình không thể bắt chước đúng y chang được... Tin ở Tăng vì trong Tăng Chúng khởi từ thời Phật Thích Ca còn tại thế, Tăng Đoàn đã thực hành Pháp và nhiều Tăng Ni đã an vui, đã hết khổ, đã niết bàn... Tin khơi khơi như vậy vì rằng tự mình không thể bắt chước đúng y chang được...

Đó là ý nghĩa Quy Y mà BY tin, và nhất quyết đi theo con đường nầy, không tin bất kỳ ai khác... Nếu như tới chết cũng y chang vậy, không khá gì hơn, không thành gì cả, thì vẫn vui như vầy: “The Reward is the Path... The Path is the Reward...”. Cái Sati nhỏ là hạnh phúc, là phước, vì vậy ngày này sang ngày nọ lúc nào cũng sống dưới từ bi của Phật, Pháp, Tăng... Quán Niệm là Quy Y... Từng Quán Niệm một là lặp lại lời nguyện Quy Y...

Chừng nào dứt hơi thở, trí não diệt, suy nghĩ không thành tựu, lúc nầy là lúc cận tử nghiệp, thì sự chuyển tiếp của kiếp sống sẽ quy y trong vòng Quán Niệm, Quy Y xuyên qua quán niệm chiếu kiến Cận Tử Nghiệp... Quyết như vậy, cho nên quán niệm được hay không, đức tin không biết nản... Lý do xin học Quán Niệm lúc đầu cho tới ngay bây giờ vẫn y chang vậy, Quy + Y là hướng về Phật Thích Ca thành đạo dưới cội bồ đề, hướng đức tin về đó, khởi tinh tấn, khởi quán niệm... Quy + Y cho nên tin rằng mỗi một quán niệm đã có đầy đủ sự hỗ trợ của Tam Bảo, Phật Pháp Tăng... Dù ở bất kỳ đâu, chỉ cần khởi quán niệm thì Phật Thị Hiện trong từng quán niệm...

Quy + Y nên Tín => Tấn => Niệm => Định => Huệ...

Gọi đây là Pháp Tự Độ, chỉ cần nương vào đức tin hướng về Phật Thích Ca thì có thể khởi lên vòng từ Tín cho đến Huệ... Như vậy thì gọi là Phật Độ rồi vậy...

HL: Chào Huynh lbt cùng các Bạn.

Thật quý hoá khi được Huynh lại nhắc đến buổi nói chuyện rất là xa xưa đó, đệ phải mất đến một đêm mới nhớ lại được nhân duyên đó. Phần vì con gái rụ nó sanh ra một con bé nữa thế là cả nhà lại bận rộn. Thật ra câu chuyện quy y này, nó là một trong những "đòn căn bản" của mọi pháp môn trong Đạo Phật. Đây là câu giáo đầu của các nghi thức từ tụng niệm, cho đến độ tử... Nhưng thực tế, nó lại rất là phũ phàng, vì không dễ gì mà một người với một tâm thức loạn động mà có thể quy y được với một thánh tăng, huống chi với một Đức Phật hay một Bồ Tát. Ngoài công thức như đọc những câu thuộc về nghi thức quy y, người quy y phải biết mánh khóe để... được quy y. Và sau đây là một câu chuyện thực tế dẫn đến cái chuyện quy y cả một lúc Phật, Pháp và Tăng, mà trong đó... chẳng có ai lại đọc... câu quy y cả!

Trích đoạn từ Đức Phật và Phật Pháp của Narada

…..Ông là người thiện nam đầu tiên thọ lễ quy y với đầy đủ ba ngôi Tam Bảo. Khi nghe Đức Phật thuyết Pháp cho cha, Yasa đắc quả A La Hán. Vừa lúc ấy, Đức Phật thâu thần thông để nhà triệu phú nhìn thấy con. Ông lấy làm vui mừng, thỉnh Đức Phật cùng vị đệ tử về nhà trai tăng ngày hôm sau. Đức Phật chấp nhận bằng cách làm thinh…..

Huynh chắc cũng đã đọc rất là kỹ cuốn Đức Phật và Phật Pháp và cũng chắc chắn rằng Huynh đã thấy cái đoạn kỳ quái trên: "Phật chấp nhận bằng cách lặng thinh". Vì Phật lặng thinh, nên vị Triệu phú kia liền bị rơi vào một tình trạng hoang mang là: Không biết Ngài có ý tới nhà để thọ trai hay không?

Lời Bàn:

Nếu mà sách chỉ viết một lần này thôi, thì tụi mình còn có thể phỏng đoán rằng: Ngài im lặng gật đầu chấp nhận hay dí dỏm hơn, Ngài nheo mắt chấp nhận... vv và vv... Nhưng không, Nếu quý Bạn có đọc thì thấy rải rác đó đây:

Ngài cũng lặng thinh chấp nhận trong nhiều trường hợp khác nữa.

Như vậy thì cái cảnh có thể kể lại như sau:

Vị Triệu Phú vừa mới quy y xong và vừa thấy đứa con trai bỗng nhiên xuất hiện chỉ cách mình có vài bước và đứng khoanh tay chào mình, thì càng mừng rỡ hơn nữa, ông ta thưa ngay với Đức Phật:

-- Như vậy thì hay quá thưa Thầy, Thôi thì ngày mai khi Thầy có đi vào thành phố thì con xin mời nguyên phái đoàn ghé qua nhà con thọ trai, và tiện thể cho phép con giới thiệu Thầy với gia đình của con luôn!

Phật lặng thinh và tầm mắt cứ nhìn ngay đằng trước mặt. Ông Triệu phú không biết tính sao, nên đành phải lập lại một lần nữa câu thỉnh mời trên. Phật vẫn không nhúc nhích, không phản ứng và không tỏ ra cho ông này biết một dấu hiệu nào chứng tỏ rằng Ngài đã có nghe hay chưa, vì Ngài cứ nhìn thẳng đằng trước mặt và không nói một lời nào! Bí quá! Ông triệu phú lại đành phải nhắc lại thêm một lần nữa cho cả tăng đoàn nghe, nhưng sau khi nói thật to trong lần thứ ba, ông ta mới thấy rằng không những Đức Phật không nhúc nhích mà cả tăng đoàn cũng im re không tỏ ra một dấu hiệu gì cả.

Ông tự nghĩ:

-- Thật là quái lạ! Đang thuyết pháp ngon lành như vầy. Nhưng đến khi mình mời họ về nhà thì cả tăng đoàn này lại im re, không biết họ có nghe mình mời họ hay không? Hay là họ có thích đến nhà mình hay không? Mà sao chừng này người mà chẳng ai cho mình biết ý kiến là họ có đồng ý hay là không muốn tới nhà mình gì hết vậy cà?

Và rồi ông ta lại cúi lạy Đức Phật, và khi ông nhìn Đức Phật một lần cuối trước khi ra về thì ông lại thấy Đức Phật mỉm cười nhìn ông... đầy đạo vị. Thế là ông ôm cái nụ cười đó cùng với sự thắc mắc về thái độ im lặng một cách quái lạ của cả tăng đoàn và ra về với một tâm trạng nữa vui, nữa buồn, nữa hoang mang... Tất nhiên, ông triệu phú đó đã phải trăn trở suốt đời vì thái độ im lặng kỳ quái của Đức Phật và cả tăng đoàn. Và trong khi trăn trở như vậy, tâm của ông này đã vô tình cài được vào Đức Phật và lần này: Ông đã... quy y thật sự với Phật, Pháp, Tăng. Cái lợi của sự quy y: Sự quy y nó lại có cái lợi là khi tu tập thì mình tự biết mình làm đúng cái gì, cũng như mình đang thiếu sót cái gì!

Tại sao?

Là vì khi quy y được rồi thì cái tâm lôm côm của mình nó lại chồng khít lên cái trạng thái của người mà mình quy y. Và vì cái tâm của người mà mình quy y lại tu giỏi hơn mình nên khi mình giận hay quá khổ thì chỉ cần nhắc tới tên người đó thôi thì tự nhiên tất cả những giao động của các ác pháp đó nó xìu xuống và nó xẹp đi y như là cái bánh xe bị xì hơi vậy!

Tất nhiên trong trường hợp mình dư hay thiếu phần nào là mình tự biết liền. Và đi hỏi để bổ túc hay cập nhật hoá phương pháp tu hành. Như vậy nghi thức quy y không cần thiết, mà chỉ cần là hai người (người muốn quy y và người được người kia quy y) có hợp rơ với nhau hay không mà thôi. Tất nhiên, người giỏi hơn sẽ có mánh khóe để làm cho người này nghĩ tới mình nhiều hơn.

Mặt khác: Quy y, y như là truyền serium vậy, người mới tu và đã quy y được rồi thì khi người này tu tới bến thì việc tinh tấn của người này sẽ làm người giỏi hơn phờ râu luôn.

Sự phờ râu này xảy ra vì hai tội:

1. Tội thứ nhất là người giỏi hơn đã can thiệp vào nhân quả của người đang tu, qua những lần điều chỉnh... tác xạ để cho người mới tu tiến tu được dễ dàng và hiệu quả hơn.

2. Tội thứ hai là các ác nghiệp của người mới tu sẽ tìm ra người tu giỏi hơn để mà gây khó khăn với người này. Thông thường thì trong vòng một (1) tuần thì hết.

Do vậy mà còn có một cách khác để mà quy y, người giỏi khi có điều kiện, thì sẽ chỉ cho người muốn quy y, quy y về một pháp thân (như là linh ảnh của một vị Bồ Tát nào đó, thông thường là Bồ Tát Quan Thế Âm, Bồ Tát Văn Thù,...). Điều kiện như thế nào. Điều kiện là người muốn quy y phải leo lên được trình độ nhập chánh định cỡ Tứ Thiền Hữu Sắc! Do vậy mà từ khi mới chập chững vào đường tu hành này cho tới khi vào được Tứ Thiền thì... "trăm dâu đỗ đầu tằm", người chỉ đường là người lảnh thẹo hết. Chuyện đã cũ nhưng mỗi lần nói lại, là mỗi lần mới! (lời của Huynh KKT)

Mến.

Huynh lbt tu hành ra sao mà lần nào cũng đưa banh đẹp dữ vậy ta.

Lbt: Cám ơn chị BY đã nhắc nhở.

Lbt già rồi nên hay lấy đời sống để chứng nghiệm cái mình nói, cái mình là, cái mình làm được và cái mình chưa làm được. Và khi nhìn lại quãng đường đã đi và nhìn lại mình bây giờ với tất cả người chung quanh thân cũng như sơ, lbt thấy chưa xi nhê gì hết và thấy oải quá nên cứ quấy rầy anh HL để gấp rút học hỏi và gôm bi làm. Chị thấy đó lbt đã từng ngồi nói chuyện đạo với anh HL và đã nói đến việc này từ 1 thuở rất xa xưa. Giờ vẫn còn nói. Thật là oải, phải không chị.

Cám ơn anh HL. Tuyệt vời.

BY: Hay là liệng quách “mình” xuống cống rãnh cho trôi đi mất, khỏi mắc công tìm “1 người giỏi hơn mình”. Nếu như LBT liệng “mình LBT” được thì LBT giỏi hơn “mình BY” xa lắc xa lơ rồi... Liệng ẩu thì gia đình níu kéo rầy rà ráng chịu à... Ghẹo LBT cho yui yị mà...

6ch: Hay là liệng quách “dốt giả” xuống cống rãnh cho trôi đi mất, khỏi mắc công... Nếu như liệng “dốt giả” được thì giỏi rồi.... Hihi....


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Người giỏi

<< [Mục Lục] [Tập Tin] >>

42089- Người giỏi

Jul 11, 2007

HL: Chào các Bạn.

Có lẽ là đệ là người đã gặp được nhiều người giỏi nhất:

Phước nhỏ:

Chú nhỏ này lúc đó có 9 tuổi ở Đường Phan Đình Phùng Đà Lạt. Chú nhỏ này, một hôm bỗng nhiên đi ngủ và gặp được một ông... tiên và học nghề với ông này, (Chuyện xảy ra vì Ba của chú dùng Địa Lý để an mộ cho người trong gia đình). Chú tu thành con rồng con. Chú ta thông thiên văn, địa lý, bói toán, khí lực. Sau này chú lỡ tay hại người nên khả năng này đã biến mất.

An Rồng:

Anh này bị một cái lưỡi cuốc xúc ra khỏi cán và văng lên trời rồi rơi xuống cắm ngay vào đỉnh đầu, anh ta bất tỉnh ba bốn ngày chi đó. Sau khi tỉnh dậy thì tu thành rồng, có nhiệm vụ hộ trì những người tu xuất hồn. Anh không cho ai xuất hồn lên cao, khi chưa đủ sức (những người xuất hồn lên cao và khi bay đụng đến những tảng đá ở trên trời, tức là đụng đến anh An Rồng đó!. Tất nhiên anh thông thạo thiên văn, địa lý, chữa bệnh và trừ tà. Anh Phước nhỏ trong đám lu bu có lần xuất hồn (Trình độ Tam Thiền) đã gặp anh An Rồng trên cao.

Thầy Thiền Tâm ở Đại Ninh:

Từ khi nhìn ra hào quang, đệ cứ thấy một cái cột hào quang xuất hiện từ hướng Nam của nhà đệ. Đệ tìm anh Thuận và được biết hướng đó có một Thầy Tu thứ thiệt tên là Thiền Tâm. Tuy rằng chưa gặp mặt nhưng vài hôm sau, đệ lại... nằm mơ và thấy được cái mặt của Thầy. Đệ diễn tả cho anh Thuận nghe và đã được xác định là đúng. Sau này đệ có đạp xe đạp xuống đó thăm Thầy thì thấy y chang như là giấc mơ.

Anh Sơn (ngã ba Chùa Linh Sơn):

Là người Bạn thời xa xưa.

Như vậy sau khi gặp được chừng đó người, thì đệ lại tự rút ra được những tiêu chuẩn sau:

1. Nói được và làm được là biểu hiện đầu tiên.

2. Rất là rành về Phật Pháp

3. Khi trình bày một chuyện gì thì rất là cặn kẽ, thể hiện cái tính cực kỹ lưỡng của họ

4. Cực kỳ vui tính nhưng cũng đồng thời lại là cực kỳ nghiêm chỉnh.

5. Thành thật vô cùng: Cái nào mà họ biết là họ nói là họ biết; còn cái không biết là nói rằng "không biết"!

6. Khả năng kiểm tra tư tưởng của người đối diện

7. Khả năng tìm ra khuyết điểm trong phương pháp tu hành của người đối diện.

8. Hiểu được "mức độ hiểu biết" của người đối diện, khi họ trình bày một điều chi đó.

9. Giới luật là hết sảy

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Vô Thường

<< [Mục Lục] [Tập Tin] >>

42177- Vô Thường

Jul 21, 2007

Lbt: Anh HL đã từng viết Quán niệm về Vô Thường lbt xin nhắc lại như sau:

....Tập trung tư tưởng để tạo ra một cảnh Vô Thường:

Nấm Mồ. Khi cái linh ảnh này xuất hiện như thật ngay đằng trước mặt thì tiếp tục quán cái sự thật phũ phàng rằng: mình cũng sẽ lò mò vào đó, kế đó là vì mình đã lò mò vào đó rồi thì hãng xưởng, xí nghiệp, cơ nghiệp, người tình, con cái, của cải cũng đều về đó. Tác dụng: Làm được cái linh ảnh đó rồi thì tâm lý hành giả sẽ trở nên dửng dưng trước những hiện tượng có ảnh hưởng đến mình trong đời sống hàng ngày.

Sau khi có cái tính cách dửng dưng này rồi thì đợi đến lúc cái cảm giác này nó chín mùi qua ba giai đoạn: Tẩm ướt, tràn đầy và sung mãn. Khi cái tâm lý này trở nên sung mãn thì trong lúc công phu thì cái nấm mồ nó... Morph (biến dạng) ra thành cái... nãi chuối... (ý lộn) cái hoa sen màu vàng với năm cánh hẳn hoi.

Tịnh Độ: Với cái Hoa Sen năm cánh đó trong linh ảnh thì động tác kế tiếp là Niệm danh hiệu Ngài: Nam Mô A Di Đà Phật. Hay muốn cho nó tây hơn thì dùng câu chân ngôn:

Om, Amitabha Hrih Svaha.

Thì lọt vào Tây Phương Tịnh Độ liền.

Mời các Bạn tu thử coi mình có vào được không.

Mến.

Hai Lúa.

TB: Còn một cách thứ hai nữa. Khi nào rảnh thì lại viết tiếp cho bà con tập thử coi ra sao......

Anh HL đã viết Tịnh Độ và Vô Thường. Còn Thiền và Vô

Thường? Mật và Vô Thường? Còn cái cách thứ hai? lbt chỉ nhắc vậy thôi chớ biết anh không mấy rãnh.

BY: Rất cám ơn sự sốt sắng của LBT và Anh HL...

Chẳng những thực hành thử trước, có kết quả tốt đẹp, rồi mới bày hàng mời dùng thử. Tò mò về chữ tiếng Phạn. “Hrih Svaha” nghĩa là gì?... Đoán chữ “Svaha” có lẽ nghĩa là “lành thay!!”... Không biết đoán đúng sai lẽ nào. Chữ “Hrih” có thấy ở đâu đây, nhưng không nhớ là nhớ ở đâu... Nghĩa là gì vậy LBT và Anh HL?

HL: Hrih: Có thể gượng gạo mà viết ra là: Đó cái âm thanh gốc của sự "Quê một cục", hay "càng học thì càng thấy mình ngu". Do cái ngu nó... ngự trị trong mình nên mình mới lo cắm đầu cắm cổ mà tu! Ngài A Di Đà Phật chú trọng đến tình trạng đó. Do vậy mà một khi mình nhìn người ta và cho rằng pháp môn mà mình đang theo học đây là hay nhất, là mạnh nhất, là đúng nhất thì cũng là ngày mình thành... "Thượng Tọa", đồng thời: Cũng là cái ngày mình hết tu. Vì cái bệnh trầm kha của "Thượng Tọa" (ngồi ở phía trên) là người ta nói mình thì mình không thèm nghe nữa.

Svaha: nó có nhiều nghĩa lắm, trong điều kiện này thì nó lại có nghĩa là: giống như nhau hay y chang như nhau.

Như vậy, câu chú trên lại có ý chính là: Nếu mà ông cũng thấy rằng ông quê một cục thì ông với tui (A Di Đà Phật) là y chang như nhau.

BY: TÍN là tín... Trong chỗ TÍN, không có cái gì gọi là “hay nhất, mạnh nhất, đúng nhất”... TÍN là tin ngang xương vậy đó Anh Hai HL à... Mù nên tin người dẫn đường... Tự mình không thấy, nên không biết ai đúng ai sai, ai “hay nhất, mạnh nhất, đúng nhất”... Nếu tự mình giỏi, nếu tự mình sáng mắt thì tự mình tự đi, không phải mù quáng tin người dẫn dắt, và cũng không cần ai dẫn... TÍN là vì mình biết mình mù... Chưa đắc Thánh Quả Alahán thì vẫn còn mù... Chưa đắc được gì Thánh Quả nào cả mà đòi chọn THẦY thì cứ như mù chọn đường đi và chọn mặt người dẫn độ vậy...

Đủ Duyên thì Hợp... Vì Hợp thì Tín...

Vì TÍN nên mới hết lòng thực hành... Tín nên Tấn...

Tín => Tấn => Niệm => Định => Huệ là như vậy...

Trường hợp Phật tử hết lòng... Biết Tăng Ni nào thuyết pháp thì hết lòng tìm đến nghe... Biết khoá thiền nào thì hết lòng tìm cách dự khoá thiền... Biết lời khen của các thiền sinh Phật tử khác dành cho vị nào thì hết lòng tìm đến nghe... Kinh bao nhiêu cũng đọc... Có bao nhiêu CD, video, cassette thuyết pháp thì thỉnh hết, mang hết về nhà, nghe hết... Khi tuổi cao thì than rằng, chỉ tụng kinh Niệm Phật hộ tâm, và cầu may, làm phước tu tập cúng dường và mong kiếp tới vãn sanh lên cõi cực lạc hay là sanh làm người, quen tu tập thì tu tập tiếp ở kiếp sau... Vì không hợp, TÍN không vững, nên đổi Thầy, đổi Pháp nào cũng “Nhất”, vì danh Nhất nên tìm cầu khắp nơi... Tự Độ hay là Tu cho mình, thì không có so sánh Nhất Nhì, mà chỉ có Nhất Tâm Tin Tưởng 1 Thầy, 1 Pháp, 1 hướng đi do Duyên Hợp mà thành tựu...

HL: Có ghi lại thì đừng có cắt xén ý của người ta. Thượng Tọa là tình trạng "Ngồi ở trên" và trong tình trạng này có kèm theo tình trạng "người ta nói mình lại không thèm nghe". Cái không thèm nghe của chị là: Chị chưa biết cách "An Trú Chánh Niệm" chỉ vậy thôi. Còn cái đáng khen và cái đáng noi gương là cái "Pháp Khí" của chị khi chị trình bày về công việc tu hành của chị.

42193

Lbt: Lbt chưa làm xong nên khi Phước Nghiệp sung mãn lbt thật là nhàn nhã, tĩnh lặng và tàn tàn tu tập. Nhưng lại có những lúc ngược lại Ác Nghiệp sung mãn thì cái mà lbt lúc trước thấy là con kiến lại trở thành con voi Phiền Não. Chuyện này là thật 100% cách đây cả năm hơn. Chuyện không ra gì mà phiền não mới lạ. Nên lbt phải tổng kết cái việc lbt đang làm và thấy chưa xi nhê gì hết là vậy.

Bèn đem hết cái lbt vẫn cho là mạnh nhất của mình để đấu vật:

- Thiền: nhìn Phiền não tràn ngập nội tâm. Cố gắng xoi chiếu cho đến tận gốc của nguyên nhân. Vì tác nhân của Phiền Não không phải đến từ bên ngoài. Làm tới rồi lại làm lui. Theo cái kiểu nhìn cho ra cái nó đang là. Không xong vì vẫn quay lại trạng thái ban đầu. Rõ ràng là định lực của lbt theo cái kiểu này chưa đủ sức để chơi.

- Bèn trì chú và niệm Phật. Cái sau lbt vẫn tự hào là rất mạnh. Định lực trong khi trì chú và niềm Tin của lbt ở Phật lại chưa đủ nên với hai cái này cũng không xong

Tự nhiên nhớ cái bài của anh HL viết về Vô Thường nên quán cái mồ (kiểu như cái chén úp). Khi cái mồ kha khá rõ. Kha khá là vì định lực của lbt chưa đủ mạnh để nó có thể hiện ra trước mặt như thật như anh HL nói. Và lbt chui vào đó, nằm xuống, rồi thịt tan rã chỉ còn xương v.v... Làm khoảng 2, 3 lần gì đó thì lạ thay cái Phiền Não đi đâu mất 70 hay đến 80%. Có muốn phiền não trở lại cũng không được mới là lạ và tự nói với chính mình: rõ ràng là vô thường.

Có 1 việc bên lề lbt cũng xin nói khi lbt chui vô cái mồ, lbt lại chui ra và tự nói: cái mồ thì phải có cái bia chứ hè. Và thấy cái bia với cái tên lbt. Rồi chui vô. Rồi lại chui ra tự nói: ụa chớ sanh ngày nào, chết ngày nào. Và cái năm sanh và năm chết lại hiện ra. Đến đây thì lbt an tâm và vui vẻ chui vào lại cái mồ.....

BY: ...LBT viết về cái hòm, chui ra chui vô... Hòm trong thiền, hay là hòm thật vậy? Còn thắc mắc nữa... Nếu là cái hòm trong thiền, thì tại sao LBT lại thắc mắc phải có bia, có tên tuổi, ngày sanh, ngày chết vậy? Thời nầy có người cho đốt xác, rãi tro, đổ sông, đổ biển, hay là phủi đi hết... Vui nên viết... Mừng với LBT lắm lắm...

YP: Như vậy, phiền não mà anh nói đó là “phiền não đã sách tấn” anh tu theo cách của anh HL, hay là “tất cả mọi phiền não”? Nếu là “tất cả mọi phiền não”, YP xin chúc mừng anh.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Bặt Niệm

<< [Mục Lục] [Tập Tin] >>

42180- Trong khi Bặt Niệm, nói và hành động làm sao?

Jul 21, 2007

BY: Đang ở sở, trong buổi họp, xếp hỏi dồn từng người để hiểu biết chỗ khó khăn, chỗ thành công trong việc làm của mỗi người. Ngay lúc nầy thiền sinh “bặt niệm”, thiền sinh “KHÔNG” to lớn bao trùm cùng khắp, Thì thiền sinh dự buổi họp, và thiền sinh trình bày với xếp như thế nào?...

HL: Vì cái Không (thường gọi là Tịch) nó còn có một khía cạnh nữa là: Đó là Chiếu. Nên, trong điều kiện, Xếp không có tham vọng bá chủ thiên hạ mà chỉ có sự thao thức đến việc xây dựng và đồng thời chia đều "Công Và Quả" thì lúc này: Thiền sinh sẽ nhìn cái hào quang của tất cả mọi người và tìm ra được những chỗ còn đang bế tắc. Từ vị trí này, thiền sinh sẽ kích động và làm cho những hội viên phát biểu ý kiến. Và ý kiến nào cũng có giá trị. Tuyệt nhiên, thiền sinh là người không có phát biểu. Vì rằng, Thiền sinh biết rõ là câu chuyện này cũng chỉ dẫn đến sự "Vô Thường" và với cái Vô Thường mà chỉ phát biểu có một mặt như vầy thôi thì cũng chưa đúng lắm, vì cũng không giải quyết được sự "Sinh Tử".

BY: Anh HL vẫn chưa trả lời câu hỏi dành cho thiền sinh thực hành theo phương pháp Tổ Sư Thiền...

HL: Lại đọc nhanh quá. Câu trên là bàn về đặc tính của cái "Không".

BY: Anh HL giảng theo cách tu tập ánh sáng và chiếu hào quang của Anh HL thì đâu phải chuyện của Tổ Sư Thiền...

HL: Khi chiếu thì nó chiếu ra cho mình (thiền sinh) thấy những cái thứ đó.

BY: Anh HL giải thích theo “Bặt rồi Chiếu” hào quang, mà nếu đúng vậy thì chờ thiền sinh thực hành tổ sư thiền giải thích cặn kẽ rồi mình hiểu thêm... Anh HL pha chế phép tắc thần thông của đám lu bu với thực hành của phái thiền tông, coi bộ lùng bùng quá đi Anh Hai ơi!!...

HL: Lùng bùng vì Chị cứ tưởng là như vậy! Có nghĩa là Tứ Niệm Xứ, Thiền Tổ Sư, Thiền HL, thì lại khác nhau. Nhưng khi đã đến lúc phải giải quyết công việc thì Tứ Niệm Xứ, Thiền Tổ Sư, hay Thiền cũng phải làm như nhau: Có nghĩa là phải đồng thời dùng hai cái: Tịch và Chiếu để giải quyết. Có nghĩa là Thiền Tứ Niệm Xứ (mà chị cho là do Phật Thích Ca), hay thiền Tổ Sư (mà chị cho là có cái không to tướng), hay Thiền lubu (mà chị cho là thần thông búa xua): khi đối diện với con quỷ thì cũng phải thấy như nhau! Nếu không thấy được như nhau là vì người đó chưa tu thành công.

BY: Bình tĩnh chờ xem sao... Ai có cách đó... Pháp nào cũng có cách... Hỏi là vì muốn nghe cách thức thực hành... Biết đâu nhân được câu trả lời post lên V-B, thì có người thực hành theo pháp môn Thiền Tông được thêm lợi ích... Còn vấn đề "Sinh Tử" thì Anh HL còn muốn chơi lớn, chơi dài dài, thì "Sinh Tử" có là bao trong chỗ chơi phải không Anh HL?... Khi nào Anh HL nhất quyết trụ lại như Phật Thích Ca nhất quyết ngồi 1 chỗ dưới cội bồ đề, trụ lại thành Phật, thì lúc nầy mới dứt khoác chuyện "Sinh Tử", đập bể nhà cột tái sanh... Hễ còn chơi thì còn coi nhẹ chuyện "Sinh Tử", chưa gấp gáp gì lắm, đúng không Anh HL?...

HL: Không đúng lắm! Với lý do rất là đơn giản, Phật mà không thèm nghe lời ông tiên thỉnh cầu... thì chị cũng không có Tứ Niệm Xứ mà nhai. Bây giờ thì chị đang tu và tu cũng chưa xong, thì tất nhiên chị ăn nói ra sao cũng được. Nhưng khi tu xong rồi, và với ác nghiệp như giết anh em, giết cha mẹ, thì chị cứ việc đi. Vì chị biết với những tội ác tầy trời như vậy mà nay mình lại nói chuyện tình nghĩa và tu hành, thì chị cũng biết như thật rằng: Mình có nói thì cũng chẳng ai thèm nghe. Và như vậy, sự ra đi này sẽ là 1 sự ra đi trong chiến thắng với chiến công bội tinh đàng hoàng! Sự ra đi này lại là một gương lành câm lặng cho những ai có cùng nghiệp quả. Và do vậy mà cũng là một ca khúc khải hoàng của một đệ tử thật sự là xuất sắc của Gotama!

Còn nếu vì thiện nghiệp mà tu thành. Thì riêng phần chị thì chị phải giải tỏa cái hệ thống bàn thờ (đi tìm và cứu ông bà, tổ tiên) để gọi là "Báo Hiếu". Sau đó thì mới tới Bạn Bè. Trong điều kiện này thì chị không thể đi được vì chị thấy rõ cái tình trạng trùng trùng duyên khởi. Và tất nhiên khi mình làm hết cái chuyện dây mơ rễ má của mình rồi thì mình cũng sẽ làm lại cái câu chuyện của Đức Phật Thích Ca. Đó là cùng nhau (những người bà con ruột thịt mà mình đã cứu được): đóng lại một vở kịch cuối cùng để gởi lại trần gian những kinh nghiệm bất hủ và muôn mặt về tu hành. Và sau cùng là cùng kéo nhau mà đi luôn.

Đó mới thật sự là đệ tử của Gotama!

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Ngã rẽ

<< [Mục Lục] [Tập Tin] >>

42220- Ngã rẽ của 2 hướng đi

Jul 26, 2007

YP: Khi lấy Ái làm đề mục, chúng ta đang quán Tâm.

Sis BY thân mến,

Khi Tâm đã thích (tham), hoặc không thích (sân), phải chăng đã quá muộn vì như vậy, ta đã bị tưởng (sanna) xen vào? Chúng ta phải chánh niệm từng sát na để khi thấy chỉ biết thấy, nghe biết nghe, nếm biết nếm,... Do đó, chúng ta không bị tưởng (sanna) xen vào vì khi tưởng (sanna), ta đã sống trong quá khứ, thiếu chánh niệm rồi. YP bị té hoài ở chỗ này đó, sis ui.

HNhư: Khi tưởng biết tưởng thì không mất chánh niệm. Thiển ý.

BY: YP hiểu giải thích của HNhư không?... HNhư tinh tấn thực hành và giải thích rõ ràng nữa...

HL: Có khi nào, cái này chỉ là "Chú Tâm Thanh Tịnh" Không? Còn "Chánh Niệm Thanh Tịnh" thì phải là sao. Khi lấy "Tâm để quán Tâm"?

HNhu: bao giờ “thấy biết thấy, nghe biết nghe, nếm biết nếm,...” và tưởng biết tưởng, thì nên tinh tấn thêm 1 bước: quán thử coi cái "biết" đó là cái gì. Không biết cái "Biết" này thì càng thiền lại càng tối, càng si. Dù có nói vô ngã thì cũng vẫn chỉ là ngã biến dạng. Đây là điểm then chốt.

BY: Sau khi xong phần Tự Độ, tức là chứng đắc Quả Alahán, thiền sinh đổi nguyện, dùng phần còn lại của đời sống để “độ” chúng sanh, thì may ra mới làm nầy làm nọ “thêm”... Gọi là, “thêm” vì ở nơi vị quả Alahán đời sống luân hồi đã tận diệt vĩnh viễn thì không có gì để thêm hơn cho chính vị nầy cả... “thêm” với cái ý, dư, thừa, không ăn nhập gì tới chính bản thân của vị Alahán, thì có thể độ chúng sanh trong tinh thần “VÌ ngươi mà nói”... Sự độ vì Duyên của người khác mà thành tựu... Sự nói vì người khác mà thành tựu...

Mỗi người lập nguyện mỗi khác...

Khác nguyện thì khác đường mục đích... Nghe kể, ngay thời Phật Thích Ca còn tại thế, đích thân Ngài chứng cho chư vị Alahán “việc gì cần phải làm thì đã làm xong”, và dường như không có lời giáo huấn “tu tới Alahán chưa đủ, phải tu thêm nữa”... Con đường Tự Độ đó, tùy nguyện mà thành tựu vậy...

HL: Thì đúng là vậy, nhưng còn thiếu một bước nữa để thành A La Hán đó là: "Chánh Niệm Thanh Tịnh". Vì nếu chưa biết cách khai triển bước này thì chỉ là hành động "đập đầu chó cỏ" hoài thôi.

Có nghĩa là: Chó cỏ lồi đầu lên là đập, đập thì nó lại thụt xuống. Thụt xuống xong thì nó lại lồi lên. Và tất nhiên cái chu kỳ này là bất tận. Ví dụ thực tế:

Sân xuất hiện, thì sati.

Sân gặp Sati thì... biến. (Hay đúng hơn là nó lại chìm xuống luồng Bhavanga). Nhưng vấn đề đặt ra là: Sau khi nó biến đi, thì nó lại tiếp tục... xuất hiện ra vào một lúc khác! Điều này xảy ra là vì 2 nguyên nhân sau đây:

1. Hành giả còn sân (nên Sân mới lâu lâu lại... xuất hiện) do còn sân thì A La Hán bấp bênh.

2. Cái tâm, sau khi sati, thì... chưa học hỏi được gì cả.

Nên sau đó: Sân lại cứ xuất hiện một cách tùy tiện.

Còn nếu tâm đã học hỏi được rồi, thì lần sau: Không còn cái chuyện "Sân sẽ xuất hiện tiếp nữa để mà được sati". Như vậy đối với ba cái Tham, Sân, Si thì hành giả, "Nếu biết cách" thì chỉ là có làm... ba (3) lần Sati độc nhất mà thôi.

Sau khi làm xong ba (3) lần này rồi thì Tham, Sân Si sẽ không xuất hiện nữa và như vậy thì quả vị Thánh mới hiện tiền. Muốn được sự hiện tiền trên (quả vị Thánh Tăng) thì phải biết cách khai triển cái bước "Chánh Niệm Thanh Tịnh". Không biết cách thì cứ lại lòng vòng với ba con chó cỏ.

BY: Tiến trình tu tập không bao giờ là “tu tập mà thành tựu”, mà là vì Duyên mà thành tựu... Không đủ Duyên thì như đập đầu con chó cỏ... Đủ Duyên thì thành tựu...

NQS: Như vậy thì không gọi là Tự Độ

YP: Anh NQS thử chánh niệm khi hai bàn tay anh chạm vào nhau có cảm giác gì, mắt thấy cô gái đẹp đi ngang qua, tâm anh ra sao, tai nghe tiếng hát thánh thót, tâm anh còn ở nơi thân hay không, lưỡi nếm thức ăn dở, anh còn giữ tâm thanh tịnh? Bước khởi đầu của Tự Độ là thế đó: hãy giữ tâm trong cái thân dài bằng sải tay này!!!

NQS: Hì... chiện nhỏ như con thỏ. Người biết nhắm tới chỗ một niệm chưa sinh thì đem mấy chuyện đó ra nói nó tức cười.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Chổ 1 niệm chưa sanh

<< [Mục Lục] [Tập Tin] >>

42240- Chỗ 1 niệm chưa sanh

Jul 26, 2007

lbt: Lbt có làm thử cái này. Vì cái dòng Tâm đó không thể nào bắt được nên lbt thử tập nhìn vào cái khoảng giữa của 2 cái móng Tâm. Để cho ra cái “Chỗ 1 niệm chưa sanh”. Trong quá trình chú tâm nhìn vào cái khoảng đen đó lbt lâu lâu lại hỏi “Cái này là cái gì” hay cố gắng bám sát để xem cái niệm chen vào như thế nào trong khi lbt chưa nhìn ra. Và cảm nhận rằng 2 cái cách này có thể dẫn hành giả vào khá sâu. Nhưng rồi xét lại chính mình thì thấy điều kiện không cho phép và lbt cũng hết sức rồi không chơi theo 2 lối này nỗi. Điều kiện không cho phép vì kiểu này đòi hỏi 1 sự kiên trì ghê gớm. Đến độ 1 mất 1 còn với nó thì mới may ra. Bèn đổi qua chơi niệm Phật. Vì lbt muốn khi chưa làm xong lbt vẫn có thể làm được cái gì gì đó. Theo kiểu anh HL hay nói: Cứ hễ có 1 đồng thì cho 5 cắc. Đừng chờ có 10 đồng mới cho.

BY: Nể LBT cái chỗ dám lấy mình ra mà thử!!!... Phải chi LBT thử thêm 1 tí xíu nữa thì thí, í lộn, thấy liền rồi...

NQS: Có một mâu thuẫn: Tại sao với pháp "chỗ một niệm chưa sinh" thì đòi hỏi phải tới bến, một mất một còn, còn pháp khác thì tà tà, không cần biết bến biết bờ?

bt: Tại sao vậy?

NQS: Nói vậy chứ là lão LBT chưa nhận ra hoa trái trên đường của việc nhìn vào chỗ một niệm chưa sinh đó.

bt: Bác NQS nhận ra được chưa? Thay vì nói vòng vo, xin trình bày chỗ này nó ra làm sao cho bà con được hiểu biết thêm

NQS: Hoa trái trên đường, món ăn phụ lót dạ thôi mà cũng là MỤC ĐÍCH cả đời của nhiều pháp tu khác đó.

bt: Chà Bác nói chuyện kiểu này thì chỉ có ôm đầu máu thôi, chứ làm sao mà quảng bá Tổ Sư Thiền gì được. Đó là cái cách hay Phán mà lại không trình bày được kỹ thuật của vấn đề. bt nghĩ bác chỉ đang dừng lại ở niềm tin thôi, chứ chưa tập đến chỗ Tổ Sư Thiền, nhưng bác lại cứ làm ra vẻ như là... tổ sư vậy... thế mới khổ chứ!! “... Lâu rồi đời người cũng qua”, thế mà vẫn thấy bác NQS không khác gì năm xưa... Welcome back. Chỗ này sẻ đắc khách khi có bác trở về.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Manjushri

<< [Mục Lục] [Tập Tin] >>

42402- Wisdom Manjushri retreat benefits

Aug 20, 2007

Nguyen Anh Tung: 8 AM Tonight, Saturday August 18, 2007, over 40 Americans (who took Yamentaka Empowerment with me two years ago from Tulku Zoechoeje), and 15 Vietnameses listened to the talk by Geluk Rinpoche Jampa Kalsang, who has completed the three year retreat of Yamentaka (Wrathful Protector Wisdom Deity Manjushri). Currently he is the Abbott of Dzongkar Choede Monastery.

Here is his talk transcript: "At least one should with faith know the meaning of Bodhicitta (mind of enlightment) and doctrine of Emptiness before taking the Yamentaka Empowerment. If you receive Yamentaka Empowerment without the good knowledge and quality teacher, there is NO benefit. Upholding these Bodhisattva and Tantric vows, one should do retreat practice for three years. If not, one should do retreat practice for at least six months, and if not that too, one should practice retreat practice for one month. As taught in the tantra philosophy, if one could practice retreat perfectly then there is a benefit of attaining enlightment (Buddha) within this life time - if not in this life time, enlightment will be attained while in the intermediate state - if not in the intermediate state, enlightment will be attained through rebirths. One should be able to spare your time, rely on teacher, know the meaning of Bodhicitta and tantric vows.

All three conditions are very important. The Highest Yoga Tantra Yamentaka teaching comes from the Shakyamuni Buddha. The retreat period (at least one month) need to takes place in your life time after taking the Empowerment. You can go MAD during the retreat period without correct practice"./.

HL: Hù nhau quá vậy ta! Làm gì mà có chuyện MAD ở trong một công phu Phật Giáo. Có chăng thì chỉ xảy ra ở dạng "Bất Hiếu" mà dạng "Bất Hiếu" thì làm gì mà Thầy không biết? Nếu đây là một vị

Thầy có nghề! Vì rằng: Dân có nghề thì đều biết rằng, để vào cái "software Phật Giáo" thì cần hai cái:

User Name: Không Được Bất Hiếu

Password: Ăn Ngay Nói Thật

Như vậy mình không thấy có cái chuyện... quán đảnh này nọ! Nếu có chăng thì nó phải nằm sau hai cái tiêu chuẩn trên. Như vậy nó chỉ là thứ yếu.

Nay bàn về quán đảnh, nếu mà mình không chuẩn bị kỹ lưỡng thì chỉ hoài công: Trình độ tiếp nhận là Tứ Thiền Hũu Sắc. Trong khi quán đảnh hành giả (Tứ Thiền Hũu Sắc) sẽ thấy trên đảnh của ông Thầy mình có cái gì! Và sau khi quán đảnh xong thì trên đảnh của chính mình thì phải có cái gì?

Ví dụ: Như khi quán đảnh để khai mở Đàn Pháp Om Mani Padme Hùm thì trên đảnh của ông Thầy có một hàng ngang gồm bảy ông cổ Phật. Và sau khi quán đảnh xong thì trên đảnh của mình phải có hàng trên cũng là 7 ông cổ Phật, hàng thứ nhì là ông Thầy của mình. Tới phiên mình, khi mình lại quán đanh cho ai đó, thì trên đảnh của người đó phải có ba hàng: Hàng thứ nhất là 7 ông cổ Phật, hàng thứ nhì là ông Thầy, hàng thứ ba là mình. Và cứ như vậy mà thêm lên để tạo nên một dòng pháp của Om Mani Padme Hùm.

Ngoại lệ: Tuy nhiên cũng có trường hợp "vượt rào" đó là trong những người đến tham dự thì mình lại đệ tử của Thầy mình vào một cận kiếp nào đó (tất nhiên là mình mù tịch về vấn đề này). Trong trường hợp này, thì khi Thầy quán đảnh cho mình và vì mình chưa tới trình độ Tứ Thiền Hũu Sắc nên mình sẽ bị một cú shock (y như trời giáng vậy): Mình sẽ rơi vào tình trạng choáng váng, ngợp thở, á khẩu, tê dại cả thân thể. Và ngay lúc đó thì Thầy sẽ nói về mình, bằng cách cho mình biết vài chi tiết chính để mà tu hành. Trong trường hợp ngoại lê: Nếu mà thiếu bất cứ diều kiện nào ở trên thì mình chỉ gặp đồ dỏm mà thôi, hay là chưa phải là Thầy của mình. Trong trường hợp này: Vị Thầy làm lễ quán đảnh phải thông báo rằng: Tui không phải là Thầy của anh.

Nguyen Anh Tung: January 2000, Page 57 talks about "is DANGEROUS" by Kamamudra technique (in Tilopa song to Naropa for Mahamudra) for realizing Clear Light by a current Kagyu master. According to the Nyingmapa tradition, Nubchen was born in the Drak Valley.

At the young age of seven he became a master of the Tantras and received from Guru Padmasambhava the nitiations for the Sadhana Practices of the Eight Herukas. During the course of the initiation ceremony, when he tossed a flower into the Mandala of these Eight Herukas, it fell into the region of the Mandala associated with the residence of Yamantaka, the wrathful aspect of Manjushri, the Great Bodhisattva of Wisdom, who manifests dark indigo in color, having a horned buffalo head.

After practicing the sadhana of Yamantaka for twenty-one days, he received a vision of the terrifying face of that meditation deity... Thus, Yamantaka became his yi-dam, or personal meditation deity that forms the basis of one's practice, and the glorious Bodhisattva Manjushri himself bestowed upon the boy a prodigious memory and a supreme intelligence. When he grew to adolescence, by means of his magical powers acquired through Yamantaka practice. [Excerpted from The Golden Letters by John Myrdhin Reynolds, Snow Lion Publications 1996.]

HL: Đệ lại tưởng là Huynh gặp rồi chớ! Huynh có biết cuốn sách to tướng (40cm x 80cm) trong đó có tới 34 Mạn Đà La không? Trong đó có một cái hình màu đỏ và người trong hình đó chỗ nào cũng là mắt hết. Đệ dở ra xem chơi thì con bé 12 tuổi chạy đến và đứng sớ rớ nhìn theo từng trang mà đệ đang lật. Bất ngờ tới cái hình đó thì con bé reo lên:

-- A! Hộ Pháp của con y như vầy nè Ba Phước nó to và cao lắm lận y như cái twin tower vậy.

Nó là một trong những đứa thấy rồi đó! Nó có điên gì đâu! Nó còn khoái chí nữa là đằng khác. Nên nhớ nó chỉ là có 12 tuổi thôi. Thằng anh của nó (13 tuổi) cũng đứng gần đó cùng ghé mắt vào và nói giọng tỉnh bơ:

-- Con quỷ của con cũng giống như vậy đó.

Chẳng có đứa nào điên cả!


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Đồ ăn và Bệnh Hoạn

<< [Mục Lục] [Tập Tin] >>

42481- Sự Tinh Khiết của Đồ Ăn và Bệnh Hoạn

Aug 27, 2007

HL:

1. Sân hận khi nấu ăn: Đồ ăn do một người sân hận nấu cũng có thể làm cho một tu sĩ bị... ói và iả chảy.

2. Ăn cắp: Đồ ăn do một nghiệp xấu (của ăn cắp chẳng hạng) rồi dâng tặng tu sĩ sẽ là tu sĩ xình bụng.

3. Sắc dục: Đồ ăn do một người quá ưa sắc dục dâng tặng sẽ làm tu sĩ loạn tâm trong buổi thiền định

ngay hôm đó.

4. Thiên ma: Đồ ăn có khi bị... thiên ma nó vào cũng làm cho tu sĩ... đau bụng…….

YP: YP chưa hiểu đồ ăn bị hư hoại do thiên ma phá quấy. Có phải tương tự với cháo cúng cô hồn nhân dịp Vu Lan không?

HL: Thiên Ma: Điều mà ít ai lại giám nghiên cứu và phân tích.

Trình độ: Tứ Thiền Hữu Sắc. Bởi lý do tu chứng trong một môi trường có nhiều chuyện liên quan đến "Sân Hận". Nên tu sĩ hay bị nhiễm sự "Sân Hận".

Tin tưởng:

Cõi Tứ Thiền là cõi "Giải Thoát" vì căn cứ vào lời Phật dạy thì lúc hiểm hoạ "Hoại Kiếp" xuất hiện thì:

- Cõi Sơ Thiền: Sẽ bị hiểm họa "Động Đất" mà tiêu tan.

- Cõi Nhị Thiền: Sẽ bị nạn "Lửa" thiêu đốt

- Cõi Tam Thiền: Sẽ bị nạn "Gió" tiêu hủy.

- Còn cõi Tứ Thiền thì không bị gì cả.

Do vậy mà hệ thống tu sĩ này, có khuynh hướng ngăn cản những ai lại mưu cầu "Giải Thoát" qua các lớp Chánh Định cao hơn (bằng kỹ thuật "an trú chánh niệm đằng trước mặt"). Lý do: Họ cho rằng là vô ích (Tới đây "Tứ Thiền" đã là an toàn rồi).

Tầm ảnh hưởng của Thiên Ma: Vì tính cách đặc biệt của Thiên Ma: Tứ Thiền Hữu Sắc mà còn sân hận! Nên họ lại có những phản ứng đặc biệt nhu sau:

1. Đối với những người cực kỳ ác độc, vì tiếng kêu oan của những nạn nhân của những người này chấn động đến cõi của họ nên họ làm cuộc điều tra bằng năm phép thần thông mà họ đã chứng đắc (Thiên Nhãn Thông, Thiên Nhĩ Thông, Tha Tâm Thông, Túc Mạng Thông và Thần Túc Thông). Sau đó là họ sẽ gài những lời nguyền của họ vào hào quang của những người cực kỳ độc ác này. Điều mà những tu sĩ có Thiên Nhãn Thông đều có thể thấy rất là rõ qua những đốm sáng chói trong hào quang của người cực kỳ ác độc này.

Tác dụng: Những người ác độc này, rồi sẽ có lúc phát tâm tu hành trong một kiếp nào đó trong tương lai. Khi người này phát tâm là sẽ "ăn ngay nói thật" thì cũng là lúc thảm họa lại gián xuống cho hắn: những đốm sáng trong hào quang được kích động qua sự phát tâm. Thiên Ma liên cảm nhận được và liền sau đó là họ tìm cách hủy hoại hệ thần kinh của những người này!

2. Đối với những người ít ác độc hơn: Họ cũng sẽ gài những đốm sáng này vào hào quang của những người này. Và chỉ ra tay tạo nên những cơn ngợp thở khi những người này tự tu được lên cõi Tam Thiền. Tu sĩ mà thở hết nổi thì khó có thể nhập định vào những cõi cao hơn!

3. Đối với những người cũng có lúc ác độc nhưng lại ít hơn những người ở trên: Họ cũng sẽ gài vào hào quang của những người này (bằng những đóm sáng chói). Những đóm sáng này sẽ tạo thành chất độc là làm cho tu sĩ đau bụng khi tự tu tới Tứ Thiền Hữu Sắc.

Tu sĩ mà đau bụng thì khó có thể điều khí để vào các lớp định cao hơn (cõi Vô Sắc). Vì lúc nào cũng thấy mình yếu xìu.

4. Đối với những tu sĩ thật là hiền đức và khi những tu sĩ này tự tu đến Tứ Thiền Hữu Sắc và có mưu tính vào các cõi cao hơn để mà đạt được sự "Giẳi Thoát Rốt Ráo". Thì họ sẽ dùng ngũ thông để nghiên cứu coi tu sĩ có khuynh hướng... thả dê như thế nào đối với người khác phái:

Đối với Đức Phật Thích Ca thì Thiên Ma biết Ngài rất thích thả dê... những cô gái vị thành niên (căn cứ vào Túc Mạng Thông khi được dùng để soi vào những tiền kiếp). Trong điều kiện này thì Thiên Ma sẽ, trước hết, lôi kéo những thanh nữ trẻ đẹp này đến vây quanh tu sĩ để học hỏi hay đòi tu, khen tặng, ca tụng... với mục đích là làm cho tâm thức của tu sĩ bị giao động (Chuyện đã và đang xảy ra cho một số anh em trong bọn lu bu). Nếu tu sĩ không bị quyến rũ thì đích thân Thiên Ma sẽ hiện ra nguyên hình những thanh nữ tuyệt trần này để lung lạc tâm thức của tu sĩ (Y như Đức Bổn Sư đã bị họ làm như vậy).

Đối phó:

Để đối phó với Thiên Ma: Tu sĩ nhập chánh định vào những đốm sáng chói trên hào quang của mình (dễ dàng) và niệm câu: Nam Mô Cầu Sám Hối Bồ Tát Ma Ha Tát.

Tác dụng: Thiên Ma hiện ra nguyên hình (rất là đẹp) và nhìn tu sĩ với cặp mắt khinh khi và sau đó là biến mất.

TB: Ngài Mục Kiền Liên đã là một Thiên Ma trước khi gặp Đức Phật Thích Ca.

YP: Thiên Ma dữ quá là dữ, nhất là biết đủ cách cản trở người tu tuỳ theo tâm trạng của từng vị. Anh HL cho coi film hay quá. Lúc nào rảnh rảnh, anh tiếp tục chiếu film nhen.

BY: Hello Anh HL,

Đọc và thử lời giảng và lời khuyên mới nhất của Anh HL post cho đối thoại với YP...

1) Để tâm đằng trước trong lúc quán niệm... Quán niệm lưu loát nhanh nhẹn hơn, thay đổi, sanh diệt theo các Quả hiện tại sát hơn, rõ hơn, chính xác, lưu loát, và nhanh nhẹn hơn...

2) Nhập vào Định rồi khởi câu niệm “Nam Mô Sám Hối Bồ Tát Ma Ha Tát”...

Cảm nhận một luồng tươi mát, nhẹ nhàng trong thân, và phần trên đầu nhẹ hều, cảm giác khu đỉnh đầu có hơi thở ra vào nhè nhẹ, tâm thư thái nhẹ nhàng... Cám ơn Anh HL nhắc nhở... Làm thử dù không hiểu lý do và cách nó work... Gặp người cực kỳ ác độc, thì chỉ biết tự nhắc nhở giữ tâm, cố gắng vậy thôi... May mắn thay có Anh HL chỉ dẫn, nhắc nhở thêm cách giúp cho sự trụ tâm... Anh HL giải thích nhiều chi tiết, vừa không hiểu, vừa không nhớ... Thôi thì cứ như Anh HL giảng mà làm thử, và có hiệu quả mát rượi và quán niệm nhanh nhẹn hơn thì mừng rồi...

Thank you Anh HL... Thank you YP nữa, vì YP hỏi nên Anh HL mới đáp...

Lbt: Đúng rồi. Cám ơn YP.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Linh ảnh trong Mật Tông

<< [Mục Lục] [Tập Tin] >>

42489- Linh ảnh trong Mật Tông

Aug 27, 2007

HL: Ngôn ngữ của các linh ảnh trong Mật tông (Made in Việt Nam). Có hai loại linh ảnh:

1. Linh ảnh dễ thương: Hào quang màu vàng ròng, ngôi hay đứng trên hoa sen năm cánh. Có nhiều đầu và tay. Khi hành giả thấy những linh ảnh này thì tự biết là minh tu tới đích hay chưa. Ví dụ như lấy linh ảnh của Ngài Quan Thế Âm ra làm chuẩn thì:

1.1. Linh ảnh cầm bình Cam Lồ, tay kia thì bắt ấn, Ngài đứng hay là ngồi trên hoa sen năm (5) cánh

1.2. Kế đó là linh ảnh của Ngài nhưng không còn bình Cam Lồ nữa

1.3. Kế đó là hình Ngài với bốn tay

1.4. Rồi số tay càng ngày càng nhiều, và có kèm theo các binh khí

1.5. Và sau cùng là: Số tay lên đến 1000 tay và số cái đầu lên đến 11 cái

Như vậy nhìn vào năm (5) trình tự trên, khi hành giả tập về Ngài Quan Thế Âm thì sẽ biết mình rơi vào trình độ nào của đàn pháp.

2. Linh ảnh dữ tợn: Khói lửa mù trời, linh ảnh la hét, nhăn nhó, le lưỡi, nhảy múa trên xác chết, uốn máu trong xương sọ... Đây là trình độ giải quyết sự hỗn loạn của hành giả. Có nghĩa là tương ứng với trình độ thanh tịnh của hành giả thì hành giả có thể đủ sức hoá giải những tình trạng xáo trộn trong tâm thức y như linh ảnh đã đại diện. Có nghĩa là hình ảnh càng dữ tợn bao nhiêu thì tâm của hành giả lại càng thanh tịnh bấy nhiêu. Rõ hơn, trong ngôn ngữ đời sống để diễn tả sự yên tịnh của tâm thức thì chỉ có chữ "Thanh Tịnh" mà thôi. Nhưng khi nghe nói như vậy thì người nghe không biết là trình độ thanh tịnh nó thật sự là như thế nào. Nhưng trong ngôn ngữ Tâm Linh, thì lại khác hẳn: Chỉ cần nhìn thấy vị Hộ Pháp của một tu sĩ nào đó và thấy nó càng dữ tợn bao nhiêu thì người nhìn lại biết được rất là rõ tình trạng thanh tịnh của vị tu sĩ đó! Khỏi cần quảng cáo và giải thích dong dài.

Như vậy thật là ngu si khi hù người ta rằng: Coi chừng khi thấy những linh ảnh dữ tợn này nọ thì hành giả có thể bị khùng hay điên. Điều này thật là nghịch lý khi lại giải thích liền sau đó là: Đây là hoá thân của Ngài Văn Thù Sư Lợi! Vì rằng: Hoá thân của Ngài Văn Thù Sư Lợi mà ngu dốt đến độ làm cho người khác khùng điên khi xuất hiện! Thì đâu có gì là "Trí Tuệ " đâu nè!

Mến.

42528- Linh ảnh trong Mật Tông

BY:

Mỗi mỗi người tu tập đều có 1 vị Hộ Pháp?...

Hay là chỉ những tu sĩ Mật Tông mới có Hộ Pháp?...

Hộ Pháp có trách nhiệm hay là ý muốn làm gì?...

Hộ Pháp có là tu sĩ không?...

Hay chỉ là Hộ Pháp thôi?...

Thank you Anh HL...

HL: Chào Chị BY.

Ở đây là chỗ lục thú đồng cư, và đã đồng cư như vậy lâu lắm rồi. Cho nên chuyện lai giống là đương nhiên. Nói riêng về con người thì lại có những phân loại đại khái như sau:

1. Người lai Tiên: Thích ở chỗ quang đãng, sáng sủa, và rất là hăng say làm việc, kỷ luật cá nhân lúc nào cũng ngon lành (Rất là règlo).

2. Người lai Con Người: Ăn ngay, nói thật. Lúc nào cũng thích nghe chuyện nhân nghĩa, và rất là có hiếu thảo.

3. Người lai Ma: Chuyên môn bi thảm hóa cuộc đời, lúc nào cũng như ông cụ non, có nghĩa là bi quan như là sắp chết tới nơi. Không ưa ánh sáng,

4.1. Người lai Quỷ Atula: Chuyên môn bàn tán về quyền hành, tiền bạc và tầm ảnh hưởng băng đảng của mình, lúc nào cũng tính chuyên đánh nhau, hay ưa thích bành trướng và tranh dành quyền lợi.

4.2. Người lai Quỷ đói: Chuyên môn đầu cơ tích trử, nhưng lại ưa ăn thức ăn củ. Hễ mà thấy ai có của nhiều hơn mình thì lại ghen ghét, ganh tỵ.

5. Người lai Súc Vật: Phải đi trên đường đã định, làm việc vất vả, lúc nào cũng là cô đơn, đói và lạnh là những đe dọa trực tiếp, ưa thích tình dục (theo kiểu lung tung không kể gì già trẻ, trong gia đình hay ngoài gia đình).

6. Người lai Người ở Địa Ngục: Vào tù ra khám hoài, đi đâu cũng bị hỏi giấy, lúc nào cũng ở trong tình trạng báo động đỏ, ở đâu cũng gặp kẻ thù.

Như vậy trong sinh hoạt hằng ngày, khi mình càng ngày càng giống với các chúng sinh mà mình lai giống, thì mình sẽ có một số những chúng sanh này đến... chơi với mình. những bạn bè này sẽ xuất hiện bên mình một cách tùy hứng, ít khi đi theo mình như hình với bóng. Vì thế mà mình không thể gọi đây là những "Hộ Pháp" được. Nhưng cũng có lúc mình lại làm được "chuyện ngược đời":

1. Như là bỗng nhiên mình phát tâm ăn ngay nói thật. Và làm được một thời gian khá lâu. Điều này lại kích động thế giới của những "con Rồng". Tại sao con linh vật này lại để ý tới mình khi mình lại thực hiện cái điều trên? Là vì cõi giới về Rồng nó rất là ghét con người (vì tính tham lam, và nhất là thói quen hay nói xạo để tự bao che, hay hại người). Nhưng nay, lại có một Con Người lại phát tâm làm chuyện ngược đời là "ăn ngay nói thật"! Nên nó theo dõi như hình với bóng. Và lâu ngày thì nó lại ưa mình và làm hộ pháp hồi nào mà nó thì không hay, mà mình thì cũng lại không biết!

2. Như bỗng nhiên lại làm hành động là "Dơ cao mà đánh khẻ"! Hành động này lại trái ngược với thói quen "đụng đâu là giết đấy" của những loài quỷ! Nên chính những hành động này đã lôi kéo những con quỷ loại có tầm cỡ như "Chư Bộ Đa" (phiên âm từ chữ Chưbruđa do con quỷ nó tự giới thiệu). Và con quỷ này (với đặc điểm là đánh chết và sau đó là ăn luôn xác người) lại rất là ngạc nhiên, khi nó thấy: Một Con Người yếu đuối kia lại có thể kềm chế lại một hành động sát nhân và nhờ đó mà Con Người này lại có thể cảm hóa một kẻ thù thành ra một người bạn! Hành động ngược đời này làm nó rất là cảm phục và khi nó đề tâm theo dõi lâu ngày nên nó làm hộ pháp cho mình hồi nào mà nó chẳng biết! Tất nhiên, Con Người thì cũng lại chẳng hay rằng mình lại có một hộ pháp có tầm cỡ ghê gớm như vậy!

[...]

Trở ngại:

1. Tuy nhiên, khi được loài Rồng làm hộ pháp thì lâu lâu người tu sĩ lại có những giấc mơ về tình dục một cách rất là bất ngờ! Điều này xảy ra là Con Người lại bị ảnh hưởng đến đặc tính của loài rồng như sau: Rồng thì không có rồng cái và rồng đực nhưng lại có những giấc mơ mà trong đó: Nó lại biến thành rắn để đi làm tình (rắn thì lại có hai giống).

2. Cũng vậy, khi được con quỷ nó làm hộ pháp thì lâu lâu vị tu sĩ này lại khó có thể kềm chế được những cơn nóng giận bỗng nhiên xuất hiện một cách bất ngờ.

Nhận xét:

Hầu như, bất cứ người tu sĩ nào mà thực hiện bất kỳ phương pháp tu tập nào về Phật Giáo đều có một trong hai loại Hộ Pháp "theo kiểu tự phát" kể trên. Trên đây là những hộ pháp theo kiểu cây nhà lá vườn. Vì tính cách tự phát, nên chưa có thể vào được hệ thống hộ pháp của dân Mật Tông thuộc dòng pháp Kim Cang được. Tất nhiên, với hệ thống tự phát thì câu nhận xét của đệ lại không thể áp dụng được mà chỉ có thể áp dụng cho hệ thống Mật Tông thuộc dòng pháp Kim Cang mà thôi.

Đi tìm Hộ Pháp Mật Tông (made in Việt Nam):

Trình độ tu sĩ: Tứ Thiền Hữu Sắc, và đang học được phần đầu của một đàn pháp có liên quan đến một vị Bồ Tát bất kỳ nào đó. Phần đầu là hành giả đã có thể quán thấy linh ảnh của vị Bồ Tát đó một cách nhu nhuyễn, dễ sử dụng.

Tên của Hộ Pháp: Kim Cang Vương

Nơi tìm: Trú Xứ của các Kim Cang Vương (thông thường vào lần đầu thì tu sĩ lại nhờ Vị Bồ Tát trùm hoa sen đưa đi đến nơi này).

Ở Đâu: Trong tận cùng của một cái hang nằm sâu vào lòng đất.

Đặc tính của Hộ Pháp Kim Cang Vương:

1. Không có lưỡi

2. Một Loại quỷ rất là dữ tợn và vì quá ghê tởm những tội ác của mình, nên nó đã tự động đào một cái hang nằm sâu trong lòng đất và ngồi vào tận cùng đáy hang để chờ coi có Tu Sĩ thứ dữ nào đến tìm ra nó và mời nó làm hộ pháp hay không? Với hy vọng là Tu Sĩ học được cái gì thì nó cũng học được cái đó! Đồng tu hành, đồng thành tựu là ý nguyện của nó.

Diễn tiến của Hộ Pháp Kim Cang Vương:

Tu sĩ càng tu cao đến đâu thì Kim Cang Vương càng to lớn đến đó và tướng pháp càng biến chuyển, càng ngày càng dữ tợn,... cho đến khi tu sĩ Vào Cõi Vô Sắc (Phi Tưởng Phi Phi Tưởng) thì Hộ Pháp sẽ có hình tướng như hình ở trang 45 của cuốn sách to tướng, có tên là: Celestial Gallery (ISBN 0-935112-59-6)

(Trang 50 là hình của Yamantara mà Huynh Nguyễn Anh Tùng đã đề cập vào những bài Mật Tông trước đây.)

Như vậy, với hộ pháp theo kiểu chính quy như vậy thì rõ ràng câu nhận xét của đệ lại áp dụng rất là đúng cho trường hợp các tu sĩ Mật Tông thuộc dòng pháp Kim Cang.

BY: Anh HL đã giải thích cái HẠI khi có Hộ Pháp... Nhờ Anh HL giải thích LỢI ÍCH khi có Hộ Pháp...

HL: Không ai hại mình cả, kẻ thù hầu như mất hứng khi thấy cái bản mặt mình. Các loại thầy Bùa, thầy Ngải đều de xa. Tóm lại thì mình bình an hơn nhiều.

BY: Nhờ Anh HL chỉ cách làm sao không cho bất kỳ Hộ Pháp nào theo mình nữa? Bạn như người qua đường, họ đổi thì bỏ không biết tiếc tình xưa nghĩa cũ... Khả năng có sẵn như vậy, thì có thể áp dụng cách nào để bỏ hết tất cả Hộ Pháp không?...

HL: Không thể nào bỏ được Hộ Pháp vì họ đã theo mình và tình nguyện làm Hộ Pháp. Có điều là trong điều kiện cây nhà lá vườn thì: Họ có thể thấy mình mà ngược lại mình lại không thể thấy họ nên mình không thể nào liên lạc được với họ. Vì vậy, mình không thể làm cho họ hiểu rằng mình không muốn gặp mặt họ nữa.

BY: Hay là mình nói khơi khơi trong không khí: “tui không muốn you theo tui nữa nhen” có được không?...

HL: Chỉ có một cách là mình... tập "an trú chánh niệm đằng trước mặt" để nâng cao trình độ nhập định hơn nữa và như vậy thì họ không theo kịp mình. Có nghĩa là mình... "tàng hình" đối với họ. Do không còn thấy được mình nữa mà họ đành bỏ cuộc, không theo mình nữa. Và sau khi tu giỏi rồi thì nên nhìn lại và cám ơn họ bằng cách độ họ vào cõi thanh tịnh của Chư Phật. Như vậy là đẹp cả đôi bên. Hay là nhờ một người có nghề độ họ đi. Và mình thì dùng kỹ thuật an trú chánh niệm đằng trước mặt để mà trốn, không cho dòng họ của những hộ phắp bắc đắc dĩ này tìm ra mình.

BY: A, vui lắm lắm lắm... Tất cả những cách trên BY điều có thể làm được... Nếu Anh HL muốn độ họ đi thì độ họ đi cũng được, quả thật không hợp với họ mờ... Nhờ giải thích trên, BY cảm thấy rất phấn chấn, dễ gia tăng tinh tấn “ở đằng trước mặt”... Cám ơn Anh HL hết sức đi... Nhờ Anh HL nhắc, mới nhớ tới số đông người theo bùa áp vào, hồi đó họ tới xin bố thí phước cho họ đi đầu thai, mình làm tí xíu rồi thì làm biếng, bỏ đi ngũ tuốt luôn. Hèn gì họ còn đây, nhiều lắm, cả 100, cả ngàn gì gì đó... Chỉ thấy họ 1,2 lần thôi... Có lẽ cũng nên độ cho họ đi... Phải tự lo “an trú chánh niệm đằng trước mặt” trước cái đã, vì sức của BY chỉ chừng đó thôi. Những người nầy, hộ pháp, gọi là khuất mặt khuất mày vì BY không thấy họ, cũng tội nghiệp lắm, trước khi bùa lên BY thì họ còn khổ hơn, có BY thì bớt hại nhưng cũng chẳng làm gì cho ai... Hay là Anh HL giúp họ đi... Cám ơn Anh HL... có lẽ duyên của họ với BY tới đây là hết rồi...

HL: OK, để thằng già này lo cho. Chị BY cứ yên tâm công tác. Chúc chị BY thượng lộ bình an.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Mồ Mả và Long Mạch

<< [Mục Lục] [Tập Tin] >>

42547- Mồ Mả và Long Mạch

Sep 4, 2007

HL: Mồ mả.

Theo phong tục Việt Nam thì khi ông bà chết lại có hai nghi thức rõ rệt về chôn cất. Nghi lễ đầu tiên là khi ông bà mất thì đây là một nghi lễ thuộc về sự buồn phiền, ai cũng khóc và thậm chí lại có người mướn người khóc để chứng tỏ rằng đây là một người tài đức mới lìa đời! Và một nghi lễ thứ nhì, đó là sau một thời gian, khi gia đình tìm ra được một "Long Mạch" thì sẽ đem hài cốt của ông bà về đó mà an tán, lúc này lại là một nghi lễ vui, ai cũng vui mừng khi biết chắc là sau khi an tán xong thì... đời cháu sẽ phát vì lúc đó mả... mới kết. Như vậy thì Phật giáo lại phản ứng như thế nào với những chuyện xem ra kỳ quặc trên?

Trước khi vào vấn đề, em cũng từng tham gia và làm những công chuyện của một Thầy Địa Lý thuộc loại có lương tâm. Đồng thời cung có gặp những nhà Địa Lý khác và cũng đã chứng kiến tận mắt những kết quả rất là linh nghiệm của vấn đề long mạch. Thế nhưng sau khi lui ra xa một tý và nhìn sự việc với nhãn quan Phật Giáo thì tự thấy không ổn tý nào cả.

Và sau đây là những cái không ổn của vấn đề Long Mạch nhìn theo Thiên Nhãn:

1. Những long mạch thường nằm ở những cái eo và ngay lưng chừng đồi, chỗ có khí ẩm (sanh khí). Nhìn bằng mắt thường là như vậy nhưng khi dùng Thiên Nhãn thì lại thấy rất là khác: những chỗ cây cối um tùm (do hơi ẩm sanh ra) nên 99% là cửa vào của các đền của A Tu La. Những lúc Long Mạch mở [được tính toán bằng nhiều cách: Kinh Dịch, báo mộng, căn cứ vào điềm lạ như luồng gió thổi cùng với bụi bậm lại có dạng hình con rồng (Thung Lũng tình yêu ở Đà Lạt)...].

Nhìn theo nhãn quang của Phật Giáo thì những con quỷ ATula thường rất là mạnh khỏe và xấu xí (nếu là quỷ đực), còn quỷ cái thì đẹp một cách diêm dúa và rất là thích vàng vòng, ngọc báu, nhưng lại có tính ganh tỵ, hiềm khích nhau, và cãi vã. Và khi nhìn vào những gia đình bị tác dụng của những long mạch thuộc loại này thì: Trong gia đình cứ cãi vã nhau hoài. Mỗi người là một thế giới, chẳng ai thông cảm cho ai, mạnh ai nấy sống... y như đời sống của quỷ A Tu La vậy.

Nay lại bàn tiếp về long mạch khác:

1% còn lại là những chỗ long mạch với quang cảnh đẹp như tiên cảnh. Ngay chỗ đặt mồ thì cứ y như là có ai quét dọn vậy: Chỗ đó sạch sẽ, không có cỏ mọc, là ngay trung tâm của cái quang cảnh kia. Nhìn tứ phía đều là cảnh đẹp. Long mạch lại không nằm vào eo đồi mà lại nằm ngay chỗ thoáng và có cây đại thụ che chở. Đứng ngay vào đó thì lòng thấy thơi thới, mát mẻ và sảng khoái vô cùng. Đây là cảnh tụ tập của các Địa Tiên (quần tiên hội) Như vậy chỗ thì có rồi, bây giờ đặt cái gì vào? Đây mới là vấn đề. Nếu người chết lại là người ác đức thì không khác gì đem cứt mà để lên bàn thờ: Các Địa Tiên rất là tức giận, họ lại có những phản ứng rất là lạ: Họ hè nhau gôm tất cả phước báu thuộc về nhiều kiếp và bắt linh hồn của ông bà mình phục vụ con cháu bằng cách mách nước cho họ làm giàu và chỉ chưa đầy một năm mà gia đình phát tài mãnh liệt và sau dó cũng là cảnh tàn lụi. Và một khi đã tàn lụi rồi thì hết ngóc đầu dậy được vì phước báu đã tiêu hao quá nhiều rồi. Kết quả, trong vài kiếp sau: họ vẫn nghèo đói, chỗ ở lúc nào cũng hôi thúi,... Họ cũng vì giận quá mà lại bỏ đi chỗ khác chơi (thông thường). Tiên mà đi, thì quỷ nó tới (tới để kiếm chác linh khí). Nó lại thấy linh hồn của ông bà của mình, thế là đồng thanh tương ứng, đồng khi tương cầu (vì đều là người xấu, kẻ ác): Ông bà thành quỷ đói, chuyên ăn tinh khí con người!

Bây giờ tới phiên an vị người hiền đức:

Tiên rất thích (vì rất hiếm) nên ông bà thành... Địa Tiên: Con cháu khỏe mạnh, thông minh và nhạy cảm, hay ưa việc thiện, thường tưởng nhớ đến ông bà, gia đình... Làm việc nghĩa, giúp đỡ nhau khi hoạn nạn, tuy rằng cũng có những trở ngại nho nhỏ nhưng không đáng kể. Những cái hên bất ngờ thường hay đến với gia đình, tai qua nạn khỏi. Tình cảnh này thường hay tái diễn một cách rất là rõ rệt: Gia đình tưởng là bế tắc thì bỗng nhiên lại hanh thông. Thông thường như vậy, ông bà hay tìm kiếm những tu sĩ và... dẫn dắt họ đến nhà mình để cho con cháu nó tiếp xúc với những vị này. Đó là công việc của những người hiền mà được an vị đúng nơi đúng chỗ.

Phản ứng của con cháu. Phản ứng không đúng:

1. Gia cảnh đã là như vậy rồi mà còn chưa chịu yên thân: Họ bèn đi tìm kiếm coi mộ phần ông bà và lại tính toán cách an vị một lần nữa cho chắc ăn! Thật là hết chỗ nói luôn! Vô Minh đến như vậy là cùng.

2. Con cháu phải biết rằng năng lực của ông bà thì cũng có giới hạn, tuy rằng thương con, thương cháu nhưng cứ một mặt đòi hỏi quá nhiều thì ông bà cũng buồn phiền: Như là nhà cửa như vậy là ngon lành rồi! Khi khổng khi không lại ưa ở chỗ to, chỗ lớn! Chỉ vì lý do đơn giản: Để nở mày nở mặt với thiên hạ! Mà quên đi cái lo lắng hết sức của ông bà mình! Dấu hiệu đầu tiên là sự ly tán gia đình! Nếu còn phước báu thì cũng chả sao!

Nhưng cũng phải nghĩ đến cái chuyện là ông bà phải bỏ công ra để chăm nom gia đình mình nhiều hơn: Nay thì con Hai ở Úc Châu, mai thì thằng Ba ở Việt Nam... Mình thì hể hả, còn ông bà thì toát mồ hôi với đám con cháu: chết rồi mà chưa yên là như vậy đó! Do không chịu vun bồi phước báu mà mình cứ không chịu ở yên, rồi sẽ có lúc mình quyết định bậy bạ để rồi chuyện đáng tiếc lại xảy ra: phước báu hết thế là tiêu đời trai. Lúc đó mới biết rằng gia đình mình nó được như vậy, như kia nhưng cũng rất là dễ mất thì đã muộn rồi.

Phản ứng đúng:

1. Nhìn thấy và cảm nhận được một sự an toàn trong gia đình: Tuy là công việc cũng vất vả nhưng đã bắt đầu có thể để dành tiền được rồi.

2. Con cháu thì tự nhiên có đứa thích chuyện tu hành một cách... không thực tế tý nào cả. Đó là hai dấu hiệu chính của sự kết của mồ mả.

Bàn qua sự kết của mồ mả.

Nguyên tắc: tự nhiên ngay vùng đó: Nhiệt độ lại ổn định, và tự nhiên chỗ đó lại có thể duy trì một độ ẩm rất là ổn định và không thay đổi thì lúc đó mồ mả mới kết. Trong nhà của em (bên vợ) thì nhà lại có hai hủ cốt được để lên bàn thờ. Tuy rằng, hủ cốt để khơi khơi như vậy mà hủ của Ba lại có hiện tượng kết. Em có mở ra coi thì thấy có một lớp màn mỏng y như màng nhện và có màu hồng: Đời Cháu làm ăn khá. Quả nhiên là như vậy! Nhìn qua, nhìn lại thì lại thấy công này là do thằng rể là... em. Như vậy mồ mả kết là do phước báu tăng. Phước báu tăng nhanh nhất không phải là đem cốt của ông bà đem đi táng nơi long mạch mà lại là được tăng do sự hồi hướng công đức tu hành của con cháu. Phước báu mà do công đức tu hành của con cháu là... bất tận vì cứ hết một buổi công phu thì nó lại tự động hồi hướng y như là đắp đê vậy. Nó càng ngày càng to và càng chắc!

- Thiên Táng: Có một vài người rất là hiền đức và họ lại có những nhân duyên với các cung trời (thuộc về Dục Giới) nên sau khi được báo mộng là sẽ lên trên đó làm Vua hay Chúa gì đó! Thì sẽ được... thăng thiên cả hồn lẫn xác luôn. Có nghĩa là sau khi đi từ giã bà con hàng xóm thì họ sẽ ra đúng điểm hẹn và sét đánh xuống và họ biến mất luôn. (Thông thường những người tu thành Rồng thường hay bị như vậy).

- Thủy Táng: Có người hiền đức lại có duyên với Thủy Cung nên sau khi ăn cơm xong từ giã cha mẹ và ra bờ sông để rửa miệng, hay rửa mặt gì đó và không về lại nữa. Tuy rằng mực nước trong và rất là cạn. Nhưng không ai tìm ra.

- Địa táng: Người hiền đức khi chết thì chẳng ai biết, nhưng Chư Thiên lại biết và họ tạo ra một cuộc động đất nhỏ để chôn người này.

Đối với gia đình mình thì anh thấy đó: Tai qua nạn khỏi sau bao nhiêu năm lái xe của anh. Anh hay ngủ và có những cơn giựt bắp thịt cũng vì do phản ứng nghề nghiệp. Con cháu thì ưa gì đều có đó. Tụi nó có cuộc sống khá yên ổn và có đứa phát tâm tu hành. Như vậy nhìn theo nhãn quang Phật Giáo thì mả đang kết, cho dù mình không biết nó nằm ở đâu, nhưng chắc chắn là nó đang kết. Như vậy thì công việc kế tiếp là... "thiên táng" ông bà luôn cho nó tiện! Bằng cách như thế nào mà mình có thể... Thiên Táng ông bà của mình?

Chỉ có một cách an toàn nhất đó là niệm Phật và hồi hướng công đức lại cho ông bà của mình và như vậy, ông bà được siêu thoát. Và nếu ông bà muốn đầu thai trở lại thì sẽ đạt được khả năng: Nhập thai biết, xuất thai biết! Khả năng nay là khả năng của những vị Bồ Tát Nhất Sanh Bổ Xứ. Từ Tây Phương Cực Lạc về lại đây để cứu nhân, độ thế.

Thôi thì em cũng phải dừng bút, và chúc anh chị mà mấy cháu vững vàng trên đường tu tập, đừng sống theo quan niệm của người đời mà hãy sống theo quan niệm của người hiền đức đúng như câu kinh Pháp Cú sau đây:

Vui thay, chúng ta sống,

Không hận, giữa hận thù!

Giữa những người thù hận,

Ta sống, không hận thù!

***

Vui thay, chúng ta sống,

Không bệnh giữa ốm đau!

Giữa những người bệnh hoạn,

Ta sống, không ốm đau.

***

Vui thay, chúng ta sống,

Không rộn giữa rộn ràng;

Giữa những người rộn ràng,

Ta sống, không rộn ràng.

***

Vui thay chúng ta sống,

Không gì, gọi của ta.

Ta sẻ hưởng hỷ lạc,

Như chư thiên Quang Âm.

***

Lửa nào sánh lửa tham?

Ác nào bằng sân hận?

Khổ nào sánh khổ uẩn,

Lạc nào bằng tịnh lạc.

***

Ðói ăn, bệnh tối thượng,

Các hành, khổ tối thượng,

Hiểu như thực là vậy,

Niết bàn, lạc tối thượng.

***

Không bệnh, lợi tối thượng,

Biết đủ, tiền tối thượng.

Thành tín đối với nhau,

Là bà con tối thượng,

Niết bàn, lạc tối thượng.

***

Lành thay, thấy thánh nhân,

Sống chung thường hưởng lạc.

Không thấy những người ngu,

Thường thường được an lạc.

***

Sống chung với người ngu,

Lâu dài bị lo buồn.

Khổ thay gần người ngu,

Như thường sống kẻ thù.

Vui thay, gần người trí,

Như chung sống bà con.

***

Do vậy:

Bậc hiền sĩ, trí tuệ

Bậc nghe nhiều, trì giới,

Bậc tự chế, Thánh nhân;

Hãy gần gũi, thân cận

Thiện nhân, trí giả ấy,

Như trăng theo đường sao.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

Ghosts

<< [Mục Lục] [Tập Tin] >>

42564- Emit a light which frightens ghosts

Sep 7, 2007

Nguyen Anh Tung: Suddenly Awakening, One Sees

Amitabha Buddha. Every time Dhyana Master Yong Mingshou, the Sixth Patriarch of the Pure Land School, recited the Amitabha Buđhás name, a transformation Buddha came out of his mouth. Those with the Five Eyes and Six Spiritual Penetrations could see it. When you recite the Amitabha Buđhás name, you emit a light which frightens all ghosts away.

HL: Kỳ cục thiệt ta ơi! Cái gì mà "xì ke" (scare) xì kút vậy nà trời! cái "lai" (light) mà mình có thể emit được thì chỉ có một công dụng đó là độ và chỉ đường cho người ta đi! Cái Ông Thầy Chùa (made in china) này làm Ngài A Di Đà Phật giật nảy mình khi tự động tuyên bố một cách quái đản phi từ bi, phi hỷ xả, hay đúng hơn một cách rất là... "thần quyền" như trên. Ông Thầy (made in china) này có một cái thần thông ngoài cả lục thông của Chư Phật đó là "Hồ Đồ Thông" có công năng biến một Đức Phật đầy đủ năng lực tự độ và độ tha thành ra một ông Thần, có khen, có chê, có đuổi, có bỏ! Anh Tùng ơi! Anh có đọc sách thì phải có suy nghĩ chớ không phải cái gì mà Thầy nói là đúng hết trơn đâu! Cứ lôi 4 điều đối chiếu ra mà mần là ra liền!

Mến.

BY: Tại vì birds of the same feather flock together?... Khác nhau nên không muốn gần?...

lbt: anh HL đúng rồi. Cũng như ngày nay những gì đến từ các thầy Tây Tạng đều siêu việt. Ngày xưa những gì đến từ Tàu đều là nhất. Chúng ta ít có ai dám nghi ngờ điều gì, hay đặt câu hỏi. Và trả lời chính xác. Tuy nhiên lbt lại khoái anh NAT ở cái chỗ chỉ tuyên xưng 1 việc mà thôi.

BY: Yậy yậy là hỏng có công bình yì hết chọi hết chơn à nghen... NAT cứ thổi tò te 1 kiểu, thì “lbt lại khoái anh NAT ở cái chỗ chỉ tuyên xưng 1 việc mà thôi.” Còn BY sao cà? Cũng tuyên xưng có 1 cái là Tứ Niệm Xứ thì không được "khoái" mà bị "chê" là hỏng chịu học pháp của người khác. Ủa sao kỳ... kỳ... thị yị cà?. Tức cười thiệt. Trên Internet dễ lắm cái chuyện thổi kèn tò te tí te mà hỏng nghe đờn trống của ai hết trọi hết trơn... Cứ làm như kiểu nầy thì thấy kết quả 1 chăm phần chăm liền...

1) Gia nhập diễn đàn V-B

2) Set option No "Individual Emails" từ V-B. Không "nghe" bài của người khác

3) Không bao giờ ghé vào trang nhà V-B ở

http://groups.yahoo.com/group/vn-buddhism không "thấy" bài của người khác

4) Cứ gởi bài vào V-B... Viết rồi gởi mà không đọc...

LBT ở Bắc Mỹ lâu và tu hành tu tỏi cũng lâu lắm rồi, mà còn kỳ thị yì kỳ cục yậy thì BY phản đối, phản động, phản phản tùm lum phản... Tức cười...


Tap Tin

Hoa Sen Trên Đá

81. Sám hối

82. 1 Kinh nghiệm

83. An trú đề mục

84. Help

85. Con đường duy nhất

86. Con chó cỏ

87. Đọc Kinh

88. Quy y

89. Người giỏi

90. Vô Thường

91. Bặt Niệm

92. Ngã rẽ

93. Chỗ 1 niệm chưa sanh

94. Manjushri

95. Đồ Ăn và Bệnh Hoạn

96. Linh ảnh trong Mật Tông

97. Mồ Mả và Long Mạch

98. Ghosts

99. An trú chánh niệm

100. Niệm Phật Tánh

101. Thầy hướng dẫn

102. Sát sinh trong đạo phật

103. Luân hồi

104. Cho hỏi

105. Chuyện bên Mỹ

106. Ông Vân

107. Phiền Não

108. Ngộ Đạo là gì?

109. Nhất Tâm

110. Vô Sắc

111. Chưa chắc lắm

112. Ông Vân

113. Nói ngang cơ

114. Dấu hỏi(?) và dấu chấm than(!)

115. Tụi nhỏ tu hành

116. Một người sung sướng

117. Một đứa nhỏ ăn Tết

118. Tại gia, xuất gia

119. Cái búa tạ

120. Một niệm không sinh

[<<] [>>]

TẬP TIN III

An trú chánh niệm

<< [Mục Lục] [Tập Tin] >>

42600- Kỹ thuật an trú chánh niệm đằng trước mặt

Sep 12, 2007

YP: Kính gửi anh HL,

YP có vài điều cần nhờ đến anh. Mong anh giúp YP:

1. Anh giảng chi tiết kỹ thuật an trú chánh niệm đằng trước mặt.

2. Ngoài công dụng tàng hình với các vị Hộ Pháp, kỹ thuật này cũng được nhắc đến trong bài kinh Tứ Niệm Xứ của Đức Phật. Mong anh giải thích thêm công dụng tốt đẹp của kỹ thuật này.

Cám ơn anh HL nhiều lắm.

Mến,

HL: Chào chị YP,

Trước khi vào đề thì Chị cho đệ mua đứt hai cái chữ "Kính Gửi" đi! Nghe sao thấy nó ngầu đời quá và không có bình dân học vụ gì hết. Hì hì hì!!! Vì Chị chưa thấy cái bản mặt của đệ nên Chị chưa thấy đệ bình dân học vụ đến mức độ nào. Tuy rằng đệ rất là nghiêm chỉnh khi trình bày này nọ nhưng lại là một người cực kỳ vui tính và đệ lại rất là ngại cái mâm trên (Chữ của Chị BY) hay cái ghế (Kinh Duy Ma Cật). Vậy thôi, mời Chị cùng các Bạn thưởng thức chiêu này.

An trú chánh niệm đằng trước mặt: Một kỹ thuật mà cho đến nay, có thể nói là đã gần như là thất truyền trong Phật Giáo. Giá trị:

Anh Sơn (A La Hán ở Đà Lạt) đã từng than thở:

-- Tui mà biết được cái kỹ thuật An trú chánh niệm đằng trước mặt và sự mầu nhiệm của nó thì tui đã không uổng phí thời gian trong vòng 30 năm để tu tập tầm bậy tầm bạ.

An trú chánh niệm đằng trước mặt có đề cập đến trong kinh điển nhưng không có một ai biết được hết cái giá trị siêu phàm vượt thánh của nó! Vì sự thật là: rất ít ai biết cách thức an trú chánh niệm đằng trước mặt!

Nên nhớ rằng: Kinh Majjhima Nikaya (trung bộ tập 3) kinh số 107. Kinh Ganaka Moggallàna (Ganakamoggallàna sutta) có đề cập đến một trình tự tu tập và trong đó, Đức Phật cũng có nhắc đến chuyện chú ý tỉnh giác khi đi đứng nằm ngồi và sau đó là quy trình "an trú chánh niệm đằng trước mặt" và chỉ có bấy nhiêu mà thôi, còn phần kỹ thuật thì không ai biết nó ra làm sao cả! Khi niệm Thân, sau một thời gian thực tập và tu sĩ đã tỉnh giác được rồi, thì kế đến là phân kỹ thuật an trú chánh niệm đằng trước mặt trên "Thân" nó là như thế này:

1. Bước thứ nhất: Tu sĩ nhắm mắt 100% và nhìn chăm chăm về hướng đằng trước mặt, ngang với tầm nhìn và dùng trí tưởng tượng của mình, tưởng tượng ra một cái hình ellipse (hột vịt mà hai đầu đều bằng nhau) dựng đứng. Thông thường thì khi hình này hiện ra thì đã có một hình ảnh (mờ mờ) của một Con Người ngồi theo thế kiết già và bận áo Thầy Chùa màu vàng. Như vậy trong kỹ thuật an trú chánh niệm đằng trước mặt với đề mục là "Thân" thì hành giả phải thấy được hai 2 thành phần của Con Người:

a. Thành phần Hào Quang (là phần không gian trong cái hình ellipse)

b. Và phần thân thể là cái hình Con Người bận áo Thầy Chùa, đầu trọc ngồi kiết già ở trong cái hình ellipse đó.

1.1. Ý nghĩa:

Tu sĩ đang bận áo Chánh Pháp và đang thực tập về cách quán hay an trú chánh niệm đằng trước mặt với đề mục là "Thân" với mục đích là ly khổ (cái đầu trọc)

1.2. Trình độ:

- Bước thứ nhất (Thấp): Hành giả dùng trí tưởng tượng của mình và bằng cái nhìn chăm chăm vào cái linh ảnh đó và... tô (sơn) nó lên, và làm cho nó thật là rõ, khi cái hình nó nổi lên rõ ràng thì đó là dấu hiệu báo rằng bước thứ nhất đã tạm được

- Bước thứ nhì (Cao): Hành giả dùng trí tưởng tượng và... thấy luôn cả bộ xương. Đây là trình độ cao nhất mà hành giả có thể an trú chánh niệm đằng trước mặt trên đề mục là "Thân".

1.3. Khó khăn:

Khó vô cùng, vì nó đòi hỏi "nguyên con cái tâm" (Vi tế tâm và Thô Tâm) phải tham gia vào việc quán hay an trú chánh niệm đằng trước mặt. Do vậy mà tu sĩ phải thật là chú tâm vào công thức quán này, thì nó mới chịu ra. Và phải kiên định lập trường (phải tập cho xong) cũng như tinh tấn đến cao độ, có thể nói là tập "một mất một còn" với nó... thì mới xong cái phần căn bản này!

1.4. Nhận Xét:

1.4.1. Kỳ lạ là: Tuy rằng tu sĩ, đang nằm, hay ngồi trên cái ghế, để quán thì lúc nào hình ảnh của Con Người trong cái hình ellipse cũng đều ngồi ở tư thế Kiết Già! Và lúc nào cũng bận đồ cà sa màu vàng và đầu lúc nào cũng là đầu trọc.

1.4.2. Một khi cái phần căn bản trên đã làm xong thì khi áp dụng kỹ thuật an trú chánh niệm đằng trước mặt vào Thân, Thọ, Tâm, Pháp thì chỉ là trò hề! Nó rất là dễ làm và có kết quả có thể nói là rất là tức thời!

1.5. Áp dụng:

1.5.1. Hơi thở: áp dụng cho cả hai trình độ (thấp và cao). khi an trú chánh niệm đằng trước mặt thì tu sĩ sẽ thấy rằng: khi mình thở "ở ngoài này" thì cái ông đang ngồi xếp bằng đó cũng thở y chang như mình! Sự hoạt động đồng bộ này là dấu hiệu của "nguyên con cái tâm" nó đang học và khi nó học thì nó hiểu rằng: Tất cả đều có, khi còn cái phòng xẹp này! Và tất cả sẽ biến mất, khi không còn cái phòng xẹp này nữa (dĩ nhiên).

Mở ngoặc:

Trước đây chỉ có cái "Thô Tâm" nó hiểu mà thôi, còn cái "Vi Tế Tâm" thì nó cứ lăng xăng nên sự hiểu biết này chưa có đủ sức mạnh để ngăn cản những sự xé rào (bỗng dưng mình cảm thấy ưa cái này, thích cái kia), và nhất là những cơn bùng dậy của Tham, Sân, Si sau khi đã... ngủ ngầm một thời gian! Nay, cũng là bổn cũ soạn lại, nhưng lần này thì có cái khác là: Nguyên con cái tâm nó biết và một khi nó biết rõ là như vậy, thì nó tự điều chỉnh. Nên chỉ cần vài tuần, hay vài ngày thì nó đã đủ sức mạnh để hiểu rõ cái tình trạng "Vô Duyên" hay sự "Lãng Xẹt" khi mình tham cái này, giận cái kia, hay thích cái nọ! Ái mà dứt được rồi, thì cái gì mà còn?

Đóng ngoặc.

Kết quả:

Tập như vầy thì cũng đã đủ để siêu vượt thế gian rồi.

1.5.2. Đi (Đứng, Nằm, Ngồi): Chỉ áp dụng cho trình độ cao, hành giả vừa đi vừa quán thấy nguyên cả bộ xương mình cũng đang đi, y chang như mình đang đi ở... ngoài này!

1.5.2.1. Trí Tuệ: Cả bộ xương mà đi đứng nằm ngồi thì rõ ràng là tu sĩ hết còn cái nhìn ở lớp da (ai cũng biết cái nhìn này tạo ra sự phân biệt: có Nam, có Nữ, có Già, có Trẻ, có Đẹp, có Xấu,...) mà nó đã vào tới tận cùng xương tủy. Chỉ cần nguyên con cái tâm (gồm cả hai phần: Vi Tế tâm và Thô Tâm) mà thấy được như vậy thì tự nó hiểu rằng không có Nam, không có Nữ, không có Già, không có Trẻ,... vì vậy mà nguyên con cái tâm nó dứt được hết các phân biệt này nọ.

1.5.2.2. Kết quả: đi coi vũ sexy thì chỉ thấy bộ xương nó cục cựa, nhìn thấy người đẹp cười thì cũng chỉ thấy có bộ xương nó cười. Tham ái tự dứt: A Na Hàm và A La Hán trong tầm tay. Tập tới đây thôi cũng là đủ rồi! Không cần tập thêm cái gì nữa cả.

Chuyện bên lề: Một cô ở Utah đang tập tới đây thì bỗng nhiên có nhận xét rằng: "Chú ơi, con đang tập cái chú đang nói đó! Nhưng sau đó thì cái chuyện "Vợ Chồng" nó trở nên lảng xẹt à! Sao nó tự nhiên, con thấy nó dửng dưng dễ sợ luôn!" Đệ trả lời: "Thì chỉ có thằng điên, con khùng nó mới mê cái... bộ xương mà thôi! Con, thì chú thấy con đâu có điên gì đâu! Nên nó là như vậy đó!"

1.5.3. Thọ, Tâm, Pháp: Ba cái này rất là dể làm! Chỉ cần tu sĩ chú ý đến cái phần không gian trong cái hình ellipse (cái hào quang).

Nguyên tắc: Một khi mà nguyên con cái tâm nó đã biết thế nào là đẹp thế nào là xấu thì nó tự động không thèm tham gia vào những hành động hay những suy nghĩ dẫn đến những cái xấu nữa! Y như tình trạng đem cứt mà để lên bàn thờ vậy! Nguyên con cái tâm nó không chấp nhận và nó cũng không làm được như vậy luôn.

Thực tế, khi an trú chánh niệm đằng trước mặt của "Thân trên Thân" thì nó đã tự động dẫn đến cái chuyện không còn Tham, Sân, hay Si rồi! Nhưng để gọi là "đóng chốt" luôn cái tình trạng này, nên các tu sĩ khác cũng đã cẩn thận cho "nguyên con cái tâm" nó học hỏi và hiểu biết luôn với mục đích là để chừa luôn, không còn thèm Tham Sân Si nữa: Bằng cách cho nguyên con cái tâm nó hiểu rằng những chuyện gì sẽ xảy ra khi mình Tham, Sân và Si.

1.5.3.1. Thực hành:

Cho tới bây giờ thì khó có cơ hội để mà Sân hận được! Nên chỉ còn hai cách:

1.5.3.1.1. Nhìn người ta đang Sân Hân hay Tham: Sau đó thì nhìn hào quang của người đó. Tu sĩ sẽ thấy nó dơ như cứt vậy! Chỉ cần một lần thôi thì nguyên con cái tâm nó chê và không thèm chơi luôn với ba cái Pháp lăng nhăng này.

1.5.3.1.2. Hồi tưởng lại hồi xưa: Mình cũng còn giận hờn như ai vậy và tác ý muốn thấy lại cái hào quang của mình ngay vào lúc đó: Liền thấy ông ngồi Kiết Già với cái đầu thì trọc mà lại có cái hào quang quá là dơ dáy! Dĩ nhiên chỉ cần làm một lần thôi thì cả nguyên con cái Tâm nó đã thuộc bài và không thèm chơi với ba cái pháp theo kiểu xịt bộp này nữa! Trên đây chỉ bàn đến kết quả tất nhiên của kỹ thuật an trú chánh niệm đằng trước mặt. Nay đệ lại bàn về sự mầu nhiệm của an trú chánh niệm đằng trước mặt đối với ác nghiệp quá khứ và nguyên tắc trả nghiệp! Muốn bàn về vấn đề này thì nên biết về vài thông số kỹ thuật mà đệ đã thực nghiệm qua: Tất nhiên là khi an trú chánh niệm đằng trước mặt thì tu sĩ sẽ có thể đo được sự xuất hiện lâu hay mau như thế nào của đề mục. Tuy rằng không chính xác cho lắm nhưng cũng gọi là tàm tạm.

Và sau khi nhìn lại từ trình độ Tứ Thiền thì đệ đã đúc kết ra được thời gian tối thiểu mà đề mục xuất hiện đằng trước mặt để xác định trình độ tâm linh của cá nhân đó như sau:

- Hình ảnh đề mục xuất hiện ngay đằng trước mặt, ngang với tầm nhìn và lâu tới 12 giây: Sơ Thiền

- Hình ảnh đề mục xuất hiện ngay đằng trước mặt, ngang với tầm nhìn và lâu từ 12 tới 40 giây: Nhị Thiền

- Hình ảnh đề mục xuất hiện ngay đằng trước mặt, ngang với tầm nhìn và lâu từ 40 tới 70 giây: Tam Thiền

- Hình ảnh đề mục xuất hiện ngay đằng trước mặt, ngang với tầm nhìn và lâu trên 70 giây: Tứ Thiền

Theo Kinh sách thì:

Tuổi thọ của Sơ Thiền: từ 1/3 đến 1 A Tăng Kỳ Kiếp [1 A Tăng Kỳ là: Một con số một với 47 con số không (từ điển Phật Học của Đoàn Trung Côn)]

(Và một kiếp là vài trăm vạn năm ở Trái Đất)

Tuổi thọ của Nhị Thiền: từ 2 đến 8 Đại A Tăng Kỳ Kiếp.

Tuổi thọ của Tam Thiền: từ 12 đến 32 Đại A Tăng Kỳ Kiếp.

Tuổi thọ của Tứ Thiền: từ 500 đến 16000 Đại A Tăng Kỳ Kiếp

Như vậy tuổi thọ này nó tính ra làm sao đối với một Con Người đang tu tập với cách an trú chánh niệm đằng trước mặt? Ví dụ như là tu sĩ chỉ tới Sơ Thiền có 12 giây đồng hồ:

Phải hiểu rằng tu sĩ chỉ ở Sơ Thiền chỉ có 12 giây thôi và hiện tượng tuột định liền xảy ra. Lý do là do hết sức, hoặc là do độ nhập Chánh Định chưa có mạnh cho lắm vì chưa quen vậy thôi. Tuy vậy chỉ cần 12 giây vàng son này thôi thì tu sĩ đã có thể bao trùm vài ngàn kiếp ở Trái Đất thuộc về quá khứ!

Tại sao

Mở ngoặc:

Đường trở nên cực kỳ trơn trợt, xin Các Bạn giảm vận tốc đọc lại thật là chậm và suy nghĩ cho kỹ:

Đóng ngoặc.

Lý do là vì tu sĩ chết ở Sơ Thiền 12 giây trước đó và tiếp tục sống lại liền ở đây! Do vậy mà cái tuổi thọ mà tu sĩ đã sống 12 giây ở Sơ Thiền, nó... lại bao trùm ngược về quá khứ, Có nghĩa là khi sống 12 giây ở Sơ Thiền thì tu sĩ đã sống tương đương với vài chục ngàn năm ở Trái Đất vào thời quá khứ!

Trả nghiệp:

Đối với một người không có tu hành (anh A):

Khi người này (anh A) bị ai đó đá một cú vào đít của mình, thì chỉ có một ý nghĩa duy nhất là: Vì kiếp trước anh A này đã có đá vào đít của người kia một lần! Và chỉ là như vậy mà thôi. Do vậy mà anh A rất là hận người đá vào đít của mình! Vì anh A đâu có biết nguyên nhân hồi kiếp trước đâu nè!

Đối với người tu tập theo cách an trú chánh niệm đằng trước mặt thì Nghiệp quả cũng sẽ tới với một cú đá vào đít, y như anh A đã bị! Nhưng vì âm hưởng của thời quá khứ (do tuổi thọ 12 giây ở Sơ Thiền) nên nghiệp quả còn mang một tính chất đặc biệt nữa là: Nó lại đại diện cho vài ngàn cú đá ở vào những kiếp quá khứ! Do vậy mà tu sĩ này nhận cú đá với nụ cười trên môi. Vì tu sĩ biết chắc rằng: Mình đã có dịp trả nghiệp vào thời quá khứ nhanh gấp vài ngàn lần so với một phàm phu!

Vì lý do đó mà Đức Phật Thích Ca chỉ nhắc chừng cho những tu sĩ mới tu, Ngài đã nói:

-- Ông bị muỗi cắn suốt đêm và ông ngủ không được à! Ông nên nhẫn nại...

11:14 PM 9/11/2007

Mến.

YP: Anh HL giải thích rất cặn kẽ, có nhiều chi tiết và ví dụ rất hay. YP xin hỏi anh tiếp: Như vậy, khi tập "cách an trú chánh niệm đằng trước mặt", hành giả cần vị Thầy trợ giúp vì có thể bị nguy hiểm nào không?

Mến.

43068- An Trú Chánh Niệm Đằng Trước Mặt

HL: … Chánh định: là an trú và làm cho đề mục xuất hiện như thật đằng trước mặt bằng sự tập trung tư tưởng (có bốn mức độ sâu dầy riêng biệt từ Sơ tới Tứ thiền). Ví dụ: Tu sĩ nhắm mắt lại, và tập trung tư tưởng về một ngọn lửa bằng cách: vẽ nó bằng trí tưởng tượng của mình. Cho tới khi: Linh ảnh của ngọn lửa xuất hiện đằng trước mặt mình rõ ràng như thật (nên nhớ là chỉ có một ngọn lửa thôi, chớ không có đèn đuốc gì ở dưới đó cả!).

MTD: A Di Da Phat!

Chánh định kiểu này nghe có vẻ phim kiếm hiệp quá! Nghe mà cảm thấy khiếp sợ luôn! Gọi là Định rồi mà còn tưởng tượng này tưởng tượng nọ. Như vậy câu: Nhất Tâm Bất Loạn phải vứt vào thùng rác là cái chắc. A Di Đà Phật! Chúc quý đạo hữu tu tưởng tượng nhiều vô để cái đạo Khiếp Đảm trường tồn.

lbt: Phục MTD. Và những người vì Đạo Giải Thoát mà không để ý đến những cái linh tinh không cần thiết. Vì MTD trực tâm nói cái bụng của mình. Những ý tưởng này cũng là những ý tưởng của lbt năm 2003. Khi đó lbt mới gia nhập VB và đọc các anh chị em và anh HL. Có cái là lbt bèn lôi kinh sách ra để đối chiếu. Mục đích là vạch mặt và để xem anh HL xạo cỡ nào. Sau một thời gian thì lbt thấy không gì anh HL nói mà sai với kinh sách cả. Dĩ nhiên có những điều HL nói mà không nằm trong kinh sách thì lbt cũng làm thử để thân chứng và để chửi cho có bằng chứng. Nhưng hễ làm là lại thấy cái số Tử Vi của mình có phần thay đổi. Lại còn nảy sanh một niềm tin chẳng gì xoay chuyển được. Thế mói ác.

Sau này khi đã quen, lbt có lần nói với anh HL:

- Anh có nên thay đổi cái cách trình bày của anh không? Cho nó có vẻ có đạo vị, phong cách. Chớ cái kiểu này, nó bình dân, huỵch tẹt quá. Đa số người đọc vì đã quen cái kiểu của các thầy ở chùa, hay các thầy có tên tuổi thì chưa đọc kỹ sẽ hiểu lầm anh. Và xem thường thay vì quý trọng.

HL: không cần lắm đâu

Câu trả lời này là của võ tướng chớ không phải văn tướng.

BY: Đọc đoạn LBT viết ở trên thì cười... Dám nói, dám làm, dám thử, dễ nói dễ hiểu... Đọc phần trên nầy cũng cười nữa... Hữu duyên thì mới độ được... Hỏng duyên thì mặc kệ nó... Lại cười nữa... Nói về Tử Vi nghen... LBT xem lại coi Mệnh Thân Phúc, hay là đại hạn có Thiên Quan, Thiên Phúc Quí Nhân (TQQN, TPQN) thì “thấy cái số Tử Vi của mình có phần thay đổi” nếu tu tập ráo riết; và thử hỏng tu thì cái số y chang liền... Còn hay hơn nữa, là khi TQQN TPQN ra tay, thì hoàn cảnh và tánh tình của những người trong cuộc cũng chịu ảnh hưởng nên thay đổi mà mang lại lợi ích là hoàn cảnh thuận tiện cho việc tu tập í mà... Vui với LBT lắm lắm...

Đức tin bất thối chuyển là loại đức tin đến từ thực chứng... Ví dụ như LBT đã ở VN rồi, thì cái biết của LBT dựa vào kinh nghiệm, dù không biết hết tất cả các góc ngõ của VN, nhưng nó là kinh nghiệm thực chứng, nên “tin là có chỗ gọi là VN, có giống người gọi là VN”... Ví dụ như 1 người chưa từng qua Phi Châu, chỉ nghe kể chuyện về bộ tộc Tu Tu gì gì, rồi tin tức lúc nói vầy nói nọ, thì sự hiểu biết và đức tin về vùng đất và bộ tộc đó không phải do kinh nghiệm thực chứng, thì đức tin nầy dễ bị chuyển đổi, chỉ cần tin tức nói khác thì đức tin đổi liền... Cái hay của người chịu khó thực hành cho bằng được, thử cho bằng được cái gì mình đọc, học, nghe, thì khi đức tin về cái gì do kinh nghiệm thực chứng đưa đến là loại đức tin bất thối chuyển...


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN I

Tứ Niệm Xứ

<< [Mục Lục] [Tập Tin] >>

13328- Tứ niệm xứ

Carol: Cám ơn đã giải thích về Tứ Niệm Xứ cho Carol nghe. Nhưng vì kinh này cũng bị dịch ra từ 1 từ ngữ khác, chị có chắc là đúng không tại vì kinh dịch cũng nguy hiểm lắm. (Như anh KKT, chị và các vị khác đã bàn luận) Thực tập thấy dễ làm, dễ hiểu (như chị nói) chưa chắc là đúng tại vì TNX cũng bị dịch và chị học lại từ bản dịch chứ không phải từ bản chính gốc. À mà Kinh Pháp of Phật mình đọc là do "ta nghe như vầy" không à chứ không phải tự Phật viết ra. Vậy nếu mình không tin những kinh sách mình đọc thì "ôi thôi" rồi.

HL: "Tôi nghe như vậy" là câu nói của một vị A La Hán, vị này bị mắc quai ở chỗ: Không được quyền nói thêm, nói bớt đến độ có chỗ lại lẩm cẩm như đoạn thường lặp đi lặp lại trong các kinh nguyên thủy. Và đến khi các Tổ, Thầy, sau này cũng dùng câu trên để tường thuật lại chuyện mình khám phá ra (ý đệ nói đến cái rừng cây của Bổn Sư, chớ không phải là cái nắm lá mà Ngài đã trao lại khi Ngài còn sống). Thì Các Ngài cũng bị mắc quai là không nói thêm cũng như nói bớt đi được. Nhưng các Ngài cũng gạt bỏ bớt những chỗ phải lập đi lập lại. Cũng vì cái chỗ, ai cũng có thể ghi lại câu: "Tôi nghe như vậy" cả, nên trước khi chết: Đức Bổn Sư đã có chỉ rõ những chuyện đó trong "bốn điều đối chiếu lớn". Khi đọc kinh Phật thì nên trang bị như vậy thì ít bị... dị ứng.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN I

Đối cảnh vô tâm

<< [Mục Lục] [Tập Tin] >>

13329- Đối cảnh vô tâm

lyut: Xin Chào tất cả mọi người trong Ban Biên Tập,
Tôi được một người bạn giới thiệu thuvienhoasen webpage nên vào đây xem và mong rằng có bạn nào đó có thể giúp tôi giải quyết một vấn đề là làm sao à "Đối Cảnh Vô Tâm". Tôi đối cảnh tâm thường khởi, hay thấy việc tốt xấu hay dở phải quấy của người mà chẳng chịu thấy lỗi mình vì vậy nên bị cái cảm giác vui buồn hờn dỗi bất chợt dẫn dắt đến mệt luôn, trở thành chướng đạo.

Xin thành thật cám ơn.

HL: Đối cảnh mà vô tâm chỉ xảy ra khi mình thật sự có vào một cái gì đó:

- Về tiền: Khi mình về lại quê hương thì hàng hoá lại rẻ mạt, nhân công thì rẻ rề, nên khi mình... đối cảnh là phải ăn hay phải mướn ai đó làm việc gì cho mình, thì mình rất là vô tâm (vì chuyện tiền bạc không đáng là bao)

- Về tình: Nếu mình có một người tình tuyệt đẹp từ tính tình cho đến tài sản và luôn cả kiến thức, theo kiểu: lẳng lơ trong giường ngủ, tiết kiệm ngoài đường phố, dịu dàng trong ngôn ngữ, tinh vi trong nhận xét... thì mình đâu cần phải thả dê những mái tóc dài tầm thường khác? Như vậy do mình đã có một người yêu quá đã rồi, thì khi đối cảnh thì mình vẫn vô tâm được như thường.

- Về danh: Nếu khi là Tổng Thống, miệng hét ra lửa... Thì nhằm nhò gì ba cái đồ lạt xoong, ve chai như Bác sĩ, Kỹ Sư, Đại Tướng.

Trên đây là những cái thông thường, rất là đời, khi mình

đạt được. Và vì vậy mà mình Vô Tâm rất là tự nhiên, khi mình đối diện với những cái có giá trị yếu hơn cái mình đang có. Nay bàn đến chuyện "Tại Sao" một tu sĩ Phật Giáo (ăn và bận rất là tầm thường) phải đi ăn xin mà có thể... Vô Tâm khi đối trước các cảnh đó.

Phim đang chiếu bỗng nhiên đứt là vì... mất hứng...

Vì rằng Huynh ấy có thật sự muốn Vô Tâm khi đối cảnh hay không? Hay đây là chỉ gợi chuyện hỏi chơi cho vui? Nay chiếu tiếp. Trong bài trước thì đệ có cái nhận xét là mình sẽ Vô Tâm khi đối tượng có giá trị ít hơn nếu đem so sánh với giá trị của cái mình đang có.

Còn một cách thứ hai nữa là: Tuy rằng ăn bận thì luộm thuộm (một năm ba bộ đồ) khi ăn thì phải đi ăn xin, nhưng kỳ lạ là những người này lại có thể Vô Tâm được khi đối trước cảnh. Ngắn gọn: Họ làm được như vậy là vì họ

"Không_Quan_Tâm" đến. Dài dòng hơn là vì họ cũng có cái của họ, và tất nhiên là cái đó có một giá trị cao hơn những cái chuyện vớ vẩn như Giận Hờn, sắc đẹp, tiền tài, danh vọng, bằng cấp, đảng phái... Không bàn đến chuyện cao siêu như là Như Lại Tạng, Phật Tánh... mà chỉ cần giữ một đề mục xuất hiện đằng trước mặt chỉ có 12 (mười hai) giây thôi thì ba cái chuyện vớ vẩn ở trên đều rơi rụng như lá mùa thu.

Nói theo văn chương nhà nghề: đó là chứng Sơ Thiền thì tự nhiên "Có_Ngay"cái hạnh phúc của sự thoát khỏi tham dục thường tình hằng ngày. Tâm (chữ thường) đang lăng xăng nay chỉ còn có bốn cái chính: Tầm, Tứ, Hỷ, Lạc. Chuyện cơm áo gạo tiền đã giải quyết xong: người Sơ Thiền đã có kinh nghiệm của cái sự "Biết_Đủ" nên họ không còn lăng xăng, chạy đôn chạy đáo để tìm một cái hạnh phúc nào nữa cả.
Mến.
TB: Đây chỉ là cách của Tà Sư ngoại đạo chưa phải là cách một tu sĩ Phật Giáo thứ thiệt mà đã làm được chuyện rồi.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN I

Ác tâm

<< [Mục Lục] [Tập Tin] >>

13330- Ác tâm

Carol: caroldhn@y...Kẻ tu đạo thiện tâm cần có Phải quyết lòng dứt bỏ ác tâm…

HL: Muốn hết ác tâm thì tối thiểu phải là A La Hán.

Carol: Không âm mưu hại tha nhân

Thấy người khốn khổ lấy thân giữ gìn

Giữ chính niệm ở trên tâm tưởng

Là đường vào vô thượng chân nhân

Tâm mình phát tuệ cho thân…

HL: Tâm (chữ hoa) chỉ phát Tuệ cho... tâm (chữ thường) mà thôi còn thân thì chỉ có làm được một chuyện thật sự có ý nghĩa, đó là: Sinh Lão Bịnh Tử.

Carol: Thân tâm minh mẫn rất cần khi tu

Nam Mô Bổn Sư Thích Ca Mâu Ni Phật.

Nam Mô Quan Thế Âm Bồ Tát

Nam Mô A Di Đà Phật.

Dạy chớ mở lòng sắc tướng. Sắc tướng là ngại chướng đường tu…

HL: đây là nhận định thường xuyên của người chưa có Ngộ Đạo

Carol: Không còn sắc tướng hữu vô

Mời mong đi đúng đạo đồ ai ơi

HL: Đây là câu nói... "xúc miệng" người đã Ngộ Đạo rồi, mà một Sư Phụ đã tóm tắt trong câu mà đệ hằng áp dụng trong lúc... xúc miệng:

-Phước!
-Dạ.
-Phước!
-Dạ.
-Phước!
-Dạ.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN I

Sợ chết

<< [Mục Lục] [Tập Tin] >>

13364- Sợ chết

Đồ nhựa có thể gây độc khi chứa thực phẩm
Các bà nội trợ cần thận trọng khi đựng thực phẩm trong đồ nhựa vì nhiều đồ dùng loại này chứa cả những chất phụ gia có thể gây độc. Đặc biệt, không nên dùng đồ đựng bằng nhựa thơm vì độc tố dưới dạng polymer mạch thơm sẽ hòa tan mạnh khi gặp thức ăn lỏng, mặn và chua.

HL: Không khí nếu thở ẩu tả cũng bị nhiễm độc luôn. Sợ chết thì nên sợ cho đúng cách. Và vì sợ chết quá thì nên đi tìm cái Vô Sanh để rồi vì Vô Sanh mà sẽ thành Bất Diệt (hết chết). Chuyện sống chết đã được đức Bổn Sư mình bàn lâu rồi: có thân thì phải lãnh thẹo theo chu trình tiến triển tự nhiên của nó: Sinh, Lão, Bệnh, Tử

NQ: Chân thành đa tạ Huynh HL đã gợi ý cũng như nhắc nhở. Đồng ý với Huynh HL. Nhưng... sự tiến triển của... những hộp, lon, keo... nhựa, nó hổng có tự nhiên chút nào! hehehe...

HL: Nó không phải là Sinh Lão Bịnh Tử mà là Sinh Trụ Hoại Diệt. Và cho dù Đức Phật có thật hay không thì

chuyện này lúc nào cũng đúng cả.

NQ: Ngoài ra, tầm đạo, đạt đạo chưa xong hay là sắp xong (ai biết?!) nhỡ chết ẩu thì... siu

HL: Tình trạng tâm linh được tự động bỏ bank. Không mất đi đâu hết: nếu tu tà tà thì kiếp sau là bậc hạ căn, còn tu ngầu đời thì kiếp sau là bậc thượng căn.

NQ: Hoặc đạt đạo rồi và do lòng thương xót chúng sinh, muốn trụ thế dài lâu thêm một chút để có thể giúp đỡ gì thêm một chút... nhỡ chết ẩu thì... siu

HL: Làm xong rồi thì có hai con đường:

1. Nếu do ác nghiệp (Bất Hiếu...) mà tu thành thì khi thuyết pháp sẽ không có ai nghe theo và vì vậy không có thể

truyền đạt kinh nghiệm tâm linh cho người khác được nên: đành nhập Niết Bàn với quả vị Độc Giác Phật.

2. Nếu do thiện nghiệp mà tu thành thì: sẽ có rất nhiều cơ hội để truyền đạt kinh nghiệm tâm linh của mình cho các Bạn Bè mình nghe và tập theo, nên tự động là một Bồ Tát (chuyện này tự nhiên như là ngay sau khi đẻ con ra thì người đàn bà tự động là Má và ông đàn ông tự nhiên là Ba, mà không cần ai phong chức và cầu chứng tại tòa). Tuy nhiên, để cho công cuộc độ sanh có hiệu xuất hơn thì có người vì lòng từ bi nên họ không trụ ở cảnh thiền của họ mà lại tuột xuống các cõi thấp hơn để có dư nhiều phước báu hơn nữa để giúp Bạn Bè hữu duyên. Hai loại người này không còn có chuyện chết oan, chết thình lình, chết vô cớ vì họ lúc nào cũng tỉnh thức cả. Nên họ có cái đặc quyền là: chọn cho họ cái chết (chuyện này không phải là tự tử đâu nghe).

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN I

Vô niệm

<< [Mục Lục] [Tập Tin] >>

13426 - Vô niệm

TD: Vô niệm không phải là không suy nghĩ.... mà chỉ đừng dính

mắc or "làm mắm" nó trong tâm đó thôi hahahaha. Như làm thử không suy nghĩ gì cả coi có được hay không đi rồi hở nói... hahahahaha

HL: Được chớ, ở Phi Tưởng Phi Phi Tưởng ở đây gọi là có tư tưởng thì là không đúng nhưng khẳng định là không có tư tưởng thì cũng sai tuốt. Vào chỗ này thì cứ tưởng là xong rồi. Nhưng khi ông này nhìn ông kia thì mới phát hiện ra rằng: Bộ Não vẫn còn hoạt động cho nên: không suy nghĩ thì cũng được đó nhưng bản Ngã thì còn nguyên chưa "xi nhê" một tý ty ông cụ nào cả.


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN I

Bốn điều

<< [Mục Lục] [Tập Tin] >>

13427- 4 điều

Carol: À, Chú HL, xin giải thích về bốn điều đối chiếu lớn cho cháu nghe được không?

HL: Đại khái là khi nghe một tin tức gì, hay một pháp môn nào, hay là một luận thuyết nào... mà có một số đông người xác nhận đây là những lời nói từ ngay Đức Phật Thích Ca hay từ một Hoá Thân của Ngài... thì tụi mình đừng có vội vàng gạt phăng nó đi, hay là tìm cách đả phá và làm cho nó mất giá trị hay là bỏ qua một bên (nhấn nút delete). Mà phải cẩn thận so sánh từng chữ, từng đoạn với các kinh mà chính Ngài đã thuyết pháp, so sánh coi có đúng với ý của Ngài hay thuyết pháp hay không. Nếu sau khi so sánh kỹ lưỡng như vậy mà thấy nó đúng ý thì đó đích thị là lời nói của Phật. Còn nếu không đúng thì biết rằng đó là không phải lời nói của Phật.

Mến.
TB: Bà đầm có thể đọc trong cuốn Đức Phật và Phật Pháp của Nãrada do Bác Phạm Kim Khánh dịch. Vào Chương 14 (Đại Niết Bàn) Đoạn: Bốn Điều Tham Chiếu Lớn (sách của đệ là trang 254 dòng thứ 9).


Tap Tin

Hoa Sen Trên Đá

121 Sóng Thần

122. Mật tông

123. Dzogchen

124. Check giùm 2 việc

125. Đề cao khoa học?

126. Mua xe

127. Thích ngó

128. Cúng sao

129. Please help

130. Bán và cứu

131. Người chưa có pháp môn

132. Đằng sau hậu trường

133. Thầy Thông Lạc

134. Tu hành và đẳng cấp

135. Kể chuyện đời xưa

136. Lâu Tận Thông và Ngũ Thông

137. Đếm trên đầu ngón tay

138. Chữ Vạn ở ngay ngực

139. Sách về thần thông

140. Đời sống hàng ngày của Đức Phật

141. Tu Lược

142. Chữ Hiếu

143. Kinh Viên Giác

144. Xưng hô

145. Tịnh Độ

146. Không có tu lược mà là duyên tu?

147. Nói chuyện Phật Pháp

148. Ông = Chân tâm = Cái Biết

149. Thầy TNH

150. Nằm mơ?

151. Cái Biết?

152. Tình Yêu, Hạnh Phúc và Nhân Quả

153. Hôn nhân?

154. Freeze the feelings

155. Đức Phật Viên Tịch

156. Viết riêng và cũng là viết chung

157. Kim Cang Thừa = Mật Tông

158. Diệt Thọ Tưởng Định

159. Viên Tịch thứ thiệt

160. Chuyện Valentine

[<<] [>>]

TẬP TIN I

Cái Thấy, Cái Nghe

<< [Mục Lục] [Tập Tin] >>

13490- Cái thấy, cái nghe

BY: Anh KKT có nghĩ rằng phương pháp thực hành “trong cái thấy, sẽ chỉ là cái thấy” có “evident” cho “whoever does NOT practice Mindfulness” không??... Pháp thực hành nầy có dễ hiểu cho những người chưa từng thiền quán, chưa từng Tứ Niệm Xứ qua hay không??
KKT: Không nói đến những pháp môn khác (niệm Phật, niệm chú, etc) mà chỉ nói đến “Thiền Quán” (bất luận pháp môn nào) thì bất cứ ai tu tập Thiền Quán và nhất quyết muốn “một đời giải thoát” thì trước sau gì cũng phải biết đến cái chỗ này “trong cái thấy, sẽ chỉ là cái thấy”. Vì đó là chìa khóa của giải thoát.

BY: Vậy “năng”, “sở”, “tịnh minh”, và “không” ở đâu “trong cái thấy, sẽ chỉ là cái thấy”?... “trong cái thấy, sẽ chỉ là cái thấy” là chìa khóa của giải thoát, thì năng, sở, tịnh minh, không là ổ khóa của giải thoát???

HL: Lại trả lời leo nữa đây: năng sở, tịnh minh, không... là văn chương bác học về Đạo lý. Văn chương bình dân thì chỉ cần có bấy nhiêu thôi cũng đủ và đúng rồi: "Trong cái thấy chỉ là cái thấy". Y như chuyện chưa bệnh vậy: Bác sĩ thì biết rất là rành loại thuốc đó có tên thương mại là gì, thuốc gồm những chất gì, tác dụng của các hoá chất đó ra làm sao, có phản ứng phụ là những gì... Nhưng khi Bác sĩ chữa bệnh thì chỉ vỏn vẹn ghi có câu: Tên của thuốc đó: ngày 3 viên uống ngày ba lần, mua 18 viên. Dân chúng đâu cần biết thuốc đó gồm những gì... v.v...? Và chỉ cần làm theo y chang thì bớt bệnh liền.

Mến.


404 Not Found

The requested URL does not exist.


Tap Tin

Hoa Sen Trên Đá

121 Quán hay Trí

122. Niệm Phật Tam Muội

123. Độ tử

124. Lầm bầm

125. Màn Tv của anh HL

126. Thiền Mật Tịnh

127. Góp Nhặt

[<<] [>>]

TẬP TIN III

Quán hay Trí

<< [Mục Lục] [Tập Tin] >>

43573- Quán hay Trí

May 4, 2008

HL: Quán Tự Tại Bồ-tát hành thâm Bát-nhã ba-la-mật-đa thời, chiếu kiến ngũ uẩn giai không, độ nhất thiết khổ ách. Trong đây Quán (Quán Tự Tại) là quan trọng hay Trí ("giai không", và Bát Nhã) lại quan trọng hơn?

lbt: Quán hay Trí.

Từ hay Bi.

Tịch hay Chiếu.

Cặp song sanh này nương dựa vào nhau mà trưởng thành. Một cách hoàn mỹ. Qua nhiều thứ lớp và trình độ. Nếu không thì sẽ thành ra đi cà nhắc. Hay giống như đi với 1 chân, là nhảy lò cò và chậm rì rì. Thoạt nhìn thì có vẻ Thiền hơn là Tịnh là cái mà nhiều người hay hiểu là: Tín, Nguyện và Hạnh. Nhưng lại có một lớp Tịnh nữa bao gồm hai cái này. Cho những người hay chê Tịnh là cho ông già bà cả. lbt có cảm giác là anh HL muốn nhắc nhở ai đó. Và sẽ nói rõ hơn. Từ Tiểu đi vào Đại. Để Pháp Giới viên dung.

Quán, Tự Tại, Bồ Tát, hành thâm Bát Nhã, ba la mật đa thời, chiếu Ngũ Uẩn, giai không, độ nhất thiết khổ ách......

Thiên Ma đang chửi thề.

BY: Hiểu ý của Anh HL “ta vì ngươi mà nói”... Muốn đọc thì phải học từng chữ A,B,C v.v... Cũng như tập đọc, hành giả phải học từng Chi: quán, trí, từ, bi, tịch, chiếu, định, tịnh, hỷ, xả v.v... Câu “quán tự tại bồ tát hành thâm bát nhã ba la mật đa thời, chiếu kiếu ngũ uẩn giai không, độ nhất thiết khổ ách” là lời nhắc nhở cho hàng bồ tát, bậc đã biết rõ từng Chi riêng rẽ, thì câu nầy nhắc chư vị Bồ Tát “ráp” tất cả Chi lại làm một, thì kết quả duy nhất là “độ nhất thiết khổ ách”... Cũng khi đọc được, thì ráp tất cả vần mà đọc ron rót từng chữ, lúc đó đọc giả chú trọng cái ý trong sách, không còn phân vân mần mò từng âm của những chữ cái A,B,C nữa...

Cái câu “Quán tự tại” là lời dạy cho hàng Bồ Tát mà Anh HL mang ra hỏi khơi khơi giữa tứ chúng tu tập A,B,C ở nhiều trình độ khác nhau, có khi biết nhận mặt chữ A,B,C, có khi biết phát âm chữ A,B,C, có khi biết ráp âm B-A thành âm "BA", có khi biết ráp âm "BA" và biết chữ "BA" nầy có 2 nghĩa là Tiá và con số 3...

Kính,

NQS: Trên phương diện thực hành thì đây là động tác khởi động trước khi lao xuống nước để bơi 10 cây số!

Lbt: lbt có anh bạn ở VN. Tu tập cũng dày công. Và anh nghĩ có 1 Bồ Tát lớn theo hộ trì anh. Nhưng lbt biết được căn gốc của anh: tu theo Phật pháp nhưng làm theo kiểu của mấy ông Tiên và do bản tánh hiền lành, anh được hay bị ai đó ở Đao Lợi theo chớ không phải vị Bồ Tát lớn nào cả. Đao Lợi thì khác kiểu với Tha Hóa Tự Tại.

- mỗi khi vị này nhập vào anh, anh biết không?

-- biết

- nhập ra sao?

-- một cái lực ập vào người

- từ đâu?

-- từ đằng trước

Lại 1 anh bạn ở Úc. Tu Tập theo Thần Tiên, lbt không biết phái nào. Rất giỏi. Cái gì anh muốn biết là kêu ông nào đó về dạy. Từ bói toán, phong thủy, dịch số, bùa ngải cho đến võ nghệ. Anh này lại thờ đủ kiểu: từ A Di Đà Phật, Dược Sư Phật, Đại Nhật Như Lai, Quán Thế Âm Bồ Tát, Con Mắt bên Cao Đài, Quan Công cho đến đủ các vị Tiên như trong truyện Phong Thần. Anh muốn biết cái gì là biết do kêu âm binh đi điều tra hay anh xuất hồn đi. Nhưng anh lại không biết được lbt đang làm cái gì.

- lâu nay không gặp, khoẻ không?

-- khỏe. Sao Trí lại bỏ tu vậy, Trí mất hết rồi.

Anh nói vậy vì chẳng qua là trước kia lbt cũng tu tập đủ kiểu và hay nói chuyện Đạo với anh. Anh có biết đâu là bây giờ lbt còn làm gấp mấy lần hơn xưa. Chỉ có khác là sau này lbt an trú cái việc lbt làm đằng trước mặt. Nên anh không thấy được. Hay đúng hơn, mấy ông Thần hay Tiên theo anh không thấy được, nên anh không thấy được. Điều này anh HL từng nói nhưng bây giờ lbt mới kinh nghiệm. Cũng lạ. Vì chỉ có việc an trú chánh niệm đằng trước mặt mà lại “mà” được mắt mấy ông Tiên bà Tiên.

Cũng như nhiều cư dân ở quả địa cầu này, nhiều thần tiên ở các cung trời cũng tu tập để gặp được Phật và sanh về Tịnh Độ tu tiếp mà thành Phật. Và niệm Phật là một trong những pháp họ làm.

Cũng như cư dân ở đây một khi đã có cách rồi là họ ít khi nghe hay không bao giờ nghe các cách tu tập khác. Và do bản ngã to lớn, họ cũng có khuynh hướng cho cái của mình là nhất. Có cái là họ có thần thông và chung chung thì họ tu tập giỏi hơn cư dân ở quả địa cầu này. Có thần thông thì họ lại hay đi chơi và ai ở đây mà tu tập giông giống họ hay có khởi tâm là họ kết liền. Theo cái định luật Đồng thanh tương ứng, đồng khí tương cầu. Và cái thấy của hành giả chẳng qua chỉ là cái thấy của họ mà họ cho mượn. Và cái thấy của họ cũng chỉ là cái thấy của Tiên ông, Tiên Bà. Chưa phải rốt ráo.

Trong quá trình làm của lbt, lbt cũng thấy này thấy nọ, có vài cái chứng nho nhỏ. Cũng mừng khấp khởi, cũng hơi “ta” đây. Nhưng sau đó xem lại, thì lbt lại thấy hình như chỉ là tô màu bản ngã và nguyên cả cái con người của mình chã thay đổi gì. Bây giờ thì lbt có 1 nguyên tắc: mọi chứng đắc rốt ráo tâm linh phải kéo theo 1 sự thay đổi toàn diện con người của chính mình. Không cần phải làm gì cả, sự thay đổi toàn diện này sẽ tác động tốt đẹp lên cuộc sống của hành giả, những người chung quanh hành giả và môi trường chung quanh hành giả.

NQ: LBT mới luyện được phép tàng hình liền có người có mắt thần tiên để thử, để biết là có tiến bộ. Hay hén! Đúng là con người cần cái gì liền có cái đó ngay!

lbt: chuyện đã qua cách đây vài tháng. lbt thăm bạn xong về nhà chỉ nói lại với bà xã. Không ai khác. Và suy nghĩ: tại sao trước kia mình làm bình thường thì S lại khen. Bây giờ thì S chê. Mình làm dữ hơn, nhiều hơn mà! Suy nghĩ hoài rồi đến được đáp số: khi công phu và an trú chánh niệm đằng trước mặt thì hành giả học làm theo cách của chư Thiên từ các cõi Sắc trở lên. Nên Thần Thánh, Tiên ông, Tiên Bà các cõi Dục không thấy được. Và luật tắc là: trên thấy dưới, dưới không thấy được trên. Anh làm thử xem. Đến thăm ai đó tu theo Thần Tiên và hỏi: anh thấy tui tu ra làm sao. Và nghe họ trả lời. Rồi về nhà chơi theo cái kiểu: an trú công phu đằng trước mặt. Ba, bảy 21 ngày, anh quay trở lại. Xem thử họ nói ra sao. Tuy chỉ là trò chơi nhưng chỉ sợ anh chơi không thật tình.

NQS: Vấn đề là đệ có đi tìm sói đầu cũng không gặp một ai tu thần tiên cả. Giờ nói chuyện này nghe nó cứ buồn cười.

HL: Quán hay Trí?

Nếu lấy ví dụ là "Quán" là 1000 đô và "Trí" là chiếc xe hơi của đệ. Thì quán lại là quan trọng hơn và cũng là con đường phải đi để mua được cái xe hơi cũ mèm này. Con đường này dành cho số đông của anh em mình. Vì tất nhiên, cũng có người sinh ra đã có 1000 đô rồi! Nhưng chắc chắn là: Chuyện này đã không xảy ra trong hầu hết anh em bọn mình.

Một lần nữa: Quán quan trọng hơn hay là Trí quan trọng hơn?

Hầu như trong mọi bài thuyết giảng về đề tài này, các Thầy đều khẳng định một điều như nhau: Trí là quan trọng hơn! Và việc này đã lưu truyền từ đời này sang đời khác! Không tin thì đọc bài giảng về kinh Bát Nhã là biết liền!

Quán Tự Tại Bồ-tát hành thâm Bát-nhã ba-la-mật-đa thời, chiếu kiến ngũ uẩn giai không, độ nhất thiết khổ ách. (Khi Bồ-tát Quán Tự Tại hành sâu Bát-nhã ba-la-mật-đa, Ngài soi thấy năm uẩn đều không, liền qua hết thảy khổ ách). Và tất nhiên là các giảng sư đều nhảy vào, và cho rằng cái chữ "Không" là quan trọng nhất!

http://www.thuongchieu.org/uni/KinhSachThiKe/Kinh/BatNhaTamKinh/TRANG_CHINH.htm

Đọc lại thật là chậm và suy nghĩ cho thật là kỹ câu kinh của Bát Nhã Tâm Kinh thì Hai Lúa đệ mới thấy rằng: Chính Bồ Tát Quán Tự Tại là người có đủ khả năng "chuyên chở" cái Trí Tuệ gọi là Bát Nhã! Tất nhiên, có thể hiểu một cách đương nhiên: Nếu không theo cách tu "Quán Tự Tại" thì không có thể nào mà với tới được Trí Tuệ Bát Nhã.

Y như là phải đi làm và kiếm cho đủ 1000 đô rồi thì mới tính chuyện... có cái xe hơi cũ mèm! Còn không có đủ 1000 đô thì xe hơi, cho dù là rất là quan trọng, thì chỉ là chuyện tưởng tượng hay là một cái bánh vẽ không hơn không kém!

Vậy phương cách để thành "Quán Tự Tại" là sao?

Phật Học Tự Điển của Đoàn Trung Còn (quyển thứ hai, trang 682, dòng 2) có ghi về Quán Tự Tại như sau:

Quán- Tự - Tại Avalokitesvara (scr.) Tức là Ngài Quan-Thế-Âm Bồ -Tát. Quán-tự- tại gồm hai nghĩa:

1. Quán tưởng cảnh giới duy-tâm mà chứng được quả tự tại

2. Quán thấu căn cơ của tất cả chúng-sanh mà hóa độ một cách tự tại

Sự quán trên là trí, sự quán dưới là bị gồm cả trí và bi, tức là Quán tự tại. (hết phần trích dẫn)

Chẻ sợi tóc ra làm tư:

Dĩ nhiên là muốn được hai điều trên thì phải biết "Quán"!

Chớ không phải là "tìm đọc" hay là "tới để nghe" hay là "cứ suy nghĩ" hay là vào cái "link" (địa chỉ) sau đây mà nghiên cứu và so sánh lý luận vân vân... và... vân vân...

Những chuyện mà tu sĩ phải quán thì mới thấy hết cái hay, cái đẹp của Phật Pháp:

1. Mới sanh ra đã đi được 7 bước và tuyên bố "Thiên Thượng, thiên hạ duy ngã độc tôn"

Ghi chú của Tâm Diệu:

http://www.quangduc.com/phatdan/08tichphatdan.html

Về câu "Thiên thượng thiên hạ, duy ngã độc tôn" dịch ra tiếng Việt là: "Trên trời dưới trời, chỉ có ta là tôn quý". Câu này chỉ là một phần câu, được ghi trong bộ Kinh Trường A hàm Quyển Một, một quyển kinh ngắn lược thuật nhân duyên giáng sanh, thành đạo và giáo hóa của bảy đức Phật trong thế giới Ta Bà. Nguyên văn câu đó được dịch như sau: "Trên trời dưới trời, duy ta là tôn quý, ta muốn cứu độ chúng sanh khỏi vòng sinh già bệnh chết". Đó là lời Đức Phật Thích Ca thuật lại khi Đức Phật Tỳ Bà Thi, vị Phật thứ nhất bô? anh trong thế giới Ta Bà, ra đời đã nói lên lời như vậy, cũng giống như Ngài (Phật Thích Ca) đã nói lên lời như vậy, và "ấy cũng là thông lệ của chư Phật"

2. Kinh Phật đều khởi bằng câu: Tôi nghe như vậy...

3. Đức Phật Thích Ca qua bên kia đồi và nhìn cây bồ đề không chớp mắt trong vòng 7 ngày. (Hai Lúa đệ có nhận xét là Ngài làm như vậy là mù như chơi!)... Sau đó, Cấp Cô Độc đề nghị là tạc 1 cái tượng của Đức Bổn Sư để khi có người đến cúng dường mà lúc đó Ngài lại vắng mặt thì coi như là Ngài đang ở đây. Lúc đó, Ngài nói là:

-- Cứ để đồ cúng dường nơi cây Bồ Đề và coi như là Như Lai đang có mặt ở đây, khi Ngài vắng mặt.

BY: Anh HL viết đoạn trên thật rõ, thật chính xác.

“Quán tưởng cảnh-giới duy-tâm mà chứng được quả tự-tại”... Huyền diệu hay!!! “Dĩ nhiên là muốn được hai điều trên thì phải biết "Quán"!”. Vậy phương cách để thành "Quán Tự Tại" là sao? Quán được rồi, thì mới Trí... Trí được rồi, thì như chưa từng Có... Có cũng như không!!!... Có mà như Chưa Từng Có Bao Giờ!!... Như chưa từng có là đặc sắc của Quán Tự Tại. Khi nào “như chưa từng có” thì mới có thể “chiếu kiến ngũ uẩn giai không”; nên gọi là Trí... “Chiếu kiến ngũ uẩn giai Không” thì gọi là Trí, “Chớ không phải là "tìm đọc" hay là "tới để nghe" hay là "cứ suy nghĩ" hay là vào cái "link" (địa chỉ) sau đây mà nghiên cứu và so sánh lý luận... vv..và vv...”

Cám ơn Anh HL giảng rất hay.

Kính,


Tap Tin

Hoa Sen Trên Đá

121 Quán hay Trí

122. Niệm Phật Tam Muội

123. Độ tử

124. Lầm bầm

125. Màn Tv của anh HL

126. Thiền Mật Tịnh

127. Góp Nhặt

[<<] [>>]

TẬP TIN III

Niệm Phật Tam Muội

<< [Mục Lục] [Tập Tin] >>

43593- Niệm Phật Tam Muội

May 12, 2008

Nguyen Anh Tung: On Friday last week, May 9, 2008, after 6 hours of reciting the Shurangama Sutra (King Lang Nghiem), I attained the Buddha-recitation samadhi (Niem Phat Tam Muoi) by the sound I hear reciting "Namo Amitabha Buddha" in the air from male and female voices with heaven music.

HL: chết cha! Sao lại con trai và con gái? Vì nếu là "Con trai và con gái" thì chỉ có lòng vòng trong Dục Giới (y như ở đây, mà Huynh vặn nhạc ra nghe vậy). Và hễ mà còn "hai giống này" là còn tính cách ăn uống và giao dâm. Mà còn hai tính chất trên thì làm gì mà đã tới cõi Phật? Hà! Kỳ hớ.

NAT:

http://www.quangduc.com/tinhdo/270kinhnghiemniemphat-1.html

HL: Cư sĩ Diệu Âm phạm một sai lầm rất là lớn khi độ người chết trong cái DVD nói về niệm Phật Vãng Sanh. Điều phạm sai lầm là khi người ta vừa mới ngưng hơi thở thì đã có người nắm lấy tay và lúc lắc để chứng tỏ rằng thân thể người chết vẫn còn mềm dẻo. Điều này không có đủ chứng cớ để chứng tỏ rằng ai mà Vãng Sanh thì thân thể vẫn mềm mại. Chẳng qua là do chỗ đó nó nóng chớ còn chỗ có tuyết thì thân thể không thể nào mà mềm mại được. Mặt khác khi mà người mới chết mà bị lúc lắc như vậy thì Cư Sĩ Diệu Âm lại không biết rằng: Tuy là thân xác nằm đó nhưng cảm giác của người đó vẫn còn và có khi lại càng thêm nhạy cảm hơn lúc còn sống nữa. Điều này Thầy Thiền Tâm (ở Đại Ninh, nay đã chết) cũng đã cảnh cáo rằng:

-- Hình như mọi người đều không biết rằng, khi người vừa mới chết: Các giác quan của họ lại càng nhạy cảm hơn lúc sống. Người không đủ sự thanh tịnh mà đụng vào thân thể của họ thì họ đều bị đau. Và cảm giác của sự đau đớn này y như là đem giấy nhám mà chà vào con mắt vậy! Do đó cho nên, nghi thức đều yêu cầu là đừng đụng đến thi hài trong 1 thời gian ít nhất là 24 giờ đồng hồ.

Thầy còn nói tiếp:

-- Tất nhiên là người hộ niệm phải biết cách kiểm tra coi linh hồn đã đi chưa! Nếu đã đi rồi thì đụng chạm lại không sao. Nhưng khi họ còn sớ rớ đó mà đụng chạm thì họ đều bị đau đớn kinh hồn. Và Thầy nhấn mạnh là cái điểm nóng cuối cùng là phải ở ngay cái thóp (cái chỗ mềm mềm trên đầu của em bé sơ sinh đó) thì mới đủ để xác minh rằng người đó đã Vãng Sanh.

Điều này lại không thấy trong DVD đó. Hai Lúa tui hy vọng rằng khi tới phiên Cư Sĩ nằm xuống thì Cư Sĩ sẽ có dịp rút kinh nghiệm khi thưởng thức những tiếng chuông, tiếng mõ và tiếng tụng niệm như trên. Và chắc chắn... lần sau (có nghĩa là cách đây vài ngàn năm nữa), sẽ có một Cư Sĩ hình dạng cũng na ná như là Cư Sĩ Diệu Âm! Nhưng Cư Sĩ này sẽ tìm ra cách hộ niệm âm thầm hơn và hiệu quả hơn. Tuy nhiên khi có dịp nói lên cách hộ niệm này thì... sẽ gặp sự phản kháng dữ dội của những người đến nghe phương pháp hộ niệm mới này. Hầu hết đều không tin! Thế mới chết!

Sẵn đây, đệ cũng xin kể chuyện chơi cho vui về một thằng ngu trong bọn lu bu. Thằng này vì là ngu nên chỉ có biết niệm Phật để cầu cho người chết được Vãng Sanh. Còn ngoài ra thì anh chàng còn đủ thứ tật xấu. Hôm nọ anh chàng đến thăm một cụ 90 tuổi. Cả nhà yêu cầu là nhờ thằng này niệm Phật cho cụ Vãng Sanh. Thằng ngu cũng nhận thấy tình trạng nếu có kéo dài thì chỉ là làm khổ những người trong gia đình, nhất là đứa con dâu. Thằng ngu chấp nhận và im lặng ngồi 1 đống. Và thằng đó nó niệm Phật trong bụng và trong vòng... tới sáng hôm sau. Thì cụ... thăng. Điều này làm cả nhà ngạc nhiên vì xem ra cụ cũng còn khỏe mạnh!

Không biết hư thật ra sao! Nhưng thằng ngu trong bọn lu bu này lâu lâu lại có dịp làm được... nhiều chuyện tương tợ như vậy. Đặc biệt thằng này, vì thuộc bọn lubu, nên chẳng có ai cấp cho cái "lai xần" (license hay là licence).

Mến.

NAT: http://www.thuvienhoasen.org/niemphattammuoi.htm

NIỆM PHẬT TAM MUỘI

THÔNG BÁC

……Để thực hành niệm Phật tam muội, hành giả nên niệm từ một đến bảy câu thì xả. Một lần xả là coi như mới bắt đầu lại; chú tâm vào câu thứ nhất cho rõ ràng rành mạch, liên tục đến câu thứ bảy lại xả. Chỉ niệm trong bảy câu thì hành giả dễ lắng nghe và quán xuyến trọn vẹn từng tiếng, từng câu trong tâm. Từ một đến bảy câu là coi như một "quá trình thành tựu"…..

HL: Thôi đi, cái cách niệm gì mà kỳ cục quá vậy? niệm 7 câu rồi xả và niệm lại 7 câu rồi lại xả. Theo cách này thì y như là: Đứng ngồi không yên, nó động lung tung hết, tại sao?

Khi niệm xong 7 niệm thì để xả thì chỉ có cách là nghĩ chuyện khác hay là niệm chuyện khác. Và như vậy thì mỗi người, mỗi ý, và Hai Lúa đệ thì lại có cách như sau:

-- Niệm xong 7 niệm

Xả: Cái con nhỏ bên kia nhà mà bớt móm 1 chút là hết sảy
-- Niệm tiếp cho xong 7 niệm

Xả: Chà cái món dưa chua mà hồi nãy bả đem về mà ăn thêm với mắm ruốt thì hao cơm lắm đó nghe ta

-- Xong 7 niệm tiếp nữa

Xả: cái thằng chó nào mà không chịu tắt cái alarm của xe hơi đi cho rồi! Bộ ma quỷ nó phá mình không cho mình niệm Phật Tam Muội chắc!

-- Xong 7 niệm nữa

Bây giờ lại thêm 1 cách xả tiếp đó là đứng lên ngồi xuống xả.. vv và vv... Nghiêm chỉnh hơn: Niệm mà nghe y chang như lời bàn thì chỉ có là "Thô Tâm" nó niệm mà thôi. Vi Tế Tâm vẫn nhởn nhơ như thường! Niệm như vậy là không có lực. Mà niệm Phật mà không có lực thì cử thử để ra một đời làm coi có được gì không?

Tác dụng: Một khi "Thô Tâm" nó niệm thì sau 1 thời gian nó cũng có cái chấn động và sức mạnh của nó, có nghĩa là nó có thể chiêu dụ hay là lôi kéo những cảnh giới khác đến. Cảnh giới mà dùng "Thô Tâm" để niệm Phật hay là "thần chú" nhiều nhất là cảnh "Đao Lợi" hành giả nghe được tiếng con trai con gái niệm (theo kiểu: khi có, khi không). Còn tiếng niệm của con gái con trai nó cứ dài dài không dứt thì đó là Tha Hoá Tự Tại.

Niệm Thứ Thiệt nè: Tiếng niệm Phật Tam Muội là tiếng

stereo và surround sound (3D) thứ thiệt! Có nghĩa là tiếng niệm Phật nó ở giữa và hai bên là tiếng chuông! Siêu hơn 1 chút là: Niệm vẫn ở giữa nhưng hai bên là tiếng trống và chuông Bát Nhã! Nghe cái này là: Tóc tự động rụng. Cô Vân (đã chết) và Cô Trang trong nhóm lu bu đã tới đây rồi!

Mến.
lbt: lbt biết là anh NAT tu tập rất dày công, lbt thua xa nhưng xin được góp ý. Niệm Phật Tam Muội là cái mà lbt không hiểu là cái gì nhưng về Niệm Phật Nhất Tâm thì lbt nghĩ thiển cận sự sinh hoạt của 1 hành giả được Niệm Phật Nhất Tâm sẽ như sau: hành giả bất cứ lúc nào cũng hiện tiền với câu niệm Phật. Khi nào phải suy nghĩ, phải nói hay phải có hành động trong đời sống hàng ngày thì câu niệm lui qua 1 bên. Rõ ràng nghen. Xong rồi là câu niệm Phật hê lên: tới phiên tui. Đều đều như vậy. Và tâm thức của hành giả thay đổi 180 độ. Rõ ràng. Cái này tự hành giả biết và có thể kiểm tra qua tác động hay ảnh hưởng của hành giả với những người chung quanh và môi trường chung quanh. lbt có biết về anh người ngu mà anh HL đề cập. Anh niệm Phật và chưa được nhất tâm, nhưng niệm của anh có lực. Khi trả nghiệp trước khi xả báo thân và ngoài những lúc vào Định để trốn cơn đau của thể xác, Cô Thu Vân, trưởng tràng của anh HL cũng có nhờ anh.

-- Anh niệm Phật cho em đi, đau quá....

Và câu chuyện là anh có việc phải ghé đến nhà ai đó. Con chó dữ trước nhà thấy anh sủa lồng lộng.

-- Chết bà. Sao đây?

Anh định thần lại, niệm Phật và đi đại vào. Con chó gừ gừ không sủa nữa. Anh đi vào. lbt biết mình còn dở nên chưa thử theo kiểu này.


Tap Tin

Hoa Sen Trên Đá

121 Quán hay Trí

122. Niệm Phật Tam Muội

123. Độ tử

124. Lầm bầm

125. Màn Tv của anh HL

126. Thiền Mật Tịnh

127. Góp Nhặt

[<<] [>>]

TẬP TIN III

Độ tử

<< [Mục Lục] [Tập Tin] >>

43679- Độ tử

Jun 20, 2008

- Anh Trí ơi, bố em làm sao rồi, anh đến được không?

- Rồi, đi ngay

lbt đến nhà cô em vợ, thì thấy cô đang ngồi cạnh cái giường của ông già vợ, vừa niệm Phật xù xì ngay lỗ tai ông già vừa khóc sụt xà sụt sùi.

- Bố em đi rồi anh Trí ơi

- Đi ra ngoài ngay, đóng cửa phòng lại và để yên cho anh

khoảng 1 giờ. Điện thoại báo cho chị B (đang ở VN), báo là bố đi rồi, niệm Phật cho bố và liên lạc đám lubu Đà Lạt ngay. lbt kéo cái ghế ngồi gần lại cái giường ông già vợ 97 tuổi đang nằm. lbt nhìn cái khuôn mặt của 1 người đã từng 1 thời trong quân đội trước 1975 dọc ngang trên các chiến trường vùng núi ở quân khu 1. Đã từng cãi lộn và quăng cái gậy chỉ huy vào tư lệnh vùng:

- Tui không đưa quân vào chỗ chết

Rồi vô chuồng cọp nằm. Liêm khiết và chính trực đến độ mang 1 quân hàm trong mười năm. Hàng chục thứ xào qua trộn lại trong đầu lbt, làm cái gì đây? Nói chuyện với anh HL về phương pháp độ tử đã nhiều, bây giờ là lúc thực nghiệm lần đầu tiên. Làm kiểu gì?

- Làm với kiểu mà mình mạnh nhất. Tức là làm theo cách vô sắc

- Cứ làm đại theo cách của anh Đạt ở đám lubu. Tới đâu thì tới. Tức là theo cách tứ thiền

- Làm nhắm mắt? làm mở mắt?

Sau cùng lbt chọn cách chót theo như cái message cuối cùng của anh HL trên DĐ: độ tử thì mạnh nhất ở tứ thiền.

- Nguyện xin Chư Phật hộ trì cho bố con được vãng sanh Cực Lạc

- Mọi chuyện của bố ở đây đã xong, thân xác đó đến lúc phải bỏ, nguyện xin bố nương theo sự gia trì của Chư Phật và tâm lực này mà đi về cõi Phật.

Rồi chỉ để 1 cái đèn con nhỏ để giảm bớt ánh sáng trong phòng lbt vẽ cái điểm đỏ lên trên trán ông già, nhìn chăm chăm và phóng câu niệm vào đó. Khi mệt thì lbt nhắm mắt lại nhưng vẫn thấy cái khuôn mặt đó và vẫn phóng câu niệm. Do thói quen tu tập nên tuy không muốn nhưng lâu lâu thì linh ảnh Hrih lại hiện ra phóng sáng xuống hiện trường. Với trình độ của lbt, lbt vẫn bị phân tâm do ngoại cảnh. Do cô em vợ cứ đi qua đi lại, rồi điện thoại thì cứ reo ầm lên. Rồi còn hỏi này hỏi cái kia nữa chứ. Đó là lbt đã dặn rồi: lúc này là lúc quan trọng nhất, anh muốn hoàn toàn yên lặng cho anh. Cũng không trách được vì 1 người bình thường thì ứng xử như vậy cũng là bình thường.

Cứ mỗi lần bị phân tâm như vậy thì khi vô lại lbt xiết mạnh hơn nữa cái câu niệm. Đâu khoảng hơn 1 giờ khi cái đầu nó cứng lại thì lbt ngưng và kiểm soát cái không gian trong phòng. lbt chỉ cảm giác được một chút vui. Nhưng cái vui đó sao lại nhẹ nhàng quá lbt đâm ra nghi ngờ: sao mình dở quá ta. Hay là rờ thử xem điểm nóng ở đâu. Rờ cái trán thì lạnh ngắt (lúc này là mùa Đông ở đây). Lấy cái nón nỉ ra rờ cái thóp thì thấy hơi ấm. Hay là cái nón nó giữ hơi ấm lại? Nhưng rồi lại nghĩ: thôi mình đã làm hết sức rồi. Không thắc mắc nữa.

Sau đó là những thủ tục thế gian của 1 đám tang giản dị, gọn gàng. Và lbt phải đối diện với những lời phê bình gay gắt của 1 vài người. Vì chuyện quan trọng nhất của 1 đời người thì mọi người đã làm xong rồi nên với những câu hỏi như:

- Có mời thầy tụng kinh không?

- Có xem giờ liệm không?

- Khi đưa ông già ra khỏi nhà thì cái đầu trước hay chân trước?

- vv..vvv...

lbt đều trả lời là không quan trọng và cần thiết. Sau đó vài ngày, cô em vợ nguyện trước khi đi ngủ:

- Nếu bố thực sự đã về Cực Lạc, con xin bố cho con biết

Và trong giấc mơ mờ mờ nhạt nhạt:

- Bố đang ở Cực Lạc. Nếu con muốn gặp bố thì con ráng tu đi rồi gặp bố

Và đây là câu nhận định của 1 ông Tây:

- Tao nghĩ là ông đi lên rồi vì khi đến nhà tao thấy cái không khí thật là an lành

Anh HL nhận định ra sao với cái chết này và kinh nghiệm độ tử này của lbt?

BY: Nghe nói rằng... Sắc mặt của người mới mất nếu bình thản, da dẻ hồng hào đẹp đẽ, không trắng bệch, không xám đen, sắc thái của một người đang nằm ngủ thật bình an, thì nói là người mất thăng hoá lên các cõi trên hay là sanh vào nhàn cảnh... Nếu sắc mặt của người mới mất xám đen, trắng bệch, trông giống người bệnh nặng, giống xác chết, ghê sợ khiến người khác không muốn gần, thì nói là người mất sanh xuống các cõi thấp hay là sanh vào khổ cảnh... Rất mừng khi biết LBT trụ tâm rồi thuyết pháp cho người mới mất, nhắc nhở rằng: “xác thân bỏ lại, không có gì ở đời để vướng lại”... Super Duper!!... Ai rồi cũng chết, kẻ trước người sau, không kể tuổi tác, không màng quá khứ, tắt thở thì chết... Cầu mong mọi người luôn Bình An, dù là lúc đi vào cửa.

HL: Coi lại cái chuyện này, (viết lại theo trí nhớ từ cuốn Góp Nhặt Cát Đá) khi má chết thì thiền sư chi đó cầm cái gậy gõ vào cái hòm và nói: Nghi thức (gì đó) xong rồi! Đem chôn đi! Nhìn qua thì coi ngon lành ra phết! Thiền Sư mà! Nhưng suy cho cùng: Ai mà làm không được cái chuyện này! Ai chết thì kệ xác họ! Chỉ cần cầm gậy gõ vài ba cái và tuyên bố vớ vẩn như trên là xong! Hay là làm chuyện cầu may một cách lịch sự như Huynh NHT: Xét ra thì đâu có gì lạ đâu (trong trường hợp này: Ai mà chẳng nói được như vậy) và như vậy, cũng không có gì là hay hơn nếu so với cái cách cầm gậy và tuyên bố vớ vẩn như Thiền Sư chi đó. Trước khi vào vấn đề: Tụi mình nên biết cái chuyện này: Sự Thật không cần con người, mà chính con người lại phải cần Sự Thật. Và "Sự Thật" tất nhiên, lại không cần sự xác nhận của số đông con người để làm cho nó có vẻ thật hơn!

Vì đã là Sự Thật rồi, thì cho dù có 1 số đông xác nhận thì Sự Thật không vì đó mà trở thành "thật hơn" được. Vì vậy mà cho dù, thậm chí: Không còn ai tin vào nó nữa, thì "Sự Thật" lúc nào cũng là vẫn là "Sự Thật".

Bàn về "Sự Thật" thì: Con người, khi còn "Vô Minh" thì còn ba (3) thành phần: Thể xác, linh hồn (hay thần thức) và tư tưởng. Do còn sắc dục nên còn hai giống Đực và giống Cái, do đó còn ăn uống và giao dâm. Chuyện gì xảy ra khi cái chết lại đến: Khi thể xác chết thì còn hai thành phần kia: Linh hồn (thần thức) và tư tưởng. Chính hai thành phần này tạo nên cảnh lên đồng (loại thứ thiệt), cảnh ma nhập, và các loại pháp môn thấp như các loại võ thần quyền, bùa ngải, cảnh người báo mộng (đúng y chang) và mới đây các nhà ngoại cảm cũng do nhờ vào linh hồn và tư tưởng mà họ đã có thể tìm ra được các thân thể của các binh sĩ bị mất tích (loại đã được xác nhận qua DNA) với tên tuổi và đơn vị tác chiến đàng hoàng. Và cũng chính hai thành phần này tạo nên cảnh luân hồi từ Vô Thủy cho tới nay. Hiểu như vậy, thì có đúng không, khi cầm gậy gõ vào hòm và tuyên bố một cách vô ý thức về cái chết của má mình như Thiền Sư chi đó chăng? Và cũng là hợp lý chăng khi mình lại chúc cho họ được bình an khi qua cửa tử, cái mà chính mình cũng còn mù mờ?

Quảng cáo một tý: Bọn lu bu thì không chịu thua cái chuyện này, cho dù ai đó đã tuyên bố là các nghi thức độ tử chỉ làm với tính cách "cầu may" mà thôi. Bọn họ đã tìm ra cách độ tử và đã làm y như chuyện cơm bữa.

Mến.

NHT: Cũng có người chết ngay lúc đang còn sống thì sao?

HL: Câu trên chỉ có hai cách có thể xảy ra:

1. Đây là loại người "Bất Hiếu", coi công ơn cha mẹ như rơm, như rác. Thậm chí còn lừa lọc, hành hạ, chửi bới, cô lập người đã sinh ra mình... Loại Vô Ơn Bạc Nghĩa này, tuy còn sống nhưng thật ra là đã chết và đọa A Tỳ địa Ngục rồi! Vì một khi đã làm cho cha mẹ mình đau khổ và khóc lóc vì mình thì loại này sẽ trả giá bằng ngàn lần và hơn nữa! Lương tâm sẽ cắn rứt họ và tuy rằng vẫn sống nhưng họ lại không bao giờ yên tâm, nên phải nói là họ đã bị đọa Địa Ngục rồi. Số này đau đớn thay lại rất là đông.

Phật hỏi: Này A Nan, ông thấy rằng đất trong móng tay của tui nhiều hơn hay là ít hơn so với đất của Trái Đất?

Ngài A Nan thưa: Thưa Thầy, con thấy rằng đất trong móng tay của Thầy lại quá ít so với đất của Trái Đất!

Phật lại nhận xét: Cũng y như vậy, này A Nan: Loại Người "Có Hiếu" quả thật là quá ít so với người bất hiếu trên Trái Đất.

2. Loại thứ hai là 4 loại Thánh Tăng trong Tăng Đoàn Phật Giáo:

Đó là Thánh Tăng Tu Đà Hườn (còn 7 kiếp làm người nữa là vào Niết Bàn), Thánh Tăng Tu Đà Hàm (còn 1 kiếp làm người nữa là vào Niết Bàn), Thánh Tăng A Na Hàm (đây là kiếp làm người cuối cùng và sẽ vào Niết Bàn ở Tứ Thiền Hữu Sắc), và Thánh Tăng A La Hán (Vào Niết Bàn ngay trong kiếp này). Tất nhiên các Thánh Tăng này không thể gặp theo tỷ lệ: Một vị ở một ngã tư đường được! Vì rất là hiếm.


Tap Tin

Hoa Sen Trên Đá

121 Quán hay Trí

122. Niệm Phật Tam Muội

123. Độ tử

124. Lầm bầm

125. Màn Tv của anh HL

126. Thiền Mật Tịnh

127. Góp Nhặt

[<<] [>>]

TẬP TIN III

Lầm bầm

<< [Mục Lục] [Tập Tin] >>

43712- Lầm bầm

Jul 2, 2008

TD: Cái đầu ta hay lầm bầm lầm bầm... hết chuyện này đến chuyện kia... nghi ngờ điều này điều nọ, nghi ngờ cả chính bản thân... Đến khi nào hết lầm bầm... trong đầu... thì... không còn chỗ để trụ... o còn chỗ bám víu... Hỏi lão KKT và lão QS còn lầm bầm hết?....

dpqm:

Khi thấy chỉ BIẾT (just knowing) thấy.

Khi nghe chỉ BIẾT nghe.

Khi xúc chạm chỉ BIẾT xúc chạm.

Ở sát na đó chưa có niệm khởi sanh.

Ở sát na này chưa có tiếng lầm bầm.

HL: Kết luận rằng ngay sát na đó thì không có lầm bầm thì chỉ là hơi vội, và rất là... sách vở chớ trên thục tế thì nó lại rắc rối hơn nhiều. Trong chiến trường Việt Nam, không thiếu gì những cái chết của các binh sĩ trong các cuộc phục kích. Vào những trường hợp này với vận tốc 900 mét trong 1 giây của viên đạn: Những nạn nhân này đều rơi trọn vào những hiện tượng trên. Không có một ai vào được Chân Như: đó là sự theo dõi của dân có nghề trong bọn lubu. Hiện nay, trong các cõi Trung giới: Họ vẫn còn hành quân và đánh nhau.

Mến.

BY: Anh HL giải thích rất hay, dqpm rõ chưa? Dường như chỉ có 2 cách cắt đứt tất cả và tất cả lầm bầm là (1) Diệt Thọ Tưởng Định, và (2) Niết Bàn. Nghe kể thì Diệt Thọ Tưởng Định thì như chết, thân và trí óc không hoạt động, hơi thở ngừng, nhưng mà không chết, ví như đi vacation khỏi Thân và Tâm vậy. Nghe kể, Niết Bàn được diễn tả là Không Thân, Không Tâm. Nếu như cả 2 cách trên điều chưa làm được, thì khẳng định là Lầm Bầm suốt.

dpqm: Rất cám ơn Anh Hai Lúa và Sis BY đã chỉ điểm cho. Trình độ của dpqm còn thấp kém. Mới mấp mé ở Định Không Tầm Không Tứ thì dĩ nhiên vẫn còn lầm bầm nhiều. Dù sao cũng mừng là biết được hướng để đi. Nếu như Anh Hai Lúa và Sis BY chỉ dạy cho kỹ thuật hay chiêu thức để thực hành thì lợi lạc vô cùng.

lbt: lbt nói leo đây.

Chị BY nhận định đúng. Các bậc Thánh chỉ duy tác. Còn bọn mình thì liên tục lầm bầm. Nhiều hay ít tùy theo cá nhân, hoàn cảnh sống và trình độ tu tập. Anh làm chuyện anh làm. Chỉ an trú chánh niệm vào 1 điểm đằng trước mặt rồi làm cái anh vẫn làm. Khai triển cho mạch lạc hơn thì anh phải nhờ anh HL. Vì phương pháp phải phù hợp với cá tánh của hành giả. lbt chỉ biết là khi an trú như vậy lâu dài thì có 1 sự cải tạo của não bộ mà hành giả không hay biết. Và do đó tiến triển vượt bực mà hành giả cũng không hay biết luôn. Song song đó thì thường xuyên cố gắng:

- kiểm soát tư tưởng

- giữ gìn giới luật

- tu tập thiền định (anh HL)


Tap Tin

Hoa Sen Trên Đá

121 Quán hay Trí

122. Niệm Phật Tam Muội

123. Độ tử

124. Lầm bầm

125. Màn Tv của anh HL

126. Thiền Mật Tịnh

127. Góp Nhặt

[<<] [>>]

TẬP TIN III

Màn Tv của anh HL

<< [Mục Lục] [Tập Tin] >>

43774- Màn TV của anh HL

Jul 25, 2008

lbt: Đã đến lúc lbt nói rõ cái màn TV của anh HL. Đó là Tâm Kính Đàn. Nếu là dân Mật Tông thì sẽ hiểu ngay là cái gì. Nhưng không phải chỉ hành giả Mật Tông tu thành công mới có cái này.

43809- Tâm Kính Đàn

Nhân có anh bạn hỏi lbt về Tâm Kính Đàn (màn TV), lbt xin post cái email trả lời của lbt lên VB:

Trước đây cũng như nhiều người khác, lbt hiểu về Tâm Kính Đàn theo như trong tài liệu sau của thầy Viên Đức.

CÁCH DÙNG TÂM KÍNH ÐÀN

....(Mua cái kính tròn mới chưa hề dùng soi mặt đường kính độ 7 phân tây). Ðem kính tròn xông trầm. Ðến 10 giờ đêm tối ngày rằm, trước tượng Chuẩn Ðề, xây mặt về hướng đông, tướng ngó hướng tây. Hành giả ngó hướng đông, cúng dường hương hoa trang nghiêm, xông an tức hương và tịnh thủy, kiết ấn Chuẩn Ðề, trì chú 108 biến vào Kính đàn (tức là thành tựu đàn pháp). Mỗi khi tụng niệm, để kính trước mặt, tụng xong bỏ kính vào cất trong đãy vải, khi đi đâu đem theo để hộ thân......

lbt bây giờ hiểu rằng các thầy tổ du di chế ra cái cách như vậy cho các hành giả với tâm lực không đủ để có thể có được cái Tâm Kính Đàn đúng nghĩa của nó. Tâm...Kính...Đàn. Chớ không phải là 1 cái Tâm Kính Đàn bằng vật thể. Dĩ nhiên là Tâm Kính Đàn bằng vật thể cũng có chỗ dụng của nó. Và để có 1 Tâm kính Đàn thiệt sự, hành giả phải leo lên cho được Tứ Thiền Hữu Sắc. Rồi từ đó mới khai triển Tâm Kính Đàn. Thành ra không phải dễ, vì là cả 1 quy trình. Anh HL là người trả lời chính xác nhất. Nhưng lâu nay không thấy anh ấy trên VB.

HL: Chào các Bạn.

Tâm kính đàn là cái rắc rối nhất của Mật Tông. Hai Lúa đệ cũng mày mò và cũng bí như thường. Câu chuyện cũng ly kỳ y như là... chuyện Tề Thiên.

Số là hồi còn ở Đà Lạt thì đệ có quen với một gia đình nọ (người Công Giáo) có biết về thuật Phong Thủy. Và khi an tán mộ cho gia đình thì họ cho đệ biết là nó bị méo 1 tý xíu khi canh cái hòm nhìn vào cái ấn trong 1 cái Long Mạch ở Đà Lạt. Và họ cũng cho đệ biết là nó ăn vào hàng cháu nhưng không được mạnh cho lắm. Và ba tháng sau thì nhóc tỳ P. nhỏ tự nhiên có khả năng thấu thị, chữa bệnh búa xua. Và dĩ nhiên là đệ làm quen với anh chàng nhóc tỳ này.

Và trong khi bàn về Thiên Văn: đệ có chơi 1 trò chơi là dùng ... tâm kính đàn (tự chế) ra để coi những tinh tú trên trời. Đệ nói với P. Nhỏ:

-- Ê, anh tìm ra cách này để nhìn ngôi sao mà không mỏi cổ nè!

P. Nhỏ hỏi:

-- Cách nào?

Và đệ lấy cái xâu chuỗi 18 hột ra và nói P nhỏ nhìn vào cái vòng của xâu chuỗi. P. Nhỏ nhìn vào và thấy y như là mình nhìn vào cái kiếng phản chiếu cả bầu trời và trong đó có những ngôi sao. P. Nhỏ phê bình, cách của anh cũng hay nhưng nó nhỏ quá vì vậy mà không dùng được gì. Đệ thấy cũng đúng. Và cũng không biết làm sao mà Zoom cái hình nó to và nhỏ theo ý mình muốn được.

Đó là giai đoạn đầu của "Tâm Kính Đàn".

Trong nhóm lu bu (nhón cư sĩ tu hành theo kiểu "tu chết bỏ" ở Đà Lạt) lúc bấy giờ còn lèo tèo những nhân vật tự phát. Trong đó có anh Hoà Lùn cũng đang tìm "Tâm Kính Đàn". Anh này thì làm... y kinh: Có nghĩa là sắm một cái gương "chưa có dùng" và tập coi có được gì hay không. Và tất nhiên là thất bại hoàn toàn: Anh ta tập siêng năng nhưng lại không được gì (Hoà Lùn mà đã tập cái gì là phải coi là 24 trên 24).

Thấy vậy đệ có nói cho anh ấy nghe là:

Gương nào mà họ đã chế ra thì đều có người nhìn vào hết, người nhìn đầu tiên là nhân viên kiểm tra chất lượng sản phẩm! Do vậy điều kiện mà kinh đưa ra là không thể thỏa được. Phải có 1 cách nào khác để cái gương phải có những tiêu chuẩn sau:

1. Là không bị mất hay bể

2. Ở đâu dùng cũng được

3. Có thể Zoom hình theo ý thích.

4. Ngoài cái Thấy thì lại còn có thể "Nghe" được luôn.

Và dĩ nhiên tu sĩ phải biết: Cơ chế hoạt động của "Tâm Kính Đàn" nó ra làm sao? Thiếu 1 yếu tố là coi như là làm không ra. Thế là đệ coi lại thật là kỹ lưỡng cuốn Đức Phật Và Phật Pháp của Narada do Bác Phạm Kim Khánh dịch (cuốn sách độc nhất của đệ vào lúc bấy giờ). Thì đệ phát hiện ra Đức Phật, khi Ngài chứng các từng thiền, thì Tâm của Ngài lại sạch như "Gương" và tất cả các pháp đều hiện ra "Như Thật". Mừng như vớ được vàng! Đệ biết rằng chỉ có cách này mới có thể tìm và làm được "Tâm Kính Đàn".

"Tâm Kính Đàn" lần đầu tiên hoạt động.

Tất nhiên là muốn cho nó hoạt động thì đệ tu mò muốn tắc thở luôn, vì đâu có ai chỉ cho cái gì đâu. Chỉ dựa vào cái câu trong sách mà thôi. Sau 1 thời gian thì những khả năng tự nhiên phát triển. Thứ nhất là linh tính, cái linh tính nó trúng đến... kỳ lạ.

Chuyện rằng:

Đệ ngồi bật dậy và nói với vợ rằng:

-- Họ đi đến kêu anh đi chữa bệnh, anh đi nghe, nhớ cầu nguyện cho tớ đó!

Vợ cằn nhằn:

-- Ai mà kêu hai ba giờ sáng! Đi ngủ đi!

Nhưng đệ đã leo ra khỏi cửa sổ và đi ra ngoài ngõ và đi xuống đường Hai Bà Trưng. Một chiếc xe honda chạy từ dốc Cẩm Đô lên và đệ ngoắc anh chàng lại và nói:

-- Tui là Phước đây, em anh bệnh ra sao?

Người anh thắng xe lại và... muốn ỉa đùn trong quần:

-- Trời! Danh bất hư truyền, Vậy là em tui hết bệnh rồi!

Tất nhiên đó là hồi đệ còn sung sức, bây giờ thì già rồi và nhất là sau khi chết đi sống lại 4 lần vì tu trật. Nó không còn được như xưa nữa. Kế đó là cái thấy:

Bà xã đi xuống Sài Gòn và khi lên Đà Lạt thì không có nhắn tin hay "đánh dây thép". Đệ làm cho tâm thanh tịnh (thời đó đệ chưa biết đó là "Tứ Thiền Hữu Sắc”) và khi nghĩ về bà xã thì thấy bà xuống xe ngay khách sạn Palace vào ngày mùng 4 Tết hay sao đó lúc 12 giờ 44 phút trưa.

Cách xuất hiện nó như sau: y như là đệ nhìn vào một tấm hình màu: Đệ thấy xe khách ngừng lại và bà xã xuống xe ôm một người đàn ông (người đàn ông đó là đệ) và nói cái gì đó (Lúc này đệ chưa có nghe được).

Tiền cảnh của cái cảnh vợ xuống xe đó là: Một cái đồng hồ điện tử digital có ngày tháng năm cả Âm Lịch và Dương Lịch và giờ thì nó chạy như là đồng hồ bấm giây của các nhà thể thao vậy. Có nghĩa là có giờ (được biểu thi theo dạng 24/24; phút; giây; và sao.

Tất nhiên là đệ đi đón và đúng phóc.

Sau này đệ cố ý đoán sai để bả nhìn đệ ra thằng chồng, chớ không thì bả sẽ không được tự nhiên cho lắm.

Cơ chế hoạt động của "Tâm Kính Đàn"

Nó cũng không có gì là ầm ỷ và siêu nhiên. Chuyện thấy hay nghe đều xảy ra từ cái óc của mình. Do mình nhận kích thích từ bên ngoài qua các giác quan và được chuyển hệ thành giao động thần kinh và từ giai động thần kinh này mình mới thấy, nghe... được. Cũng lợi dụng vào cái đó nên khi tu sĩ có cái tâm thanh tịnh rồi thì khi chú ý đến cái gì thì cái óc nó bị kích thích và nó cho mình thấy, nghe, rờ, cầm... Do vậy chỉ cần vào Tứ Thiền là tâm đã thanh tịnh đủ để kích thích cái óc khi tu sĩ tác ý vào 1 đề tài nào. Tất nhiên, nó đều có mức độ sâu dầy của nó: Để cho dễ hiểu thì các Bạn nên đụng bàn tay lên cái đầu của mình trước và đọc:

Trước nhất là cái linh tính:

Tâm đã tới Tứ Thiền thì bộ óc nó nhạy cảm nhưng chưa thấy gì được. Có nghĩa là bộ óc đã thanh tịnh nhưng chưa đụng con mắt.

Sau đó là Bạn đem bàn tay xuống 1 tý và đụng tới cặp mắt và đọc tiếp:

Kế đó là vì độ thanh tịnh nó sâu hơn nên nó lấn xuống tới cặp mắt. Vì thế lúc này mới có thể thấy được.

Tiếp theo là lấn xuống lỗ tai. Vì thế mà có thể nghe được.

Sâu hơn nữa là tới lỗ mũi. Vì thế mà có thể ngửi được.

Và sau đó là rờ được và có thể xô hay nâng được.

Trên đây là tự phát nên nó lộn xộn và không có phương pháp cho rõ. Sau này đệ chia ra thành từng phần để tu sĩ khác có thể tập được dễ dàng hơn, đệ chia ra như sau:

1. Dùng đề mục để chứng các từng thiền

2. Quán một cái màn ảnh như màn ti vi to cỡ 9cm x 12cm
3. Sơn cho màn ti vi đó nó có màu trắng y như hột gà luộc và bóc vỏ.

4. Giữ cái màn ti vi này 24 trên 24 trong vòng 1 tuần.

5. Sử dụng cho việc đời thì Màn ti vi lại nằm ngang (tự động)
6 Sử dụng cho việc Đạo thì màn ti vi lại dựng đứng (cũng tự động).

Nhiên liệu để chạy màn tivi hay là "Tâm Kính Đàn":

1. Giữ giới luật cho thật là ngon lành.

2. Kiểm tra tư tưởng liên tục (có nghĩa là không có chuyện giải lao)

3. Và Thiền Định.


Tap Tin

Hoa Sen Trên Đá

121 Quán hay Trí

122. Niệm Phật Tam Muội

123. Độ tử

124. Lầm bầm

125. Màn Tv của anh HL

126. Thiền Mật Tịnh

127. Góp Nhặt

[<<] [>>]

TẬP TIN III

Thiền Mật Tịnh

<< [Mục Lục] [Tập Tin] >>

43792- Thiền Mật Tịnh

Aug 5, 2008

Hay Tịnh Mật Thiền.

Đúng ra thì mọi người hay nói: Thiền Mật Tịnh.

Tịnh là cái sau cùng dành cho ông già bà cả hết gân sắp về vườn. Điều này ảnh hưởng mạnh mẽ từ khi Tổ Sư Thiền nở rộ bên Tàu và lan đến nhiều nước. Phải biết nói chuyện về Thiền với 1 vài công án hay giai thoại thì mới hợp thời trang, có hứng thú. Nhưng 1,2 trăm năm trở lại đây nhiều tổ thầy lại có khuynh hướng phát huy trở lại Tịnh Độ theo kiểu Tịnh Mật Thiền. Tịnh là chính, rồi tới Mật và Thiền. Lý do thông thường được hiểu là vì căn cơ thời nay yếu kém và tính cách phổ thông dễ phổ biến của câu niệm Phật.

Nhất là thầy Thích Thiền Tâm ở Đại Ninh Đà Lạt. Khởi đầu thầy tu Thiền theo dòng Lâm Tế. Nhưng sau theo như thầy nói để cho chắc ăn thầy chỉ niệm Phật và tu Mật.

Câu hỏi bây giờ là có cách nào bao gồm 3 thứ đó không?(xưa như trái đất). Mà Tâm vẫn đồng Tâm Chư Phật: cái này thì quan trọng vô cùng. Cũng vì chuyện này mà anh HL đã bỏ thầy ra đi, rủ rê theo 1 đám nói rằng: là một mà sao thầy cứ chia ba ra mà nói. Nếu bà con trên VB cùng luận bàn và đi đến 1 cái gì đó thì thiệt là hay. Cái gì đó, chớ không phải là kết luận nghe.

Chuyện ngày đó qua điện thoại.

HL: anh làm cái gì?

lbt kể ra một lô. Không cần thiết phải kể lại. Chỉ biết rằng thoạt nghe thì thiệt là nặng ký.

HL: tui thì chỉ còn 1 cái que

lbt: !!!?

HL: 1 chữ thôi

lbt: 1 chữ?

lbt có đưa ra 1 chữ. Chắc hẳn mọi người cũng biết là chữ gì.

HL:... nhưng không lẽ cứ đọc 1 chữ đó, nên lại có 1 câu... và để dứt luôn câu đó thì...

Mấy cái chấm này không có thâm ý gì cả. Mà chỉ để mở ra 1 luận bàn hữu ích....


Tap Tin

Hoa Sen Trên Đá

121 Quán hay Trí

122. Niệm Phật Tam Muội

123. Độ tử

124. Lầm bầm

125. Màn Tv của anh HL

126. Thiền Mật Tịnh

127. Góp Nhặt

[<<] [>>]

TẬP TIN III

Góp Nhặt

<< [Mục Lục] [Tập Tin] >>

Nhóm góp nhặt xin đưa vào 1 loạt bài với cái tựa là Góp Nhặt. Của một đệ tử viết về Thầy với những câu chuyện xoay quanh về Thầy mình. Loạt bài “Góp Nhặt” này chấm dứt Tập Tin 3.

./.

Góp Nhặt

Chúng tôi ghi lại dưới đây những câu chuyện nói lên một phần nào các nhân vật đã từng cư xử với nhau thật Vô minh. Họ không hề biết rằng hơn 500 năm sau họ lại gặp nhau trong cùng một con đường, trong cùng một tình thương bao la của Phật Pháp.

Giải thoát cho mình và cho tất cả chúng sanh… “Con đường hành Bồ Tát đạo”

Một thời vô minh đã qua đi, qua đi,… đã đè nặng trên vai mỗi người hàng núi ác nghiệp, đã để lại những “dấu vết” trên thân thể họ, trên ngôn ngữ cũng thói quen của họ, trên điệu bộ cùng suy tư của họ… và họ đều hiểu rằng: không còn con đường nào khác vì “nó là như vậy”.

ĐÓA SEN TRONG PHẬT ĐẠO

NGƯỜI THẦY SIÊU VIỆT

Diệu Đứ

Trải qua bào A tăng kỳ kiếp, bao vô minh lầm lạc, vướng mãi trong vòng luân hồi nhân quả mà ta có mảy may hay biết chi dâu. Chúng ta cứ mãi quan niệm “Chết là hết” rồi thỏa thích hưởng thụ - Gây biết bao sai lầm, nghiệp chướng để dẫn đến hậu quả trong đời hiện tại…

Trong quá khứ, tôi đã từng là Hòa thượng, từng là trù trì. Được nhiều người kính trọng, lễ bái, Nhưng xét lại, không có đời nào tôi cảm thấy mình hạnh phúc như bây giờ. Hạnh phúc vô bờ bến, Hạnh phúc Bất diệt.

GIẢI THOÁT

Hai tiếng thân thương quá. Tưởng như xa vời quá… mà hôm nay tôi đã thực hiện được. Sự thành công này chỉ do tôi 5%. Còn tất cả do Sư Phụ của tôi. Người Thầy kính yêu của chúng tôi.

“Một vị Thầy kề cận. Một phương pháp rốt ráo là yếu tố quyết định cho sự thành công của hành giả”.

Được sự hướng dẫn của Sư phụ, tôi “đi” gặp Thầy “Long Thọ”, khi tôi hỏi về phương pháp này thì Thầy Long Thọ bảo rằng:

“Ông có một vị thầy bất nhị, Phương pháp của Thầy ông rốt ráo hơn phương pháp của chúng tôi”.

Đến gặp MILAREPA thì Thầy bảo:

“Sư phụ của ông đúng là số một. Phương pháp này sáng như mặt trời, đơn giản và êm dịu như mặt trăng, ngắn gọn như việc mở nắp vung nồi cơm đã chín”.

Tất cả chúng ta chắc hẳn không ai lại không muốn biết về nguồn gốc của Thầy. Tôi vô cùng sung sướng được ghi lại tiểu sử của Thầy theo sự nhận định của mình, để chúng ta hiểu rõ hơn người Thầy kính yêu của chúng ta.

Con người đang sống ở thế kỷ 20. Tầm hiểu biết chỉ đi ngược dòng thời gian về vài ngàn năm trước. Nhưng họ có biết đâu – Khoa học tâm linh có thể đi về quá khứ mấy trăm triệu năm. Đó chính là phương tiện để tìm về cội nguồn của Thầy.

oo0oo

Bốn trăm triệu năm trước đây, khi quả đất của chúng ta đang ở trong thể khí thì Tỳ Lô Giá Na quán biết trái đất này có xu hướng hướng về Tâm linh, nhưng khả năng giải thoát thì vô cùng hạn chế. Ngài đã phóng một hóa thân để chờ thời cơ đột nhập vào quả đất. Hóa thân này gánh theo một nhiệm vụ rất đỗi nặng nề và vô cùng quan trọng.

Bạn thử hình dung một con người bị treo lơ lửng trong không gian, thì người ấy phải khổ sở như thế nào. Với nhiều loại áp suất không khí, người ấy bị ép, bị nén… mà thời gian bị treo như thế gần 50 triệu năm để đợi trái đất từ thể khí hình thành những phân tử lỏng, những vật ở thể lỏng rồi hình thành những phân tử rắn, những vật thể rắn… Khi trái đất đã hình thành ba thể cơ bản – trái đất tiến đần đến vị trí chọn trước, Đức Tỳ Lô Giá Na bắn hóa thân lọt vào quả đất đồng thời tắt hết mọi thông tin liên lạc với hóa thân…

Nói về Hóa thân, khi lọt vào trái đất, sức cùng lực kiệt, Hóa thân ngất đi một thời gian so với bây giờ là 7 ngày 7 đêm. Ông là sinh vật đầu tiên trên trái đất. Khi tỉnh dậy, ông đi lang thang và tìm kiếm… Ông ta nhớ là có biết ai đó, có thể liên lạc với người đó, nhưng Ông không cách nào nhớ ra nổi… Ông đi lang thang như thế 80 ngày, và ngất đi 41 ngày 41 đêm. Khi tỉnh dậy ông thấy địa hình trước và sau khi ngất hoàn toàn thay đổi. Không gian lúc sáng lúc tối. Miên man suy nghĩ Ông đã lọt vào Phi Phi tưởng thiên và cũng chính Ông là người tìm ra định luật ngày và đêm của trái đất và cũng như sự vận hành của vũ trụ. Nhưng Ông vẫn giữ ý niệm là đi tìm ai đó.

Bắt đầu từ đây Ông sống hoàn toàn vô minh và… bây giờ Ông đã là một cây cỏ gai. Sống một thời gian, rễ cứ dài ra và sinh sôi hàng loạt cây mới. Khi cây cỏ đầu tiên chết đi, sự sinh trưởng ấy cứ phát triển, sanh sôi nảy nở. Từ kiếp đầu là những cây cỏ gai, nhưng khi chết đi, chúng lại thành bao nhiêu loài cây mới. Cứ tiếp diễn như thế từ thực vật tiến hóa thành động vật, thành vượn và thành con người. Từ đó đến đây ông đã trôi lăn vô số kiếp, gây và gặt hái vô số nghiệp quả. Có những tiền kiếp chìm trong biển vô minh, nhưng ông đã thể hiện được bản chất của một “Hóa thân”. Điều này có thể nhận thấy từ hồi ông còn là một cây vú sữa ở một vùng rừng nhiệt đới. cứ mỗi độ trăng rằm, cây vú sữa đứng yên như chết, như chìm vào “giấc ngủ lãng quên”. Nhưng không phải – Cây đang “Nhập Định”. Cây đang suy gẫm về cuộc đời và “tôi đang suy nghĩ những điều thánh thiện”.

Khi là con “ruồi trâu” ở Mêhicô ông cũng đã thể hiện bản chất này. Nó chỉ dùng những quả chín và thức ăn chay (như cách hiện nay). Nơi trú ngụ của nó là những tượng Phật (lúc ngủ, chỉ ngủ ở đảnh tưởng Phật. Không bao giờ ăn mặn và lúc chết nó chết ở Ấn Tam muội của một tượng Cổ Phật mà bây giờ con người không thể biết được nếu căn cứ theo khoa học thực dụng.

Khi là một con vượn đực ở vùng rừng Bắc Phi, ông sống một cuộc sống hoàn toàn cô độc và khổ hạnh. Không giao du với bất cứ con vượn nào, dù là bố mẹ. Và mỗi ngày ông chỉ dùng một bữa đúng lúc mặt trời lên, nhưng không bao giờ dùng no.

Khi làm vũ nữ ở triều vua Louise 16, được vua sủng ái và ân thưởng rộng rãi. Nhưng việc làm đầu tiên của bà là ban phát cho dân nghèo sau những lần nhận bổng lộc của vua.

Nét đặc biệt là trong “cuộc đời làm cỏ xước” có 15 cây mọc chụm lại bao quanh cỏ tổ. Khi cây cỏ tổ chết đi thì 15 cây ấy cũng chết theo. Một khoảng thời gian sau trong cánh rừng kia có 16 cây Vẹt mọc chụm lại với nhau, trong đó có một cây cao hơn 15 cây kia một tí… Lại một khoảng thời gian sau đó nữa trong một cái ao có 15 con ếch đi theo con đầu đàn, cùng bơi, cùng kiếm mồi… rồi cùng chết. Một khoảng thời gian sau đó nữa có một cây dương sĩ 16 lá. Điều kỳ lạ là khi có một lá ở giữa bị vàng thì ngay hôm sau 15 lá kia cũng vàng theo…

Các mẫu chuyện trên giải thích một phần nào cho nhóm 16 người SAMURAI và lần này nữa số 16 được lập lại. Mà hạnh phúc thay, lần này 16 người mới làm nên chuyện. Nương tựa nhau tiến bước trên con đường Giải thoát, ngụp lặn trong ánh quang tối thượng, xây dựng trường “Xóa nạn mù chữ”… Trong tiền kiếp hóa thân đã gặp lúc thì người này, lúc thì người kia trong những tình huống “Vô minh” mà thánh thiện… Bình phàm mà cũng thật siêu nhân. Xin mời bạn xem tiếp… (Những chuyện thật mà có mấy ai được biết – thật đau lòng…)

CẨM THẠCH TỰ THUẬT

Những diễn tiến của sự việc sau đây là lời kể của một viên ngọc mà bản thân trôi giạt nhiều na do tha hằng hà sa số cát sông Hằng “kiếp”… Nó cũng từng tâm sự với nhiều người “từng là chủ của nó”. Nhưng tiếc thay “tất cả đều không hiểu…”. Mãi cho đến một người hiểu được, mà bạn đang được đọc tiếp sau đây…

Tạm cho là đầu tiên (vì không biết phải khởi sự từ đâu) tôi là một viên đá rất lớn, di chuyển trong vũ trụ hàng bao châu kỷ… Một ngày kia tôi đụng phải một khối khác, và dĩ nhiên… phát nổ trong không gian… Trong số muôn ngàn mãnh vụn, tôi … một mãnh rơi vào trái đất từ thuở mà sự sống sinh vật gần như chưa có…

Tôi bị trôi lăn từ bên này đại dương qua bên kia đại dương…, từ nửa vòng trái đất bên Tây về nửa vòng trái đất bên Đông… vì sao bạn biết không? Động đất, núi lửa… mà ghê gớm hơn bây giờ hàng vạn vạn lần… Nếu trái đất cứ giữ mãi tốc độ đó thì có lẽ đến bây giờ cũng chưa có sự sống… Rồi nó cũng nguội dần…

Chính những “ngọn lửa” khủng khiếp ấy đã tôi luyện tôi thành một viên ngọc quý. Mãi trôi lăn cho đến lúc có một số người còn có cuộc sống sơ khai “ăn lông ở lỗ” đem tôi về một động đá nơi họ ở (lúc này tôi đã biết tôi là ngọc rồi). Nhưng con người lúc đó chưa biết hết giá trị của tôi. Họ thấy tôi cũng đẹp đẹp, hay hay… rồi đem về vậy thôi, chứ cũng chưa biết dùng làm tượng hay làm vật trang sức như bây giờ.

Rồi nhiều ngàn năm sau đó… tôi trôi giạt vào tay một cậu bé ăn xin ở Philipine ngày nay. Cậu bé nhặt được và cậu rất quý tôi, tôi luôn có trong túi của cậu và đặc biệt là cậu rất thích nói chuyện với tôi, cậu kể đủ thứ chuyện về cậu (dĩ nhiên tôi đã biết). Còn những chuyện tôi kể cho cậu thì cậu chẳng nghe… nhưng tôi rất mừng… vì đã từ lâu lắm, không một ai nói chuyện với mình. Cậu bé ước thật nhiều, có những ước mơ thật đơn sơ, thật giản dị… Tuy cậu không nghe tôi trả lời nhưng qua ánh mắt tôi cảm thấy cũng chia sẻ được một phần nỗi đắng cay và tủi nhục của một nhân quả của mình trôi giạt trong vô minh… và chính sự phát sáng của tôi cũng làm “đẹp” thêm hào quang của cậu. Cho đến một mùa đông năm (xa lơ xa lắc,…) ở Philipine mất mùa, nạn đói ác liệt… Rất nhiều người chết đói. Người ta phải bán những vật quý nhất để đổi lấy sự sống từng bữa… Lúc này thì một số người hiểu rằng “vật chất đôi lúc không là gì cả”, chính mạng sống con người là quý nhất… Riêng cậu bé thì sao? Cậu thì khác… cậu cũng quý tôi như mạng sống của cậu… nhất định đói thì chịu, không bán… nhất định không bán… và một vài ngày sau đó, một người đã lấy tôi từ tay cậu bé đã chết từ đêm trước vì đói và lạnh…

Cuộc đời tôi lại trôi lăn… tôi chán ngán cảnh này từ lâu rồi, nên tôi nguyện rằng “ở trong tay một vị chơn sư thì có bề gì (dù xấu nhất) thì cũng hơn trong tay một phàm phu” tôi cứ giữ mãi một câu nguyện như vậy… nhiều trăm năm sau đó, tôi may mắn lọt vào tay của một vị Lạt Ma Tây Tạng. Ông tu cũng kha khá, ông rất quý tôi, với bàn tay không nghệ thuật mấy của ông, với một niềm tin kinh khiếp… ông tạc tôi thành một tượng Phật, đơn sơ, không được cầu kỳ, sắc sảo… Từ đó về sau tôi đã có thần lực do được sự hộ trì chơn ngôn, thần chú của vị Lạt ma ấy… Tôi sống được nhiều tháng năm “ưng ý và hạnh phúc”. Bên vị Lạt ma ấy tôi cảm thấy chỉ còn một điều là ông ta nghe được lời kể của tôi nữa là mỹ mãn… Nhưng chưa được thì ông đã qua đời… Cũng nơi ấy, chính tôi thấy được những lòng tham của những vị tu sĩ như thế nào. Ở ngoài đời thì họ tranh giành tôi bằng thế lực, bằng tiền, bằng mạnh được yếu thua…; còn nơi đây… ngoài mặt là những lời lẽ của Phật: vô thường, tham đắm vật chất thì Niết bàn xa thẳm… nhưng tận suy nghĩ của mỗi vị là một “chước chiếm đoạt”… tôi thấy quá nản lòng…

Rồi từ chùa, tôi trở thành một vật trao đổi, buôn bán của những vị giàu có, quyền hành trôi giạt từ vùng này qua vùng khác. Lúc này bất cứ người nào giữ tôi đều có những tai ương không lường hết được, nên càng lúc càng ít người dám giữ tôi lâu… Rồi tôi trôi giạt vào một xóm và ở với một ông phú nông giàu có trong vùng…

Vùng này có một chuyện đặc biệt đó nghe, hơi lạ so với nhiều nơi… Bạn thích nghe không?

Viên đá kể tiếp:

Có một tên cướp khét tiếng, hoạt động đơn độc, chuyên cướp người giàu – bố thí người nghèo. Nên đối với người giàu là nỗi kinh hoàng, khiếp sợ khi chạm mặt hắn… Nhưng với người nghèo hắn là một ân nhân, một vị cứu tinh mà người nghèo nào cũng mong gặp hắn, và người nghèo thì nhiều… nên đó cũng là những “mái ấm” chở che khi gặp điều bất trắc với nó…

Chính ánh mắt nó đã thấy được viên ngọc ở nhà ông phú hộ. Không ai cản được hắn – nó vượt qua xác chết của mọi người trong gia đình để làm chủ viên ngọc đó. (viên ngọc là tôi đó…). Kể tiếp nha.

Tên cướp đã đem tôi tặng cho một cô gái nghèo trong xóm, chính cô gái là tất cả suy nghĩ táo bạo, tàn ác, tha nhân, thánh thiện… nên nó rất vui khi đem “chiến lời phẩm” đắt giá này tặng cho cô: khác với suy nghĩ của nó, cô gái cương quyết không nhận.

“Ăn cắp đã là xấu, mà anh còn lấy một tượng Phật, thì tôi không biết anh ra sao nữa. Anh hãy đi đi, khi vào giống bức tượng này thì về, còn không thì đừng bao giờ gặp tôi nữa”.

Không ngờ gặp sự phản kháng ấy, khuôn mặt tên cướp lạnh lùng, càng lạnh lùng hơn. Nét ương ngạnh đầy tử khí… chết chóc… nó gầm gừ gì đó… Rồi quay đi, tay cầm viên ngọc. Có ai để ý sẽ thấy!... đôi vai nó cũng run lên từng hồi trên mỗi bước chân… Nó đã khóc… (một điều không ai tin được). Nhưng sự thật là như vậy.

Như có ai xui đẩy những bước chân nó đến một ngôi chùa,… nó xin quy y, thọ giới (Thầy cũng khiếp sợ nó mà, nó muốn là được thôi… ai ngờ nó muốn đi tu thì cũng lạ…)

Nó vẫn mong tu hành tinh tấn để chuộc lấy những lỗi lầm… nhưng nó không tu được vì sự đời đâu có dễ. Bao nhiêu ám ảnh về những trận cướp trước đây, bao nhiêu giới luật ở chùa, ác nghiệp đồng nghĩa với vô minh… Cuối cùng nó ra khỏi chùa, và lần này nó thành một tên cướp thật sự, khát máu và cướp bóc… Niềm vui của nó bây giờ là trên sự đau khổ của kẻ khác. Nó gây không biết bao nhiêu nỗi khiếp sợ cho dân trong vùng… Người ta đã truy lùng nó… vì đụng tới nhà giàu là đụng tới luật pháp và đụng đến tài sản của họ là tương đương với gông xiềng và ngục tù… Sự truy lùng mỗi lúc một xiết chặt hơn, nó không còn vẫy vùng như xưa được nữa… nó tìm về cô gái năm nào vẫn còn ở vậy “xin được che chở”. Và đúng! Cô gái đồng ý dù ngày về của nó không được gì cả. So với bức tượng thì một trời một vực… Chẳng ra sao. Nhưng biết sao được… tình yêu mà!! Cả cô gái lẫn tên tướng cướp đào một cái lỗ vừa một người ngồi để giấu tên cướp trong nhà…

Nổi lo sợ và tình thương càng đè nặng tâm hồn cô gái. Cô bây giờ có những cái nhìn “không hiểu nỗi”… xa xăm và lạnh lùng…. Còn tên cướp trái hẳn với sự vẫy vùng ngang dọc, nay phải chôn chân trong một cái lỗ vừa bằng chỗ ngồi không đi lại được… tại đây bằng sự hối hận, ăn năn và nhục nhã. Còn cô gái tấm lòng, tình cảm như chai sạn, nước mắt gần như cạn từ lúc nào, thời gian cứ trôi đi… Cho đến một ngày, tên cướp quyết định ra đi vì không muốn cô phải khổ vì nó thêm một giây phút nào nữa… Những phút giây quyết định cô cố cản ngăn nhưng không được… “Thôi! Em ở lại ráng chờ, anh đi tìm một lối thoát, sau đó anh sẽ về đón em”. Theo bước chân nó đi, nó đem theo tất cả… đem cả tấm lòng và “linh hồn” cô gái, vì sức chịu đựng của cô cũng chỉ đến thế… Cô ngã ngay lúc đó và trút hơi thở sau cùng, bỏ đi một gánh nặng ngàn cân mà lâu nay cô “quá tải”.

Biết người mình yêu quý nhất chết vì mình mà không còn cách nào ở lại thêm một phút giây nào nữa, vì người ta có thể phát hiện ra nó. Nó bước đi vội vã mà trong lòng tan nát, rối bời, ăn năn, hối hận… Nó lại đến chùa lần thứ hai…

(Viên ngọc đang kể đó nha)

Do tranh giành… nên ở chùa đã đập vụn tôi ra thành nhiều mãnh, tên cướp đã nhặt được một mãnh tại chùa… và thành vật kỷ niệm… bạn tri kỷ của tên cướp cho đến hơi thở cuối cùng của nó…

Tôi lại trôi lăn tiếp… nhiều chục năm trôi qua…, nhiều trăm năm trôi qua…

Cuối cùng tôi trôi đến hãng SEARS của Mỹ, qua một công đoạn nho nhỏ, tôi được mua để làm quà cho một người chị của ông Mười. Đến khi ông Mười xin tôi… lúc này tôi mới thật sự vui không tả được, vì tất cả những mơ ước từ ngày xửa ngày xưa đến bây giờ tôi đều có đủ…

TB: Hình ảnh tên tướng cướp vẫn còn ở mặt lưng của tôi đó nha… và tôi nguyện là nếu không còn ở với ông Mười thì tôi sẽ bể vụn ra luôn để không bao giờ trôi lăn nữa… “Đời này là đời cuối cùng”…

Bạn tin không?... Tin hay không? Đó là chuyện của bạn. Nhưng sự thật là như vậy, dù bạn có không tin thì sự thật cũng không hề giảm sút… Nhưng cũng cám ơn bạn đã nghe tôi thuật lại một cuộc đời… hơi hiếm ở thế gian…

Vở kịch này:

Cậu bé Philipine : Quang Thiên.

Tướng cướp : TAGAKI

Cô gái : KIMICO

Ông Mười : SUBHAM

Ngày xưa, khoảng một triệu năm trước Công nguyên ở một vùng đất mà bây giờ là Úc Châu.

Ở đó lúc bấy giờ có một đất nước rất rộng, dân đông dưới sự trị vì của một ông vua đức độ, khoan dung. Mọi người được sống trong cảnh thanh bình, thịnh vượng… Mãnh đất rộng lớn ấy thiên nhiên cũng phú cho một thời tiết thật ôn hòa, đất đai phì nhiêu… Mọi người được hưởng hạnh phúc và hòa bình thật sự… Sự thanh bình ấy thể hiện rõ nét nhất là ở một cánh rừng sát với kinh đô. Những bầy thú nhởn nhơ vui đùa, gặm cỏ… mà gần như từ người dân đến hàng quân sĩ nhà vua cũng chưa thấy ai sát hại thú rừng. Muôn thú sống sung sướng, tự do, tạo nên một bức tranh thật lý tưởng mà đến bây giờ gần như con người khó có thể tạo được…

Trong khu rừng đó có hai con nai vàng rất đẹp, một con đực và một con cái; bộ lông của nó óng ánh dưới ánh sáng mặt trời… làm cho nó đẹp hơn tất cả bầy nai, vốn quá đẹp. Nói chung là không bút mực nào tả hết… “Hai đứa” nai rất thương nhau, đi đâu cũng có đôi, cũng nô đùa, cũng chạy nhảy, nó sống thật tự do và cũng thật hạnh phúc. Cho đến một ngày kia, công chúa dạo chơi qua cánh rừng, công chúa ngẩn ngơ trước vẻ đẹp của 2 con nai đang uống nước bên bờ suối. Công chúa lệnh cho quân hầu phải “bẩy” cho bằng được con nai “bé”… và mang về hoàng cung.

Con nai đực hoàn toàn bất ngờ, bàng hoàng vì tự nhiên nó phải xa bạn của nó. Hạnh phúc của nó bị mất đi do sự yêu thích của công chúa thì thật là “vô duyên”. Nó không có câu giải thích nào thỏa đáng. Chỉ còn một cách là “đi tìm bạn dù bất cứ phương nào” dù “phải trả bất cứ một giá nào” thì nó cũng phải thực hiện cho bằng được và nó phải đi tìm… Còn con nai cái được công chúa đem về nuôi ở vườn thượng uyển, được cưng chìu rất mực và gần như suốt ngày công chúa tìm cách chơi với con nai. Nhưng công chúa đâu đọc được hết những suy nghĩ của con nai. Công chúa chỉ là người sở hữu con nai bằng xương bằng thịt này thôi… còn tâm hồn thì nó “nhớ bạn và nhớ rừng” và nó không thể nào vui đùa với công chúa được. Nỗi đau tâm hồn nó đã thấm dần ra thể xác…

Mỗi ngày xa bạn nó càng ăn ít hơn và bịnh nhiều hơn. Nó được giao cho một ông giữ vườn cho vua trông nom và báo cáo với công chúa hàng ngày về tình trạng sức khỏe của con nai. Ông giữ vườn cũng thấy thương con nai quá chừng, không biết cách nào và bắt đầu từ đâu… Trong lúc đó… con nai đực vẫn tìm kiếm bạn mình… và nó biết được bạn nó đang ở trong khu vườn thượng uyển, cách chia với bên ngoài bằng một rào gỗ rất đẹp và kín. Nó kêu, … nó kêu nhiều ngày nay rồi nhưng có nghe tiếng bạn nó đâu? Đôi lúc thất vọng, bụng đói nó cũng nghĩ quẩn quanh, nhưng cứ mường tượng bạn nó còn khổ hơn thì như có mãnh lực gì cuốn hút bước chân nó… “nhanh lên kẻo muộn”, nó quên cả ngày và đêm, không biết mình đã ăn chưa…, cứ thấy đi hơi run run thì nó ăn bất cứ cái gì đó gặp trên đường… Nhưng lần này thì nó không nhầm lẫn… nó nghe tiếng kêu đáp lại của bạn nó, hai chân trước của nó như khuỵu xuống, hai mắt của nó như sáng hẳn lên. Nó lồm cồm đứng dậy, bạn nó đã đưa cái mõm ra ngoài bờ rào, chỉ đến cái mõm thôi, vì khoảng hở giữa các miếng gỗ hàng rào chỉ có thế. Nó liếm mặt bạn nó, nó nghe được hơi thở quen thuộc của bạn mình… rồi đến lượt bạn nó rúc đầu vào… Chỉ có thế thôi mà hạnh phúc dường như hơn cả lúc mà hai đứa còn tự do. Buổi tao phùng vẫn còn bị ngăn che bởi hàng rào cay nghiệt… Kìa… ông giữ vườn đã đánh động cho cả hai đứa biết là “có người” đến thăm vườn… Con nai đực núp xuống hàng rào… con nai cái xực nhớ mình đang bệnh… Nhưng nếu công chúa tinh ý thì sẽ thấy trong đôi mắt của nai cái hôm nay dâng lên một niềm hạnh phúc vô bờ hơn tất cả những ngày nai đã ở đây... Nhưng công chúa làm sao thấy được… Thế rồi ngày nào nai cũng đến thăm bạn nhưng không biết cách nào cứu bạn… Nhiều ngày trôi qua… cho đến ngày nhà vua dời kinh đô về một vùng đất mới, công chúa mang cả nai theo. Sự việc diễn tiến bất ngờ quá nai đực choáng váng. Bầu trời trước mặt gần như nổ tan ra, nai không còn biết phải tìm bạn phương nào. Ai đem nai bé đi…! Qua buồn khổ nó đã khóc thật nhiều, tinh thần suy sụp, chân tay xịu xuống… “không” không thể như thế được! nó nhủ lòng như vậy và nó đánh hơi… đánh hơi, cố tìm theo dấu của bạn còn sót lại…. “còn nước còn tát”…

Và nó đã tìm ra… nó cứ đi theo dấu “thoang thoảng” ấy, vượt núi băng rừng, không màng ăn uống… Đôi lúc chân cẳng nó như đeo hàng tạ đá. Nó trông tiều tụy và bơ phờ lắm rồi. Nhưng nó cứ đi, vừa tránh thú dữ, vừa xa lạ địa hình nên có đôi lúc nó gần như tuyệt vọng… nó dừng lại uống nước và đi tiếp… Nhiều ngày qua nai cái đau nặng hơn, nó không hề lường hết sự việc diễn ra nhanh đến vậy. Lần này xa bạn nó nghĩ coi như hết vì mình không “thông báo” thêm được điều gì cho bạn. Nó cũng bỏ ăn và như thế nó càng xanh xao, ốm yếu…

Và nai cái thiếp đi, không biết bao lâu, nó nghe tiếng kêu của bạn nó… Nó cứ ngỡ là mơ… Không!... Đúng rồi… nó kêu đáp lại… nhìn lại bác giữ vườn, đôi mắt bác giờ đây như tỏ ngộ bởi tình yêu giữa hai con nai. Nhưng nai cái chỉ gượng ngồi được thôi và đưa “cặp mắt nai” nhìn bạn chư nó không đứng dậy như lần trước được. Và một con ngoài, một con trong cùng khóc… Đã mấy ngày nay công chúa thấy sức khỏe của nai giảm sút quá nhanh nên nàng cũng lo lắm. Nàng đã cử một thầy thuốc để theo dõi thường xuyên bịnh cho nai và cố dỗ cho nai ăn. Vì công chúa yêu nai lắm. Nhưng nó ăn không được. Vì nhớ bạn quá, và sức khỏe nó yếu lắm rồi, có thể không còn sống được bao lâu… Người giữ vườn đã mấy hôm rồi ông không ngủ được, chính ông và chỉ có ông mới biết hiện nay, bây giờ ngoài bờ rào đang có một tâm hồn “đau khổ” vì không được tự do, và tình yêu bị chia cách,… Ông nhìn lại quãng đời mình, lắm khi ông đã gặp con người nhưng cư xử với nhau quá ư tệ bạc. Họ tranh giành, tham lam bỏn xẻn, lừa gạt dối gian,… Ông phải làm gì đó chứ? Lương tâm ông thúc dục… ông đã mở rào cho “đôi trẻ gặp nhau”. Còn gì nói nữa nỗi vui mừng của “hai đứa nai”. Ông nhìn chúng mà như thấy mình trẻ lại. Ông cũng sợ công chúa, sợ cả vua quan… Nhưng… không màng, phù du và giả tạm. Ông giữ vườn đã phá đi một lỗ rào để “đứa trai” chui vào được tự do hơn… Trước tình cảnh bạn nó sắp chết… Nó lôi bạn nó ra bằng lỗ rào đó, cõng bạn nó trên lưng… và băng rừng vượt suối… quyết về lại quê xưa – nơi hòa bình và tự do muôn thuở…

Nó cõng bạn nó trên lưng chạy mãi; không màng gì đến thân nó cả, gai góc trên đường, hố ghềnh, bờ đá. Quyết cõng bạn rời xa nơi có tâm địa xấu xa và nếu không nhanh sợ con người đuổi kịp…

Bây giờ thì nó yên tâm lắm rồi, trước mặt nó là một thảm cỏ xanh rì, nơi quê xưa dấu yêu. Nó đặt bạn nó nằm xuống và đi kiếm nước và lá non. Nó không nghĩ gì đến bản thân nó… “tội lắm kìa”… Bạn nó đã tỉnh dậy và lo lắng cho mình, nó vui lắm, nó dâng lên một niềm thương yêu vô hạn, thương rừng, thương dòng suối thân quen… “Nai gái” nó cố gắng đứng dậy “đùa vui” với “Nai trai”. Hai đứa nó hạnh phúc quá chừng. Nhất là nai đực… nó chạy để kiếm củ non và nước tiếp với những bước chân hạnh phúc. Nó có ngờ đâu lần đùa vui ấy là lần cuối cùng, vì giờ đây nai cái đã ngủ ngon, ngủ một giấc ngủ bình yên và không bào giờ còn lo lắng gì nữa cả…

Khi nai đem nước và lá non về thì nó cứ ngỡ bạn nó “đùa” với nó thôi… nó dùng mõm hất qua, hất lại… cù léc bạn mình. Nhưng rồi nó cũng hiểu lần đầu tiên nó hiểu được bạn nó không bao giờ đùa vui được nữa… Nó sụm xuống thật sự, hai dòng nước mắt nơi bạn nó mà bây giờ nó mới thấy. Bầu trời tối sầm lại trước mắt nó. Bây giờ mới thật sự mất hết. Nó dọn chỗ chung quanh thật sạch sẽ và đẹp. Nó nằm bên cạnh con nai nhỏ - gối đầu lên bạn mình – và “tuyệt thực” cho đến chết. (Mà đẹp lắm kìa). Lúc đó Chư Thiên, Chư Tiên nhìn xuống, quá cảm kích tình yêu của “đôi nai”, Chư Thiên đã làm một chấn động nhỏ, một cơn động đất nhẹ nổi lên và chôn vùi hai xác nai xuống đó. Bởi thế nằm được giữ nguyên. Đâu vào đó, Chư Thiên rải hoa đầy trời… ngập luôn nơi ấy… Đến bây giờ địa danh ấy là một ngọn đồi, ít cây (như đồi cù) rất đẹp... ít người leo tới.

Nhưng nếu có ai đó lên được và đi dạo “chẳng hạn” thì họ thấy trong người dâng lên một niềm hạnh phúc, yêu đời hơn, vị tha hơn, và cũng thánh thiện hơn…

Nhưng nếu là một cặp tình nhân hay vợ chồng thì họ đều cảm thấy mình thương nhau hơn… gấp bội.

Còn ở hoàng cung kể từ ngày nai bỏ đi công chúa quá nhớ nai mang bệnh. Mỗi ngày càng trầm trọng. Các thầy thuốc lần lượt bó tay… nàng qua đời không lâu sau đó.

Ông lão giữ vườn cũng thế thôi, ông cũng chết sau khi để nai về lại với rừng, không bao lâu sau đó… chết queo.

Lâu lắm rồi mà bây giờ diễn lại.

Nai đực : Ruồi trâu.

Nai cái : Bà Trọng Khải.

Công chúa : Platiny.

Lão già : Sử Nhật.

oo0oo

Khoảng 1400 năm trước Công nguyên, trong một khu rừng ở Bắc Phi. Có một chú thỏ đốm, cụt đuôi, cư trú ở đây. Hàng ngày nó ung dung tự tại, tìm kiếm cỏ cây ăn no và nằm xoài trên đám cỏ đánh một giấc ngon lành thật an bình và hạnh phúc. Cho đến một ngày kia tự do này của nó bị cướp mất khi khu rừng xuất hiện một con sói xám… Vào một buổi sáng mai, thỏ đốm đang thỏa thích với cỏ, nó thoảng nghe một mùi lạ bay tới. nó rất nhanh, thoắt cái đã biến mất dạng. Con sói thòm thèm nhưng tìm mãi không được.

Nhưng nhân quả khôn lường, trái đất tròn nên chúng lại gặp nhau. Lần này thì thỏ không trốn kịp. Sói thật tinh ranh, lúc ẩn, lúc hiện làm thỏ ta không biết chạy hướng nào. Đến khi phát hiện ra thì… ôi thôi – đã quá gần sói. Thỏ hồn bay phách tán, tưởng chừng như đã bị hai hàm răng sói ngấu nghiến tấm thân rất ư là “vàng ngọc”. Nhưng may quá một cái hang vừa vặn xuất hiện trước mặt thỏ. Sói đành “ngậm bồ hòn” ngồi đợi trước cửa hang. Sói nghỉ ở trong đó, đến lúc đói nó cũng phải chui ra”. Còn thỏ thì nghĩ: ngồi đợi hoài không thấy ta ra, đói quá thì sói cũng bỏ đi. Lúc đó ta sẽ đi nơi khác. Hai bên chẳng ai nhường ai thi gan đến ba ngày. Đói quá thỏ năn nỉ sói nói vọng qua hang: Tha cho thỏ và hãy đi chỗ khác kiếm mồi…”, nhưng làm sao mà sói chịu. Đến chiều hôm đó thì thỏ mệt lắm rồi, liều mạng vì đàng nào cũng chết, “mình phải chọn cái chết samurai”. Thỏ bò ra khỏi hang và dõng dạc nói với sói: “Anh có quyền tự do của anh, tôi có quyền tự do của tôi. Tôi với anh có thù oán gì đâu mà anh giam hãm tôi mãi thế. Anh có muốn thì đây anh cứ ăn thịt”. Nói xong thỏ ngất lịm. Sói quá thích, đến bên ngửi ngửi và chuẩn bị ăn thôi, đói lắm rồi.

Nhưng vừa há miệng thì một tình cảm lạ lùng trỗi dậy trong sói. Không, mình không ăn thỏ được. Sói vội vàng đi tìm thức ăn mới và tìm rau cỏ và sói phát hiện một loại củ mới mang về cho thỏ (bây giờ là cà rốt). Nhưng thỏ vẫn chưa lấy lại được sức. Quá thương bạn, sói hứa sẽ tìm thuốc về chữa cho thỏ, sói tìm hoài không gặp… Thỏ chết đi với tư tưởng “Sói gạt mình”… Đến lần này thì sói đã tìm được thuốc nhưng nhân quả mà… Thỏ vẫn chần chừ… nhưng cũng uống thôi… vì bạn sói quá tốt phải không thỏ… (06).

oo0oo

Khoảng 400 năm trước công nguyên, trong một hang đá trên một đỉnh núi nhìn xuống dòng sông Nil. Có một ông lái sống ẩn dật nơi này. Ông ta là một người khác thường. Thực phẩm của ông là những lá cây rừng. Lên đây sống gần 40 năm, công việc của ông ta chỉ ngồi nhìn những đàn kiến di chuyển và tìm ra những phương pháp đáng kể. Bạn thấy đó – kiên nhẫn như vậy là cùng chứ còn gì hơn nữa…

Năm nay ông đã 64 tuổi, cảm thấy mình quá già và chắc sắp trở về đất mẹ. Ông không nhìn đàn kiến nữa. Ra ngoài hang hít thở không khí trong lành. Ánh trăng vằng vặc của giữa tháng, soi rõ một thân hình gầy guộc nhăn nheo, lấp sánh dưới dòng sông… Ông đang tận hưởng những giây phút thần tiên thì nghe tiếng kêu cứu. Nhìn rõ lại ông thấy một cậu bé đang chìm xuống từ từ. Ông cụ nhỏ lớn ở núi nên đâu có biết bơi. Nhưng trước cảnh như vậy, không nghĩ đến bản thân, ông vội leo xuống núi ra sông cứu thằng bé. Tuổi già, sức yếu, không biết bơi mà ra sông cứu được thằng bé thì chuyện cũng lạ.

Ông đưa được cậu bé lên bờ, và ông không còn bao giờ trở về hang nữa, ông đã mỉm một nụ cười và “nghìn thu an giấc”. Thằng bé thoát chết, nó gục khóc bên xác ông già. Một sự biết ơn và cảm phục sâu sắc. (Chị có biết ơn và cảm phục Thầy không chị Kim Anh?). Mãi trôi lăn trong vòng sanh tử, Thầy đã gánh chịu nghiệp quả cho anh em rất nhiều. Mỗi khi sắp gặp tai nạn, Thầy lại hiện ra giúp – Cứ như Bụt giúp Tấm trong truyện Tấm Cám…

oo0oo

Là sinh vật đầu tiên trên trái đất nhưng ông không phải là con người đầu tiên… Khi một số anh em trong nhóm đã là con người thì hóa thân vẫn còn là động vật. Bạn tin không?!

Vào thế kỷ thứ II, câu chuyện xảy ra ở một vùng rừng, nay thuộc Mông Cổ. Có một gia đình của Bác tiều phu sinh sống… Ngày ngày chồng lên rừng đốn củi, vợ ở nhà săn sóc cho con và lo việc nội trợ, vá may. Bác sống với vợ và hai cô con gái với một cuộc sống đạm bạc, giản đơn nhưng thật là hạnh phúc. Vào một buổi chiều, Bác tiều về nhà, không thấy vợ con đâu, Bác kêu, tìm mãi không thấy, bất chợt bác phát hiện ra những vết máu còn rất mới, linh tính báo những điều chẳng lành… Lần theo vết máu, bác đến trước một cửa hang. Hang tối đen, chưa phân định rõ rành thì đã thấy một bóng vằn lao ra. Biết chắc đây là thủ phạm, tình cảm vượt lên lý trí. Bác cầm rìu sẵn sàng chiến đấu. Mới thế đầu lâm trận bác đã bị Hổ đánh ngã, Hổ chuẩn bị ăn thịt thì một con nai vàng phóng qua. Không bỏ lỡ món mồi béo bở, cọp lao theo quyết bắt được nai. Sức nai có hạn chạy thục mạng, tứ chi tê buốt, thật khủng khiếp - Nai trượt chân trên cỏ, Hổ vồ lấy… ăn liền. Trong lúc đó, Bác tiều thoát nạn, Bác vào hang nhặt đầu lâu rồi vội lẽn về. Nhà sẵn gỗ, Bác liền khắc một đầu “nai vàng” và để lên bàn thờ cùng ba chiếc đầu lâu của vợ và hai con… Vì Bác biết chắc, Nai không thể nào đấu lại Hổ.

Còn chú Nai với nghĩa khí hy sinh cao đẹp, tình cờ qua cánh rừng Nai gặp cảnh thương tâm, khó xử nên nó vờ phóng qua, để cứu Bác tiều khỏi chết.

Một chú Nai hết ý, một con vật nghĩa khí hơn người, Con Nai ấy là Sư Phụ, còn Bác tiều là bác 5A.

oo0oo

Vào thế kỷ thứ tư, ở Hy Lạp, hai Ái phi của Vua cùng hạ sinh một ngày. Một Hoàng tử lém lỉnh và một công chúa kháu khỉnh. Nét đặc biệt của hai đứa trẻ là giống nhau như hai giọt nước. Từ khuôn mặt, dáng đi cho đến cử chỉ và sở thích. Hai bà mẹ nhận ra điều này nên cho Hoàng tử và Công chúa chơi chung với nhau từ tấm bé. Tình cảm của hai đứa càng ngày càng khắng khít. Sự gần gũi với nhau cần thiết như hơi thở, trong căn phòng của hai đứa đồ chơi không gì khác hơn là ngọc. Toàn ngọc quý.

Cuộc sống hoàng cung cứ êm ả trôi đi cho đến năm Công chúa được 16 tuổi. Cuộc chiến giành lãnh thổ đã xảy ra giữa Hy Lạp và La Mã. Trong trận này Hy Lạp thua và buộc lòng giao Công Chúa cho La Mã.

Không thể như thế được.

Hoàng tử đã đem quân sang La Mã quyết tâm rửa nhục cho đất nước và phải đem được Công chúa về mới thôi. Cuộc chiến một mất một còn, chàng trai trẻ 16 tuổi, thao lược tài tình đã đánh bại quân thù… Cuộc chiến phần thắng chỉ còn trong gang tấc thì bọn giặc đã đem Công chúa làm tường ngăn cuộc chiến”. Cuộc tiến công buộc phải dừng lại. Nhưng “tổ quốc là trên hết”. Danh dự của chiến công đời đời lưu danh. Quên tình riêng, gạt lệ tiến công. Chàng đã thắng nhưng tâm hồn tan nát. Hoàng tử giao quyền lại cho Quân trưởng, và kết thúc cuộc đời… Vì Hoàng tử không thể sống thiếu Công chúa…

Công chúa là “Con vốn có viên ngọc quý…”

Hoàng tử là TAGAKI.

oo0oo

Khi làm người, có những kiếp nghĩa khí ấy thể hiện không kém… vào thế kỷ thứ bảy, có một vị Hòa Thượng tu tại Ấn Độ. Vào một đêm, thầy nghe tiếng gọi cửa, thầy ra mở… Một tên cướp lách cửa chui vào. Nó vừa ăn cướp xong và đang bị truy nã. Tâm từ Bi cứu độ chúng sanh. Thầy dấu cướp không hề than thở.

Thầy bị chính quyền gây nhiều khó khăn, ngăn trở… Một sớm nọ bọn cùng đảng đến hỏi thầy. Sợ tên cướp “ngựa quen đường cũ”, thầy không khai nơi giấu tên này.

Cũng từ đó tên cướp bỏ nghề “thảo khấu” và quyết định xuống tóc qui y với cả tấm lòng kính trọng và nể phục… Vị Thầy ấy cũng chính là Sư phụ còn tên cướp là anh 7B.

oo0oo

Một lời nói ra tưởng chừng như gió thoảng, mây bay. Nhưng có khi lại ảnh hưởng suốt cả một đời.

Lương Sơn thường hay nói “Mỹ Hằng đừng bám ba quá nhé”, cũng có lý do sâu sắc nên Lương Sơn nói như vậy. Bạn đọc tiếp nha.

Vào thế kỷ thứ 11, Trung Quốc đang diễn ra những cuộc tranh chấp giữa các thế lực. Nhiều địa chủ đã phải trắng tay, Khương Duy cũng vậy. Ông và gia đình phải dắt díu nhau về vùng quê sinh sống. Đời sống bây giờ khó khăn và túng thiếu vô cùng. Ông có 3 người con. Hai trai và một gái. Riêng cô Út được ba cưng chìu lắm, cái gì “Nguyệt Vân” cũng “ba ơi”. Trong lúc làm việc, đi săn hay đốn củi, bất cứ đâu ông cũng cho Nguyệt Vân theo. Mới 7 tuổi Nguyệt Vân giúp gì được cho ba đâu, cứ đi hỏi tíu tít cho ba vui vậy mà, vậy chứ Ba đi đâu mà không có Vân là không được. Khóc miết thôi, khóc đến ba về mới thôi. Nên hễ thấy Ba là chắc chắn có Nguyềt Vân đâu đó…

Tình trạng kinh tế gia đình ngày càng sa sút trầm trọng. Nạn đói, nạn dịch ở làng xảy ra. Gia đình Khương Duy phải vay nợ để sống; ông làm việc quần quật để đổi lấy miếng ăn và thanh toán nợ nần. Nhưng chẳng trả được gì mà số nợ mỗi lúc một tăng. Chủ nợ sợ Duy không trả nổi nên đến nhà đinh “xiết” hết đồ đạc để cấn nợ. Nhưng nhà nghèo quá, chẳng có gì để xiết được cả, ông ta nhìn tới, nhìn lui đứng lên định về… thì Nguyệt Vân và Ba chạy vào. Thấy Vân ông chủ nợ bèn nghĩ ra phương án. Hôm sau ông cùng một cậu bé 9 tuổi đến nhà và ngỏ ý cưới Nguyệt Vân cho con mình. Khương Duy không chịu. Núm ruột của mình còn non quá, sao nỡ cắt đi. Ông chủ nợ gật gù… “Cũng được, nhưng ông phải trả hết số nợ ngay cho tôi…”. Bây giờ tiền đâu Khương Duy trả.

Ông và gia đình phải gạt nước mắt tiễn Vân sang nhà mới. Cuộc sống ở nhà ông này khác hẳn ở nhà Ba. Ngày ngày Vân không được ra thăm đồng, hái hoa, bắt bướm… Nhưng lâu rồi cũng quen. Nguyệt Vân chơi với ba cậu con trai hơn nàng vài ba tuổi. Chúng nó tổ chức những trò chơi rất là lạ mà vui nữa. Có hôm tụi nó kết những vòng hoa đặt lên mái tóc của Nguyệt Vân rồi tung hô “vạn tuế”…

Thắm thoát Vân đã là một thiếu nữ, mái tóc dài ôm gọn đôi vai, khuôn mặt Nguyệt Vân thanh tú, nhìn không biết chán. Nàng đẹp lắm, một nét đẹp thanh tao, nhã nhặn. Ông phú đắc ý lắm. Mình nhìn không lầm. Ba cậu con của ông Phú không ai bảo ai, trái tim đã gởi trọn cho nàng. Ông Phú không biết tính sao? Cả Nguyệt Vân nữa, nàng cũng không biết chọn ai làm chồng mình.

Nói về ông Duy, con đi rồi ông sầu khổ lắm, nhà quá nghèo. Hai năm sau hai đứa con trai đã đi ở cho nhà khác kiếm ăn. Còn vợ ông chết sau đó 3 năm sau một cơn ốm nặng… Nghĩ mình chẳng sống để làm gì nữa, nhưng ông cứ nghĩ mãi về Vân… “Con bé ra sao rồi, không biết”. Bây giờ ông đã già rồi, cặp mắt không còn linh hoạt nữa, mái tóc đã phủ đầy sương. Ông phải tìm lại Nguyệt vân.

Ông tìm đến nhà ông phú hộ khi trước và xin làm công ở ngôi nhà này. Ông được nhận vào ngay vì ông đã đứng tuổi, mà ông phú lại đang cần một người như vậy để chăm sóc Nguyệt Vân. Nhìn Vân nay đã khôn lớn và xinh đẹp, ông nhận ra ngay con mình nhưng cố ghìm cơn xúc động. còn Nguyệt Vân chỉ cảm thấy ngờ ngợ, quen quen thế thôi. Để tránh sự rắc rối ông phải cấm các cậu con lai vãng gần Vân.

Bao nỗi niềm tâm sự giờ đây chỉ còn người giúp việc là nàng có thể thổ lộ được thôi. Bao đắng cay, vui buồn Nguyệt Vân kể cho ông nghe hết. Khương Duy thương con lắm. Ông lo lắng cho con hết mực. Nguyệt Vân suy nghĩ nhiều ngày phát bịnh, đang mê mê, tỉnh tỉnh nàng bỗng nghe ai đó nói:

“Con cưng của ba, sao con lại phải khổ thế này, mình nghèo quá chứ không con đẹp như vầy thì cuộc đời con sẽ sung sướng biết mấy”.

Nàng nghe nhiều nữa nhưng mệt quá, ngủ thiếp đi. Hôm sau nàng vờ ngủ, giữa khuya nàng lại nghe:

“Con cưng của ba, con yêu quý của ba, vài hôm nữa người ta sẽ cho con đến ở nhà khác đó. Ba khổ quá nhưng chẳng giúp gì cho con được cả”. Âm thanh văng vẳng dẫn nàng trở về quá khứ. Đúng rồi, ba của ta đây. Nàng vùng dậy và ôm chầm lấy ông Duy, khuôn mặt nhẫn nhục với đầm đìa nước mắt. Hai cha con cùng khóc, không nói nên lời. Một lúc sau Nguyệt vân nói với cha rằng: “Con chỉ muốn theo ba mà thôi”.

Họ quyết định trốn khỏi nhà này, hai cha con vượt sang Đài Loan sống một cuộc đời khá đầy đủ, bằng những lời ca tiếng hát của Nguyệt Vân… và cuộc sống hạnh phúc ở cuối đời Khương Duy như thế cho đến khi ông mất nàng mới lấy chồng sống một cuộc đời sung túc giàu sang… Đến mãi bây giờ Nguyệt Vân vẫn cứ “muốn theo Ba mãi thôi”

oo0oo

Cách đây 800 năm vào thế kỷ 12, xã hội Trung Quốc với những tệ nạn xã hội khủng khiếp. Nạn cướp của giết người xảy ra hàng ngày.

Ở một vùng nọ, có tên Hổ Vằn, biệt hiệu của một tên cướp khét tiếng. Biệt hiệu này là do tên cướp có một sức mạnh, cũng như sự dã man không thua gì một “chúa tể sơn lâm”. Người của hắn đầy những vết xăm vằn vện. Cuộc sống của Hổ Vằn không gì hơn là tiền và gái. Biết bao gia đình đã phải lâm vào tình trạng thảm thương dưới bàn tay tàn ác của hắn.

Câu chuyện hãi hùng ấy cứ tiếp tục diễn lại nay nhà này, một đôi ngày nhà khác tưởng chừng như bất tận. Nhưng có một ngày kia, trái tim sắt đá của hắn bỗng rung động trong một lần nhìn thấy Yên Nhi, một cô gái xinh đẹp với cái nhìn xa xăm buồn vời vợi. Đây là lần đầu tiên Hổ Vằn cảm thấy mình yêu thực sự… Những lần trước đây chẳng qua là để giải quyết thú tính của hắn mà thôi… thế là Yên Nhi đã bị bắt cóc.

Lúc đầu Yên Nhi buồn lắm, thấy cuộc đời mình coi như đã hết. Trái lại Hổ Vằn rất yêu quý Yên Nhi nên cưng chìu hết mực với một sự tôn trọng hẳn hòi. Qua một thời gian chung sống, Nhi cảm nhận được sự ràng buộc giữa mình với hắn. Nàng bắt đầu chăm sóc chồng hơn với một ý tưởng “mình sẽ cảm hóa được chồng”. Với một sự dịu dàng, khéo léo, nàng đã làm cho trái tim Hổ Vằn bắt đầu đau khổ trước những cảnh giết chóc đau thương… Cuộc sống đã có ý nghĩa với Hổ Vằn, càng sống với Yên Nhi, tâm hồn của hắn dần dần sống lại, hạnh phúc thật sự mà nó ước ao đã từ lâu. Cuộc sống ấy kéo dài chưa được một năm thì có một băng cướp kéo đến vây hãm núi nơi cư ngụ của Hổ Vằn để thủ tiêu hắn. Trong tình huống gần như tuyệt vọng vì bây giờ Hổ Vằn không thể nào chống cự lại nổi. Lúc này Yên Nhi mới thể hiện rõ sự hy sinh cao quý của mình để cứu chồng thoát nạn. Nàng hy sinh thân mình để chồng thoát. Trước lúc chia tay nàng đã khóc và khuyên chồng… “Anh hãy sống đúng nghĩa là một con người”…

Bọn cướp truy tìm mãi, không tìm ra Hổ Vằn mà thấy một cô gái đi ra khỏi núi nên bọn cướp nghĩ đây không phải là nơi Vằn trú ngụ nên chúng bỏ vòng vây. Nhưng ác thay, chúng lại bắt nàng để giải quyết thú tính cho gần 20 con người.

Nói về Hổ Vằn, quá cảm phục trước nghĩa tình cao đẹp của Yên Nhi, hắn đã trở về sống lương thiện với nghề phu trên bến cảng… Với ước mong gặp lại vợ mình… Vào một buổi chiều Hổ Vằn gặp lại Yên Nhi với tấm thân gầy guộc, nàng đã bị hành hạ gần một năm trời. Lúc đó Nhi cũng thấy Hổ Vằn. Hai bên gặp lại nhau cũng là lúc Nhi mất hết sức lực, nàng cố nói với Hổ Vằn một đôi điều gì đó nhưng sức tàn lực kiệt, nàng đã chết bên cạnh một cành hoa Nguyệt Quế. Hổ Vằn kể từ buổi chiều định mệnh ấy, chàng sống như người đã chết (gặp lại vợ mình thì nàng chết trên tay). Cuộc đời coi như đã hết…

Với sức lực cuối cùng, nàng tìm kiếm Hổ Vằn với ước mong được thấy kết quả từ sự hy sinh của mình. Yến Nhi thoáng thấy chàng và Hổ Vằn cũng nhận ra vợ mình (giờ đây nó đã là một phu khuân vác hướng thiện)… Yên Nhi nở một nụ cười tuyệt đẹp và chết trên tay Sử Nhật – tên thật của Hổ Vằn – bên cạnh một cây Nguyệt Quế. Kể từ đó Nhật sống như không sống. Nhật chết cách nàng hai mùa trăng sau đó… Mãi đến bây giờ mối tình cao quý và tuyệt vời ấy được lập lại với một tình bạn thâm sâu, thân thiết – tình thầy trò gắn bó keo sơn. Với Yên Nhi là Sư Phụ và Sử Nhật là tui… và chắc rằng Hổ Vằn vẫn còn nhớ mãi… “Chàng hãy sống đúng nghĩa là một con người…”

oo0oo

Khoảng 900 năm trước ở một làng chài Trung Quốc, ông chủ làng này là một người đứng tuổi, y phục ông chỉ là quần đùi và áo may ô. Vợ ông, một phụ nữ đoan trang hiền thục, được ông cưới về từ làng bên cạnh. Hai người sống với nhau đã được 20 năm và họ có đứa con trai cũng gần chừng ấy tuổi.

Ông chồng với bản chất ích kỷ và độc đoán, ông xem vợ con chẳng ra thể thống gì. Hai mẹ con bực lắm nhưng chẳng dám làm gì “phật ý”. Muốn nói thì chỉ dám nói sau lưng…

Vào một mùa dịch sốt rét, người dân chài nằm sốt ngổn ngang, họ không thể ra biển được, nên họ lết đến xin ông thương tình cho mượn ít tiền lo thuốc men. Nhưng đâu dễ. Cậu con thấy vậy mới năn nỉ ba cho họ mượn. “Ông già” không cho còn quát: “Mày biết tiền tao làm mồ hôi nước mắt thế nào không mà mà bỏ cho tụi nó mượn”. Cậu con bực quá cũng la lên: “Mồ hôi nước mắt cái khỉ gì?! Mồ hôi nước của người khác chứ phải của ba đâu?!”

“Mày hỗn hả”. Sẵn cây ông định quất nó. Nhưng nó đã chụp ghế phang ông. Rồi nó bỏ nhà đi luôn. Im lặng hoài không được, bà vợ ông cũng gây luôn. “Ông là đồ ích kỷ, nhỏ nhen, tính như đàn bà”. Bị vợ và con lên án, ông bị một cú sốc quá mạnh. Nhưng cũng từ đó, ông thay đổi hẳn tính tình. Chăm lo và bảo vệ sức khỏe dân chài. Từ dạo đó vợ ông hết buồn và đến cuối đời ông bà vẫn không gặp lại con. Đứa con đi hoang nay viết lại câu chuyện này với Ba là Sư phụ, mẹ là cô 28.

Dòng đời vẫn trôi lăn đi mãi, đã tạo ra biết bao chuyện thương tâm…

Câu chuyện xảy ra vào năm 1427 tại một làng nhỏ, có cuộc sống nghèo nàn. Địa danh nơi ấy bây giờ là Thủ đô Bắc Kinh Trung Quốc.

Trong xóm nghèo ấy có một gia đình, nơi Lương Sơn tên một đứa bé trai 7 tuổi mồ côi cha, sống với mẹ, ăn, đi học. Lớp học, nói là lớp, chứ thực ra ở nhà của một thầy đồ, thầy dạy tùy theo sự hiểu biết của thầy. Bản thân thầy cũng nghèo, chạy gạo sớm trưa bằng sức lao động của mình… làm thuê, cuốc mướn… Sự hiểu biết của thầy cũng chỉ biết đọc, biết viết… Nhưng sự đời là như vậy, cũng có những tấm lòng không muốn con cháu xóm làng mình thất học. Nhưng biết sao hơn khi khả năng của mình chỉ có thế… và cuộc sống vẫn gạo chợ, nước sông… Ngoài giờ lao động làm thuê đó, thầy trò đèn sách bên nhau. Thầy vẫn mong sao các cháu sau này giỏi hơn Thầy và có cuộc sống khá hơn.

Cũng trong lớp học đó, Lương Sơn cùng học với một cháu gái nhỏ hơn Lương Sơn một tuổi, kháu khỉnh, dễ thương, nhưng mồ côi cha lẫn mẹ. Mỹ Hằng tên cháu gái, Hằng được đến trường là một chuyện hiếm hoi, vì Trung Quốc lúc bấy giờ gần như con gái ít được đến trường mà nhất là một con gái mồ côi ở một xóm lao động nghèo như xóm ấy. Cũng may thay, vì sức dạy của thầy như đã nói “cũng chẳng có gì để hơn thua”, dè bỉu… Riêng Lương sơn cũng thấy buồn buồn khi biết bạn mình sống với một gia đình nghèo, giúp việc, kiếm cơm…

Đối với Mỹ Hằng cuộc sống như thế cũng đủ lắm rồi, vì với suy nghĩ trẻ thơ: được ăn no ngủ ấm thì dầu cơm hẩm chăn rơm thì cũng thế thôi… Đối với mọi người nhìn vô thì cũng là câu chuyện bàng quang, “trà dư tửu hậu”, ai có phần nấy chứ cũng chẳng giúp được gì hơn.

Bới tình cảm trẻ thơ, khi bạn mình không đến lớp, Lương Sơn cũng thấy vắng một cái gì… Những hôm ấy, Mỹ Hằng đau, qua sự hỏi han của Lương Sơn, Mỹ Hằng kể lại thật hồn nhiên, và cũng thật bình thường… Nhưng với Lương Sơn thì có cái gì chưa ổn, chưa được bình thường.

Lương Sơn kể lại cho Mẹ và nài nỉ xin Mẹ cho Mỹ Hằng về nhà mình ở… Thương con nên thương hết những ước muốn của con…

Thế là từ đó hai đứa trẻ được sống chung dưới một mái tranh nghèo (Lương Sơn là anh, Mỹ Hằng là em), cùng sưởi chung một hơi ấm là tình thương bao la, công bằng và tuyệt vời của một người mẹ.

Sống trong cảnh thiếu thốn, nghèo nàn, thêm Mỹ Hằng cũng là điều suy tư của mẹ… Từ nay đôi gánh của mẹ cũng phải nặng hơn, nhưng rõ ràng trong ánh mắt của mẹ cũng vui hơn khi nhìn hai đứa trẻ cùng vô tư nô đùa, cùng ê – a học từng câu chữ của thầy mới dạy.

Cuộc sống canh dưa, cà, muối… thắm thoát Mỹ Hằng đã 17 tuổi, Lương Sơn 18 tuổi. Tình cảm của hai đứa mới lớn cũng có khác đi so với những ngày nô đùa của năm tháng cũ. Mỹ Hằng càng lớn càng hát hay, múa giỏi… và đẹp nữa. các cậu trai làng cũng như những ông phú nông nhìn Hằng với những suy nghĩ khác xưa. Lương Sơn biết hết những điều này và cũng biết những thay đổi không nhớ tự lúc nào… Mà mình cũng thấy không giống ngày xưa nữa… Còn Mỹ Hằng cũng hồng đôi má khi anh mình khen “em có đôi bàn chân đẹp”…

Suy nghĩ nhiều ngày, Lương Sơn quyết định chọn con đường tu hành để trọn đạo làm anh như thuở ban đầu gặp gỡ.. cố dấu đi những kỷ niệm xóm nghèo,… mẹ già em dại… cố tìm quên trong tiếng mõ câu kinh. Lúc này Mỹ Hằng cũng bộc lộ tình thương anh vô vàn… xin anh cùng đi tu..

Nhưng sao đi được?! Còn mẹ già… ai lo?!. Cuối cùng Mỹ Hằng về sống với mẹ già như lời anh căn dặn, chăm lo bữa thuốc, bữa rau nuôi mẹ, hy vọng Lương Sơn sẽ trở về…!! Nhưng… anh vẫn biệt tăm. Mẹ mỗi lúc một già hơn và việc gì đến đã đến… mẹ qua đời…

Bên nấm mộ còn thơm hơi đất mới có một chiếc khăn tang lủi thủi bước trên đường mà tâm như vô định. Không biết mình sẽ ra sao trong những ngày còn lại.

Cũng trong xóm nghèo năm ấy có một người phú hộ họ Vương cũng có những an ủi chân tình lo cho mẹ và Mỹ Hằng trong những ngày “côi cút” ấy…

Bây giờ Mỹ Hằng đã là vợ thứ tư của ông phú hộ Vương Khánh. Ông cưng chìu Mỹ Hằng rất mực. Nhưng trớ trêu thay chỉ được một thời gian, sau đó khi ông có bà Năm, bà Sáu thì những trận đòn cùng sự khắc nghiệt của ông đã làm cho Mỹ Hằng nhớ Lương Sơn hơn bao giờ hết… Có lẽ cuộc đời đã an bài sắp xếp… Biết tìm anh phương nào?! Mà dẫu gặp nhau thì cũng quá muộn màng. Chỉ lo cho anh mình không biết sống chết ra sao. Vì chỉ có Lương Sơn mới chia sẻ được những nỗi đau khổ của Mỹ Hằng.

Thắm thoát Lương Sơn đã 66 tuổi là thầy trù trì của một ngôi chùa danh tiếng. Lương Sơn cố tìm lại em nhưng không biết bắt đầu từ đâu? Cuối cùng Lương Sơn đi hành hương với hy vọng còn có thể gặp dù rất mong manh.

Rồi… họ cũng gặp lại nhau nhưng không nhận ra nhau nữa. bấy giờ Mỹ Hằng đã là một là một bà già đến chùa lễ Phật, 65 tuổi rồi còn gì? Họ nhìn nhau “ngờ ngợ… quen quen”… rồi nhận ra nhau. Những giọt nước mắt lại lăn trên đôi má hai người. Chỉ có hơi khác.. nước mắt ngày xưa khi hai mái đầu xanh, còn tràn đầy tương lai trước mặt, còn nước mắt hội ngộ hôm nay thì tóc Mỹ Hằng đã phủ đầy sương, còn má Lương Sơn cũng móm mém tự thuở nào. Văng vẳng đâu đây lời hứa năm nào hai người đã hứa.

“Anh tu được, anh chỉ cho em”, em về lo cho mẹ… Rồi cuộc đời cứ trôi lăn… Sinh tử luân hồi. Hai người vẫn gặp nhau ở những kiếp sau đó, nhưng không còn nhận ra nhau nữa.

Mãi đến gần 500 năm sau, Lương Sơn tu thành công và có lẽ lời hứa năm xưa bây giờ mới có dịp thực hiện cho em mình để bỏ đi những u buồn trong vòng sinh tử. Đời đó Mỹ Hằng thọ 75 tuổi, Lương Sơn thọ 94 tuổi.

TB: nơi xóm nghèo năm ấy có một phú nông keo kiệt, có hai vợ, ông tên là Minh Đức, bà Cả là Sơn Hà, bà thứ tên Việt Linh. Người thầy giáo thường làm thuê ở nhà ông phú hộ.

Để gọi là sĩ diện, ông cũng giúp chút đỉnh để thầy trò học tập. Nhưng keo kiệt mà,… cũng chẳng đáng là bao?!!

Bạn nghĩ sao… cũng vô minh thứ thiệt chứ bộ?

Vở kịch năm nào mà hôm nay mình gặp lại: Lương Sơn 365; Mỹ Hằng 18; Thầy giáo làng: 54; Mẹ Lương Sơn: 48; Vương Khánh: 05; Bố Lương Sơn: 06; Phú hộ Minh Đức: 11/8; Sơn Hà: 81; Việt Linh: 78; Bố Mỹ Hằng: 10; Mẹ Mỹ Hằng: 09… và cả xóm làng mình trong đó…

oo0oo

Vào khoảng thế kỷ 16 ở Mễ Tây Cơ (Mê hi cô) tại một thành phố khá lớn.

Có một gia đình khá giàu, gồm một người cha và 2 người con gái. Người cha góa vợ, ông vẫn ở vậy và nuôi hai người con đến trưởng thành. Niềm vui của ông bây giờ chỉ còn ở hai đứa con, kể từ ngày “mẹ nó” đi xa…

Một điều cũng lý thú là hai người con gái chỉ hơn nhau một tuổi nhưng cũng khó mà phân biệt ai là cô chị, ai là cô em. Bởi họ rất giống nhau từ khuôn mặt, cử chỉ, đi đứng và cả lối trang phục cả hai đều đẹp,… và cả hai đều nghĩ rằng sau này mình sẽ lấy một chồng…

Sống trong sự nuông chìu rất mực của cha, xuất thân từ một điều kiện kinh tế sung túc, “sinh ra trên nhung lụa”… Nên hai cô rất vụng việc nhà cửa, nấu nướng. Mọi việc ấy đã có bà vú lo. Một bà già cô độc đã đến với gia đình này ở những công việc mà hai cô gái không làm được. Bà lo từng bữa ăn, chăm từng giấc ngủ của các cô chủ… Đúng có bà như một bà mẹ, chỉ bảo, săn sóc…

Cho đến một ngày cô chị đã 18 tuổi và cô em 17 tuổi. Có một anh chàng rất thương hai cô. Nhưng tất nhiên chỉ lấy được một cô thôi chứ… Vì hai người giống nhau tự tính tình đến cử chỉ đến cả dáng đi… nên anh ta nghĩ ra một cách… “chọn người tài hơn”.

Và anh đã tổ chức một bữa làm bánh tại nhà dưới sự giúp đỡ và chỉ đạo của vú chứ cả hai không biết làm gì hết… kết quả thi người làm bánh khéo, người nặn hoa khéo,... lần này thì anh ta cũng chịu, chưa chọn được.

Sau đó anh nghĩ ra một cách khác… “bàn chuyện nấu nướng ăn uống…” (anh chàng bày khéo vậy thôi chứ ý đồ là chọn cô nào?...). Vậy là hai cô có dịp trổ tài nấu nướng để chìu lòng một người bạn trai mà cả hai đều quý như nhau…

Kết quả không ai hẹn ai… nhưng cùng nấu một món giống nhau, mà ác là cũng dở như nhau. Nên kết quả là những trận cười của 3 đứa… Những lúc này người cha mỉm một nụ cười “ý nhị”… và vẫn động viên cả con mình lẫn cậu “rễ”.. tiếp tục…

Sau nhiều lần “thử thách” không xong, chàng trai nghĩ ra một cách chọn cho mình bằng cách tự bốc thăm. Trúng ai cũng được… và cách này thì hay thật… trúng được một người…: cô em.

Lễ cưới đã được chuẩn bị, cả 3 vẫn vui vẻ, thuận thảo (mới hay chứ). Nhưng đến ngày cưới thì cô em nhường cho chị, vì chị trước, em đi sau… Cô chị thì hạnh phúc của em là hạnh phúc của chị… duyên của em là đúng ý mong cầu của chị…

Cứ như vậy…

Và không ai nhận làm cô dâu cả.

Cuối cùng thì người cha giải quyết cho chàng trai về ở chung với mình, với cả 2 con gái với vị trí một người anh trai… Điều này đã đúng được ý của cả 3 người. Vì tình yêu của họ đã không dừng lại ở tính ích kỷ, và chiếm hữu cho riêng mình… Kể từ đó gia đình sống rất hạnh phúc, những nụ cười gần như bất tận… (Hay chứ bạn?)

Được như vậy cũng nhờ một phần vào sự cư xử và khéo léo của cha… Họ sống trong sự thuận hòa, thương yêu đùm bọc lẫn nhau… dường như tình yêu ấy cũng lan tỏa đến cả những khu phố xung quanh…

Sau khi cha chết (thọ 80 tuổi), khoảng cuối thế kỷ 16, dưới sự chỉ đạo của người anh: cả ba anh em dùng tài sản của cha để lại để thành lập một cô nhi viện và họ đã tìm nguồn vui trong sự săn sóc, dạy dỗ, an ủi những đứa trẻ bất hạnh mồ côi…

Vì họ cũng mồ côi…

Họ đã sống suốt đời ở những cuộc đời các cháu ghép lại… nguồn sống của 3 anh em ở đó…

Đời ấy người anh thọ 76 tuổi, người chị 72 tuổi, người em 73 tuổi.

Vở kịch này do 5 anh em thủ vai.

Người cha: 11/8, Vú nuôi: 78, Người anh: 02, Người chị: 28, Người em 81.

oo0oo

Nhân duyên Nobel giữa Sư phụ và ông Phước cũng hết ý…

300 năm trước đây, ở Phi Luật tân có một Thế vận hội với những môn thể thao khỏe mạnh. Hồi ấy trong cuộc đua Marathon cự ly 3000 m, Watson và Platiny là hai vận động viên nổi nhất trong cuộc đua, kết thúc cuộc đua Watson và Platiny cùng về đích một lúc và hai người được chung một chiếc cúp vàng và một món tiền thưởng lớn. Watson còn độc thân, Platiny sống với gia đình một vợ và 4 con. “Một rừng không thể có hai cọp” nên Platiny và Watson rất khó chịu về kết quả vừa qua. Trong lúc chờ đợi để phân chia tiền thưởng và cup vàng, hai người suy nghĩ với tư tưởng hằn thù, và họ tìm đến “hơi cay” để giải sầu, để suy nghĩ, để tính toán. Tình cờ vào một buổi tối, không hẹn mà gặp Watson và Platiny vào chung một quán rượu và ở đây họ đã tìm ra phương án để giải quyết. Họ đấu rượu – xem chiếc cúp về tay ai. Watson sống một mình quen rồi, tự do, thoải mái, muốn làm gì thì làm, không ai cấm cản, ông uống rượu mặc sức, tha hồ, và quen với những số lượng lớn. Còn Platiny sống với gia đình, vợ, con. Phần vì sự gò bó gia đình, phần vì tiền bạc không dư giả nên ông ít làm quen với rượu…

Cuộc đấu đã lên đến chục chai whisky, Watson định kêu nữa, nhìn qua Platiny thì… ô kìa… sao mặt hắn xanh quá. Watson chưa kịp nghĩ vì sao thì Platiny đã ngã vật xuống, đầu đập vào cạnh bàn miệng đầy máu.

Platiny bị xuất huyết bao tử và chấn thương sọ não. Một nổi kinh hoàng tràn ngập Watson. Platiny đã chết. Watson cảm thấy hối hận vô cùng, ông tự nguyền rủa mình thua cả con vật. Đồ ích kỷ nhỏ nhen, đồ tệ bạc… Sẵn chai trên bàn, ông lấy đập vào đầu để kết thúc luôn cuộc đời thằng chết bầm… Nhưng ông không chết, và đương nhiên chiếc cúp vào tay ông. Cầm chiếc cúp trên tay ông thấy như bản án vạch trần tội lỗi. Nhiều đêm bị dày vò, ông thức trắng… Chẳng bao lâu tóc Watson bạc trắng. Âm thầm, ông mang chiếc cúp đến cho gia đình Platiny với ước mong sám hối tội lỗi. Ông đem toàn bộ tiền thắng hùn hạp làm ăn với các cơ sở, công ty lớn thời đó và chuyển toàn bộ phần lợi nhuận vè ngân hàng dưới tên Platiny. Và ông giao ước với các cơ sở này “bảo kê” cuộc sống của gia đinh vợ con Platiny…

Để lánh xa hiện trường tội lỗi, Watson làm một cuộc du lịch sang Thái Lan, Miến Điện, Ấn Độ… Một buổi chiều hoàng hôn, đang bách bộ trên dòng sông Hằng, tội lỗi tưởng chừng sao lãng nay lại hiền ra một cách rõ nét. Đau khổ. Dày vò… cùng lúc Watson gặp một thiền sư đi ngược lại và nói với ông rằng: “Mắc nợ rồi đó, phải trả thì mới hết”. Không hiểu động lực của câu ấy như thế nào mà Watson chợt tỉnh. Phong tục Ấn Độ là tắm ở sông Hằng sẽ rửa sạch tội lỗi. Watson cũng vậy. Muốn rửa sạch tội lỗi nên ông đã nhảy xuống sông và ở luôn dưới đó. Phải chăng Watson chẳng muốn bao giờ gây tội lỗi và chẳng bao giờ có tội lỗi nữa cả. Nhân duyên ấy giờ đây gặp lại ở những buổi đầu cũng ly anh, ly tôi giữa Watson và Platiny nhỏ.

oo0oo

Khoảng giữa thế kỷ 18, thực dân Anh xâm chiếm Châu Phi, bên cạnh những chiến sách bóc lột, xâm chiếm, chúng còn thi hành những chính sách diệt chủng, phân biệt chủng tộc, mua bán nô lệ… Nhân dân ở đây đã nổi lên khắp nơi, nổi nhất à ở Angiêri.

Thực dân Anh đến đâu là tàn sát đến đó, mặt khác chúng tìm cách chia rẽ khối đoàn kết nhân dân. Cựu tướng John Pike lãnh đạo đội quân càn quét vào vùng Tây Angiêri. Đến đây John gặp phải một người da đen kỳ quái. Hắn không nói chi cả, chỉ nhìn John với cặp mắt nảy lửa. Từng chiến đấu như John, từng đánh Tây, dẹp Bắc, bôn ba khắp chiến trường mà nay hắn bỗng cảm thấy sợ đôi mắt ấy. Súng đã lên đạn mà tay run không dám bắn. Hắn cứ đứng sững như vậy cho đến khi người da đen biến vào rừng. Đêm ấy John không tài nào chợp mắt nổi. Cặp mắt ấy như hận thù, như hăm dọa, như soi thấu tội lỗi của John, như xâu xé tim John, làm cho John nhớ lại những cuộc càn quét, nhưng lần này ông nhớ với một cách khác. Nhớ đến đoạn nào ông khổ sở đớn đau như chính ông đang bị càn quét. Quá kinh hoàng John phát bệnh luôn. Ông ta sốt mê man một tuần lễ. Sốt vì hoảng sợ, sốt trước những tội lỗi của mình. Đêm thứ bảy ông nằm mơ thấy tên da đen nói với ông”

“Sống mà sống như vậy, thì chết quách cho rồi”

Hôm sau hết bệnh nhưng những dư âm của giấc mơ vẫn làm ông rất sợ. Là một con người năng động, ông lãnh đạo tiếp cuộc càn quét và củng cố tìm lại người da đen đã làm mình bệnh hoạn. Mới vào khu rừng, John đã gặp ngay người ấy, và lần này nữa ông lại không dám bóp cò. Người ấy đến trước mặt ông và nói:

“Sống mà sống như vậy, thì chết quách cho rồi”

Nói xong người ấy rút dao đâm thẳng vào ngực John. Cùng một lúc những lằn đạn găm chặt lên thân tên da đen. Hắn đã cứu John khỏi tham gia những cuộc càn quét tiếp. Tên da đen có cái nhìn nảy lửa đó hiểu về giải thoát, nên đã cứu John Lộc thoát bớt tội sát sanh. Nay thầy trò gặp nhau ánh mắt nảy lửa của thầy đã thay bằng ánh mắt dịu dàng và thân ái… phải không John…

oo0oo

Trong thời Pháp thuộc, với những cảnh tang tóc, thịt nát xương tan, tình cảm con người dường như xích lại gần nhau hơn… Vào khoảng năm 1869 Tuấn Hùng học lớp 12 tại một trường ở Gia Định (Sàigòn). Là một học sinh rất giàu nghị lực, Tuấn Hùng mồ côi cha lẫn mẹ, anh sống một mình. Một buổi đi học, một buổi đi làm, tự hai bàn tay, sống, không nương tựa.

Một buổi đang học, nghe tiến kẻng báo hiệu máy bay tới; chuyển học sinh xuống hầm. Tuấn Hùng để mọi người xuống trước rồi cậu xuống sau. Nhưng hầm quá chật. Bản tính Hùng vốn thích rộng rãi và tự do nên Hùng đi tìm hầm khác. Hùng chạy ngang qua một cánh đồng, Hùng nghe thấy một tiếng khóc trẻ thơ, giữa lúc loạn lạc, bom đạn tơi bời mà lại có tiếng trẻ khóc… tiếng khóc đã kềm chân Hùng lại. Hùng tạt vào ngôi nhà đổ nát. Cảnh trước mắt thật thê lương, một trái bom đã kết liễu cuộc đời hai ông bà, một cậu bé khoảng 3 tuổi vị dập nát chân đang ngồi khóc. Thanh Tùng - tên cậu bé. Tùng bật khóc dữ dội khi thấy Hùng. Thông cảm sâu sắc với Tùng, vì Hùng cũng mồ côi mà.

… Nhưng phải nhanh lên…

Thế là Hùng vác Tùng lên vai chạy bay giữa làn bom đạn. Những trận mưa bom vẫn dội xối xả, có lúc Hùng tưởng chừng hai đứa phải phơi xác dọc đường. Cuối cùng hai đứa cũng tìm được một cái hầm tốt. vừa đến nơi thì Hùng và Tùng cũng ngất đi… Cuộc chiến càng căng thẳng, khủng khiếp, con người dành lấy từng sự sống… quá mỏng manh. Hùng tỉnh lại trước, cậu bò lên hầm, cuộc ném bom đã tạm dừng. Chạy bay về nhà, Hùng lấy một bình nước đêm đến cho Tùng, lấy nước rửa ráy lên mặt, một lúc sau Tùng tỉnh dậy…

Thế là từ đó… hai đứa trẻ mồ côi đã sống với nhau. Hùng thay cha mẹ lo cho Tùng từng miếng cơm, manh áo. Dạy cho em học… Dưới ánh đèn dầu, đêm đêm Hùng vừa đan những chiếc thuyền (thủ công mỹ nghệ) và miệng dạy em những bài thơ tứ tuyệt. Tùng thông minh lắm, nó học thuộc rất nhanh và những bài toán ngắn anh dạy nó hoàn thành xuất sắc không ngờ. Không mẹ cha nhưng anh Hùng là mẹ cha thứ hai của nó. Càng lớn, Tùng càng tỏ ra chững chạc. Chững hơn nhiều lo với những đứa trẻ cùng tuổi, và bản chất nhà giáo trong Tùng cũng trỗi dậy rất sớm. Anh Hùng dạy nó và nó dạy những đứa trẻ nhỏ hơn… Cuộc sống êm đềm thấm thoát đã 6 năm. Một hôm vào mùa Hạ, trời mưa ẩm thấp, những đàn muỗi mang nhiều mầm bịnh bay vo ve khắp nơi. Thịt da Tùng đã là mồi ngon của muỗi. Không kịp phòng bị, những cơn sốt liên tục xảy ra. Tùng đã bị sốt xuất huyết và trong vòng 48 tiếng đồng hồ, em đã đi vào giấc ngủ bình yên. Hùng vô cùng chua xót và đau đớn. Thế là hết. Niềm hạnh phúc cuối cùng cũng bị cướp đi. Hùng nức nở bên xác em và nghĩ “Đời thật vô thường”……. Vở kịch này do anh 33 thủ vai đó bạn.

oo0oo

Ngày nay, đa số đều kính trọng người lớn, khinh thường trẻ nhỏ thì đó cũng là một mắc xích trong sự vô minh. Người lớn đời trước cũng có lúc đóng vai trò nhỏ đời này, hay ngược lại. Sau này chúng ta được thưởng thức những câu chuyện với Kimico luôn nhỏ hơn Tagaki để thay đổi “không khí vô minh”, câu chuyện sau đây với Tagaki và Kimico khác hẳn.

Ngày xưa, đã lâu lắm rồi, khoảng 100 năm về trước trong một gia đình giàu có, ở Quãng Châu Trung Quốc. Gia đình giàu lắm, ngôi nhà nhiều tầng đối với thời ấy khó kiếm vô cùng. Hai ông bà Trọng Khải ngoài những cơ sở kinh doanh tại Quãng Châu còn có hai đồn điền tại Brasil “cò bay thẳng cánh”. Dân gian ta có câu “hễ giàu là sống không có đức; sống không có đức mới giàu”. Câu này rất đúng ở trường hợp ông bà Trọng Khải. Nếu bạn là nhân công của gia đình này thì bạn sẽ thấm thía được thế nào là cái khổ nhục của kẻ đem thân làm thuê, làm mướn. Chính sách bóc lột dã man được áp dụng triệt để đối với nô lệ da đen. Chế độ lao động 18 giờ trên 24 giờ mỗi ngày. Làm quần quật từ sớm đến tối khuya, bên cạnh đó những hình phạt thật dã man cho những sai lầm chẳng may ai đó vấp phải. Bị cột suốt ngày đêm ngoài trời và lãnh nhận những trận đòn “trời giáng”. Hai ông bà có một người con trai, Việt Nam được ba má cưng như trứng, hứng như hoa. Vì còn nhỏ nên Nam chỉ ở Quãng Châu không hiểu gì về việc làm của ba má. Mãi đến năm 14 tuổi, Nam mới theo Ba má thăm đồn điền.

Từ nhỏ đã sống trong giàu sang, phú quý, nay nhìn cảnh những người dân khổ cực, Nam khó chịu và tức giận vô cùng. Nam xin ba má cho ở đây ít hôm. Nhìn những ánh mắt căm hờn của nhân công nhìn ba má và mình, cậu bé đã đoán được phần nào tâm sự của họ. Những ngày ở đây Nam sống hòa mình với người dân bản xứ, nếm trải những đắng cay, ngọt bùi với họ, và Nam đã hiểu. Nó uất giận vô cùng. Phải có phương án nào giúp mọi người đây?! Sau kỳ nghỉ ở đồn điền, tính tình Việt Nam thay đổi hẳn, Nam ít nói hơn và ra chiều suy nghĩ. Nó lớn rồi đấy – Ông bà Trọng Khải nghĩ như vậy. Đến một buổi sớm ngủ dậy ông bà không thấy Nam đâu, trên bàn chỉ có mảnh giấy vỏn vẹn vài chữ “Con đi luôn, nếu ba má cứ ác thế này”.

Ông bà chỉ có một đứa con duy nhất, nó bỏ đi rồi thì tuổi già khuây khỏa với ai?! Hai ông bà cuống cuồng tìm kiếm và giảm giờ lao động cũng như giảm hình phạt với họ. Nam trở về, được một thời gian, ngựa quen đường cũ, đâu cũng vào đó. Nam quyết định phải có sự trừng phạt thích đáng. Nó đã lợi dụng một cơ hội thuận tiện và chặt đứt ngón tay út của má, “đó là cảnh cáo, nếu không tôi sẽ giết luôn ông bà” nó bảo như vậy.

Đây là lần đầu tiên cũng là lần cuối cùng Nam bất hiếu. Một sự bất hiếu để cứu thoát mấy nghìn người nô lệ. Ba má Nam sau biến cố ấy không còn cư xử với nhân công như trước nữa. Đời sống ở đồn điền bây giờ như “nắng hạn gặp mưa sa”… Giữa chủ tớ có tình người thật sự… Đây cũng là câu chuyện duy nhất mà Quang Thiên làm hại Thư Trúc… (Bạn xem tivi của bạn lại có chi tiết nào “hấp dẫn” kể thêm cho anh em nghe với nha)…

oo0oo

Đã từ lâu lắm ở Hoa Kỳ có hai ông bạn rất thân sống tại Washington. Không có ngày chủ nhật nào mà Robbin và Brown không tổ chức đi chơi với nhau. Tuần nhật này, hai đứa nó sẽ đi săn và cắm trại 4 ngày tại một vùng hẻo lánh. Robbin và Brown rất hợp nhau trong việc bố trí, dàn trận để săn. Tìm mãi đến trưa hôm đó hai đứa mới phát hiện ra một con hươu sao tuyệt đẹp. Thân nhau, sở thích cũng giống nhau, hai đứa thẩn thờ mải mê ngắm hươu. Khi hươu bỏ chạy thì hai đứa mới chợt tỉnh và thúc ngựa đuổi theo. Cắm cúi, mải mê rượt bám theo đối tượng. không kịp phát hiện ra chú hươu đã dẫn họ vào sâu trong sa mạc. Mặt trời đúng ngọ, chú hươu đã mất dạng. Robbin và Brown ngất ngư như chiều muốn ngã xuống ngựa. Hai đứa quay ngựa trở lại định quay về, nhưng không còn kịp nữa, hai con ngựa đã khuỵu gối. Robbin ngã xuống, Brown cũng khát lắm nhưng sức chịu đựng của nó cao hơn. Giữa chốn hoang mạc thế này thì làm sao tìm ra nước uống cho bạn đây. Trời nắng nóng, mồ hôi nhễ Brown dùng tay hứng những giọt mồ hôi của mình trút vào cổ bạn. Robbin chép chép miệng nhưng vẫn chưa tỉnh. Thương bạn quá Brown suy nghĩ và dứt khoát quyết định cắn cho tay chảy máu và trút vào miệng bạn. Mười phút sau Robbin tỉnh lại, nhưng Brown vừa khát, vừa mất máu nên ngất đi. Bây giờ đến lượt Robbin cố gắng tìm nước cho bạn. Nó bí quá, quỳ xuống khấn lạy trời mưa, nhưng mưa đâu thấy. Cuối cùng Robbin nghĩ phải đưa bạn ra khỏi chốn này. Nó xốc bạn lên vai, nó lết những bước chân nặng nề trên cát nóng. Trời trưa, nắng ở sa mạc như là thiêu… và đã thiêu rụi Robbin và Brown chết mà vẫn ôm chặt nhau. Cuộc đời hai đứa đã kết thúc như vậy, với một tình bạn chân tình hiếm có… Brown và Robbin nay được vun đắp giữa hai ông bạn....

oo0oo

Misuri, anh cảnh sát trực ban đường phố đang ngồi nhìn những chiếc xe qua lại, ngày càng thưa dần. Trời mỗi lúc một khuya, tiếng động cơ mỗi lúc mỗi rời rạc. nhìn qua bên bạn, Misuri thấy bạn đã ngủ say tự lúc nào. Misuri ngáp vài cái và nhìn những bóng cây in hằn trên đường như những cánh tay khổng lồ thầm lặng. Anh thiếp đi lúc nào không hay. Thót mình thức dậy khi nghe những tiếng ồn khác lạ. Đập anh bạn dậy, cả hai tiến ra thì thấy những chiếc băng ca và xe đang chở những người bị thiệt mạng, còn bọn cướp thì đã mất dạng từ lâu. Chỉ vì sơ xuất một tí mà “sai một ly, đi một dặm”.

Cả hai anh bị kỷ luật và loại trừ khỏi ngành, Misuri hối hận thật sự trước sơ xuất của mình. Bản tính nghề nghiệp và lương tâm, Misuri đã âm thầm điều tra băng cướp, và những bản tin ngắn gọn đã được gởi đến cơ quan anh ninh. Băng cướp này vừa cướp của, giết người, vừa buôn lậu ma túy. Nhưng chẳng bao lâu băng cướp đã đánh hơi được Misuri. Một buổi chiều, đang âm thầm làm nhiệm vụ, thì anh lọt vào vòng vây của bọn cướp. Chúng dồn anh vào một ngõ cụt. Chạy bán sông bán chết Misuri thấy rõ mạng sống của mình… đã đến cuối hẽm… Một tên cướp hiện ra chắn lối. Misuri nghĩ: “thế là hết kể như tàn đời… trai”. Tên cướp tiến lại gần khoác lên vai anh chiếc áo măng tô và dẫn anh chui xuống một cái cống. Hai bên vẫn cứ im lặng. Đêm hôm đó tên cướp đã lên tiếng bảo Misuri. Trong áo đó bị thủ tiêu. Cảm kích trước cử chỉ quá đẹp Misuri đã nhớ mãi suốt đời tên cướp ấy. Tên cướp mà “tính như đàn bà đó anh hai tám…”

oo0oo

Còn vì sao mỗi lần Thầy chỉ Vũ tập thì Vũ hay bối rối, hay nhớ lộn. Vì ngày trước Vũ là con của Thầy. Lúc đó Thầy không phải như bây giờ đâu. Thầy dữ dằn, cộc cằn và độc đoán, ích kỷ. Vợ con ông chỉ là trò chơi để ông tiêu khiển mà thôi. Vũ lại còn bị cái tật sợ quá là đái dầm. Nên tuy lớn rồi mà mỗi ngày Vũ vẫn đái dầm hai ba bận. Sợ con bệnh nặng, vợ ông đã gởi Vũ về nhà ngoại ở.

Lớn lên Vũ vào lính, sống một cuộc đời ngang dọc. Ở linh được hai năm, Vũ trở về thăm Ba má. Ông Ba vẫn vậy – cục cằn và thô lỗ. Nhưng lần này Vũ không sợ như trước. Bom đạn đã làm Vũ chai đá trước mọi tình cảm. Nó bất bình, căm phẫn trước sự dửng dưng của Ba. Vũ phải đi gặp Ba để phong tỏa nỗi niềm vì môi trường quân đội Vũ trở nên dạn dĩ và mạnh bạo hơn. Vũ bảo với Bố rằng: “Ông là đá hay sao mà cứ trơ trơ ra vậy. Tôi là con ông chứ không là tôi “Dớt ông” rồi đó.”

Hai cha con cãi nhau dữ dội. Vũ vào đơn vị và không bao giờ trở về với cha nó nữa. Nó hy sinh trên chiến trường “không một lời từ giã ông Ba”.

oo0oo

Một buổi chiều mưa, hai thầy trò ngồi im lặng bên nhau. Một sự im lặng dễ chịu làm thanh thản lòng người. Nó cứ ngồi như vậy để tận hưởng niềm phúc lạc mà Thầy thường mang đến khắp mọi nơi. Một lúc sau Thầy lên tiếng:

Hay thiệt! Nhân quả hết nói rồi đó, đến nỗi mình chả còn gì để nói với nhau nữa.

Nhưng nó lắc đầu:

- Không phải vậy đâu; tự Thầy không chịu nói đó chứ. Bây giờ Thầy kể chuyện gì đi.

Thầy cười, bảo chẳng còn chuyện gì hết. Nó năn nỉ mãi, cuối cùng Thầy kêu lên:

- À, nhớ rồi – kể chuyện cái hoa dại biến thành hoa sen nghe. Và Thầy bắt đầu kể nó chăm chú nghe.

Có một cánh hoa dại mọc ven lề đường – tầm thường nhỏ nhoi và không gây sự chú ý cho ai cả. Nó thường im lặng ngơ ngác nhìn người đời qua lại mà không hiểu nổi tại sao họ cứ mãi tất bật, đua chen với cuộc sống. Đến một lúc nào đó, nó cảm thấy sợ và chán. Nó thầm nghĩ không thể nào sống như mọi người được. Nó phải tìm cách thoát khỏi những tất bật, đua chen của cuộc đời. Thế nhưng đường đời muôn vạn nẻo, biết con đường nào đúng? Biết hỏi ai bây giờ?

Nó bắt đầu tìm kiếm. Nó đến bất cứ nơi nào mà nó nghe nói rằng ở đó có “minh sư”. Ngày tháng trôi qua, đã đến lúc mỏi gối chồn chân- nó tìm mãi mà cũng chưa có ai chỉ được cho nó một lối thoát.

Trăng tròn rồi khuyết, Đông qua Xuân đến đã bao lần. Dù muốn hay không thì đời cũng cứ phủ lên nó một lớp bụi dầy. Nó trở nên mệt mỏi, suy tư hơn và im lặng nhiều hơn. Niềm tin bị ăn mòn, nó định buông xuôi tất cả - mặc cho dòng đời đẩy đưa…

Đúng lúc đó có một “thằng già” đi qua. Nhìn vẻ mặt ủ rũ của nó, “thằng già” chợt phát hiện ra một điều… và âm thầm nhặt nó mang về. Rồi từ đó, cứ mỗi ngày “thằng già” tưới cho nó một giọt nước – chỉ một giọt thôi. Cái thứ nước thanh tịnh vô cùng quý báu đó đã rửa dần lớp bụi đời trên mình nó. Mỗi ngày nó sạch hơn một chút, sáng thêm một chút… Giờ đây, không còn ai nhận ra cánh hoa dại ngày xưa – bởi vì cánh hoa dại đó đã biến thành một đóa sen thật đẹp, sống tự tại giữa đời mà không sợ bụi đời vấy bẩn nữa.

Chuyện thiệt đó. Hay ha.

Nó im lặng nhìn thầy với niềm thương mến dâng ngập lòng – không biết nói gì hơn bởi nó biết Thầy vừa kể một câu chuyện thật vô cùng. Thầy đã dạy nó biết bao điều hay mà không có trường lớp nào dạy cả. Chưa có lúc nào ở bên Thầy mà nó không học được một bài học mới. Ví như hôm nay, sau khi kể xong câu chuyện trên – Thầy dạy nó:

Thực hiện chánh định trên tỳ vết của một người, sẽ biết được tiền kiếp của người đó.

Thiệt không Thầy?

Thiệt. Không tin, thử chánh định lên mái tóc dài là biết liền.

Nó trầm ngâm một chút rồi nghe theo lời Thầy, đắm mình vào cơn thiền định. Và rồi… cả một cuộc đời hiện ra rõ ràng trước mắt nó.

oo0oo

Một ngày đẹp trời, mấy Thầy trò quây quần bên nhau dưới gốc cây thông trên đồi cù. Thầy nói nhiều chuyện vui – cố đánh tan nỗi buồn chia ly đang làm khắc khoải lòng người. Nó cùng bạn bè ngồi cạnh Thầy để níu kéo khoảng thời gian còn lại. Mai này Thầy ra đi, nó và bạn bè sẽ không còn được thấy lại xác thân này nữa. Đang suy nghĩ miên man, bổng nó nghe Thầy nhắc:

- Kể chuyện cho anh em nghe đi chứ - hẹn lâu quá rồi.

Dưới sự thúc giục của Thầy và bạn bè – cuối cùng – thận trọng như một ông già và chậm chạp như một bà lão, nó bắt đầu kể lại câu chuyện:

HUYỀN THOẠI MÁI TÓC DÀI

Ngày xưa, xưa lắm rồi - Ở một thành phố lớn của vương quốc Ấn Độ có một gia đình giàu có thuộc đẳng cấp Bà la môn. Vào thời bấy giờ Bà la môn là đẳng cấp cao nhất xã hội và nếu là một người Bà la môn mà lại giàu nữa thì được coi như một vị quan cai quản dân chúng trong cả vùng đó và có quyền sinh sát trong tay. Họ khinh thường những người nghèo thuộc giai cấp thấp hơn và bắt những người này làm việc cho họ như là nô lệ. Đã vậy nếu làm không vừa ý họ thì sẽ bị họ mắng nhiếc, đánh đập, làm nhục một cách tàn tệ.

Trong gia đình đó có một người con trai. Vốn con nhà “quyền quý cao sang”, anh ta quen thói hợm hĩnh và sống ngông nghênh như một chàng “công tử bột”. Sẵn dư tiền bạc, thêm vào đó là vẻ mặt đẹp trai, anh ta mặc sức tung hoành, phung phí để mua vui.

Nơi cuối xóm anh ở có một gia đình mẹ góa con côi. Nhà giàu có chẳng thua kém ai – Ngựa xe, tôi tớ đầy đủ nhưng khổ nỗi họ không thuộc đẳng cấp Bà la môn nên vẫn chịu nhiều bề thua thiệt.

Bà mẹ rất nghiêm khắc nhưng cũng rất cưng chìu đứa con gái “lá ngọc cành vàng” của mình. Chả có điều gì cô muốn mà bà không làm theo – miễn cô vui là được.

Cô gái rất đẹp, nét đẹp khó có thể diễn tả bằng lời. Khuôn mặt tròn và sáng như trăng rằm với ánh mắt nhìn xa xăm khiến mặt cô luôn phảng phất một nỗi buồn vời vợi. Điều làm cô nổi bật là mái tóc dài đen mượt mềm mại ôm đôi bờ vai và chảy dài xuống lưng như một dòng nước.

Đám trai làng đều ngẩn ngơ vì vẻ đẹp của cô. Đẹp đến lạnh lùng! Vẻ đẹp mà người ta chỉ dám chiêm ngưỡng và tôn sùng chứ không ai dám mở miệng để thả lời ong bướm.

Một hôm, chàng “công tử bột” đi ngang nhà cô gái. Chợt trông thấy dáng cô ngồi bên khung cửa sổ, anh đứng như trời trồng - mắt đăm đăm nhìn cô và tim như ngừng đập. Mãi đến lúc có người trong nhà cô đi ra anh mới sực tỉnh và quay về. Về đến nhà anh như người mất hồn, cứ đi ra đi vô nét mặt thẩn thờ - hỏi gì cũng không buồn nói.

Những ngày sau đó anh cứ đến đứng trước nhà cô để ngắm và để tìm một cơ hội làm quen – nhưng chả có cách nào bắt chuyện với cô được. Rồi một ý nghĩ thoáng qua… anh trở về.

Ngày hôm sau anh đến với một viên cẩm thạch thật đẹp trong tay. Anh xin phép mẹ cô vào nhà để làm quen và tặng cô viên ngọc quý mà anh đã bỏ khá nhiều tiền mới mua được nó từ tay một người khảo cổ. Cái ý nghĩ “có tiền mua tiên cũng được” ở trong anh bị đánh đổ ngay khi cô nhận viên ngọc từ tay anh vẫn với vẻ thờ ơ, lạnh lùng, chả vui mừng gì cả. Bởi vì cô đã nghe nhiều điều về anh và cô muốn dạy cho anh một bài học: tình cảm chân thành không mua được bằng tiền. Từ đó anh bớt ngông nghênh hơn trước.

Rồi anh đến nhà cô đều đặn mỗi ngày. Qua những lần trò chuyện họ hiểu nhau nhiều hơn và xích lại gần nhau hơn. Rồi tình cảm giữa họ trở nên sâu đậm từ lúc nào chẳng ai biết nữa thì bi kịch xảy ra.

Mẹ cô là người đầu tiên nhận ra điều đó. Bà lo lợ vô cùng bởi sự phân biệt giai cấp quá lớn mà gia đình bà không thể nào vượt qua được. Bà bắt đầu ngăn cấm không cho anh đến chơi với cô nữa. Nhưng làm sao cấm được? Anh vẫn lén lút đến gặp cô.

Đã đến lúc không chịu đựng được nữa – mẹ cô vì thương cô – quá lo sợ cho tính mạng của con mình – bởi bà biết rõ sự khắc nghiệt của cha anh – nên buộc lòng phải nhốt cô trong một căn phòng, khóa kín cửa và cấm anh lui tới.

Cả hai người đều sinh ra và lớn lên trong giàu sang và sự nuông chìu nên cứ thả hồn theo những tư tưởng lãng mạn. Họ có biết đâu đời đầy sóng gió.

Tìm được căn phòng mà cô bị nhốt, anh định leo qua cửa sổ vào phòng để giải thoát cho cô nhưng bị bà mẹ phát hiện. Ý định không thành – cả hai lại chịu thêm một sự đau khổ nữa vì lần này bà mẹ cẩn thận hơn – bà cột chặt mái tóc cô vào giường, khóa cửa kỹ càng và cho người canh gác thật nghiêm. Nhưng bà có biết đâu rằng bà chỉ khóa được cửa chứ làm sao khóa được tình cảm của hai kẻ bồng bột kia.

Trong khi cô nằm khóc vùi vì tuyệt vọng thì anh vẫn tìm mọi cách để giải thoát cho bạn mình – và cuối cùng anh đã thực hiện được điều đó… cả hai nắm tay nhau chạy ra khỏi nhà với ý nghĩ rằng họ sẽ trốn đi thật xa, từ bỏ tất cả để được tự do. Nhưng thật không may… họ chưa kịp vui mừng thì đã bị bắt lại. Khốn khổ thay cho hai con người bất hạnh – bởi lần này không những mẹ cô mà còn có cả cha anh đuổi theo và bắt họ mang về.

Bởi vì có quyền sinh sát trong tay – ông trói cô lại và đánh đập, chửi rủa không hề xót thương. Ông đánh cho hả giận. Đánh đến lúc cô gái tơi tả như một cái xác không hồn. Độc ác hơn nữa – dường như để thỏa mãn sự căm giận của mình – trước sự chứng kiến của anh, ông đã cắt luôn mái tóc dài của cô. Anh nhìn mà xót xa, đau thắt ruột nhưng đành bất lực. Cả hai chỉ còn biết khóc cho thân phận mình.

Hôm sau ông thả cô về. Người mẹ căm hờn và tủi nhục, không thể sống nổi trong sự khinh bỉ của dân làng nên quyết định rời bỏ nơi này ra đi. Bà âm thầm thu xếp và chuẩn bị mà không nói với cô một lời. Chỉ đến đêm cuối cùng cô mới biết rằng ngày mai họ sẽ khởi hành đi về một phương trời khác và không bao giờ quay lại nữa.

Cái ý nghĩ sống xa anh suốt đời khiến cô đau lòng. Quên hết mọi điều nguy hiểm đang chờ mình, cô chạy đến nhà anh. Họ nắm tay nhau không nói nên lời. Mãi một lúc sau – qua tiếng nức nở cô mới nói với anh – rằng ngày mai cô phải xa anh, xa anh mãi mãi. Đã đến khúc rẽ của cuộc đời. Mai đây mỗi người mỗi ngã – biết còn bao giờ gặp lại nhau.

Họ chia tay nhau trước cửa nhà cô. Anh chỉ kịp dặn dò lần cuối: “Mai này dù bất cứ ở đâu, bất cứ lúc nào em cũng nhớ để mái tóc dài để anh còn nhận ra em”. Cô gật đầu rồi biến mất sau cánh cửa – để rồi không bao giờ còn gặp lại nhau trong đời.

Rồi trải bao lần vật đổi sao dời, qua bao lần sống chết. Giờ đây anh đã tìm ra được mái tóc dài ngày xưa lẫn giữa muôn ngàn mái tóc dài khác – với viên cẩm thạch còn đó làm bằng chứng cho câu chuyện của một thời xa xưa.

Tình bạn ngày xưa giờ chuyển thành tình Thầy trò. Anh luôn dẫn dắt cô trên con đường đạo. Nhưng những khi vui miệng anh vẫn gọi cô là “cô giáo của tôi”. Mà bạn biết không – dù thương nhau đến đâu đi nữa họ cũng chỉ nắm tay nhau thôi, chứ chưa vượt quá giới hạn đó bao giờ.

Bạn thấy đó – họ là những con người vô minh như bao người khác giữa cõi đời này. Họ có hơn gì ai đâu? Để đi đến giải thoát họ cũng vui buồn, thương ghét, giận hờn, si mê và quay cuồng trong những đều không thật có. Điều đó chỉ để nói lên rằng “không ai sinh ra đã là Phật cả” – bởi vì NÓ LÀ NHƯ VẬY.

oo0oo

… Trời đã vào Đông, những cành cây Anh Đào như dang ra khoe những cánh hoa Đào trước nắng. rét đó chứ, rét ngoài da và cả trong lòng. Nay trăng rằm tháng mười đã lồng lộng soi sáng, soi sáng thế gian và soi sáng những tấm lòng. Những khuôn mặt thân quen nhìn nhau gượng cười nhưng trong cặp mắt ai cũng gợn lên những nét u hoài, trầm lặng. Chẳng còn bao lâu nữa chúng ta sẽ không được cùng Thầy ngắm trăng. Ba mùa trăng tiếp theo để cho mỗi con tim thổn thức. Thầy ra đi chúng con như con thơ vắng mẹ, như cánh hoa không mặt trời, như trẻ thơ không nụ cười. Chúng con sẽ khôn lớn sao đây?!...

Nhưng rồi Thầy cũng phải đi, đi một cách miễn cưỡng, gượng ép. Thầy phải trả một nghiệp quả trước đây vào thế kỷ 11…

… Bao con tim nhói đau, Tết Nguyên Đán chấm dứt Thầy phải đi thật rồi. Thầy đi nhưng con tim gởi lại Việt Nam, ôm ấp linh hồn Việt Nam…

… Phi cơ đã hạ cánh, những cảnh xa lạ nơi đất khách quê người. thầy nhìn đó mà tâm gửi tận nơi đâu. “Việc gì đến, sẽ đến”. Thầy bắt đầu hòa mình vào cuộc sống của người dân Mỹ Quốc. Sang đây, một nơi mà cuộc sống chỉ chạy theo đồng đô la thì biết gì đến Phật tánh. Thầy như ngôi sao lạc lõng giữa màn đêm đen kịt. Đối phó với bao cảnh chướng tai gai mắt.

Sang đây, Thầy sẽ mở một cửa tiệm buôn bán, đây chỉ là việc làm để che mắt thiên hạ. Thầy phải dùng thần thông để lôi cuốn sự hiếu kỳ của một số người… rồi dần dần đưa họ đến con đường Giải Thoát. Tại đây, Thầy sẽ có hai đệ tử thành công.

Cuộc sống như thế, kéo dài đến năm 1993. Một chiều đến trường đón con, Thầy đã nằm yên trên vũng máu. Cùng lúc ở bệnh viện gần đó một thương nhân Nhật Bản bị xuất huyết bao tử đang hấp hối thì bỗng tỉnh, khỏe lại. Chính Thầy là người đầu tiên thực hành Pháp “Đoạt xá”. Thầy sửa những bộ phận cơ thể bị hỏng. Thầy bây giờ đã là người Nhật.

Vào năm 1994 Cô Vân nhận được tin Thầy về, nhóm Samurai nôn nao đón Thầy.

… Chiếc máy bay đang lăn bánh từ từ để dừng hẳn, một thương nhân Nhật bản trong bộ Veston trắng, cặp kính mát, tay xách vali bước xuống. Thầy đó… Mười lăm cây cỏ gai chạy đến ôm Thầy. Thầy đã về thật rồi… Đất mẹ đang chào đón.

oo0oo

Trở về quê hương, nhóm “ve chai” cùng Thầy mở rộng địa bàn hoạt động. Mặt chân đế ngày càng vững chắc. Những đàn voi trắng giương ngà ủi sạch.

Thầy Nhập Diệt cuối cùng so với anh em trong nhóm. Lúc đó Thầy đã 120 tuổi. Trong nhóm đưa Thầy: Dượng Thái 31 tuổi, anh Thuận 32 tuổi, anh Thu 29 tuổi, anh Phúc 18 tuổi, anh Minh 24 tuổi, Chú Hà 15 tuổi, cô Vân 22 tuổi, Cô Lộc 13 tuổi, Cô Kim Anh 17 tuổi, Vũ 27 tuổi, Trang 19 tuổi, Châu 26 tuổi, Hồng 21 tuổi, Chú Nhỏ 14 tuổi, Chú Vinh 25 tuổi.

oo0oo

Xem đến đây, tôi mới cảm thấy thấm thía về Thầy. Thảo nào khi tôi đến Babaji ông nói:

“Thầy vừa cao siêu, vừa bình phàm”

và ông tặng bài thơ:

Thầy ông giản dị thanh cao.

Pháp thầy như đỉnh núi cao chọc trời

Mắt thầy sáng

Như sao ngời chiếu tỏ

Gió thoảng đưa

Dễ chịu khắp thế gian

Còn Lahari Mahashaya thì nói:

“Thầy ông đúng thật là một bậc toàn giác, phương pháp này tôi chưa thấu triệt nhưng trong vòng 11 tháng hai đệ tử thành công là một sự bất ngờ lớn đối với chúng tôi”.

Đến thăm Sắc cứu cánh, Đức Phật Thích Ca nói:

“Một Đại Pháp đấy. Pháp này ví như ánh sáng của đom đóm bùng cháy khắp núi Tu di”.

Trở về Liên Hoa Tạng thì Đức Tỳ Lô Giá Na nói:

“Thầy ông là một tên biệt kích số zách. Nhưng ổng mạnh như ánh sáng của tia chiếu Laze vậy”.

Mandala của tôi (Diệu Đức) cũng thỏ thẻ:

Thầy ông là một ông Phật, là một Bồ Tát, là một Đạo sư và là một ông Tổ.

Hiểu về tiểu sử của Thầy, con mới thấu vì sao Thầy là Đấu Chiến Thắng Phật, vì từ lúc sinh ra cho đến khi thành công, Thầy thị hiện ở những trường hợp không có điều kiện để tu nhất, câm, ngọng, vợ con… nhưng vẫn thành Phật. Đây là một bằng chứng để chứng minh: Tất cả đều tu được.

Hôm nay con xin thay mặt nhóm, hồi hướng công đức này đến Thầy kính yêu. Nguyện xin hồi hướng đến anh em trong nhóm cùng tất cả chúng sanh.

Chúng con kính xin đảnh lễ Thầy.

Viết lại theo “Đóa sen trong Phật Đạo”

Người Thầy siêu việt của Diệu Đức

Mùa trăng tròn tháng Mười Tân Mùi – 1991-

./.


Tap Tin

Hoa Sen Trên Đá

161. Chết và tái sanh

162. Bói toán

163. Trả thù, báo oán

164. Ưng Vô Sở Trụ

165. The bird’s way

166. Không tu sao kiến tánh

167. Hỏi HL

168. Niết Bàn và Phật Tánh

169. Nghiệp và quả báo

170. Chỗ nào

171. Mơ

172. Đối cảnh vô tâm

173. Chùa Phật Đà

174. Chừa một phương lấy chồng

175. Mỉa mai tàn nhẫn

176. Tụng kinh

177. Tưng bừng

178. Cách tu hành của đệ

179. Quét sân chùa

180. Công án

181. Tổ Sư Thiền

182. A La Hán

183. Vô ngã

184. Nói xong chưa

185. Vô ngã?

186. Có mấy bản Kinh Kim Cang?

187. Luân hồi

188. Chân hạnh phúc

[<<] [>>]

TẬP TIN II

Hết Tập Tin III

<< [Mục Lục] [Tập Tin] [Home] >>

[Tập Tin I] [Tập Tin II] [Tập Tin II] [Tập Tin IV] [Tập Tin V]


Tập Tin I

Hoa Sen Trên Đá

TẬP TIN IV

<< [Mục Lục] [Tập Tin] >>

Lời Bạt

Tập Tin 1, 2 và 3 gồm những loạt đối thoại, đàm luận về Phật Học trên diễn đàn Yahoo từ năm 2001 cho đến bây giờ và vẫn còn tiếp tục.

Tập Tin 4 và 5 cũng gồm những loạt bài với cùng những chủ đề gần giống như vậy nhưng trên một diễn đàn khác, từ 1996 đến 1999 rồi ngưng và diễn đàn đó cũng đã vô thường rồi. Nhưng nhờ thiện duyên mà được góp nhặt và lưu trữ. Và mãi đến tháng 8-2008 lại nhờ một thiện duyên nữa mà được khám phá ra. Do công việc chỉnh sửa và trình bày tốn rất nhiều thời gian nên đa số đồng ý để cái Tập Tin 4 và 5 ra đời sau. Vì nếu cho ra trước cho phù hợp với tính thời gian và lịch sử thì phải ngưng lại toàn bộ việc ra đời của Tập Tin. Ngoài ra còn có nhận xét là Tập Tin 4 và 5 tuy thành hình trước nhưng lại giải đáp nhiều ẩn số của Tập Tin 1, 2 và 3 nên ra đời sau cũng có cái lý của nó.

Sau đây là những cái ghi lại trong quá trình ra đời của Tập Tin 4 và 5.

..... Không hiểu vì cái gì mà anh Bảo lại làm cái chuyện góp nhặt vàng ròng đó. Nhờ vậy mà có nó. Vàng ròng vì nó lại trả lời nhiều cái dấu? của 1 số người khi đọc Tập Tin 1, 2, và 3. Và vì cái hơi hám lại có khác kiểu nên hay vô cùng. Bảo đảm. Cám ơn ông Bảo.

..... Sau khi con thu thập được bảo bối này thì quý nó lắm, vì con cũng giống như chú chỉ có thể nói thầm trong bụng là "hay hết cỡ thợ mộc" và "không còn gì hay hơn nữa". Vào năm 1999, con vào tham gia vào diễn đàn Phật Giáo. Vì chưa đã thèm những bài nói chuyện của Ông Thầy mình, nên con mới tìm ra cái server lưu trữ những tài liệu này để copy lại tất cả những đàm luận từ năm 1996 đến 1999. Sau đó, đúc kết thành những bài riêng để đọc. Có lẽ, đây là những quyển sách hay nhất mà con được đọc, và khi đọc lúc nào cũng cảm thấy một khí thế vui vui.

..... Và vì nó đánh dấu 1 giai đoạn khởi đầu từ năm 1992 khi chiến sĩ mới đặt chân lên xứ người, tả xung hữu đột, 1 mình 1 ngựa làm chuyện lubu nên có người có ý đặt tựa là " Khai Phá ".

..... Về phần đặt tựa đề, con nghĩ như sau: Trong nhóm, ai cũng biết những tài liệu này cho nên đặt tên sách "Khai Phá" thì quá tuyệt vời, nhưng nếu những người ngoài nhóm thích nghiên cứu Phật Pháp khi họ thấy một quyển sách có tựa đề "Khai Phá" thì con nghĩ sẽ không làm cho họ thích thú mở ra đọc.

..... Theo đệ nghĩ đa số những thông tin và tài liệu của tập tin này được lấy từ Diễn đàn, và cũng vì cái tính tập thể của diễn đàn cũng như kết quả của thu thập được từ việc tu tập của nhiều người. Và cũng vì cái tính bình dân học vụ của sự trình bày và cung cách tu tập cũng như sự phá cách của nó cho nên, ngoài cái tên Tựa là Tập Tin thì chúng ta thử xem xét: Mật Tông Hai Lúa và Diễn Đàn Phật Giáo (hơi dài một chút, nhưng tương đối thể hiện được nguồn cội).

..... Phải nói tới cái chuyện này: Anh em lúc đó chỉ có loe ngoe vài mươi mạng trong đó dĩ nhiên là có Thái Già là người cao tuổi nhất. Trong một buổi họp mặt nói về một đề tài lớn không thể tả được đó là Nam Mô Tận Hư Không Biến Pháp Giới Quá Hiện Vị Lai Chư Tôn Phật, và đề tài thứ hai là về một vị Bồ Tát cũng thuộc loại bự: Nam Mô Hư Không Tạng Bồ Tát, trong buổi nói chuyện này: Ngài có xuất hiện cho vài người thấy trong buổi họp. Thì Thái Già mình đã quá đã xin phép đặt tên cho cái cách này, căn cứ vào kiến thức của mình về Phật Pháp, lúc đó là người tàng trữ nhiều kinh sách nhất.

Thái Già đặt tên là: Vạn Thắng Pháp Môn theo cái ý là những cái mà tui biết và nghe được, nhưng khi đưa cái này vào, thì đều thua về cái mặt hiệu nghiệm và rõ ràng của nó. Chư Phật lúc đó im re, chẳng có biểu hiện gì, rồi một tư tưởng lại nảy sinh: Hễ mà đặt tên phương pháp thì sẽ có người trong, và kẻ ngoài. Nên chỉ có một cách gọi đó là rất là bình dân học vụ đó là Pháp Môn của Ông Phật. Thái Già cũng hơi buồn vì không được hội đồng chư Phật trong ba thời chấp nhận, nhưng suy cho cùng nó cũng có lý của nó. Do đó mà nó mới phát triển nhiều và đông đến như vậy.

Về tên sách thì nó là một công trình tập thể, vì nếu không có những người tập hùa theo để rồi tập thành công từng phần hay là toàn phần, thì phương pháp chỉ toàn là chữ mà thôi. Do vậy mà mình nên tìm ra 1 cái tên có tính chất đó thì nó mới hạp được.

..... Như vậy thì giữ tên Tựa là Tập Tin. Vì Tập rồi Tin... càng Tin càng Tập... và lại là cái tên zin nguyên gốc với 1 lịch sử, câu chuyện của nó. Cho đến khi nào có được cái tên khác diễn tả hay hơn cái tinh thần vô ngã trên.

Sự duyệt lại Tập Tin 4 và 5 cũng theo cung cách như sau:

- Lọc bỏ những đoạn lập đi lập lại.

- Gom bài lại theo chủ đề nhưng vẫn giữ ngày tháng của từng bài một nếu có.

- Nếu không cần thiết sẽ bỏ những đoạn Kinh nhưng giữ lại tên Kinh, chương số..... Do thông tin bây giờ so với thời đó khá phổ biến.

- Chúng tôi lại tự tiện theo nội dung mà đặt tên cho 1 số bài không có chủ đề

- Những đoạn viết bằng tiếng Anh được để nguyên

- Trình bày lại.

Nam Mô Tỳ Lô Giá Na Phật.

9/2008.

.


Muc Luc

Hoa Sen Trên Đá

TẬP TIN IV

<< [Tập Tin] >>

Tập IV (Số 1 - 40)

LỜI BẠT

[1] Như lai Thiền

[2] Therevada thuần túy?

[3] Vegeterian?

[4] Kinh Viên Giác

[5] A Di Đà Phật

[6] Tinh khí thần?

[7] Tạng thư Sống Chết

[8] Tim ngừng đập

[9] Cổ thư

[10] Chú,Tha lực, Ma lực, Chết...

[11] Đánh lộn! đánh lộn

[12] Mật tông Việt Nam

[13] Tin Vui

[14] Tiểu thừa, A la hán, Độc giác, Niết Bàn

[15] Đức Phật và Phật Pháp

[16] Chuyện trên trời dưới Đất

[17] Language

[18] Một số bạn đã bị thủng lưới

[19] Buồn thật

[20] Chuyện gì xảy ra khi chúng ta phát tâm tu hành

[21] Thế giới vô hình và sự vô căn cứ

[22] Dành cho người khóai thiền

[23] Chết không phải là hết

[24] Thiền và Ma vương (Thiên Ma)

[25] Rất dễ khi nói hay đọc

[26] Hào quang

[27] Hỏi và học

[28] Niết Bàn

[29] Chánh Ngữ

[30] Nêm bửa củi và Phật pháp

[31] Không biết? thì thử tra tự điển

[32] 84000 pháp môn

[33] Theravada Bouddhism

[34] Chủ Gia đình, Ăn Cướp và Tâm Thức

[35] Tuyệt kỹ võ công

[36] Một thí dụ về trực chỉ Chân tâm

[37] Một vài thắc mắc

[38] Âm thanh trong Phật Giáo

[39] Nói thật, nói xạo

[40] Help

[IV (1-40)]

[IV (41-80)]
[IV (81-120)]

[IV (121-160)]

[IV (161-200)]
         [IV (201-213)]

<< [Tập Tin] >>

Tập IV (Phần 41 - 80)

[41] God and Soul

[42] Quan Thế Âm qua lăng kính Mật Tông

[43] Tu

[44] Thảo vật, Cục đá, Sinh vật và bản ngã

[45] Ăn Chay

[46] Yếu chỉ của Mật tông

[47] A La Hán

[48] Vọng Tưởng

[49] Làm sao đây?

[50] Tiểu Đại: Khảo cổ

[51] Giới thiệu Kinh

[52] Tu và Tử Vi+Bói Tóan

[53] Phật Pháp và nhà điêu khắc

[54] Vọng tưởng...Tiếu lâm

[55] Ngắn gọn

[56] 2 monks

[57] Chuối nè cưỡng!Dạy con

[58] Tu hành và trồng cải

[59] Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

[60] Ngồi Thiền

[61] Hào quang và phương pháp nhìn

[62] Phải vậy chứ!

[63] Advice Thiền

[64] Hai Lúa! tại sao có tên nhà ngươi

[65] Bad news

[66] Thầy Thiền Tâm: (Đại Ninh)

[67] Thắc mắc

[68] Chữ Vạn

[69] Định, nhập và xuất

[70] Công Án

[71] Đa Nhân Cách?

[72] Hành gỉa Mật Tông

[73] Sát Na

[74] Nhận Định

[75] Cảnh của vô sắc giới

[76] Nghìn tay nghìn mắt (QTA)

[77] Tu mà bị điên

[78] Họ tu cái gì?

[79] Hiểu lầm, hiểu gần đúng, hiểu đúng

[80] Nimitta! ôi thật là giản dị

[IV (1-40)]

[IV (41-80)]
[IV (81-120)]

[IV (121-160)]

[IV (161-200)]
           [IV (201-213)]

<< [Tập Tin] >>

Tập IV (Phần 81 - 120)

[81] First precept?

[82] Tịnh Độ

[83] Shanga vào thời đó

[84] Tây du ký

[85] Chính kinh

[86] Bùi Giáng, bọn tui gọi là Bàng Giúi

[87] Hiểu tới đâu thì nói tới đó

[88] Ngộ và Cười

[89] Méo mó nghề nghiệp

[90] Bình thường

[91] Không có quê! Không hiểu thì cứ hỏi

[92] Nhất quán & Phước Huệ

[93] Khoa Học và Đạo Phật

[94] Chuyện tương đối

[95] Vô Ngã hay Vô Thường

[96] Má! Ba lại coi tivi kìa...

[97] Nghi thức Tụng niệm

[98] Nothing

[99] Cô Lái đò và Lão Thầy Tu

[100] Tỉnh Thức

[101] Xả Thiền

[102] Tứ Đại

[103] Bể Bô rồi

[104] Đức Phật và Phật Pháp

[105] Giới Luật

[106] Ananda

[107] Hết ý kiến

[108] Xin dịch giùm

[109] Bouddha's discernment?

[110] San bằng hố thẳm

[111] Nhẫn

[112] Tại sao?

[113] Nghi thức cầu siêu

[114] Nitendo và hiệu quả tu hành

[115] Ác tâm và Thiện tâm

[116] Silence of the mind

[117] Diệu Hữu

[118] Tại sao hay tại sao

[119] Luận về "Chưa Chăn"

[120] Vesak

[IV (1-40)]

[IV (41-80)]
[IV (81-120)]

[IV (121-160)]

[IV (161-200)]
         [IV (201-213)]

<< [Tập Tin] >>

Tập IV (Phần 121 - 160)

[121] Tùy bịnh cho thuốc

[122] Bạn có biết?

[123] Chuyện gì đây?

[124] Mahasunnatasuttam

[125] Đấm Đá

[126] Tề Thiên

[127] Phật dạy

[128] Giết kiến

[129] Giận

[130] Đương tướng tức Đạo

[131] Hai lọai người

[132] Địa Ngục

[133] Cổng Tam Quan

[134] Ngồi ngay thẳng

[135] Chữ Hiếu

[136] Bồ Tát Di Lặc

[137] Niềm tin

[138] Vãng sanh

[139] Phiền Não

[140] Chấp

[141] Đại Khí Chưởng

[142] Therevada & anh Hùng

[143] Cái Không

[144] Khí thì phải thu

[145] Tự Đả Đảo

[146] Tịnh khẩu

[147] Chánh Niệm

[148] Thuốc

[149] Bát Chánh Đạo

[150] Phẩm

[151] Đồ Tiểu Thừa

[152] J.Kristnamurti

[153] Điểm Đen Vũ Trụ

[154] Nghe thuyết pháp

[155] Vòng tròn

[156] Hộ thân cho nữ

[157] Nghịch hạnh

[158] Tiền Thai Giáo

[159] Sex

[160] Phụ nữ

[IV (1-40)]

[IV (41-80)]
[IV (81-120)]

[IV (121-160)]

[IV (161-200)]
         [IV (201-213)]

<< [Tập Tin] >>

Tập IV (Phần 161 - 200)

[161] Dị ứng trong công phu

[162] Xưng hô hợp lý

[163] Im lặng

[164] Niềm tin

[165] Niệm công cú

[166] Nghi thức cúng thí thực

[167] Vô sự

[168] Sách của anh 2L

[169] Dàn dựng

[170] Vàng thật, không sợ lửa

[171] Thành kiến

[172] Tâm Hỷ

[173] Tiền và sư

[174] Con rùa mù

[175] Quá nguyên tắc thì...

[176] Kính màu

[177] Chó Sói và Thỏ

[178] Tứ Niệm Xứ

[179] Toát mồ hôi

[180] Tâm...địa

[181] Giới Luật

[182] Lại chuyện khó tin

[183] Mặt trời

[184] Bình đẳng hay bằng đỉnh

[185] Làm hết luôn

[186] Hiểu ý và...hết ý

[187] Duy Thức học

[188] Yếm ly

[189] Kẻ thù

[190] Nước với không phải nước

[191] Duyên khởi và Vô ngã

[192] Cái tâm nghi ngờ

[193] Đói và Khát

[194] Lục căn hổ dụng

[195] Tập tu

[196] Hỏi lại và lại hỏi

[197] Kinh A-Hàm

[198] Bồ Tát

[199] Boudhist perspective on Death

[200] Thâm ý của "biết vọng"

[IV (1-40)]

[IV (41-80)]
[IV (81-120)]

[IV (121-160)]

[IV (161-200)]
         [IV (201-213)]

<< [Tập Tin] >>

Tập IV (Phần 201 - 213)

[161] Pure land Buddhism in Theravada tradition

[162] Tình yêu

[163] Tự ngã

[164] Ông quan và thằng nhỏ đánh giày

[165] Người cư sĩ

[166] Nhân à

[167] Hoạn

[181] Đại Thế Chí

[182] Duy Ngã độc tôn

[183] Nói chuyện phở

[184] Anh Hùng Please stay

[185] Lý và sự

[186] Triền cái

[IV (1-40)]

[IV (41-80)]
[IV (81-120)]

[IV (121-160)]

[IV (161-200)]
         [IV (201-213)]

<< [Tập Tin] >>

Last Edited: 03/11/2010

Contact: hoasentrenda@gmail.com


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Như Lai Thiền

<< [Mục Lục] [Tập Tin] >>

Nhu Lai Thien (Therevada method)

Wed, 16 Oct 96

HL: For more information, you can find in sutta: # 119, #120, #122, # 128 in Majjhima nikaya (Trung Bộ Kinh Tập 3). If you have a chance, you can find most information in: “Buddha and his teaching” (Duc Phat va Phat Phap do Phạm Kim Khánh dịch) by Narada Thera.

Hiếu thảo làm đầu: First of all, this method is developed for the Human kind. In Buddhism: Human kind differed from all kind of animal by only the way they love their parents especially Mom and Dad. In this subject, Buddha says: We have two kinds of people that we can never render thanks to them. Who are they? Mom and Dad!

Even you bring them on your shoulders and you walk from here to the First degree of Jhana and step by step you bring them to the Fourth Jhana and you come back here. On the way up and down like this: They eat and shit on your shoulders.... But not a word, you feed and make them happy by singing and gently massage them... But still, you can not render thanks to them! Because they born you in the right place so you can easily find the right Path to the liberation. This is an incredible chance! He continuous: At the time where you can not find Buddha, go back to your home and adore your parents that mean you adore Buddha!

In my experience of guiding all my friends, when I meditated in the subject: Can one of my friends attain Nirvana in this incarnation? The answer is NO because this is an ungrateful son by the way of not obey their parents in this day ‘85 at this time ‘85 in this subject ‘85. The answer is always YES: even you kill or rape people but you always obey your parents. This is the Natural Law. You can not meditate if you are not deeply relaxed, or get your mind out of your daily job. The meditation is not for people who talk, eat, sleep, argue... to much.

The Path

At the last moment of Buddha, The Asking Man (Ananda) who watch the breath of Sakyamuni slowing down and finally stop. He asks an anonymous Arahat near by him: Is He die?

This anonymous Arahat, with his “Dharma Eye”, reveals for us the important secret: Not for right now... Our Guru attains easily the First degree of Jhana... Leaving the First Jhana, He attains the Second Jhana...

Leaving the Second Jhana, He attains the Third Jhana...

Leaving the Third Jhana, He attains the Fourth Jhana...

Leaving the Fourth Jhana, He attains Akasananca-yatana...

Leaving Akasananca-yatana, He attains Vinnananca-yatana

Leaving Vinnananca-yatana, He attains Akincanna-yatana.

Leaving Akincanna-yatana, He attains Neva Sanna Nasanna -yatana...

Leaving Neva Sanna Nasanna-yatana, He attains Nirodhi Samapatti... Now leaving Nirodhi Samapatti, He attains Neva Sanna Nasanna-samadhi... leaving Neva Sanna Nasanna-samadhi, He attains Akincanna-samadhi... leaving Akincanna -samadhi, He attains Vinnananca-samadhi...

Leaving Vinnananca-samadhi, He attains Akasananca-samadhi... leaving Akasananca-samadhi, He attains The Fourth Jhana... Leaving the Fourth Jhana, He attains the Third Jhana... leaving the Third Jhana, He attains the Second Jhana... leaving the Second Jhana, He attains the First Jhana... Now, leaving the First Jhana, He attains the Second Jhana...

Leaving the Second Jhana, He attains the Third Jhana...

Leaving the Third Jhana, He attains the Fourth Jhana... and immediately our Guru attains Nirvana.

For the first time I read this, I am fascinated by how precise he (the anonymous Arahat) has to describe step by step a dying Buddha! How he can see that? How he can do that? I see many people die. Just take a closer look at this last time! I always ask many monks (from Mahayana to Therevada): Can you tell me what happens in this body? No one can say a word. I know they are all blind, like us! Looking back to my parents: they are getting older and they will die! How can I help them? Calling a bunch of blind and noisy monks at the last time, like other people? Or stay like this: crying helpless? NO WAY!

By my own way, step by step I find the Path: And this is all my experiences about meditation on Kasina, (do not forget my very bad English to)

The breath

Options: It will help you to relax more and more easily and deeply. Also you can get your mind out of your busy daily job. How? First focus your mind on your feet and make it become warmer only by your thought. In every breath in and breath out, think that your feet become more and more heavy, more and more warm. Now with your breath try to move this warm and comfortable feeling up to your knee, to your thigh, then to your hand and to your whole body tell all your muscle to relax easily. When slowing down your breath, but not too much, stay where you feel comfortable. The breath out (5 time of Om) is longer then breathes in (3 count of Om) and holds your breath in 2 Om. So your formula of your breath is 5-2-3-2. The air come through your noise and ended at your abdomen. Try to imitate the baby breath.

Why the babies breathe? We have two entries (the nose and the mouth) and two place to hold the breath (the lung and the abdomen). Compare to the Ying and Yan power, we also have from the entry: the nose with (+) the mouth (-) to those holding place: The lung with (+) and the abdomen the sign (-). If you combine the nose (+) with the lung (+): You have to much positive energy (+,+) that why you become so nervous. If you combine the nose (+) with the abdomen (-): You become more stable: (+,-) (this is the baby breath). If you breathe with your mouth in either ways: You will be sick, for sure.

How to make a kasina (a subject for meditation)

1. Dirt Kasina: Make a tennis size ball out of clay soil, smooth the surface water and paint it with a light rose color.

2. Water Kasina: Use the water surface in a glass, or a picture of a drop of water.

3. Fire Kasina: Use one flame at a size of your little finger nail.

4. Wind Kasina: Look at window with a thin curtain waving slowly by the wind.

How to choose by yourself a Kasina?

A. Looking at your behaviors:

1. If you are hot, nervous, with fast react, high blood pressure: Choose Water kasina.

2. If you are calm, slow in react, low blood pressure: A Fire kasina will be the best.

B. By closing your eye just one or two minutes and relax in a dark room:

1. If you see in front of you some kind of blue color: Your Kasina is Fire

2. If this color is orange or nearly red: Your Kasina is Water.

3. If you see a mixing color: Repent (because in your near incarnation, you are some kind of witch)

4. If you see like a fog (gray): Repent (because of your bad actions toward your friends)

5. If you see nothing (black): Repent (because you have a “Don’t care-less mind”)

C. Or following the Yin Yang power, you have:

1. For the first jhana meditation: Dirt Kasina (apo) (Đất)

2. For the second jhana meditation: Water Kasina (pathavi) (Nước)

3. For the third jhana meditation: Fire Kasina (tejo) (Lửa)

4. For the fourth jhana meditation: Wind Kasina (vayo) (Gió)

We recommend A and B because it match with your personality behaviors.

How to meditate (with a Fire Kasina).

Use your breath to relax and clear your mind of your daily job. Light up a flame in a dark room and look at this subject by your open eye for two seconds. Then close your eye, you will see in front of you an image of a flame. This image indicates for you exactly where the vision will appear when you meditate. Well, this image will not longer stay in this spot: It will disappear. Now, you begin your meditation by focusing all your mind in that spot and calling in your mind: Tejo (lửa) tejo tejo (spacing one second at a time). Suddenly, a flame appears in this spot (this is right now the vision of your kasina). Look at this vision very calm and repeat in your mind: tejo 1 (Lửa 1) tejo 2 tejo 3 (one second at a time). If it disappears, try again. When your kasina appear in twelve (12) seconds in your sight you reach the First Jhana Meditation.

Troubleshooting: You become more and more sensible about your environment. Especially in what direction you face at, when you practice meditation on Kasina. In this case: When you sit: You feel as you are tilting... Or you feel waving in the case of “lying down” for meditate...

Solving: Turn clockwise 45 degree on the other direction, until you feel stable, and safe. Keep that direction for the next practice.

A flame appears very clear then suddenly multiply and become and “wild fire”: That symptom indicates in the past: You always “amplified an event” to someone. Like when you lost a little fish you always report to your friend that you lost a BIG FISH like this... A flame appears very clean but tilting: That shows you are “not fair” in your judgment... A dancing flame: That is because you speak around and around a subject: You never go straight. Solving: Do not worry about that! Just focus in the Kasina. Then, all your bad behaviors will go!!! A flame appears in a black and deep sky: In full 3D dimension (stereo vision): This is what we are looking for! Really you are doing a good job! This simple vision indicates that those bad behaviors are almost clear from you! Go ahead, and good luck for the “second jhana meditation”. Something for the prudent meditator: Check out to make sure: You are in:

The First Jhana meditation. When the Kasina appears in a very clean and black deep sky and turns itself to a 3D dimension: Keep this vision as long as possible... Think about: Happy... happy... happy... until you feel that rising in you from your heart... And in a full of good filling like this. Call:

1. Brahma Parisajja: You will see those Angels with a “black cape” (look like our Father in a church). They have long hair: So you never know if they are female or male: Because over here they do not have sex together!!!

2. Brahma Purohita: They are bigger than the first one, and their capes are more new and more shiny, same long hair.

3. Maha Brahma: The tallest, happiest of all: Because of the highest step of meditation of them... Their capes are shining like silk.

The Second Jhana Meditation.

Keeping up (Tứ): The kasina appear easily and emit a kind of yellow light around it and stay to 12 from 40 time of counting. Happy (Hỷ lạc): Now you can smile on this feeling: Of course, more than before... (same technical for developing)... Feeling light (Khinh An): “as leather”... Focusing of mind (Nhất Tâm): Kasina emit more and more light around it, sometime it becomes smaller and especially farther than it looks like in the first jhana... But remember even, at that far kasina is very clear and easier to focus. For sure, you become more sensible... (Referred at all the technical from “Troubleshooting”... to “A flame appears in a black and deep sky: In full 3D dimension (stereo vision)”... in the first jhana meditation. (Remember: The kasina, at this time always emit light around it).

Options: In doing those technical again: You become more and more good, nice... All your enemy (if you have one) say: Hi! to you, Your influence in your family is great! No more argue, You live in peace... The more you practice the more those good influences are great! This is the most happiness I ever have when I reached this level. Then the kasina sometime emit a kind of “Sparkling light”: You are ready for the next level of meditation... But we have something more to check for the “prudent meditator”. Check this out before you leave: Keep this 3D kasina with a powerful emitting light as long as possible, then call those names:

1. Parittabha: (Spacing 1 second at a time) you will see those angels can emit a little light around them. Their long capes are yellow and when you “look around”, you will see even the cloud is yellow to... Beautiful and peaceful are every where...

2. Appamanabha: (Same technical of calling) Yes! They emit more light then the other... More peaceful...

3. Abhassara: They emit and change they colors when they “talk” together and you can know it... How wonderful is this peaceful influence they have!!!

PS: All those names of those angels are the same as the name of “some Leader. (Oh! My English) of in Hinduism “but “they are not the same form: Brahma over here, are not the same as “Brahma” in Hinduism meaning...

The Third Jhana meditation

Happy: Kasina emit a sparkling light. You are always happy. “When, I ‘m just thinking about kasina: I am already Happy, this feeling stay in me...” This revelation comes from Friend Vân in Viet Nam. Feeling “light”: “more than leather” is what I can tell to you for now... Focusing of mind: This kind of sparkling light is sometime a thousand times compare to the sun, and the Kasina, of course, is very clear with a wonderful 3D.

With a sparkling light, your Kasina stay in your vision from 40 to 70 seconds. The more it stays the more it sparkles. With this simple vision, your “Monkey mind” is reduces nearly at Zero (0). All we have here, is the Bhavanga (see Abhidhammatthasangaha) which we call “the Root of yours behaviors”. This kind of citta is made by all the experiences we accumulate in many, many incarnations ago. This is also the “invisible Boss” that guides you to: do this, do that, hate this, love that... through the infinity of life and death. Again, it explained for us: Why we hate this guy when we just see him for the first time... Something for a prudent meditator: With a very clean 3D and sparkling kasina, now you can keep it in your vision very easily from 40 to 70 seconds, then call those Angel’s names:

1. Parittasubha: Those Angels have a little sparkling light, they wear yellow shiny carp.

2. Appamanasubha: Their sparkling lights are more steady and bigger.

3. Subhakinha: Their sparkling lights are beautiful, bigger and steady

Now, begin “the Olympic game” between: “You” and “your Bhavangha” and in Buddhism meaning: You must “Be The Winner”...

Preparation for the “Big Game”

Follow Sila word by word. Don’t do any mistake. Stay away of all the trouble. Do not speak too much. Just relax and have a good time for one week. Think about the “need to be done” because of your family, then your Friends. They still do not know of anything about that. They need you... Repent again. (In this level it very easy for you to have a vision of a Buddha in front of you...) Do not forget to be Pious with yours parents... This is what differs from the “man kind” to “the animal kind”. Now, it’s time! When you reach the Third Jhana meditation by your favorite kasina, keep it up to 70 seconds or more... Then, change the subjects of meditation, like this:

(1) Change your Kasina to a blue ball (3D, of course) big like your thumbnail. Keep it in your sight for 70 seconds, then make it become smaller by focusing in the center of the ball (In 70 seconds). That ball becomes that size: (o) (real size).

2) Change this blue ball to a red (blood red) one, use the same technique on the number (1), make it become smaller...

3) Then repeat this technique, but with a green one...

4) Then, a white or yellow one..

Tip: Remember, keep those Kasina at least 70 seconds in your sight. And please, follow this order of colors. Why do we do that? For increasing the power of concentration for “flying” in to the Fourth Jhana meditation, this is some kind of Gold Medal in the Olympic Game...

Difficulties: A lots!

Troubleshooting: Suddenly you feel like “the falling of an air plane when it goes through a turbulence”. Suddenly, it looks like: “you are standing somewhere in your room”! Do not worry; you are on the right Path, keep going... After several practices: A huge shiny space opens suddenly in your sight; this is what we are looking for... You are in the Fourth Jhana Meditation. Because of the different of Karma in different people, it almost impossible to describe all the troubleshooting but here are some more: You see “yourself sitting in your room”: Bad new, your Anahata chakra is widely open... And by this way, the soul goes out, result: You can hardly reach the higher level. But do not worry, One “Big boddhisatva” in around here to help you: Manjury Boddhisatva...

Self protection (Hộ Thân):

a) Tool: Using a kind of “Self Protect” mudra, and a mantra: Om, tri yim! or: Om cilihyim! or: Om, Sram! I will mail to your private mail if you need (because we need a picture to show the right way. (I use Paintbrush in window 95) So... if not I can mail for you by ordinary way.

b) Effect: By using this “tool” in the right way: Your Anahata chakra is closed, and you are safe of all trouble. By the way, this event tells you that, you are able to become “a good Tantrism practitioner” in a near future. When the huge and shiny space is open in your sight and you see a yellow thing look like a “Ginseng” rising in this area from the bottom. Bad new: Your Anahata chakra is not enough closed... Solving: Reuse the “Self protect tool” (a) several times and you are safe... Don’t worry... You feel as you can not focus in the kasina any more, because of a subtle waving feeling when the Kasina become sparkling... Solving: Good new! The reason is: You can feel the subtle waving of your Bhavanga and that make you nervous... Use “the changing Kasina tool” and you are safe... You feel a kind of pressure on your chest (Anahata chakra area): Your Anahata chakra is widely open. Solving: Use the “Self Protect tool”, this is a normal feeling of “a Third Jhana practitioner”... You will be safe...

The Fourth Jhana meditation:

After changing all those Kasina with a kind of “being drooping down” (the same as when an airplane goes through a turbulence): A huge, shiny, clean and clear space is opening in front of your sight... You know that you are in the Fourth Jhana meditation! You have many, many options: you can develop all the five supernormal powers. And the most important thing of all is: You can practice effectively “Vipassana” in a very easy way.

Abhinna (five supernormal powers): Warning: Those abhinna are look like a homework (in Buddhism meaning) this is not “a must be learn”...because some Arhat go directly without those abhinna, but normally 70% go this way... it’s up to you!!!

Warning: Learning of Abhinna is made for a “PIOUS” meditator only, if not: You will see “sexual scene” because you don’t have the right “password”, and that will stop you for almost 10 incarnations... Warning: The right Abhinna is only for the “SILA” meditator only, if not: You will be disturbed by MARA, and you become of course a Mara. That stop you for “a long time”... so Once again, follow “Sila” word by word: Because, sila is the react of a Buddha in different situation, by this way: This is “an option” for all good meditators...

Warning: Those abhinna are “tools”... They are developed “TO SERVE” and never to “Demonstrate as in a circus”...: If not you are in the influence of Mara... That stops you for “a long time”...

Warning: Those abhinna are never for a “selfish meditator”, It never work because you don’t have the right “password”. And only you can make you become “No selfish”. We don’t have any Mudra, any mantra, any Guru to help you... Except YOU! A powerful “flashing light” will reject you, with “a fear to death” like this: You can not go far.... That happens in all the step in meditation...

Solving: Always say “Yes” for all request until you get hurt... this is my experience to fight again my “selfish”...

Abhinna.

This is the way to prove yourself that you are “Chief of your mind”: once again: this is only for whom follow Sila “word by word”... there are no way to move back: So be very careful and: Please, be well prepared... Any way, for all good meditators: GO!

Dibbacakkhu: Keep this huge, shiny clean and clear space as long as possible in your sight. repeat “appana.. appana.. appana (spacing 1 second at a time)... Until you feel your breath slow down. Keep this feeling harder and harder until you are on the edge... Now, try to vision a screen of TV (3” by 4”) or (9 cm by 12 cm) keep this screen as clear as possible, and as shiny as possible...

Experiment: throw a penny under a news paper... try to locate where it is?

_____

Focus in the screen: you’ll see it “lying down” (|____| ) and just ask by thinking: Where is the penny?... by the screen you can locate easily... Now, chose a very close friend... by the screen ask (by thinking): is he there when I come to his house?... Go check it out by yourself: You’ll see exactly where he is... What he’s doing... all is in your screen and exactly of 100%! But this time when you try again an other experiment: Suddenly, the screen change the position: It “stand up” and a Dharmapada suddenly appear and Warn you, how to use it in the “Right way”, properly I mean... This is a kind of security... Don’t worrỵ… Just don’t abuse it! If not, just a powerful flashing light and you can not do it any more and this for 10 incarnations... This the ruler... so...

Vipassana (Quán Chiếu qua trí tuệ)

Vipassana on: N’etam mama, Nesóham-asmi, Namesoatta. With my bad English I understand like this: This soul is not me, this “mind” is not me, This body is not me... How to do vipassana in the right way? Only when you reach the fourth jhana meditation...

But how?

With a kasina reach the Fourth Jhana meditation, (remember that huge clean and clear space opening in your sight?)... Now, try to vision a screen of TV, keep this screen clear and clean for about one week of practice... After that focus in this perfect screen and thing: “appana” (Thanh Tịnh)... “appana”... “appana” (one second at a time)... suddenly you feel like you can not breathe any more... Stop for this time. Next time push harder... And next time: Harder!

When you feel that you are on the edge just “grasp on your strength” and try to thing once again: “APPANA” (THANH TỊNH!). You’ll see a guy who seat in a padmasana posture (Lotus posture) in this screen: he look very familiar for you but you don’t know his name... who is this guy.... Where does he live...? When you think about the Earth, you know that you never born any time over there!!! And that is what we are looking for: After this event, that will change all your “live style” Nirodhi Samapatti (enjoy the happiness of Nirvana even you are still alive).

(Diệt Thọ Tưởng định)

Preparations:

1. Outside: Go to a refuge and find a very quiet place; let all your closer friends know what you are planning to do like:

a. If, I can not return in seven days, considered me dead and do what ever you need to do with this body

b. Do not disturb me when I meditate for any reason (Earthquake, flooding water, burning house, dying son or spouse).

2. Inside: Repeat that in your mind, by yourself:

a. You need to attain this final step.

b. When in my meditation, if I see that “Stupid Guy” again, I will speak loudly to him:

Life is not for ever (anicca)

All the Dharma are non-ego (anatman)

All is Dukkha Or:

c. Anicca (Vô Thường)

Anatman (vô Ngã)

Dukkha (Khổ)

We recommend the formula c.

Process: With your kasina, try to attain the Fourth Jhana, then do Vipassana on: N’etam mama, Nesóham-asmi, Namesoatta. When you see this “Stupid Guy” again, use the magic formula (c).

Difficulty: On my experience, I repeat this step several times before I can afford it. It not easy to speak anything when your mind is clear and steady (Appana). The first time when I re-saw this “Stupid Guy”, I just stay there and can not remember what to do in the next step! After several times of practice, now I can remember and speak out loud the formula (c.) to this “Stupid Guy”

What happen?

The Stupid Guy disappears. A clean, clear, steady and shiny space opens in front of my vision. The perceptions of every single thing are a part of mine is clear and vivid. Focusing at a name of an object: I become this thing with all their vibrations and their worn parts. In the name of a girl (my wife) I become her body with all their conflict energy circulating in “my” body. In a name of a boy (One of my friend) I become his body with their conflict energy but less then compare to a girl.

[’85]

Suddenly, the omnipresent and omniscience (thành sở bất tại) reflect with all their vivid effect and experiences Now a though rises from “no where”: This is the end of The Path, the end of the all learning, I do that just for doing. In Vietnamese:

Tu đã xong, học đã thành, Tui làm việc tui làm.

Remark: It will take a long time to be re-awaked. You will know that your heat and your breath are stopped at this time of Nirodhi Samapatti. You must be there seven times to become an Arahat).

Is that really the end? -- Yes and No --.

Yes, the Prateyka-Buddha way: Because a bad karma of “killing their own father or mother” in some incarnation before, Somebody does not have a chance to show the whole path to their friend. With this influence of this bad karma, all his/her friend can not understand and do not want to follow his/her teaching. He/She hit the wall: Suddenly He/She knows that He/She becomes a Prateyka-Buddha.

Now, the Boddhisatva way:

Luckily, with all his (her) good karma: He (she) can guide all his (her) friends to The Path. Some of them can attain Nirodhi Samapatti. He (she) is a qualified boddhisattva by his (her) own practices and experiences. All the tool for a boddhisattva, you can find them in the Tantrism way. This is an other long and beautiful story: A wonder of the Universe ’85.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Chú, Tha lực, Ma lực, Chết...

<< [Mục Lục] [Tập Tin] >>

Chú, Tha lực, Ma lực, Chết...

Friday, 18 October 96

BA: Nếu mình giữ chánh niệm, và nếu mình có một mục đích rõ ràng (tu là để giải thoát, chứ không phải để mưu cầu huyền lực) thì mình có thể tránh khỏi các cạm bẫy nêu trên.

TD: Yes! anh encyclopedia!... thiện thay! thiện thay!

HL: Không và có: Không, vì ác nghiệp vẫn cứ vây quanh. Mình rơi vào tình trạng cây muốn im mà gió chẳng dừng. Có, nhờ vào thiện nghiệp mình có thể thoát được, nhưng ai là người cho rằng mình có nhiều thiện nghiệp?

BA: Cho nên lúc trước, tôi có đặt câu hỏi là: “Why should Buddhists meditate?” Chữ “WHY” rất là quan trọng, vì theo tôi nhận xét, đa số chúng ta thích bàn về chữ “HOW”, mà xem thường chữ “WHY”.

TD: Thank anh Bình! How true that is in our situation!

HL: Hai chữ đều quan trọng: Nếu không có Why thì sẽ không có How và nếu không có How thì không có cái List này và Hai Lúa tin chắc rằng cái List này có là vì cái How hơn là Why.

How: many ways.

Why: vượt qua hay là hiểu rõ SANH, LÃO, BỆNH, TỬ để không còn khổ về nó nữa. Is this the reason why Đức Phật đi tu, according to the history? Có Bốn (4) cách chính và 84000 vấn đề để biết:

1. Tịnh độ: Họ theo thuyết của A Di Dà Phật ở Tây Phương cực Lạc. Họ đi về Đó bằng câu niệm Phật

2. Thiền: Họ dùng cửa Không để phá chấp. Phương tiện của Họ là công án và trực chỉ chân tâm, kiến tánh, thành Phật làm đầu. Thiền tiểu Thừa: Họ dùng Định để vào và họ đạt cho được quả vị A la Hán. (Hello TD!)

3. Mật: Tu sĩ Mật Tông là người mang lý tưởng Bồ Tát. Trên tiếp thông với Chư Phật mười phương. Dưới phổ độ chúng sanh bằng năm phương tiện: Thiền, Quán, Chân Ngôn, Ấn và Chú pháp. Đối với Họ Niết Bàn là lông rùa sừng thỏ, Họ chỉ về khi nào hết bạn bè để độ mà thôi. Là một pháp môn vui vẻ, sôi nổi và tiếu lâm nhất.

4. Loại Ba rọi: Pha trộn tùm lum: Khi đệ tử niệm Phật ngon trớn mà thấy một cái gì thì lại bị thầy trù trì (loại này bị mù) dùng thiền mà bẻ bằng công án: Ai niệm Phật? Hay thấy Phật thì CHỌI Phật Thấy Ma Thì CHỌI Ma. Cứ loạn xạ cả lên. Bất kể người đó thuộc về pháp môn nào và họ có hiểu hay không. Y như trong các chùa Việt Nam nước ta: Vừa có Quan Âm (tượng trưng cho Mật), Vừa có Thích Ca và các Tổ (tượng trưng cho Thiền) vừa A Di Dà (Tượng trưng cho Tịnh Độ) Tại các chùa này không hề có chuyên khoa về bất cứ bộ môn gì. Ở đây họ vào kinh bằng Mật Chú, thân bài lại là một bài kinh tùy theo thầy trù trì có khi là Hoa nghiêm, có khi là A Di Đà rồi sau cùng là bát nhã (Thiền). Đó là ba rọi pháp môn: Đặc sản của Việt Nam.

Then the next thing will come up in our mind again is how how how how..... I got one way! me too! You’re too, he’s too, she’s too, they’re to..... 84000 times. That why it makes life (this forum) fun, but a little confused! Như vậy để tránh tình trạng chủ quan trong khi bàn luận Phật Pháp. Hai Lúa tui đề nghị bà con cô bác làm ơn xác định giùm mình đang theo cái môn nào để tiện việc tán láo... cho vui nhà vui cửa.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Đánh lộn! đánh lộn!

<< [Mục Lục] [Tập Tin] >>

Đánh lộn! đánh lộn!

Sat, 19 Oct

HL: Không phải đánh lộn mà là đánh máy lộn.

Định nghĩa Mật tông: Tu sĩ Mật tông là một người mang lý tưởng Bồ tát trên tiếp thông với Chư Phật mười phương dưới phổ độ bạn bè bằng năm phương tiện: Thiền, Quán, Ấn, Chú và Đàn Pháp. Đối với họ: Niết bàn là lông rùa, sừng thỏ. Họ chỉ về khi nào hết bạn bè để độ. Trú xứ của họ là Viễn Ly Niết Bàn. Một loại A-Xiền-Đề độc nhất đem lại nụ cười và hy vọng cho tất cả bạn bè. Là một pháp môn vui vẻ hấp dẫn và tiếu lâm nhất. Nghệ thuật của họ là: Dùng huyễn (cảnh không thật) để phá huyễn (cảnh không thật của đời sống)

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Mật tông Việt Nam

<< [Mục Lục] [Tập Tin] >>

Mật Tông Việt Nam

October 19, 1996

Gallilée đã xin lỗi Đức giáo hoàng và Giáo hội khi phải sữa lại phát kiến của mình: Trái đất vuông và giẹp lép. Sự việc đó lúc nào cũng xảy ra cho những nhà khai phá. Để ý tới mụt ruồi duyên của tớ, mụt ruồi mới mọc đó. Có một người bạn ở VN chịu không nỗi với cách nói chuyện “Tư Trời Biển” của Hai Lúa đã nói rằng: Chú nói láo nhiều quá, Nếu tất cả câu chuyện trên có thật (lúc đó Hai Lúa tui nói về mấy ông tiên trên trời hí! hí!) và chỗ đó có thật thì chú lên trên đó ngắt một bông hoa đem xuống đây tui mới tin vì chính chú vừa nói: “Có thấy mới tin, không thấy không tin”. Nên việc đòi hỏi của tui đâu có gì quá đáng? Rồi anh đó đi đến kết luận: Đời mà không có rượu và đàn bà là vô vị. Dô! Dô ù (lúc đó họ kêu tui là vậy).

Mỉm cười, Hai lúa tui vẽ một hình của một cậu bé với những đặc điểm trên gương mặt và tặng ổng và nói rằng: Em sẽ lên trên cung trời nội Đâu Xuất và lấy thằng này xuống làm con em chơi cho vui. Một anh bạn khác của Hai Lúa trên bàn nhậu dằn lấy tờ giấy:

- Đưa đây tao giữ, mầy đưa cho cái thằng say rượu này nó làm mất bi giờ!

Lúc đó là 1986. Hai năm sau 1988, Hai Lúa tui có một đứa con trai với đầy đủ đặc điểm y như trong hình phát họa. Lại thêm một câu chuyện Tư Trời Biển Nữa để công hiến cho quý vị độc giả xa và gần. Tất nhiên chúng tôi đi đến kết luận: Sự Thật trong tòa án thì rất cần nhân chứng vì càng nhiều nhân chứng thì chúng ta thấy rằng sự thật đó hình như thật hơn và to ra hay có trọng lượng hơn.

Ngược lại: Sự Thật trong thiên nhiên hay Chân Lý không cần nhân chứng! Không phải vì sự tin hay không tin các anh các chị hay tập đoàn các anh các chị mà Chân Lý có thêm hay mất đi tính thật của nó. Chân Lý lúc nào cũng là Chân Lý bất chấp anh có biết tới nó hay không! Trong đạo Phật các bạn nghĩ thế nào về câu:

1. Pháp môn vô lượng thề nguyện học. Hay câu:

2. Này Anan, sự hiểu biết của Như lai như lá cây trong rừng và việc nói lại của Như lai chỉ là nắm lá cây trong tay của Như lai mà thôi (khiếp). Và câu:

3. Vào kỳ nhập hạ thứ bảy Đức Phật nhập hạ tại cung trời Đao Lợi để khai tạng Abhidhamma mỗi lần xuất định Phật tóm tắt lại cho Đại Trí Xá lợi Phất nghe (Trang 190 hay 216 (tùy theo ấn bản) Đức Phật và Phật Pháp Của Narada).

Lời tuyên bố của Hai Lúa tui rằng: Nếu Một (1) trong ba (3) câu trên không thật thì toàn bộ giáo điển của Phật giáo là láo toét cả.

Mật Tông Việt Nam

Sun, 20 Oct 96

HL: Trước khi rời Việt Nam, tui và Anh Hồng Phả có làm một cuốn cassette về những điều căn bản của Mật Tông. Nếu cô bác trưởng nhóm nào thích thì cho tui biết địa chỉ để gởi bưu điện tới tham khảo 1 sự phát triển âm thầm và chắc cú của những Cư sĩ Mật Tông Việt Nam.

Anh Phả là một người uyên thâm về Phật giáo. Anh đã âm thầm học và viết cổ ngữ thời Đức Phật, Anh có viết lại bài chú Đại Bi, chú Lăng Nghiêm... Bằng cổ ngữ Phạn. Theo tui biết thì chỉ có 5 người tự học và anh Phả là một người có nội lực nhất. Hiện giờ anh đã ở Mỹ. Khi tui biết địa chỉ tui sẽ cho anh em biết sau. Anh đã dùng chú Lăng Nghiêm và làm công tác gỡ mìn trong vòng 10 năm. Nhóm của anh gồm sáu người tất cả đều sống sót và được tha về nhà và cũng đều lén lút tu cả.

Tôi là một thằng va chạm thực tế. Có nghề châm cứu, trong 10 năm chữa bệnh thí cho bà con nghèo và đói. Túng thiếu đủ điều, không có lấy một miếng bông gòn và alcool để chùi cây kim. Tui đã xoay xở tự tập Mật tông, tự luyện thành công hai đàn pháp Chuẩn Đề và Quan Thế Âm (mới đây khai triển thêm đàn pháp Manjusri) và có dùng hai đàn pháp đó để chữa bệnh với hiệu quả rất thần sầu quỷ khốc. Sau đó tự nhận thấy rằng dù họ có lành bệnh nhưng rồi họ cũng chết. Nên tui bỏ nghề chữa Thân Bệnh và chuyển sang chữa Tâm Bệnh... Tui có làm quen được 48 người từ 7 tuổi đến 74 tuổi. Gồm đủ hạng người từ đảng viên đảng cộng sản đến sì ke ma túy, trộm cắp, triệu phú, bệnh điên, bệnh phổi tóm lại là một lũ què quặc... Sau hơn hai năm tán láo mà không có sách vở trong nhóm tui đã có 8 người đắc quả vị Alahán, sau đó cả tám người phát đại nguyện để thành Bồ tát và chơi trò Mật Tông. Lũ tụi tui danh tiếng lẫy lừng. Ở Sài gòn nhóm Cư sĩ chợ Bà chiểu (Sáng thì cả nhóm đạp xích lô chạy gạo, tối về mệt lã người, họ cặm cụi dịch bộ kinh mật tông Kim Cang Đảnh) có lên thăm viếng và tui đã gặp anh Hồng Phả trong điều kiện hy hữu đó. Câu chuyện còn dài và rất hấp dẫn hẹn sẽ có dịp kể cho bà con cô bác nghe chơi cho vui.

Lại Nữa, cuốn Đức Phật và Phật Pháp được một ông Alahán (kiếp này thành Độc giác Phật) nhà giàu (khác nhóm chúng tôi) xin được miễn ghi tên phát nguyện âm thầm in lén và chùi vô chùa để bán lậu... Trên đây là những điều tui biết. Ghi lại vài dòng cho bà con mua vui và thông cảm về sự liều mạng của họ trong việc tu tập để có được những sự thành công vượt bực cho tới hôm nay. Xin káo chình!


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Tin Vui

<< [Mục Lục] [Tập Tin] >>

Tin Vui

Sun, 20 Oct 96

BA: Trong các thư anh Phước gửi lên diễn đàn, anh có đề cập đến: thiền “tiểu thừa” quả vị A la hán (8 người trong nhóm đã đạt đến) và Phật Độc Giác của 1 ông nhà giàu. Nay, xin mạn phép được hỏi vài câu:

1) Thế nào là “Tiểu Thừa”? Chữ “tiểu thừa” phát nguồn từ đâu, trong kinh điển nào, đặt ra với dụng ý gì? Ngày nay, cái gọi là “tiểu thừa” có còn tồn tại không, dưới hình thức nào?

HL: Tiểu là nhỏ, Thừa là xe. Xe nhỏ thì chở ít. Trong luận Đại thừa thường hay nói này nói nọ về bọn Tiểu Thừa. Họ thường kêu là bọn Tiểu Thừa là dỏm là thứ không đáng chơi vì những ông tu sĩ đó chỉ có lo cho mình thôi: Họ vào được cõi Thanh Tịnh rồi họ ở luôn. Họ nín khe rồi đi luôn. (kinh “Duy Ma Cật và một lô những bài lý giải”). Ngày nay cái gọi là Tiểu Thừa vẫn còn tồn tại. Vì nó là phản ứng bình thường của tâm lý khi tu sĩ đắc quả vị A-La-Hán. Khi họ tới đó họ dùng vipassana (Quán) để tìm người truyền bá phương pháp và họ biết rằng việc này quá khó (biểu hiện của mấy thầy tịnh khẩu thuộc loại thứ thiệt như: Thích Thiền Tâm, Thích Viên Đức... )

[Coi lại Phản ứng tâm lý của Phật Thích Ca dưới cội Bồ đề ngay đêm thành đạo (Đức Phật và Phật Pháp của Narada)]

Với Ý Đồ bươi móc và gây chia rẽ giữa Đại và Tiểu thừa là để... họ bán sách kiếm tiền bỏ túi. Vì hầu hết mấy ông viết sách là những Học Giả chớ không phải là Tu Sĩ. Cung cách viết sách của Tu Sĩ rất khác so với những khái luận của những bậc Học Giả.

BA: 2) “A La Hán” là gì? Định nghĩa của A La Hán dựa theo kinh sách nào? Làm sao anh biết là người bạn tu của anh đã đạt được quả vị A La Hán? Dựa trên cơ sở (tiêu chuẩn) nào?

HL: A-La-Hán không thể định nghĩa cho thật chính xác được vì nó là một quả vị Phẩm A-La-hán trong kinh Pháp cú chỉ là một phần. Nhưng con đường đến quả vị A La Hán thì có thể nói được. Vào ngày mùng 4 Tết 1990 tại Dàlạt, ngay số nhà [...], người con gái đầu tiên trong nhóm, chỉ sau 3 tháng thực tập đã đắc quả vị A la Hán.

Hôm đó, tui ở nhà và dĩ nhiên là coi người ta ăn tết... Vào lúc 5 giờ 35 chiều hôm ấy, Cậu em trai của cô Vân với bộ mặt khẩn trương lên nhà gặp tui và kêu tui xuống nhà coi tình trạng sức khoẻ của cô Vân. Trên đoạn đường ngắn ngủi đó Anh cho tui biết rằng Chị Vân nằm im suốt ngày trên giường. Em có vào thì thấy hình như chỉ đã tắt thở lâu lắm rồi! Trên bàn em gặp tờ giấy này nên em lên anh đây. Khi tui tới, dĩ nhiên tui thấy tề tựu tất cả mọi người trong nhà. Tui lên phòng và gặp thấy ngay cô Vân nằm im không thở. Mặt thì vàng khè (vàng như là Vàng ròng vậy loại 999). Tui ra khỏi phòng và nói với người em trai của Cô rằng: Cứ để yên như vậy, có khi cô chết luôn, nhưng cũng có khi cô về lại được. Trong tờ giấy cô có dặn cả nhà nên nghe theo lời tui. Vậy theo ý anh là nên chôn hay đợi?

Người em lúng túng trả lời:

- Tùy anh nhưng nếu là tui thì tui chôn.

Tui quay qua Mẹ cô Vân (Bà bị điếc):

- Theo bác thì sao?

Bà mẹ buồn bã nói rằng:

“Có nghe Thầy giảng trên chùa Linh Sơn: Những người đắc quả vị thì thường không có thở! Nhưng mà con tui làm gì được quả vị đó! Nhưng mà vì nó viết tờ giấy này thì tui theo ý cậu...

Ngay đêm đầu tiên cả nhà đều nằm mơ và có cùng một giấc mộng như nhau. Nhờ vào giấc mộng đó mà họ yên chí đợi chờ. Vào 1 buổi chiều, sau bảy (7) ngày đợi chờ, trong khi mọi người đang uống trà nói chuyện vui vẻ, Cô nhẹ nhàng từ phòng ngủ bước ra! Việc này không phải là chỉ có tui biết mà cả nhà đều biết: Cô đã đắc quả vị A La Hán.

BA: 3) Tương tự, “Độc Giác Phật” là gì? Dựa theo kinh sách nào? Làm sao anh biết ông nhà giàu đó đã thành “Phật Độc Giác”? Dựa trên cơ sở (tiêu chuẩn) nào?

HL: Tất cả những ai đi tu đều có một nguyện vọng riêng. Nhưng bọn Tiểu Thừa chúng tui thận trọng hơn nhiều trong vấn đề truyền bá phương pháp: “Chỉ khi nào chúng tôi biết được một cách chính xác nguyên cả con đường thì chúng tôi mới chỉ. Còn nếu chưa tới đích thì không nói và chỉ. Tui gặp Anh ấy trên đường lên chùa Linh Sơn. Chúng tôi tán láo và có ý đồ viết lại phương pháp. Anh ấy viết trước, và tui viết sau coi có ăn khớp hay không (Thận trọng luôn luôn đứng đầu).

Nhưng ngay ngày phát nguyện để ra công viết lại phương pháp: Anh đã bị trên mửa dưới ỉa. Trong điều kiện đó Anh không cách gì mà dùng chánh định mà viết được và Anh đã không thể tiếp tục công trình được [vì nếu không nhờ vào chánh định mà viết thì sai số (hiểu lầm) rất lớn]. Sau cơn bịnh Anh dùng Vipassana để tìm hiểu nguyên nhân và Anh đã tìm ra: Giết ba ruột để đoạt của trong một kiếp gần đây. Vì ác nghiệp đó anh đành phải vào Niết Bàn trong kiếp này và không truyền bá được phương pháp này cho Con Người. Vì chắc chắn Anh nhập được vào Niết Bàn nên gọi là Phật nhưng vì anh chỉ tự giác ngộ và tự nhập diệc một mình nên có danh từ kèm theo là: Độc (một mình) Giác (Giác Ngộ).

Káo chình


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Tiểu thừa, A la hán, Độc giác, Niết Bàn

<< [Mục Lục] [Tập Tin] >>

Tiểu thừa, A la hán, Độc giác, Niết Bàn

21 Oct 96

BA: Nếu có thì giờ thì tôi mong rằng anh sẽ tra cứu thêm các vấn đề nêu ra trong quyển sách đó. Định nghĩa và quan niệm về các danh từ Phật giáo mà tôi đã nêu ra ở trên qua cái nhìn của Phật Giáo Nguyên Thủy trình bày trong quyển sách hoàn toàn khác hẳn những gì anh đã viết ra trong các thư vừa qua.

HL: Mike Tyson và cú đấm knock out. Một cú đấm của Mike Tyson có gần như năm (5) cách hiểu được xem là đúng đắn nhất.

1. Người đọc báo và coi TV có cùng một tâm trạng gần giống nhau khi đọc xem tin tức đó. Họ ít bị mất tiền và không cần chen lấn. (Và có thể gọi đây là người sơ phát tâm)

2. Người bỏ cả trăm Đô ra chen lấn và ra về trong sự tức tối: 1 phút 20 giây mà tốn cả trăm đồng. Họ không bàn về cú đấm mà họ mà họ cứ bàn về sự mất tiền và thì giờ và nhất là họ rất bực bội vì trận đánh không có gì hấp dẫn. (Người này có tu tập chút đỉnh)

3. Võ sĩ nạn nhân bị Mike Tyson đánh gục lại hiểu khác: Anh sẽ nói về sức mạnh kỳ lạ của Mike và không hề nói tới số tiền phải bỏ ra, hay sự ngắn ngủi của trận đánh! (có thể gọi đây là người chứng)

4. Mike Tyson lại cho rằng cú đấm đó không có gì là mạnh và anh chỉ nói về sự thắng trận và 15 triệu Đôla. (Có thể gọi đây là người Đắc)

5. A La Hán: Vô minh vô cùng! (và Đây là Phật)

Và Hai lúa tui cố ý nói về một cú đấm tưởng rằng đơn giản đó lại rắc rối vô cùng khi tiếp xúc với năm loại người trên vì họ có năm định nghĩa khác nhau. Trong kinh (vì tụi mình thích dẫn chứng) Pháp Hoa, một Ông đã tu xong nào đó đã nói: Bồ Tát hiểu kinh theo ý của Bồ tát. Thanh Văn Duyên Giác lại hiểu kinh theo ý của Thanh Văn Duyên Giác. Và chỉ có Phật mới hiểu kinh đúng với nghĩa của nó mà thôi. Thành thử tui với anh không ăn khớp nhau về từ ngữ là cũng là chuyện thường tình. Và như tui đã viết: Cẩn thận phải đứng đầu là vậy.

BA: Quyển “Đức Phật và Phật Pháp” hiện có bán khắp nơi, tại Sài Gòn (VN) cũng như tại Little Saigon (US). Tuy nhiên, quyển nầy dựa vào bản Anh ngữ đầu tiên của HT Narada. Ấn bản cuối cùng bằng tiếng Anh, vài năm trước khi Ngài tịch, có thêm nhiều bổ sung. Muốn tìm hiểu về người thợ hồ thì hãy làm người thợ hồ.

HL: Vì đọc sách và so sánh các định nghĩa về thợ hồ có viết trong các cuốn tự điển trên khắp thế giới chỉ dẫn đến vấn đề hiểu thợ Hồ theo ý riêng của mình mà thôi. Việc đó không dính dáng gì đến việc làm một ông thợ Hồ bằng cả tâm, khẩu và ý.

Tương tự như vậy:

1. Nhân quả của sự đọc kinh là thuộc kinh (?)

2. Nhân quả của sự Tìm hiểu so sánh, sưu tầm các lý luận trong các sách vở là: Sự hiểu biết Kinh theo ý riêng của mình (Pháp hoa?).

Hai việc trên không hề dính dáng đến vấn đề thực tập, chứng và đắc những điều được ghi trong các cuốn kinh đó!


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Đức Phật và Phật Pháp

<< [Mục Lục] [Tập Tin] >>

Đức Phật và Phật Pháp

21 Oct 96

HL: Tui nói về ông nhà giàu và cuốn kinh vô giá đó: Là vì, vào cái thời đó. Họ đốt hết sách vở và dùng loa tuyên bố rằng: nếu Họ tìm thấy bất kỳ sách nào không đúng với cái “đạo của Họ”. là Họ bỏ tù và tịch thu tài sản. Cho tới khi tui gần qua đây, mới có cởi mở trong Phật giáo. Họ có cho mở các khoá học đạo Phật để cố gắng quốc doanh hoá. Lúc đó ông nhà giầu có mua một cuốn sách trên với giá là 5 chỉ vàng. Để sau đó là in và bán lậu trong các cửa Chùa. Và tới nay, có bán khắp nơi như Anh Bình có nói đến. Nói lại cho rõ.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Chuyện trên trời dưới Đất

<< [Mục Lục] [Tập Tin] >>

Chuyện trên trời dưới Đất

21 Oct 96

HL: Hôm ấy vào rằm tháng tám, Tại Đà Lạt, Ở số nhà 365a Phan Đình Phùng, lại thêm một cô bé 16 tuổi “tanh hù” thành công. Hai lúa tui có tới thăm để tán láo. Cả nhà có kêu tui lại ăn cơm và có dặn rằng nhớ mang gạo theo (rất là à la mode). Tôi dùng con mắt cận thị và loạn thị của tui nghía lên bàn thờ và thấy vài điều không ổn trên đó. Tôi quay qua hỏi cô bé: Ông tu xong rồi sao không chịu dọn bàn thờ đi còn để đó làm gì. Người Cha bị liệt, nay đã bình phục 75%, bỏ chén cơm xuống và nhìn trừng trừng Hai Lúa tui. Cô bé nói: Chỉ còn Ông nội và Bà ngoại là chưa xong? Hai lúa tui nói rằng: Không kiêng nể gì hết, Ông chơi luôn đi. Cô bé bối rối vì không biết cách tác pháp ra sao và không biết trả lời sao cho êm nên dòm ba và má rồi im lặng.

- Ông có chuyện gì vướng mắc thì cứ nói

- Thưa Ba và Má, Ông Nội mình là con chó Lu và bà Ngoại mình là con chó Ki.

Chịu hết nỗi Ba của cô đập bàn cái rầm và đứng lên bực bội đi vô phòng. Chỉ còn Má cô là nhẫn nại ngồi lại, Bà lên tiếng: Nếu như vậy thì có cách nào giải quyết không?

- Có, Ông dùng Tâm chú Hrih của Adidà rồi lấy một chén cơm và quán chữ đó vào rồi cho nó ăn, Hồi hướng công đức tu hành của mình cho nó và nguyện cho nó về Tây Phương Cực Lạc. Vậy thôi Ông làm luôn ngay giùm đi!

Chưa tới 10 phút cô bé vào Tứ thiền, dùng vipassana quán chữ HRIH, xuất định rồi cho con chó Lu ăn và Hai lúa tui xin phép về. Trưa hôm sau bà mẹ qua nhà tui và nói rằng con chó chết rồi trước khi chết con chó vui mừng rõ rệt và có đi thăm bạn bè hàng xóm của nó nữa đi tới đâu nó quắc đuôi tới đó. Bà mẹ nói vơi Hai lúa tui rằng: Bà sẽ kêu cô chị đang học Đại Học Bách Khoa ở Sài gòn lên coi, và có ý chờ Cô Chị lên rồi mới độ bà ngoại luôn. Cô chị về nhà và mang theo cả lý luận Các Mác Lênin theo luôn, vừa vô nhà cô chị liền nói: Nó cho con chó ăn thuốc độc chớ làm sao mà chết được? và quay qua cô em, cô chị nói: Tao giữ nó trong phòng tao, mầy cho nó ăn và tao coi có chuyện gì không? Đang ăn dở chén cơm, cô em kêu con chó lại và để chén cơm đó xuống đất cho con chó ăn. Cô chị lấy dây xích và xích con chó lại. Con Chó không chịu cứ sủa hoài. Cô em nói:

- Cho nó đi thăm bạn bè của nó, và chị là người dẫn nó đi.

- Một thí nghiệm vẫn là một thí nghiệm!

Bà chị vừa nói vừa đứng dậy dẫn con chó đi. Sau đó khoảng hai ba tiếng (đồng hồ), bà chị cùng con chó về. Rồi chị cột nó vào gốc giường của chị. Con Chó chết sau đó 2 tiếng đồng hồ. Bà chị hiện nay đã vào được tứ thiền có chồng là một người công giáo sống yên ổn ở Sàigòn. Câu chuyện Tư Trời Biển này có thật 100%. Vấn đề được đặt ra là ông bà của cô bé đó được như vậy, còn Ông Bà của bạn thì sao? Bạn có suy nghĩ về họ không và có ý đồ giải quyết nhân duyên đó không? Và cách giải quyết ra làm sao?

Hai Lúa Tanh Hù kính chào.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Language

<< [Mục Lục] [Tập Tin] >>

Language

21 Oct 1996

Chào bạn Phươc:

Thank you for the excellent discussion of language.

Part of the lecture topic reminded me of several personal experiences that I have had communicating with my teacher. My teacher is Vietnamese who speaks hardly any English. I am American who speaks and understands very little Vietnamese. I return to the temple (which is in another state) four or five times during the year for retreats and special ceremonies or services. A translator always assists us during these sessions.

A few times we have noticed this instance of “Dharma language” Example: Master would be speaking to me, through the translator, in Vietnamese language. Before the translator could put the exact words into English I would be able to understand in my heart. I would “nod” in the affirmative or shake my head in the “negative” I could sense the impact. I knew the question or felt the substance of the statement. There was no need to wait. The “language” was coming straight through without a filter. I think this is part of what your “No Religion” talk was about.

Thanks again, Gary

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Một số Bạn đã bị thủng lưới

<< [Mục Lục] [Tập Tin] >>

Một số Bạn đã bị thủng lưới

Tue, 22 Oct 96

HL: Trong the weird story một số lớn các bạn đã bị tán tâm theo ý của câu chuyện mà không hề hay không cần để ý đến đoạn cuối mà Hai Lúa tui đã đề cập về những người đã quá cố trong gia đình các bạn. Cũng câu chuyện đó, Hai Lúa tui đã viết bằng Anh ngữ và đưa vào Nhóm Insight thì tui nhận được ngay 150 email (trên 201 hội viên), tuyệt nhiên họ không đề cập đến the weird story mà họ lại hỏi về cha mẹ họ và phương pháp giải quyết bế tắc đó. Hai lúa tui đã nhận thấy cách đọc không thành kiến, cùng với khả năng ham học hỏi và thích khai phá của họ. Trong 150 email đó chỉ có Joyce là thực hành và có kết quả sau một tiếng đồng hồ nhập định về đề tài siêu thoát cho ba má của Ông.

Ông đã gởi email cám ơn và tri ân những thiền sư Việt Nam bằng cách chép tứ đại nguyện bằng tiếng Việt. Còn ở nhóm chúng ta, tôi gặp toàn là những Siêu Nhân Á Đông. Coi Ông Bà cha mẹ đã quá cố của mình là Hư Không... Chúng ta vô tình hoặc vô ý thức hành động và phản ứng rất Vô Minh, coi trời bằng vung coi nhân quả là chuyện không có. Và hít delete trước khi đọc cho kỹ câu chuyện tán láo này. Ôi sung sướng thay, vui thay, tụi tui vẫn còn việc để làm!

Káo chình quá khán gỉ (Kính chào quý khán giả)

---Hai Lúa

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Buồn thật

<< [Mục Lục] [Tập Tin] >>

Buồn thật

Tue, 22 Oct 96

HL: Trong một dịp bàn về chữ Hiếu, cách đây 2000 năm:

Phật hỏi Anan: Này Anan, ông thấy đất trên trái đất nhiều hay đất trong móng tay (í! ẹ!) của tôi nhiều? Anan thưa rằng: Thưa Thầy, Đất ở trái Đất quả thật là quá nhiều, so với đất trong móng tay (í! ẹ!) của Thầy. Bằng một giọng gần như trách móc, Phật tiếp: Cũng vậy, Người Con Hiếu Thảo lại rất ít y như đất trong móng tay tôi (í! ẹ!), nhưng những người con bất hiếu lại quá nhiều y như đất của Địa cầu vậy. Một nụ cười sầu dành cho các bạn đa đoan và thân yêu của tôi.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]
TẬP TIN IV

Therevada thuần túy?

<< [Mục Lục] [Tập Tin] >>

Therevada thuần túy?

Thu, 17 Oct 96

HL: Lũ chúng tôi hoàn toàn thiếu tài liệu về tu tập. Khi tìm ra phương cách chúng tôi có xuống Viện Vạn Hạnh để tận mắt hỏi thầy Thích Minh Châu cho chắc ăn. Sau khi đóng cửa [V.N. không thích trò này lắm], chúng tôi biểu diễn cho thầy coi hết tất cả phương pháp. Thầy đã im lặng cho tui cuốn trung bộ tập ba. Và nói rằng: đây chỉ là chữ còn tụi anh là mới là người Thực Hành. Một mình Thầy chưa đủ. Chúng tôi đi vào Đại Ninh để tìm Thầy Thiền Tâm (tịnh khẩu 16 năm trời).

Chúng tôi biểu diễn tất cả những phát kiến trong suốt một tuần lễ không ăn không uống. Sau đó Thầy nói thật khó có thể tưởng tượng được rằng một lũ cư sĩ [nguyên văn] các ông lại có thể tìm ra phương cách này. Chúng tôi có thử lửa với nhóm Insight-List [thuần túy tiểu thừa]. Lúc tôi vào nhóm họ đang bàn luận ồn ào đủ thứ chuyện về Vipassana. Nhưng khi được đọc đoạn văn lủng củng trên toàn nhóm đã im lặng theo dõi. Và họ đã hết ý khi được giải đáp thắc mắc. Tui có hỏi họ: Tại sao ngay ngực các bức tượng Phật có một ký hiệu gọi là chữ Vạn? Ký hiệu này do đâu mà có? Trong trường hợp nào họ vẽ được ký hiệu đó? Hãy dùng phương cách vipassana của các anh mà tìm nó coi?

Điều này đụng chạm lớn với Jinavamsa người mà nhóm đã khen ông rối rít về cuốn “The far shore” một cuốn nói về vipassana rất “à la mode”. Họ đã không tìm ra. Tui đã chỉ đường cho họ đi. Chính Jinavamsa lại khen ngợi tui về 1 phương pháp sáng suốt “chỉ có thể có từ một đức Phật”. Lại nữa, mới đây chúng tôi đã dùng quán tưởng [vipassana] để giải đáp phương cách mở Kundalini cho nhóm Kundalini-list. Họ đã hết lời khen ngợi... Và sau cùng là tìm ra nhóm vn-buddhism.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Chuyện gì xảy ra khi chúng ta phát tâm tu hành?

<< [Mục Lục] [Tập Tin] >>

Chuyện gì xảy ra khi chúng ta phát tâm tu hành?

Wed, 23 Oct 96

HL: Như các bạn thân mến của tui đều thấy: Đến lúc này, Hai lúa tui đụng độ lớn với một lực lượng đối lập càng ngày càng nhiều và áp lực càng càng ngày càng gia tăng trong cái List tuyệt vời này. Cũng tại vì Hai Lúa tui nói chuyện lộn xà ngầu, đưa ra những câu hỏi mà không thèm giải đáp. Lại gây rắc rối cho các huynh đệ hơn là trao đổi ý kiến. Và nếu tiếp tục thì lực lượng trung gian (những huynh đệ trung tính không nêu ý kiến mình ra) sẽ tiếp tục giảm dần. Và do đó lực lượng đối lập càng ngày càng nhiều. Và nếu Hai Lúa tui cứ tiếp tục làm nữa thì người chủ cái List hay cái website này sẽ dùng thần thông Delete mà xóa tên Hai Lúa. Và thế là chấm dứt chương trình! hí hí. Các bạn thân mến, Sự phát tâm tu hành của mình cũng sẽ đụng ba lực lượng này:

1. Lực lượng chống đối (có thể hữu hình và vô hình) lực lượng này do ác nghiệp mà mình vô tình hay cố ý tạo ra.

2. Lực lượng trung gian: Lực lượng này (cũng có thể là hữu hình và vô hình) trong đó có một số đông là những ông hàng xóm của mình như anh chị em, bạn bè thân thích, và một số thế giới vô hình như thổ thần, và quỷ thần ở đâu đó... Mặc dù chúng ta không thấy họ nhưng họ cũng ở đó lâu rồi.

3. Và lực lượng ủng hộ mình: là những huynh đệ cùng có cái nhìn như mình và cùng tu hành như mình (lực lượng này cũng có phần hữu hình và vô hình của nó). Và nhất là một số các vị Hộ pháp vì lời hứa với Đức Phật (kinh Pháp Hoa) mà họ sẽ phải hộ trì những người sơ tâm.

Sự yên ổn tu hành có được hay không, cũng tùy thuộc vào thái độ tu hành của mình. Một phần cũng chính vì thái độ không tôn trọng nhau mà trước nhất các vị Hộ Pháp sẽ làm cho mình gặp khó khăn và khổ sở vô cùng khi tiếp tục tu hành mà không chịu sửa đổi những lỗi lầm của mình. Y như hiện tượng thần thông Delete với tên Hai Lúa tui. Do đó, đối với:

1. Lực lượng trung gian: Mình phải thông báo cho họ biết bằng cách: Trước nhất đọc thì thầm cho những cảnh giới thấp họ hiểu và nghe, sau đó mới đọc trong tâm để những cảnh giới cao hơn họ hiểu và nghe lời thông báo sau: Hôm nay, tại đạo tràng số nhà:... Đường..., con (tên và pháp danh) tu pháp (Tịnh Độ, Mật tông hay thiền định về công án nào đó, hay quán đề mục gì đó). Nguyện xin chư vị hộ (hộ trì, bảo vệ) đạo tràng, hộ gia đình: Hộ trì cho con (tên) công phu được tinh tấn. Nguyện xin chư vị phước đức tròn đầy, tuổi thọ tăng trưởng, cùng với con tu hành đến bậc Chánh Đẳng Chánh Giác.

2. Đối với Lực lượng đối lập, sau mỗi thời công phu, chúng mình sẽ hồi hướng cho họ như sau: Nguyện xin hồi hướng công đức trì tụng Chơn ngôn, Chú, Pháp đến: Chư Thiên Ma, Tiên Ma, Địa ma, Tỳ na dạ ca, Dược soa, La sát, Chư bộ đa, quỷ thần phá hoại tôi. Nguyện xin tất cả xóa bỏ tâm ác, phát tâm lành, đổi các phá hoại thành giúp đỡ, các oan gia nghiệp chướng với tôi nguyện xin giải trừ. Tất cả đồng hướng về chánh pháp, cùng với tôi tu hành. Nguyện xin đồng tu hành đồng thành tựu.

Hai lực lượng này sẽ ít hay nhiều thêm cũng tùy thuộc vào hai lời nguyện trên.

Hai Lúa.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Thế giới Vô hình và sự vô căn cứ?

<< [Mục Lục] [Tập Tin] >>

Thế giới Vô hình và sự vô căn cứ?

Thu, 24 Oct 96 16:52:50 UT

Vào kỳ nhập hạ thứ bảy Đức Phật nhập hạ tại cung trời Đao Lợi để khai tạng Abhidhamma, mỗi lần xuất định Phật tóm tắt lại cho Đại Trí Xá lợi Phất nghe. Nghe nói rằng tại đây, mẹ của ngài từ Đâu Xuất tới cung trời Đao Lợi nghe pháp và đắc quả Tu Đà Hườn [Trang 190 hay 216 (tùy theo ấn bản) Đức Phật và Phật Pháp Của Narada].

Theo ý tui, Tất nhiên không ai bắt buộc phải tin một điều gì nếu đều đó không hạp với ý mình. Nhưng nếu bác bỏ tất cả những gì mà lý trí hữu hạn của ta không thể quan niệm được thì điều ấy không phải hoàn toàn là chánh đáng (trang 462 Đức Phật và Phật Pháp của Narada). Tui xin phép không đề cập vấn đề nhỏ này nữa nếu chẳng qua trong khi viết này, nọ tui có đề cập đến một số thế giới khác cũng vì là sự bất đắc dĩ mà thôi.

Hai Lúa


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Dành cho người khóai thiền

<< [Mục Lục] [Tập Tin] >>

Dành cho người khoái thiền

Oct 24 13:15:26 1996

HL: Tại Trung Hoa, trên đường vào làng nọ, một ông sư đứng im lặng khất thực trước một cái quán. Bà chủ quán, sau khi cho ông thực phẩm, mới có ý tặng cho sư một cái cốc sau vườn để tu. Nhà Sư im lặng chấp nhận. Ba năm sau, bà nhờ một cô bé trang sức lộng lẫy đem cơm cho thầy giùm mình và bà dặn rằng: Ngay lúc sư mở cửa để nhận cơm thì hãy ôm ổng và hỏi: Thế nào? Sau đó bà có nghe cô bé tường thuật lại như sau.

Thầy nói: Thân tui như cây khô giữa mùa Đông, tui không còn làm và màng đến chuyện đó nữa.

Nghe nói tới đó, bà Lão ra lệnh: Đốt cái cốc đó đi! Uổng công bao nhiêu năm nay! Đành rằng là như vậy, Nhưng Lão ta phải biết Từ Bi với cô một chút chứ?

Tám năm sau, Cảnh đó lại tái diễn cũng với ông sư đó và bà Lão đó. Y như lúc trước cách đây năm năm, Bà cũng nhờ một cô bé khi đem cơm lên cho thầy cô cũng ôm Sư và hỏi: Thế Nào? Sau khi đem cơm cho sư xong, Cô bé tường thuật lại với Bà Lão rằng. Sư nói: Tui biết. Cô biết. Trời biết. Đất biết. Đừng cho Bà lão biết. Khi nghe câu đó, Bà Lão vui mừng, nhờ cô bé mời tất cả những ai thích tu trong xóm làng lên bái sư. Lời kể thêm: Sau đó, Thầy lang thang vai vác cái bao bố to, đi tới đâu an lành tới đó.....

Trở lại vấn đề, Hai Lúa tui cũng thắc mắc và xin hỏi các bạn: Căn cứ vào cái gì mà bà Lão biết chắc Thầy đã tu đắc pháp chỉ qua hai câu trả lời trong hai trường hợp như nhau?

PS: nguyên đoạn văn trên được trích từ bài viết về Bố cái Đại Sư. Vốn là cái tượng ông Phật cười ha hả với sáu ông nhỏ leo trèo tùm lum mà tụi mình thường thấy trong Chùa. Một câu chuyện khác cũng về ông sư có cái bao bố bự đó Một người hỏi sư:

- Thế nào là Thiền?

Không nói không cười sư liệng cái bao xuống và trừng mắt nhìn người hỏi!

- Thiền Định để làm gì?

Không nói không cười, Sư vác bao lên xoay người và bước nhanh!

24 Oct 1996

quy dinh: Chào bạn PHƯƠC NGUYEN,

Đọc qua mẫu chuyện bạn viết, thật tình tôi không hiểu được cái ẩn ý bên trong của nó. Vậy xin phép, nếu được, nhờ bạn dẫn giải cho tôi được mở rộng tầm mắt thấy được cái ý câu chuyện muốn nói. Cảm ơn trước.

TD: Đó là chuyện của bà lão và ông sư đó, không có mắc mớ gì chúng ta cả. Suy diễn chi cho nó mệt.

HL: Thường thường mỗi người đều có một cách để trả lời công án này, tui cũng mày mò và ôm nó cũng khá lâu, tui thường dùng nó để học hỏi thêm khi mình vào được một nhóm thiền nào đó. Tính tình tui thì mộc mạc, chẳng uốn éo quanh co, nghĩ sao lại nói vậy (lại uốn éo rồi!).

Thiết nghĩ: Để tu hành việc đầu tiên là phải Ly dục hay là nên bớt đi tham ái.

Lời xác định ý trên của Bà Lão: Đành rằng là như vậy.

Sau đó, Bà Lão lại thêm rằng: Nhưng ông phải biết từ bi với cô chớ!

Ý muốn nói rằng hành động vừa rồi của cô tượng trưng cho một vấn đề mà sao thầy lại không giải quyết mà Thầy chỉ nói về phần mình không hà? Do đó cho nên Bà Lão mới đốt cốc. Việc này xác định rằng: Trong cảnh thanh tịnh [Một mình trong cốc có người nuôi ăn] thầy đã ly được Tham ái. Mặt khác, Bà Lão cũng ép Thầy đem thí nghiệm sở đắc của Sư (ly dục) khi chạm trán với đời [Đốt Cốc và sư lại lang thang] Và coi Sư có tìm ra được phương cách nào để ly dục khi giáp mặt với đời không?

Và sau cùng Sư đã tìm ra phương cách bằng câu: Tôi biết... Cô biết... Trời biết... Đất biết, Câu này diễn tả một chữ thập:

tôi biết <---- (Tôi chỉ về hướng tôi)

Cô biết ----> (Tôi lại chỉ về hướng cô)

Trời biết (tôi lại chỉ lên trên trời) Không vẽ được! hí hí Và Đất biết (Tôi lại chỉ xuống Đất)

Chúng ta có hình ảnh một chữ thập... Chữ thập này xác định thời điểm xảy ra của sự việc cùng với giá trị tuyệt đối của nó. Vì tâm sư đã thanh tịnh, [Sư không còn “quê” (mặc cảm) vì sự trở về lại chỗ cũ (hồi trước bà đã đuổi Sư đi một cách nhục nhã)] nên Sư không còn dây dưa với quá khứ và tương lai nữa bằng câu khẳng định: Đừng cho Bà Lão ấy biết. Theo thiển ý của tui là như vậy. Cách trả lời của TD cũng là một cách: Phía trong thì chẳng sinh tình, phía ngoài thì chẳng luyến cảnh.

Fri, 25 Oct 96 21:20:13 UT

HL: Hai lúa tui lại có đọc qua vài chuyện thiền trong tập Góp nhặt cát đá. Và sau đây là một chuyện. Vì trí óc có hạn nên sự nhớ và ghi lại không có gì là chính xác.

Thiền Sư thật và Thiền Sư giả:

Ở bên Nhật có một dạng sư gọi là Du Tăng, mấy ông này đến đâu là hay hỏi chuyện Thiền đến đó. Và điều lệ là: Nếu Khách [Du Tăng] thua thì họ phải bỏ đi nơi khác, không được ở lại Chùa. Còn nếu khách thắng thì Thầy trù trì phải chịu mọi chi phí trong suốt thời gian Du Tăng ở đó.

Câu chuyện xảy ra tại một chùa nọ, nơi đó có hai anh em cùng tu thiền. Vào lúc ông anh bị bệnh liệt giường, chùa lại phải tiếp một ông Du tăng vào buổi tối hôm ấy. Ông anh kêu người em (vốn bị chột hư một mắt) vô phòng và nói rằng: Anh thì bệnh hoạn, nếu ra tiếp khách ngay lúc này e rằng không được nghiêm túc cho lắm. Thôi thì, lần này, chú thay mặt anh vậy. Nhưng vì lời ăn tiếng nói chú lại cục mịch lại mắc phải bệnh cà lăm, lý luận chú lại đốp chát nên lần này chú nên ra điều lệ: Chỉ ra dấu và không được nói.

Thế là câu chuyện bắt đầu trước bàn thờ Phật. Người khách được quyền ưu tiên phát biểu trước.

Du Tăng lặng lẽ nhìn vị Sư chột ngồi trước mặt và khi Sư nhìn lên bàn thờ. Mỉm cười và chậm rãi, khoan thai, rất là Thiền vị, du tăng đưa lên một ngón tay.

Người Em nhìn trừng trừng vào vị Du Tăng và lập tức đưa lại hai ngón tay. Du Tăng tròn mắt (như ngạc nhiên trước sự nhậy bén của vị chủ) cũng một cung cách rất là thiền vị đưa lên ba ngón tay. Sư chột liền chồm tới miệng thì hét, tay thì đấm một quả thôi sơn vào ngay mặt của vị Du Tăng. Lãnh trọn cú đấm bất ngờ và trời giáng đó, vị Du Tăng sợ quá đứng lên bỏ chạy!

Một lúc sau, Du Tăng đến bên giường người Anh vừa ôm mặt và nói:

- Thưa ngài, tôi đến đây để xin phép kiếu từ

Người Anh hỏi:

- Chuyện gì vậy:

Du Tăng tường thuật lại rằng:

Khi tui đưa 1 ngón tay, ý tui muốn nói lên: Nhất trên đời này là Phật. Vị Thiền sư liền đưa ngay lập tức hai ngón tay. Có ý nhắc nhở với tôi rằng: Sẽ không có Phật nếu không có lực lượng Tăng Chúng. Tôi liền hiểu ngay được ý của vị Thầy kính mến đó và đưa lên ba ngón tay. Ông lập tức đấm tui một đấm: Ý muốn nói rằng: Sẽ không còn ba lực lượng trên nữa nếu anh không tự chứng giáo pháp của Phật.

Sau khi vị Du Tăng ra đi, người em chạy bay vào phòng người Anh vừa hổn hển vừa hỏi:

- Tên mất dạy đó đâu rồi?

Anh lại hỏi: Chuyện gì vậy?

Em thưa rằng: Thằng đó thật là quá sức, đối trước bàn thờ Phật mà nó giám chê em có một con mắt bằng cách đưa ra một ngón tay! Thì em lịch sự khen nó rằng: Ông có hai con mắt bằng cách đưa ngay lên hai ngón tay! Em nghĩ rằng: Thì thôi! Bây giờ bàn chuyện Phật đi chớ! Có đâu cái thằng láu cá đó, một lần nữa, lại đưa lên ba ngón tay: Ý nói rằng Tụi mình có ba con mắt! Em chồm qua bàn đấm nó một cái ngay mặt. Sau đó nó chạy thẳng vào màn đêm, Nó có chạy vô đây không?

Truyện đại khái là như vậy. Hai Lúa tui cũng lại thắc mắc: Ai là vị thầy thứ thiệt? Ai là vị thầy giả xin mời các bạn tham gia.

Hai Lúa.

Sat, 26 Oct 96 20:04:24 UT

HL: Hai lúa tui, nhớ lại lúc 1983 tình cờ đọc được trên một tờ giấy gói đậu phụng (Thời đó, người bán đậu phụng trước các rạp hát thường hay gói đậu phụng vào những mảnh giấy được cắt từ những tờ báo) một câu chuyện mà sau này Hai Lúa tui mới biết rằng tờ giấy gói đậu phụng đó là một trang trong cuốn: Góp Nhặt Cát Đá. Câu chuyện đại khái như sau: Một chén trà.

Có một sinh viên nọ gặp một thiền sư và anh có ý định tìm hiểu về thiền. Vị sư lịch sự mời sinh viên nọ một chén trà. Một cách rất là thiền vị, Sư từ tốn binh bừng (Ụa quên) bưng bình trà rót vào chén của sinh viên nọ. Chén trà xủi bọt và đầy dần... sinh viên nọ nhìn chén trà mình đầy dần, nhưng nhà sư kia vẫn tiếp tục rót! Nước trà sắp tràn ra khỏi miệng chén... nhưng nhà sư vẫn còn rót... chịu không nỗi sinh viên nọ lễ phép thưa:

- Thưa Thầy, coi chừng tràn [!]

Vẫn tiếp tục rót, Thiền sư khai tâm rằng:

Cũng vậy, Anh đến với thiền bằng một khối kiến thức của anh, thì Đạo không thể thâm nhập anh được, y như chén trà này (có thể không đúng lắm vì một cô bé đã mượn cuốn Góp nhặt Cát Đá của tui rồi, tui sẽ sửa sai câu này sau!) Lúc đó trà đã tràn ra khỏi bàn.

Cũng lại rất tình cờ, tui lại đọc được trên một mảnh báo khác, người ta nói về một công thức quá cao siêu mà tui vẫn còn nhớ như in e=mc2, hình như họ nói về một cái gì tương đối mà tui quên rồi... Sau đó vì không hiểu tại sao người ta lại viết c với con số 2, tui đi hỏi một ông bạn, một người học giỏi hơn tui. Ổng nói rằng: đó là c bình phương, có nghĩa là: cxc hay c.c. Lạ lùng thay, ngay lúc đó tui la lớn lên:

- Tui hiểu rồi! Tôi hiểu!

Và tui nói một lèo: e là năng lượng sẽ có hay sẽ toả ra từ một con người, khi khối lượng bản ngã m của họ va vào hay đụng vào một Câu Chuyện nào đó. Thật vậy vui, buồn, giận, hờn sẽ càng nhiều khi khối lượng bản ngã m của tôi càng lớn đối với một câu chuyện e=mc2. Tất nhiên: Khi m không, e sẽ là không!

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Chết không phải là hết

<< [Mục Lục] [Tập Tin] >>

Chết không phải là hết

Fri, 25 Oct 96 18:53:23 UT

Đối với Bạn nào có những triệu chứng sau đây có thể giải quyết bằng cách này:

1. Triệu chứng hay hội chứng:

1.1. Thường nằm mơ và thấy đi thấy lại một người thân đã quá cố

1.2. Khi mơ thấy người đó lại có cảm giác tê rần cả người mặc dù đang ngủ

1.3. Tâm bất an, và hình như trong thâm tâm biết rằng người thân chưa được yên ổn lắm cho lắm.

2. Giải quyết:

21. Thư giãn tất cả các bắp thịt từ chân lên đến đầu và thư giãn từng phần một ví dụ: ngón chân... lòng bàn chân... cổ chân... đầu gối... đùi

2.2. Niệm A Di Đà Phật trong tâm như sau:

2.2.1. AAAaaa... diiị... Đaàa... Phaậa t....

Cứ mỗi lần niệm cố gắng đẩy mạnh niệm về một điểm phía trước và đưa điểm đó ra xa, càng lúc càng xa [Chỉ đẩy điểm đó ra xa thôi chứ đừng cho một toạ độ nào cả (Ví dụ: mình phóng cái điểm này qua nhà hàng xóm, rồi xuống down town rồi về Việt Nam...)] ngay đằng trước mặt, [không lệch trái hay lệch phải hay hướng xuống dưới hay chếch lên trên].

2.2.2. Hay dùng cách thứ hai cho dễ hơn:

Niệm chậm rãi, khoan thai niệm này nối tiếp niệm kia: a di đà phật, a di đà phật, a di đà phật,... Hít vào hay thở ra, chúng ta đều đẩy mạnh niệm lực đó hướng về ngay đằng trước mặt.

Chúng ta có thể thấy được người quá cố với một độ dốc là 45 độ tới 60 độ như là từ trên cao nhìn xuống. Cứ giữ khoảng cách biểu kiến đó, đừng tác ý tới gần họ. Nguyên tắc là đưa họ về vùng có ánh sáng và lên cao. Trong khi làm việc đó không tác ý nói chuyện với họ. Nếu trong lúc làm, mà tự nhiên biết rằng họ bị ngợp thở: Nên hồi hướng công đức tu tập đến cho họ và làm tiếp. Khi tác pháp là làm một lèo luôn đừng có ngưng giữa chừng cho tới lúc làm không nỗi nữa mới thôi. Chúc các Bạn có những hội chứng trên thành công và an lành.

Hai Lúa.

Chết không phải là hết

Friday, October 25, 1996 5:07 PM

Kiet: Hi Các Bạn,

Khi ngồi Thiền tâm tĩnh lặng nếu gặp bất cứ cảnh giới gì thì bạn cũng không nên dính mắc vào nó vì ta đâu có biết:

1) Gặp Phật tưởng Phật nhưng có thể là ma quỷ giả Phật để gạt chúng ta. Tui hiểu rất rõ ý bạn, phải nói thêm rằng: Có những người họ cầu cho gặp Phật mà họ không gặp đối với tui đó cũng là một vấn đề. Đối với ai không cầu Phật mà lại thấy Phật thì cũng coi chừng vì đó có thể là vấn đề

2) Gặp bất cứ điều gì (Bà con hay người thân) cũng không thể tin tưởng được vì ma quỷ có thể lừa dối ta. Khi thiền thì đúng, nhưng khi ngủ thì có thể đúng và có thể không, tùy

3) Ma quỷ có thể bảo ta phải nhìn cảnh giới nào theo định luật của nó mà thôi (thí dụ như bao nhiêu độ theo góc vuông hay tam giác....)

HL: Nhưng mà anh có bị triệu chứng đó không? nếu không thì thôi! Thuốc chỉ dùng cho người bị bịnh mà thôi, thuốc của tôi là vậy. Còn thuốc của anh ra sao? trong trường hợp họ ngủ mà cứ thấy hoài, cứ thấy hoài... anh có cách gì để giúp họ không? Nói tóm lại: Ta chỉ ngồi thiền cho tâm ta được an định và từ đó tâm sẽ phát triển Trí huệ, Anh có thể thử phương cách của Anh, không sao cả. Xin hiểu cho, Hai lúa tui viết bài này cho những người có triệu hay hội chứng trên trong lúc ngủ chớ không phải trong lúc thiền.

Hai Lúa.

Mon, 28 Oct 96 05:14:50 UT

4C: Triệu chứng, Ấn chứng, hội chứng? làm ơn định nghĩa giùm! Nếu đã gọi là chứng thì phải có sự kiểm chứng.

HL: Ông đã hỏi thì tui xin thưa.

Triệu chứng: Là một dấu hiệu trong một căn bệnh. Ví dụ: Ớn lạnh là một triệu chứng của bệnh cảm.

Hội chứng là nhiều triệu chứng họp lại.

Ấn chứng là được ai đó cấp bằng chứng nhận là đã học xong hay vượt qua khóa đó.

4C: Trong tiếng anh “testimony” được dùng như chứng. Manifestation” được dùng để kiểm chứng.

HL: Cái này Ông nói thì tui mới biết chớ thật tình tui không biết.

4C: Hai từ này không được dùng nhiều trong Buddhism nhưng dùng nhiều trong Christian. Nếu như vậy thì trong Buddhism, sẽ không coi trọng nhiều về chứng. Điều này có đúng không? Hiện tại là quan trọng.

HL: Khi cố gắng giúp bạn mình thì nên coi nặng về triệu chứng. Khi tự chiến thắng bằng một phương pháp tu hành nào đó, chúng ta cũng nên coi trọng về triệu chứng. Và cũng căn cứ vào triệu chứng mà ông Thầy sẽ cho biết mình Ngộ Đạo hay chưa. Theo những giải quyết dưới đây sẽ tạo cho hành giả được xuất hồn (xin tùy ý dùng danh từ khác).

Có Hai loại xuất hồn:

1. Xuất hồn bằng linh hồn: Thường không hay lắm vì trong điều kiện đó Ông không chủ động được. Triệu chứng: Ông không bao giờ hay khó có thể vào lại ngay cảnh mà trước đó Ông đã vô tình đi vào.

2. Xuất hồn bằng luồng Bhavanga hay hơn nhiều (Có vị mặn của giải thoát): Ông có thể tới lui tùy tiện trong Tam Thiên Đại Thiên thế giới. Tóm lại ông tự chủ hoàn toàn vì ông trụ được ở Chơn Như. Và từ Chơn Như, Ông mới tác ý quán (Vipassana) một cảnh giới nào đó ví dụ như Đâu Xuất chẳng hạn. Rồi từ đó Ông mới có thể tác ý vào được. Sau khi tác ý, linh hồn lúc đó mới thể nhập vào được. Việc này có ba cái lợi:

- Cái thấy (hay cái biết) ở Chơn Như sẽ thông báo cho linh hồn Ông biết: Ông đang ở tọa độ nào

- Và cái thấy của Linh hồn Ông sẽ cho Ông biết từng chi tiết sinh hoạt dân chúng ở đó

- Vì ông có gốc ở Chơn Như, nên họ không giỡn mặt Ông được, Ông được an toàn.

Ví Dụ cho rõ: Kinh nghiệm bản thân.

Khi từ Chơn Như, vì bi nguyện tui tác ý tới Đâu Suất (Dosuta) ngay lập tức một tư tưởng xuyên qua cho tui biết: ở đây họ ăn uống bằng âm thanh. Có Nam, có Nữ, và có giao dâm (đó là nét chính của cung trời Đâu Suất). Sau đó tác ý vào thì linh hồn tui thấy dân chúng ở đây bận đồ màu trắng bạc. Đầu thì tròn quay như hòn bi, cũng có ngũ quan như chúng ta... Đại khái là như vậy.

Điều này sẽ cho thấy tác dụng của “Nam Mô... Phật” là có thể làm cho hành giả bay (trong thế giới vô hình - không phải là thể xác). Mặc khác, “Nam Mô.. Phật” có thể làm cho hành giả sáng suốt và sáng tạo trong nhiều vấn đề. Xin nói thêm về phần này... Đây là hai phương tiện giúp cho hành giả có thể “cắp sách đến trường đại học Phật giáo” mà không lệ thuộc vào sách vở tam sao thất bổn, mê tín dị đoan, bùa chú, thờ cúng (tradition) mà lệ thuộc vào khả năng sáng suốt của hành giả.

Cũng xin nói lại là Phật giáo trong điều kiện Toàn giác không chấp nhận có linh hồn, tư tưởng và thể xác. Do vậy, Phật Giáo mới có nhiều cách tu đặc biệt để loại dần các phần trên và sau cùng hòa nhập vào Chơn Như. Theo chủ đích: Tùy bệnh mà cho thuốc. Xin thưa lại cho rõ.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Thiền và Ma vương (Thiên Ma)

<< [Mục Lục] [Tập Tin] >>

Thiền và Ma vương (Thiên Ma)

Mon, 28 Oct 96 16:59:11 UT

Các bạn đừng có lo về Thiên Ma. Y như Mafia, trong vấn đề “business”: Thiên Ma chỉ hại hay cầm chân bạn khi bạn sắp thành công mà thôi còn nếu chưa là cái gì cả thì Hai Lúa tui biết chắc rằng bạn sẽ an toàn. Như các bạn biết Mafia chỉ để ý đến các công ty lớn mà thôi, còn loại buôn bán nhỏ thì họ không thèm màng đến! Anh Thang Tran vừa rồi có ghi lại một giải pháp để đối phó với Thiên Ma nhưng cách đó cũng hay nhưng chưa có hay lắm, Vì chưa đánh vào trúng tâm lý của họ. Theo sách về Binh Pháp muốn thắng địch thì phải nắm vững tâm lý của kẻ địch thì trăm trận trăm thắng.

Theo tui biết, cách đó là 1 một sáng tác của bọn học giả thôi. Vì thưa các bạn: Đã là ăn cướp và chuyên khoa chơi lén (ý nói về Thiên Ma) thì họ có màng gì đến phước báu, các bạn cứ suy nghĩ coi có hợp lý không? Phật đã bị Thiên Ma chơi tơi tả khi sắp thành công thì bạn sẽ bị cũng vào thời điểm đó! Đó là đều chắc chắn. Tức nhiên khi hành giả gặp Thiên Ma thì Hành giả mới đi đúng đường! Đó là kinh nghiệm của Hai Lúa Tui.

Xin nói lại để khỏi lo.

Hai Lúa.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Rất dễ khi nói hay đọc

<< [Mục Lục] [Tập Tin] >>

Rất dễ khi nói hay đọc

Tue, 29 Oct 96 15:51:53 UT

HL: Thân tặng Ảo Ảnh.

Tâm ở đâu mà An?

Đạo ở đâu mà Tìm?

Bệnh ở đâu mà Chữa?

Tắm suối Ma ha

Cởi trâu về nhà

Hai Lúa

Trả lời bạn TD:

Vì hoàn toàn thiếu sách vở và Thầy nên khi vớ phải cuốn Đức Phật và Phật Pháp của Narada Và khi đọc đến khi Ông Phật chết bằng cách:

Nhâp Sơ thiền; xuất Sơ thiền nhập Nhị thiền;

xuất Nhị thiền nhập Tam thiền;

xuất Tam Thiền nhập Tứ thiền;

xuất Tứ thiền nhập Không vô biên xứ,

xuất Không vô biên xứ Nhập Thức vô biên xứ;

xuất Thức Vô biên xứ nhập Vô sở hữu xứ;

xuất Vô sở hữu xứ nhập Phi tưởng phi phi tưởng xứ;

Xuất Phi tưởng phi phi tưởng xứ nhập Diệt thọ tưởng định;

xuất Diệt thọ tưởng định nhập Phi tưởng phi phi tưởng định;

xuất Phi tưởng phi phi tưởng định nhập Vô sở hữu định;

xuất Vô sở hữu định nhập Thức vô biên định;

xuất Thức vô biên định nhập Không vô biên định;

xuất không vô biên định nhập Tứ thiền;

xuất Tứ thiền nhập Tam thiền;

xuất Tam thiền nhập Nhị Thiền;

Xuất Nhị Thiền nhập Sơ thiền;

xuất Sơ thiền nhập Nhị Thiền;

xuất Nhị thiền nhập Tam Thiền;

xuất Tam thiền nhập Tứ thiền và khi xuất Tứ thiền ở lần này Thầy Nhập Niết Bàn.

Thì đối với tui đó là công thức của một đức Phật mà nếu mình không biết những chỗ đó thì làm sao mà áp dụng công thức trên hữu hiệu được? Tuy nhiên cảnh không của TD cũng là một công thức mà TD vớ được ở đâu đó và nếu TD không áp dụng cái cảnh không đó trong lúc công phu thì công thức của TD cũng không thể thực hiện được? Tui lại đi bằng con đường có để vào không. TD đi bằng con đường không để vào không. Sự miêu tả có khi khác nhau nhưng mục đích đều như nhau. Và chúng ta chưa sáng tác được điều gì mới cả. Xin thành thật cám ơn sự quan tâm của gia đình vn-buddhism.

Hai Lúa.

Tuesday, October 29, 1996 10:06 AM

Hi all and NP,

My best suggestion is to follow the Four Noble Truth and the Eight Fold Paths. Sharpen ourselves with wise knowledge and use them to evaluate the truth, as Buddha has told. Don’t strictly follow some books. But that also come from a book, And that is your way to follow the Path. And below is my way, I’m trying to share it to whom maybe concern that all. And, I‘m glad to read all your thought about this kind of dhamma. Your thought really light up me, Thank for your help.

Hai Lúa.

Tue, 29 Oct 1996 14:12:22 -0600

tpham: Về đề tài này, trong cuốn Hành Trình Về Phương Đông có nói đến trường hợp một người rút ra từ trong túi từ số 1 tới số 10, thì cái cơ hội để rút liên tục theo thứ tự 1 đến 10 là một con số rất cao (10!).

TD: the probability is 1/10! (is it?) 10! is ten factorial

10x9x8......2x1. Vâng, ý tôi là 10x9x8......2x1. Quí vị nghĩ sao về việc áp dụng thuyết Nhân Duyên để giải thích những cấu tạo của vũ trụ? Thuyết nhân duyên (cause and effect) nói chung chung là tuỳ một số điều kiện nào đó thì sự việc được hình thành. Điều kiện gì, sự việc gì thì cũng tùy hoàn cảnh. Cause and effect are a generalization of the observations of our environments. Vũ trụ effect, so what is the cause, Cause and effect tells you yah.... there must be some cause but it won’t tell you what!

HL: Tọa độ gốc biểu kiến của chúng ta là đang đứng ở bên cửa Không của Thiền Tông mà lại hỏi về nhân duyên của sự thành lập Vũ Trụ: Chúng ta sẽ không có cách nào để tìm ra (Vì công dụng của Cửa Không chỉ dùng để tìm hiểu Tâm giới: Động tâm, Tâm chấp trước, Bản Ngã,... Cao hơn một chút, nó giúp ta đạt được trạng thái ngộ đạo mà thôi). Trong Phật giáo chúng ta lại còn một tọa độ gốc khác để tìm hiểu Pháp giới: Mật Tông. Nếu các bạn đứng được ở tọa độ gốc này: Việc tìm hiểu vũ trụ không có gì là khó cả (Một cuốn kinh về Mật Tông: Hoa Nghiêm có bàn về vấn đề Liên Hoa Tạng thế giới: Một vũ trụ quan theo quan niệm Phật giáo). Với một tỷ lệ nhỏ như vậy (1/... tỷ): Các Tổ đã từng nhắc nhở: Được làm Con Người quả thật là hiếm.

Hai Lúa.

Human evolution...

Thu, 31 Oct 96 04:30:56 UT

HL: Tọa độ gốc biểu kiến của chúng ta là đang đứng ở bên cửa Không của Thiền Tông mà lại hỏi về nhân duyên của sự thành lập Vũ Trụ

TD: Chúng ta đứng ở bên cửa Không của Thiền Tông hồi nào vậy. Cửa không là gì vậy anh NP?

HL: Lời giải đáp tiếp liền sau câu này.

Chúng ta sẽ không có cách nào để tìm ra (Vì công dụng của Cửa Không chỉ dùng để tìm hiểu Tâm giới: Động tâm, Tâm chấp trước, Bản Ngã,... Cao hơn một chút, nó giúp ta đạt được trạng thái ngộ đạo mà thôi).

TD: Thuyết nhân duyên cũng có thể giải thích tâm giới được vậy. Thí vụ:

Nhân: Bà xã cự lộn

Quả: Tâm anh có thể nổi quạu

HL: Xin cám ơn TD về sự nhắc nhở. Trong Phật giáo chúng ta lại còn một tọa độ gốc khác để tìm hiểu Pháp giới: Mật Tông. Nếu các bạn đứng được ở tọa độ gốc này: Việc tìm hiểu vũ trụ không có gì là khó cả (Một cuốn kinh về Mật Tông: Hoa Nghiêm có bàn về vấn đề Liên Hoa Tạng thế giới: Một vũ trụ quan theo quan niệm Phật giáo).

TD: TD nhớ nhiều kinh nói Phật thường im lặng khi va chạm những câu hỏi này. Phật đâu có bao giờ giải thích chuyện này đâu. Kinh là do người đời sau viết. Ta có chắc rằng họ viết đúng, hay đó là sự tưởng tượng của người viết. (TD hỏi tự mình vậy....)

HL: Linh tại người, Bất linh cũng tại người.

Xin cám ơn, sự suy nghĩ của TD.

Hai Lúa


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Hào quang

<< [Mục Lục] [Tập Tin] >>

Hào quang

Thu, 31 Oct 96 07:06:43 UT

Hồi còn ở Việt Nam, tui có đọc đâu đó về hiện tượng các nhà Vật Lý đã chụp hình ra được Hào quang của con người?

1. Quý vị nghĩ sao về vấn đề này?

Hình ảnh của các Đức Phật và các Bồ Tát, như ta thấy, họ đã vẽ có Hào quang từ đời nào rồi. Đặc biệt không những là đạo Phật (Á Đông) mà ngay cả Đạo Thiên Chúa (Tây Âu) cũng có những hình ảnh phóng hào quang nữa.

2. Có một sự liên quan nào giữa hào quang và tư tưởng hay không?

3. Nếu có sự biểu hiện của nó ra làm sao?

4. Quý vị có giả thuyết hay cuốn sách nào bàn về cách nhìn ra Hào quang không? Vì tui nghĩ: Hồi xưa, họ làm gì có máy móc tối tân như ngày nay mà họ vẫn vẽ được? Nếu điều 0 là có thật.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN II

Hỏi và học

<< [Mục Lục] [Tập Tin] >>

Hỏi và học

Mon, 4 Nov 96 14:58:52 UT

Tui có đọc đâu đó và rất là thích thú với cung cách trả lời của Ông Phật: Lành thay! Lành thay! Ông vì chúng sanh đời sau mà hỏi câu này... Ông nên nhẫn nại và suy nghĩ cho kỹ: Tui sẽ vì ông mà nói câu này... Do tính cách “mở rộng” và khuyến khích người hỏi như vậy mà tụi mình mới có Tam tạng kinh điển. Nhưng nếu Ổng lại dùng cách:

Hỏi thì ngớ ngẩn, tu hành thì chẳng ra gì! Lo tu đi! Ở đó mà cứ hỏi bậy, hỏi bạ không hà! Cái tâm của ông bị động đó lo làm cho nó yên đi. Hứ!

Nếu mà ổng dùng cách trên chắc chắn chúng ta sẽ không có chữ Phật để mà nói nữa chớ đừng có nói để mà tu, phải không các bạn? Và bạn thấy rằng trên NET có những cái list về ZEN nó câm lặng luôn cũng vì lý do trên. Tui nghĩ rằng câu: Cái biết của Như Lai như lá cây trong rừng và cái nói của Như Lai như nắm là này đây! Là một câu thòng để chúng ta phát triển Phật Pháp bằng những sự mạo hiểm và khai phá của chúng ta!

Bởi vậy chúng ta mới có câu sau: Pháp môn Vô lượng thề nguyện học! Học mà cấm hỏi, thì chính chúng ta vô tình tiếp tay với hạnh ngoại đạo mà bóp chết Phật Pháp vậy

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Niết Bàn

<< [Mục Lục] [Tập Tin] >>

Niết Bàn

TD: Nirvana is the state of mind of those who enlighted.

HL: When you can attain this stage you will know it.

There must be something written about “Niết Bàn”. It is so difficult to try to attain a goal... when you don’t really know what awaiting you there. Don’t you think? Maybe it just me! I will check Anh Binh Anson’s web site... very

informative site indeed!!

TD: TD xin diễn tả một trạng thái trong tâm thức mà TD không muốn label cho nó bất cứ cái tên gì cả. Khi bạn nào thực nghiệm được rồi thì gọi nó gì cũng được. Có một trạng thái rất im lặng trong tâm ta khi đó trong đầu ta không có ngôn ngữ (một chữ cũng không có), không có hình ảnh gì cả. Lúc đó ta vẫn thấy, nghe, biết và hiểu tất cả.

HL: Dạ vâng, ai cũng hiểu tất cả được hết, xin anh nói rõ lại để tránh hiểu lầm:

1. Phàm phu hiểu tất cả: Họ tính toán dự trù công việc một cách chính xác rất là thông minh với một sai số rất ít (2%). Đây là một trạng thái hiểu tất cả.

2. Chư thiên ở Phi Phi Tưởng thiên gọi là hiểu tất cả: Khi họ có thể tính toán và dự trù trong vòng 40 kiếp.

3. Đức Phật có thể tính toán và dự trù tới vô lượng kiếp.

Như vậy cách biết và hiểu tất cả của Anh, lại rơi vào sự hiểu biết của loại nào (Phàm phu, Chư thiên, Hay Đức Phật?). Một ví dụ của một người được gọi là hiểu biết tất cả: Cái chết của Thầy Viên Đức. Thầy là một người rất thích và tu về Mật tông, Thầy có viết một số kinh như: Chuẩn Đề Đà Ra Ni, Mạt Pháp Nhất Tự Đà Ra Ni...

Thầy thường tu tịnh khẩu trên Ban mê thuộc. Vào một dịp xuống Đại Ninh thăm thầy Thiền Tâm (cũng tu tịnh khẩu), qua câu chuyện Thầy có kể cho tui nghe về cái chết của Thầy Viên Đức. Lúc bấy giờ, những người Vượt biên thường hay kêu và bao Thầy chùa để đi vượt biên cho an toàn, thời đó Hải tặc còn kính nể Thầy chùa. Tín hữu [...] (xin giấu tên) cũng có ý đó và anh đã đi mời Thầy Viên Đức. Thầy cứ tránh mặt và khước từ không chịu đi, nói rằng: “Ở đâu tu cũng được đâu cần qua bên đó! Nhưng sau đó, Thầy đổi quyết định và hỏi anh đó về số người tham gia trong chuyến đi mạo hiểm đó! Anh trả lời 42 người. Thầy lặng lẽ trao trao cho Anh 48 cái bài vị và nói rằng đây là 8 người “canh me”. Anh cười buồn và nhận thấy rằng không có tên của Anh và một Anh Bạn nữa. Thuyền ra khơi, và gặp bão. Thuyền lật úp. Khi cả ba người còn sống sót bám vào mảnh gỗ thì Thầy nói: Họ chết hết rồi phải không? Thôi các con đợi đây, sẽ có Tàu Ngoại quốc họ vớt và đem con về lại Việt Nam! Thôi Thầy đi! Và Thầy thả tay, chìm xuống biển. Người sống sót chợt thấy một lằn trắng vọt lên cao.... Việt Nam, lại mất đi một tay Mật Tông khét tiếng.

TD: Anh lại nói chuyện thần thoại nữa rồi... người hốt hoảng, lạnh cóng.... thì thường hay hallucinated... isn’t it?

HL: Cũng có lý, nhưng tui không rơi vào tình trạng đó!

Ý của tui ghi lại giai thoại trên là vì sau khi hỏi danh sách người đi. Thầy đã viết trước đó hết thảy các bài vị của những người sắp bị chết! Chỉ trừ có Chủ thuyền và một ông Bạn của Ổng mà thôi. Ý tui nhấn mạnh đến cái biết rất là đặc sắc của Thầy thế thôi. Với cái biết này cộng với cái biết rằng mình (Thầy Viên Đức) cũng sẽ mất mạng cũng trong chuyến đi này mà thầy vẫn tham gia! Theo tui: Cái biết của Thầy thật sự là sâu sắc và rất là Phật Giáo.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Chánh Ngữ

<< [Mục Lục] [Tập Tin] >>

Chánh Ngữ

Tue, 5 Nov 96 21:21:33 UT

.....Thinh và các bạn thân mến,

Vì lý do trục trặc kỹ thuật nên mail trước của tôi bị cắt lưng chừng, làm hại tôi phải ngồi viết lại cho phần tiếp theo. Xin các bạn thông cảm. Tôi xin mạn phép trả lời theo sự hiểu biết của tôi. “Chánh Ngữ” là một trong 8 “con đường chân chánh” mà trong Phật giáo thường gọi là “Bát Chánh Đạo”, là phương cách để diệt khổ, giải thoát, đạt đạo hay về cõi niết bàn, sau khi ta ý thức đặc tính của cuộc đời theo tinh thần “tứ diệu đế” của Đức Thích Ca Mâu Ni. Như vậy theo tôi, “tứ diệu đế” và “bát chánh đạo” là hai vấn đề then chốt nhất của Phật Giáo. “tứ diệu đế” giúp ta hiểu được bản chất của cuộc đời trần thế gồm bốn đặc điểm: là khổ, nguyên do khổ, có thể diệt khổ, và phương cách diệt khổ. Còn “bát chánh đạo” là phương cách để diệt khổ, giải thoát khỏi kiếp luân hồi tùy theo trình độ tu học và phước báo của mỗi người đã thành đạt trong kiếp nầy hay nhiều kiếp trước. Trở lại vấn đề “Chánh Ngữ”; như đã nói “Chánh Ngữ” là một trong tám nguyên tắc hành động liên hệ nhân quả rất mật thiết với nhau. Tóm tắt tám nguyên tắc hành động đó là:

1. Chánh kiến = thấy đúng

2. Chánh tư duy = nghĩ đúng

3. Chánh ngữ = nói đúng

4. Chánh nghiệp = hành động đúng

5. Chánh mạng = phương tiện mưu sinh chân chính

6. Chánh tinh tấn = cần mẫn và nổ lực chân chính

7. Chánh niệm = ý thức chân chính

8. Chánh định = thiền định chân chính.

HL: Tui lại tìm ra một định nghĩa nữa về Chánh định (samadhi) là giữ tâm an trụ vào một điểm, là gom tâm vào một đề mục, và hoàn toàn không hay biết gì khác ngoài đề mục ấy. [Đức Phật và Phật pháp của Narada: trang 540 hay chương 36: Con đường Niết Bàn (II)]. Và cái này là cái tui đang theo.

.....Liệt kê ý tóm tắt như vậy dĩ nhiên là rất khó hiểu; nhưng mỗi nguyên tác hành động trong Bát Chánh Đạo mang nhiều ý nghĩa triết lý sâu xa, không thể nào cùng một lúc mà giải thích cho cặn kẽ được.

HL: Niệm được ví như một tờ giấy mỏng để viết thơ (loại pelure). Vấn đề quăng tờ giấy về một hướng hay tới một nơi nào đó lại được ví như là mục đích của tu sĩ. Về phương hướng chúng ta có hai hướng:

1. Hướng vào trong tâm

2. Hướng ra ngoại cảnh hay tới một cảnh giới nào đó.

Để cho có hiệu quả chúng ta phải có một cái lực nằm trong cái niệm đó. Cái đó được gọi là niệm lực. Một ví dụ để cho rõ: Một lực sĩ ném tạ xa nhất thế giới và đứa con 8 tuổi của tui cùng thi đua ném tờ giấy trên. Lực sĩ để nguyên tờ giấy như vậy và ném: Chúng ta sẽ thấy ngay tờ giấy xoay vòng trong không gian và rơi xuống cách Lực sĩ cỡ 2 mét là cùng. Nhưng nếu đứa con của tui, nó gói một cục đá nhỏ vào trong tờ giấy và cũng ném thì chúng ta có ngay kết quả là tờ giấy bay xa hơn, tuy rằng con tui sức yếu hơn.

Bởi vậy khi người ta nói tới Niệm là người ta nói tới Lực. Vì Niệm mà không có Lực là vô ích vì không có tác dụng và rất tốn thì giờ.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Vegetarian?

<< [Mục Lục] [Tập Tin] >>

Vegetarian?

Thu, 17 Oct

HL: Hai Lúa xin chào các bạn.

This is only a kind of personal allergy about TU Đạo Phật. Some can support very well any kind of food. But some can not, because of his/her bad killing karma (nghiệp sát): toothaches because of meat, to “hot” (nervous) when xơi thịt chó, thịt bò... Look at all the cow they are vegetarian for thousand incarnations but we never see one of them become Buddha. But anyway it up to you: Do what ever you feel comfortable.

Vegetarian for fun.

A vegetarian cook his/her food, and kill 1 billion of microbes: this guy have a chance to become a Buddha. In the other side, the non-vegetarian cook his/her food and kill also 1 billion of microbes plus just 1 fish and you thing this guy can never be a Buddha? Come on!

Seriously I have heard somewhere: One day, Mục Kiền Liên ask Buddha: Look in this drop of water we have 10.000 kind of animals. How can I drink?

- If you are thirsty bow and drink it, if you are not: don’t drink it! (Buddha saying)

By the way, I’m a vegetarian “Đụng” (Đụng đâu ăn đó).


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Nêm bửa củi và Phật pháp

<< [Mục Lục] [Tập Tin] >>

Nêm bửa Củi và Phật pháp

Wed, 6 Nov 96 21:30:33 UT

Ví dụ thân ta như một khúc gỗ và vấn đề mắc kẹt hay chấp trước của chúng ta như là cái nêm được chính ta đóng cho ta từ lúc nào rồi. Để lấy cái nêm này ra người ta thường có hai cách:

1. Là kéo cái nêm ra: Cái này rất hạp cho những ai có nhiều Phước Báu, Trí Thức và ác nghiệp tương đối mỏng (ít). Chúng ta thường gặp họ trong các câu chuyện có câu: “Hoát Nhiên Đại Ngộ” Hay khi Phật nói xong thời pháp này: Ông này đắc quả vị này, Bà kia lại đắc quả.

2. Là lấy một cái nêm khác mà đóng tiếp vào: Nếu còn kẹt thì đóng tiếp một cái nữa vào... Cho tới lúc miếng gỗ bể tung và tất cả cái nêm đều được lấy ra hết.

So sánh với Phật Pháp, chúng ta thấy:

Đối với loại người nặng nghiệp này: Phật dùng hết cảnh giới này đến cảnh giới khác từ thấp lên cao (32 cảnh giới gọi là cảnh thiền) và hướng dẫn họ đi từ từ tới mục đích cuối cùng.

Theo xu hướng thời nay, thường thì họ thích dùng cách 1 hơn là cách 2. Hai Lúa tui lại nói về cách 2 để Phật Pháp chúng ta được viên dung và tròn đầy.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Không biết? Thì thử tra tự điển

<< [Mục Lục] [Tập Tin] >>

Không biết? Thì thử tra tự điển.

Thu, 7 Nov 96 23:34:49 UT

HL:

Meditate: Suy nghĩ, suy xét, ngẫm nghĩ, trù tính, trù định, suy tưởng (về việc gì), trầm tư mặc tưởng, Bạn chọn cái nghĩa nào thì bạn cứ làm theo nghĩa đó. Nhưng nếu nói về Phật Pháp thì không có cái chữ nào xác nghĩa ở trên đó cả.

Méditation (tiếng Pháp) (Tự điển Phật Học --- Đoàn Trung Còn) Thiền Định (Mô Phật!)

Thiền là chữ Phạn thiền-na (Dhyana) viết tắt; dịch nghĩa: Tư duy tu, tĩnh lự. Tư duy tu nghĩa là đối cảnh mà suy nghĩ, xét nét, nghiên cứu, tu tập cho chí cùng. Tĩnh lự là tâm thể tịch tĩnh (yên lặng như vậy mới có thể thẩm xét. Định tức chữ Phạn Tam muội (Samadhi) dịch nghĩa: Tâm định chỉ vào 1 cảnh, bèn rời khỏi các sự phân tán, lay động.

Nói tóm, một lòng khảo cứu sự lý, kêu là Thiền; Tỉnh niệm vào một cảnh, kêu là Định. Nhà Tu hành lúc mới ngồi trầm tư mặc tưởng thì ở cảnh Thiền, tới chừng tâm trí tập trung lại một cảnh cao viễn, thì vào cảnh Định. Như vậy kêu là Thiền Định, tức là tiếng hiệp chung hai trạng thái liên tiếp nhau. Đắc phép Thiền-Định là người tu rất cao. Hành giả khi ngồi kiết già mà đắc phép Thiền thì: Tinh thần vượt khỏi cõi Dục giới tức là cõi Người và cõi Tiên còn ưa muốn, bèn lên một từng của Trời Sắc giới:

1. Sơ thiền 2. Nhị thiền

3. Tam thiền 4. Tứ thiền

Nếu hành giả đắc luôn phép Định, tinh thần bèn vượt cõi Sắc giới mà lên một trong bốn từng trời Vô Sắc Giới:

1. Không Vô biên xứ 2. Thức vô biên xứ

3. Vô sở hữu xứ 4. Phi tưởng phi phi tưởng xứ

Hành giả đắc bốn phép Thiền và bốn phép Định ấy nhưng chưa ra khỏi, thì kêu là Thiền Định Hữu Lậu, được ngũ thông là cùng. Nếu ra khỏi tức là đạt tới phép Diệt tận Định thì được Giải thoát hoàn toàn, kêu là Thiền Định Vô Lậu, bèn đắc Lục thông thành La hán hay Phật. Cách nhập Thiền Định và cách xuất Thiền Định của các bậc La Hán, bậc Phật đại để như vầy: Các ngài dùng tinh thần mà lần lược trải qua 4 cảnh Thiền, 4 cảnh Định và cảnh Diệt Tận Định. Rồi các ngài từ cảnh Diệt Tận Định mà lần lần trở xuống 4 cảnh Định và 4 cảnh Thiền. Chừng tới cảnh Sơ thiền, các ngài mới ra khỏi cách ấy mà mở mắt và đứng dậy khỏi bồ đoàn [trang 1258 Phật Học Tự Điển --- Đoàn Trung Còn]

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

84000 pháp môn

<< [Mục Lục] [Tập Tin] >>

84000 pháp môn

Hai Lúa tui có hỏi câu này với thầy Minh Châu và Thầy cho biết rằng: Các kinh sách? nói rằng: 42000 pháp môn được Phật nói trong Abhidhammatthasangaha, 40000 pháp môn khác Phật thuyết pháp cho Ananda nghe, và 2000 pháp môn nữa do các tu sĩ thời bấy giờ nói lại cũng cho Ananda nghe. Abhidhamma là một cuốn luận khó nhai nhất: Sách dành cho Hành giả nhiều hơn là Học giả: Trong đó. Phật phân tích rất rõ: tâm sân, tâm si và tâm tham... Chết ra làm sao?... Đầu thai ra làm sao?... Tâm của mấy ông tiên ra Làm sao?... đọc vô là hoa mắt nhức đầu là chuyện thường. Thế nhưng nếu anh thực hành theo như trong bài vipassana mà anh Bình có đăng, ở cái đoạn mà Thầy nói là phải TẬP LIÊN TIẾP BA THÁNG đó. Thì sách Abhidhamma rất dễ đọc vô cùng vì mấu chốt của vấn đề là Anh phải biết thật rõ: “Lộ trình của một tâm thức” (citta-vithi) chương 4. Việc này chỉ có thể thấu triệt được khi Hành Giả đạt được trình độ Tứ thiền hữu sắc (The Fourth jhana meditation). Với sự nhập định và sự hiểu biết trên: Anh có thể biết tất cả các phương pháp tu tập khác bằng cách so sánh luồng tốc hành tâm Javana với phương pháp tu tập đó. Luồng Javana hay tốc hành tâm có 7 sát na tâm thức sau:

1. Chuẩn bị

2. Thuận thứ

3. Cận hành

4. Chuyển tánh

5. An chỉ

6. Đạo quả (1) [Hữu Dư niết Bàn]

7. Đạo quả (2) [Vô Dư Niết Bàn]

Với kết quả như sau:

- 3 sát na đầu (1,2,3): Biểu thị cho tất cả pháp môn chỉ tới mức độ Cận Định (1,2,3,4.5): Biểu thị cho tất cả các pháp môn ở mức độ Chánh Định.

- (1,2,3,4,5,6): Biểu thị cho tất cả quả vị Thánh (Nhập được vào: Hữu Dư Niết Bàn): Tu đà hường, Tu Đà Hàm, A Na Hàm, A La Hán

- (1,2,3,4,5,6,7): Biểu thị cho tất cả quả vị Phật (Nhập vào: Vô Dư Niết Bàn): Độc Giác Phật, Phật.

Sách còn có tên sau đây: Vi Diêu Pháp (2 tập), Thắng Pháp Tập Yếu Luân (2 tập): của Thích Minh Châu.

Luận A Tỳ Đàm: Nghe nói lại nhưng không biết của ai.

Hai Lúa.

Mon, 11 Nov 96 18:58:11 UT

Vấn đề là tại sao lại phải cần vào Tứ thiền hữu sắc để học luồng tốc hành Tâm (javana)? Xin thưa, Khi hành giả nhập vào được Tứ thiền hữu sắc, tâm hành giả trong sáng và định tỉnh. Khi Hành giả đọc (trong tâm một trong 7 sát na tâm thức (ví dụ: Chuẩn bị) thì tâm thức của Hành giả sẽ khế hợp được đúng với tình trạng tâm lý của cái chữ đó (Ở đây là: Chuẩn Bị).

Hay đúng hơn, khi ở Tứ thiền, Hành giả sẽ biết được rất rõ và chính xác tình trạng giao động của tâm thức khi rơi vào giai đoạn: Chuẩn Bị Và cứ thế chúng ta đọc tiếp những sát na tâm thức khác.

Lợi Điểm:

Khi đã nắm vững luồng Javana và khi có dịp được nghe một người trình bày một pháp môn nào đó, thì hành giả sẽ biết được ngay chóc tâm trạng cao nhất mà pháp môn đó có thể đạt được. Bằng cách cũng nhập vào Tứ thiền và đọc lại nguyên văn của phương pháp vừa trinh bày[.] Vừa đọc vừa dùng luồng Javana mà so sánh.

Hai Lúa.

84000 pháp môn?

Fri, 29 Nov 96 07:31:10 UT

Anh Bình lại đưa vấn đề 84000 pháp môn. Hai Lúa tui sau khi được nghe những người đi trước nói lại và cũng đã có lần hỏi Thầy Minh Châu rồi cũng vẫn không thỏa mãn. Nên đã “mần” một màn tự suy diễn, bằng cách nhập vào Tứ thiền hữu sắc với đề mục trên. và sau khi suy diễn xong đã vô cùng biết ơn vị Thiền sư vô danh và trứ danh đã chế ra công thức trên:

Nếu viết dọc xuống ta có:

8 (tám) là tám hướng.

4 (bốn) là Tứ Diệu Đế (cho người mới tu để suy nghĩ).

Và sẽ là Tứ Vô Lượng Tâm (cho Bồ tát dễ thực hiện).

0 (không) là thân Không.

0 (không) là khẩu Không.

0 (không) là ý Không.

Pháp Môn (có thể thêm... chữ “s” không?) hí! hí!

Viết ngang một cách tóm tắt: 84000 pháp môn.

Hai Lúa.

Sat, 30 Nov 96 21:14:07 UT

Trang Nghiem: Chào các anh chị,

Trong một bài thơ, một thiền sư Việt nam? có nói về con số 84000.

Kinh điển lưu truyền tám vạn tư,

Học hành không thiếu cũng không dư,

Năm nay tính lại chừng quên hết,

Chỉ nhớ trên đầu một chữ NHƯ.

BTW, Anh chị nào có hiểu chữ NHƯ trong tiếng Hán-Việt có nghĩa là gì thì xin chỉ giùm.

HL:

Như: Ý nói về danh từ đầu của Như Lai. Lại cũng ngụ ý ở đoạn đầu của tất cả những cuốn Kinh: Như thị ngã văn... Được dịch lại rằng: Như vậy tôi nghe... Và sau này, Họ dịch cho xuôi là: Tôi nghe như vậy.... Nôm na, Như có nghĩa là: Y chang. Danh từ chợ trời còn gọi là: “rin” [từ chữ origine (Tiếng Tây)]. Với tình trạng nhận biết sự việc một cách “y chang” đó: Tâm của ông đó trở thành bất động, y như Thật Tướng của Chơn Như. Và vì là Như nên: Không từ đâu mà lại và cũng không đi đâu nên gọi là Như Lai.

Pháp Danh

Tue, 12 Nov 96 18:25:43 UT

Thông thường thì vị Thầy mà mình quy y sẽ đặt cho mình một cái pháp danh, có những ông Thầy lấy một ý kinh để đặc tên: Bát Nhã...

Cũng có Ông lại lấy cái vô nghĩa mà đặc tên: như Thầy Minh bên Khánh Hội lại đặt như: Đon Cường. Có Ông khi gặp phái nữ thì lại hay dùng chữ Diệu làm đầu: Diệu Nhiên... Riêng về môn phái Mật Tông họ sẽ phải tập thành công một Đàn Pháp Và khi thành công Đàn Pháp đó thường thì vị Hộ Trì trong Đàn Pháp đó sẽ đặc cho họ một Pháp Danh. (Vídụ: Đàn Pháp Quan Thế Âm thì sẽ được QTA đặt cho Pháp Danh). Cũng có lúc, trong một trường hợp đặc biệt Họ được quyền tự chọn cho mình một pháp danh.

Hai Lúa.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Theravada Buddhism

<< [Mục Lục] [Tập Tin] >>

Theravada Buddhism

Fri, 15 Nov 96 10:05:09 UT

Kính chào các Anh Chị Em

Hai Lúa tui lại hiểu chữ “close” ở đây lại có nghĩa là “làm cho nó bằng nhau”. [Vì khi “close” được lục (6) thức (cái biết của: Mắt, mũi, tai. xúc giác, vị giác, và ý), 6 thức trên không còn phân biệt với nhau được nữa mà nó “Bằng Nhau” do tác dụng của “đóng lại: (close)”. Qua con đường của Duy Thức Học: Hai Lúa tui lại phân tích được như sau: Lúc ấy tu sĩ đạt đến trình độ: Các Pháp Đều Bình Đẳng. Thể hiện của nó là 6 thức biến thành “Bình Đẳng Tánh Trí” (có nghĩa là tu sĩ lúc đó có thể thấy, nghe, nếm, ngửi, ý thức được băng... xúc giác). Điều mà lúc trước khi tới trình độ này: Tu sĩ chỉ có thể cảm nhận qua cái Rờ thôi. Hay rõ hơn: Tu Sĩ có thể ngửi, nghe, rờ, nếm và ý thức bằng... Mắt..... Mà người chưa đạt được thường gọi đó là Thần Thông, Còn Tu sĩ khi đạt được trình độ đó mới vỡ lẽ ra rằng: Đó là sự “Tự Nhiên” do tác dụng của sự “Không Phân Biệt” mà có. Và lúc đó cái bản ngã: Mạc na Thức biến thành: “Thành Sở Tác Trí “. Lúc này mọi hành động, ý thức, đi đứng nằm ngồi của Tu sĩ đều “Thuần Là Hành Động” không còn hay có thể gây nghiệp quả được nữa. Còn A Lại Gia Thức (cái được ví như cái Internet của chúng ta đây) lại biến thành Đại Viên Cảnh Trí. Lúc này Tu sĩ có thể “Vào Đó mà Rút Dữ Kiện” y như chúng ta dùng computer mà access vậy. Dữ kiện trên được lấy ra một cách trọn vẹn chỉ khi nào Tu sĩ hoàn toàn làm chủ được Bản Ngã của mình mà thôi.

Đó là cái lợi tự nhiên khi tu sĩ “ Close” được 6 cái cửa đó. Còn một cách khác nữa: Đó là dùng “Chánh Định- samaddhi” mà close (cách này vui hơn nhiều).

Hai Lúa.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Chủ Gia đình, Ăn Cướp và Tâm Thức

<< [Mục Lục] [Tập Tin] >>

Chủ Gia đình, Ăn Cướp và Tâm Thức

Sat, 16 Nov 96 15:49:48 UT

Hai Lúa tui lại nghĩ ra có 2 trường hợp có thể làm im lặng một gia đình nào đó như sau:

(1) Khi một kẻ cướp vào nhà của Hai Lúa, vừa dí súng áp đầu Hai Lúa vừa ra lệnh: Tất cả im lặng! Chúng ta thấy ngay trong trường hợp này gia đình trở nên im lặng như chết. Nhưng bên trong, người chủ gia đình với trình độ đai đen đệ nhị đẳng cộng với một bằng cấp Thủ khoa khóa Biệt Kích thuộc Nha Kỹ Thuật Bộ Tổng Tham Mưu QLVNCH cấp thì không im lặng chút nào cả: Hai Lúa Tui sẽ tìm cách mà hạ thủ tên Ăn Cướp đó.

(a) Để duy trì sự im lặng: Tên đó phải lăm le khẩu súng hoài. Nó mà sơ hở một sát na là: A lê Hấp với một đòn Sudo tuyệt kỹ (Đòn này có thể công phá 28 viên gạch để chồng lên nhau) thì coi chừng tên cướp đó.

- Y như chúng ta khi xâm nhập vào vùng Tâm Thức bằng một công phu “không đầu không đuôi” hay “chưa đầy đủ” nào đó: Chúng ta lúc nào cũng phải lâm le công phu hoài để kiểm soát tâm thức

(b) Tên đó có thể giết chết một thành viên trong già đình để thị uy. Nhưng nếu không giết được Hai Lúa tui thì tên ăn cướp đó chỉ làm TĂNG THÊM SỰ CĂNG THẲNG NÁO NHIỆT lúc nào cũng ầm ỷ bên trong, với hoàn cảnh đó mà thôi.

- Y Như chúng ta sau 10 năm tu, tập luyện chỉ cần sơ hở một chút là có ngay sự quật khởi của tâm thức (Sự quật khởi này VẨN MẠNH MẼ Y NHƯ LÚC ĐẦU khi ta chưa công phu). Vì rất dễ hiểu: Chúng ta chưa giết được tên đầu sỏ (đầu đảng) tâm thức (thường gọi là: Bản Ngã hay ego hay cái mà tạo ra sự Chấp hay cục chấp)... Ở đây chúng ta nên thành thật với nhau và không có tự ái sảng thì mới tiến tu được.

(2) Trong trường hợp 2, một người chủ Gia đình nói nhẹ nhàng không súng ống, không dọa nạt, không hăm he, không gạc bỏ, không đè nén...: Các con im lặng một chút nha! Và gia đình sẽ im lặng theo ý mình muốn mà không có ai chống đối cả.

Các bạn đồng chí hướng thử nghĩ?...

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Tuyệt kỹ võ công?

<< [Mục Lục] [Tập Tin] >>

Tuyệt kỹ võ công?

Sun, 17 Nov 96 08:59:38 UT

Trong cái tài liệu về Vipassana của Anh Bình vừa sưu tầm cho chúng ta biết còn thiếu một đoạn. [Đùa thôi!] Hí Hí... Sự tập luyện trong khi... ngủ. Khi chúng ta ngủ là lúc chúng ta rất dễ trở về lại cái Cá Tính thật của chúng ta. Để Vipassana nó luôn thì Hai Lúa tui thường tập lần lượt qua ba (3) giai đoạn như sau:

(1) Ở đây tu sĩ, cầm một vật trong bất kỳ tay nào (Ví Dụ: tay phải). Vật cầm có thể là một tượng Phật nhỏ. Khi ngủ, chúng ta ra lệnh cho ta phải nắm cái tượng đó cho tới sáng. Khi thức dậy: Nếu ta còn nắm được bức tượng trong tay có nghĩa là chúng ta ngủ với một chút tỉnh thức.

(2) Lúc này, tu sĩ sẽ bắt một dấu hiệu của một cái Ấn. Ví dụ như đầu ngón trõ đụng với ngón cái. Cũng như ở giai đoạn (1) chúng ta ra lệnh cho chúng ta cố gắng giữ cái Ấn đó suốt đêm, cho tới sáng. Khi thức dậy: Nếu ta còn giữ được tư thế ngón tay như trên: Có nghĩa là chúng ta ngủ với một chút tỉnh thức nhưng ở đây: Sự tỉnh thức ấy lại nhiều hơn ở số (1)

(3) Lại nữa, chúng ta lại dùng dấu hiệu trên và dùng một câu niệm Phật ví dụ: Nam Mô Quan Thế Âm Bồ Tát... Tất nhiên là ra lệnh cho ta phải giữ nó suốt đêm, cho tới sáng. Khi thức dậy: Nếu ta còn giữ được dấu hiệu trên và cùng với câu niệm Phật thì chúng ta biết rằng: Suốt đêm vừa qua ta đã ngủ với sự tỉnh thức trong Thân, Khẩu và Ý.

Kinh nghiệm bản thân:

Vui lắm: Hai Lúa tui sẽ thức dậy với câu niệm Phật: với âm lượng từ nhỏ cho tới to. Và khi câu niệm to lên (y như chúng ta nói trong đầu khi đang suy luận việc gì): Hai Lúa tui tỉnh dậy.

Nam Mô Thường Tinh Tấn Bồ Tát.

Giữ giới luật, kiểm tra tư tưởng liên tục, thiền định: Đó là châm ngôn của bọn tớ.

Hai Lúa.

Hình Phật Thích ca?

Mon, 18 Nov 96 05:11:42 UT

Hồi Hai Lúa tui còn ở Việt Nam có thấy một cái hình vẽ chân dung của Phật Thích Ca người họa sĩ trứ danh đó có tên là Anuruda! Tui có hỏi xuất xứ thì người ta cho biết: Bảo tàng viện Anh Quốc? Không biết có đúng không? Bạn nào biết, hay có thì cho tui xin một e-mail cái hình đó.

Xin cám ơn trước. Tui có đem theo cái hình đó khi ra phi trường để đi Mỹ thì ai đó đã giữ lại làm kỹ nghệ. Thành thử...

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Một thí dụ về trực chỉ Chơn Tâm

<< [Mục Lục] [Tập Tin] >>

Một thí dụ về trực chỉ Chơn Tâm

Wed, 20 Nov 96 18:34:18 UT

Qua câu chuyện được nhớ lại trong những lúc tán láo với bạn bè, Hai Lúa tui hy vọng các bạn cùng chí hướng hiểu rõ dụng ý của những công án khi được dùng để TRỰC CHỈ CHƠN TÂM.

Có một ông quan nọ ở bên Trung Hoa không thích Phật giáo và mấy ông tự xưng là Thiền Sư cho lắm nên ông mới tự ký một sắc lệnh là: Ai mà định nghĩa được SÂN HẬN là gì thì sẽ được tha tội chết. Khi ông quan đó đi tới chùa nào thì ông kêu người tu giỏi nhất trong chùa ra và hỏi: Thế nào là sân hận? Vị tu sĩ đáng thương đó trả lời một cách rất là... tự điển: Sân hận là một trạng thái tâm lý khi gặp điều không vừa ý, được gọi là nổi xung! Kết quả: À, vậy hả Quân bay, lôi đầu lão già này ra: Chém! Vì cái tội không định nghĩa nỗi một chữ Sân Hận mà bày đặc nói về cái cao siêu huyền hoặc là Phật Tánh: Ông này chỉ lừa dối thiên hạ chứ không phải là tu sĩ... Y lệnh! Chém!.

Một ông nữa lại cầm cuốn kinh ra và dỏng dạt trả lời:

Theo luận A Tỳ Đàm (abhidhamma) Đức Phật dạy rằng: Sân Hận vốn được dịch từ chữ Patigha hay là Dosa gồm năm thành phần tâm thức như sau:

(1) Gantha (Hệ phược),

(2) Nirvarana (Triền cái),

(3) Anusaya (Thùy miên),

(4) Samyojana (Kiết sử) và

(5) Kilesa (Phiền não)

Mời ngài kiểm tra lại coi tui có nói đúng kinh sách không? Xin ngài coi vào trang 42 chương 7 tập 2. Vừa nói Ông Thầy lại đưa cuốn Luận đó cho Ông Quan coi. Kết quả: Quân bay, chém!... Vì cũng không rõ nghĩa. Thế là hầu hết các thiền sư dỏm hết dám chường mặt ra thuyết pháp để kiếm tiền nữa. Thế nhưng vẫn còn MỘT ông Thiền Sư DUY NHẤT vẫn ngông cuồng tiếp tục khai mở pháp hội. Tất nhiên là ông quan đó cũng tìm tới và vẫn câu hỏi cố hữu đó: Thế nào là sân hận?

Ông thầy tu đó lại khẻ ngoắc tay mời Ông quan sắc máu tới gần mình và làm như nói nhỏ cái gì đó. Và Xuất kỳ bất ý: Ông thầy phung một bãi nước miếng to tướng gồm cả đàm lẫn dãi vô ngay giữa mặt ông quan đó, Ông quan hét lên một tiếng: Quân bay, trói Lão già này lại vì tội khi quân!

Trong khi không một kháng cự, vẫn nở nụ cười trên môi như tự thuở nào: Ông thầy đáng thương đó chỉ nói nhẹ: Thưa Ông đó chính là sân hận. Tất nhiên vị quan đó lại ra lệnh thả ông đó ra và cũng nhận ông đó làm Thầy.

Cùng một thủ thuật như vậy: Các thiền sư thường trực chỉ vào Chơn Tâm khi dùng các công án cao cấp đó.

Hai Lúa.

PS: Ông quan cắc cớ đó là Trương Lương sau này cũng là một thiền sư nổi tiếng còn ông thầy thì tui quên tên ổng rồi

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Một vài thắc mắc

<< [Mục Lục] [Tập Tin] >>

Một vài thắc mắc...

Wed, 20 Nov 96 21:39:42 UT

[...]Tôi thường dạy bảo các đệ tử: Người ta bảo rằng thuốc không cần phải là sâm, linh, thạch hễ chữa lành bệnh tức là thuốc tốt. Lời không hẳn phải bàn bạc hùng hồn, giải thích rộng rãi; hễ xua tan mê muội tức là lời hay. Vì thế những thứ mà hạng thầy thuốc tầm thường bỏ đi chính là thứ mà Ông Lô Biển (Biển Thuóc, Đại danh y thời thượng cổ) nhặt lấy. Những thứ mà hạng học trò tầm thường coi nhẹ chính là thứ mà bậc trí coi trọng vậy.

Cho nên lập ngôn không phải quý ở chỗ bàn luận rỗng tuếch vô bổ mà quý ở lời nhắc nhở cảnh tỉnh người đời. Người xưa nói: Kẻ tột nghi vấn; người đáp, tợ rút kiếm chém, là để phá nghi. Cũng như linh đơn ra khỏi đỉnh, là bịnh nặng được trừ xong [...] (trích: Thập Mục Ngưu Đồ Tụng, trang 13, Quyển thượng. do Quảng Trí Thiền Sư; Trần đình sơn dịch và chú).

Hai Lúa tui thiết tưởng: Trước khi mình Thành Phật thì mình nên tôn trọng tất cả các pháp môn mà mình chưa thấu triệt được. Cũng như là lời vị Thiền Sư Việt Nam trên vừa nhắc nhở chúng ta. Phật Pháp chỉ là một loại thuốc; mà thuốc thì tùy theo bịnh mà cho. Ví dụ như Hai Lúa tui đây lành bệnh nhờ vào loại thuốc Phật giáo nguyên thủy nhưng ông TD lại đang tự chữa bằng thuốc Thiền Công Án, Bạn Phúc thì lại nhờ vào thuốc Nhất Niệm mà lành bệnh, Bạn Gary lại nhờ vào hơi thở mà lành stress... Nhưng không vì lý do đó mà chúng ta lại đòi hỏi nguồn gốc của vị thuốc đó? Nó trở thành vô ích vì vấn đề ở đây là: Họ có lành bệnh hay không mà thôi! Đối với phương pháp hay nồi thuốc của họ thì mình có thể giúp họ bằng cách gia thêm vị thuốc nào để họ có thể lành bệnh nhanh hơn không mà thôi. Nhưng nếu chúng ta trộn một cách máy móc nguyên cả toa thuốc của chúng ta vào nồi thuốc của họ thì có khi lại thành thuốc độc.... Nguyên nhân là: Phần lớn chúng ta chưa thấu triệt được hết Pháp Môn của họ.

Hai Lúa

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Âm thanh trong Phật Giáo

<< [Mục Lục] [Tập Tin] >>

Âm thanh trong Phật giáo

21 Nov 96 18:37:38 UT

Đem ngôn ngữ vật lý mà giải thích một hiện tượng tâm lý thì lúc nào cũng gặp thất bại. Trong nghi thức tụng niệm kinh Phật ở các chùa chúng ta thấy họ thường dùng mõ, chuông là chính.

(1) Tiếng mõ nhắc nhở cho ta về Cách áp dụng Chơn Tâm vào cuộc sống (Tức là sống tròn đầy trong ngay giây phúc hiện tại: Không lưu luyến đến quá khứ và cũng không bị xáo trộn bởi tương lai), bằng tiếng: cốc (im lặng) cốc (im lặng) cốc... cốc... cốc... Tiếng cốc này không duyên (câu nhiếp, dính liền) với tiếng cốc ở quá khứ và cũng chẳng lo lắng gì đến tiếng cốc ở tương lai. Bởi vì các Tổ cũng tiên liệu rằng: Người ta sẽ hiểu lầm trạng thái trên là “ Kệ nó! “ và do đó sẽ phát sinh ra một tình trạng “ngoan không” (Tâm khô cứng như gỗ, đá) hay “sống bất cần đời”

(2) Vì thế, một lần nữa các Tổ lại chế ra tiếng chuông để biểu hiện sự hoạt động của Chơn Tâm. Khi thưởng thức một tiếng chuông, tụi mình nghe: BOOOOooooog.... Âm thanh từ to qua nhỏ dần và từ nhỏ dần qua... không còn cái gì hết...

Nếu chúng ta tiếp tục lắng nghe tiếp: Thì chúng ta đang nghe được “cái không có tiếng động”. Có nghĩa là trong cách nghe vào lúc cuối của tiếng chuông đó vẫn có sự hoạt động của Cái nghe. Cái hoạt động đó, nó đại diện cho sự hoạt động của Chơn Tâm.

Ấy thế, vẫn có người không hiểu và vẫn hiểu lầm.

Lần này thì các Tổ lại chế ra Âm thanh của một bàn tay để diễn tả sự hoạt động vô cùng linh hoạt của Chơn Tâm. Tụi mình cứ thử quơ bàn tay trong không khí coi: Tụi mình không hề gặp trở ngại nào muốn quơ làm sao cũng được rất là tự do.

Thực tế Chơn Tâm khi đụng vào một sự việc thì không gây tiếng động (không có hậu quả) nhưng đi kèm với một bản ngã thì lúc nào cũng ồn ào, náo loạn cùng với tất cả hậu quả và sự sinh diệt tất nhiên của nó. Và đó cũng là: Yếu chỉ của Phật Pháp! Mà vị Thầy cắc cớ đó chỉ trả lời trong một sát na: BỐP!!!

Hai Lúa.

Một câu chuyện để làm sáng tỏ ví dụ trên:

Có một ông thầy trẻ tuổi đẹp trai nọ thuyết pháp rất hay về bất cứ đề tài nào: Tâm lý xã hội, Đời sống vợ chồng, Chơn Tâm, Đạo Pháp điều nào cũng số một cả. Tất nhiên trong số các đạo hữu đó, cũng không thiếu những cô gái trẻ đẹp và dễ mến: Đối cảnh tức phải sinh tình: Vị sư trẻ tuổi đẹp trai trên được một mái tóc dài vương vấn... Và một khi tình yêu đã bùng cháy thì cô gái đó quyết chí chiếm đoạt cho bằng được vị Thầy đó bằng mọi cách. Vào một buổi thuyết Pháp sinh động và sôi nổi, cô gái đó xuất hiện cùng với Ba Má: Cô vừa khóc vừa chỉ đứa trẻ mới sinh ra có vài hôm: Cái này là của Anh đó? Em nói là đừng mà Anh cứ nói là không sao! Và cô khóc ngất...

Bằng một nụ cười không bao giờ tắt. Vị Thầy chỉ nói khẽ: Thế À! Rồi Thầy đưa tay đón nhận đứa trẻ cũng bằng một nụ cười. Và Thầy sống lây lất qua ngày trong sự chửi mắng của dân trong vùng khi thầy đi xin sữa cho đứa bé:

- Thứ đồ sư Hổ mang, Tui thương là thương đứa bé chớ không thương gì ông đâu, Hứ!

Ngày qua ngày Thầy vẫn sống quanh quẩn trong làng như vậy. Vẫn nụ cười trên môi Thầy sống hoàn toàn tỉnh thức[.]

Chịu không nỗi với sự lỗi lầm và vu khống của mình đối với vị Thầy cực kỳ Đạo Đức trên Cô bé đã phải thú thật với Ba Má về việc: Đứa bé đó là con của anh Thanh niên làng bên! Trong một buổi họp làng Ba Má cô bé đã xin lỗi Thầy và phục hồi danh dự? lại cho Thầy bằng một buổi lễ dài dòng văn tự... và đủ thứ nghi thức... Đến khi Gia đình có ý nhận lại đứa trẻ thì Vị Thầy vẫn nở nụ cười không bao giờ tắt. nhỏ nhẹ, Anh nói: Thế À!

Hai Lúa.

PS: Câu chuyện thuộc loại bất tử trên, Hai Lúa tui kể lại cũng từ cuốn: Góp nhặt cát đá.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Nói thật, nói xạo

<< [Mục Lục] [Tập Tin] >>

Nói thật, nói xạo

Sat, 23 Nov 96 16:02:41 UT

Chuyện tưởng đơn giản nhưng rất là rắc rối. Phần lớn chúng ta sống là nhờ vào nói sạo? Nếu mà nói thiệt thì có khi không có... cỏ mà ăn? Đó là một câu chuyện vừa qua trong một bàn nhậu ở Utah. Hai Lúa tui xin đem vào diễn đàn. Ở một chỗ chuyên nói thật này, Quý bạn nghĩ sao về vấn đề trên? Phật giáo thường thì có câu: “Thầy phương tiện dạy bảo... (Rồi sau đó Thầy thường kể một câu chuyện nào đó) Như vậy trong câu trên chữ “phương tiện” ám chỉ câu chuyện mà thầy nói ra sau đó là thường là một chuyện không thật [ý muốn nói là Thầy nói sạo?]

Ví dụ như câu chuyện sau mà Hai Lúa tui có một lần ngồi với Thầy Thanh Từ tại Chùa Quan Âm cạnh Hồ Xuân Hương ở Đà Lạt và Thầy “phương tiện” kể cho tui nghe:

[...]

Có một người chuyên môn tu quán: Anh đó có thể quán và thấy hình ảnh ngài Văn Thù Sư Lợi (Manjusri) ngồi trên kỳ lân màu xanh da trời. Hình ảnh đó xuất hiện trong cái thấy của anh ta bất kỳ ở đâu, khi anh ta muốn. Khi làm công quả ở một cái chùa nọ Anh ta đang quậy một nồi cháo và trong khi anh nhìn vào đám hơi nước bốc lên nghi ngúc thì anh lại thấy hình ảnh đó, và lần này Anh lại lấy cái vá mà đập vào hình ảnh đó miệng thì nói như sau: “Văn Thù thì mặc Văn Thù, Ta thì vẫn là Ta”. Và Hai Lúa tui có nói với Thầy rằng câu chuyện trên là một câu chuyện sạo [...]

Chứng tỏ rằng có những lúc mình có quyền nói sạo?

Còn đối với giới luật thì sao? Sâu sắc hơn: Có cách nào biết được rằng lúc nào người ta nói thật, lúc nào người ta nói sạo không? Điều lợi trước mắt là mình sẽ dạy dỗ và ngăn chận kịp thời những thói hư tật xấu của... con mình.

Hai Lúa

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Kinh Viên Giác

<< [Mục Lục] [Tập Tin] >>

Kinh Viên Giác

Thu, 17 Oct 96

HL: “Những Bồ Tát và chúng sanh đời mạt pháp phải an trụ tâm như thế này: Bất cứ lúc nào chẳng khởi vọng niệm, đối với vọng tâm cũng chẳng dừng nghĩ và diệt trừ, nơi cảnh vọng tưởng không cho liễu tri, đối với sự không liễu tri cũng chẳng phân biệt là thật không liễu tri“

Hai Lúa tôi có một chút ý kiến: We all discuss at a level that we never been there. As a Boddhisattva, they all attain the Hữu dư Niết Bàn and comeback helping all their friends. But remember we are not yet a boddhisattva. As a chúng sanh we are on the way to be something (Buddha, Arahat, boddhisattva, angels, atula, Who know?...).

The Thing is we are not Giác ngộ so we can not understand that and this is normal. When you attain the niro samapathi (diệt Thọ tưởng định) you will know that your action for now on are only pure-action no more karmic-action. And only at this time you will know what does it really mean.

----nguyen phươc


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Help

<< [Mục Lục] [Tập Tin] >>

Help

Tue, 26 Nov 96 17:54:12 UT

Các bạn mến,

Bà ngoại của AA đã bị liệt hơn 3 năm nay hiện tại đang ở trong viện dưỡng lão. Không biết các bạn có biết những mẫu truyện Phật Giáo nào dễ hiểu để cho bà tu tập theo không (Bà năm nay là 102 tuổi)

HL:

When the breath stop, the soul remains in the body for a while. At the latest thought (good or bad) stop: The soul will leave the body. We can know where do He/She goes in the next incarnation by the final hot spot located on the body. For the good to the very bad later thought, we have:

1. The final hot spot is located a little bit higher on the forehead (between the line of hair) or exactly at the acupuncture point Shenting (Vietnamese: Thần Đình): He/She will go to the Pure Land of Buddha or heaven.(ngay cái thóp của con nít)

2. Right on the forehead: He/She will be in the world of angels without to be a female or a male (Huyệt Ấn Đường)

3. Right on the neck: He/She will be a leader in a group of Human kind or some kind of male or female angels (ngay giữa cái lõm của cuống họng)

4. Right on the chess: He/She will be born as a Human being. (Huyệt Ngọc đường)

5. On the plexus solar (stomach): He/She will be a Titan.

6. On the navel: He/She will be an Pretas (Ngạ Quỷ) (a kind of hungry devil: Because of the restriction of their neck they can not eat, so they are always hungry).

7. Between the navel and the pubic hair: He/She will be a demon or sad ghost.

8. Down to the thigh: Animal kind

9. At the knee: He/She will go to the hell.

10. At the big toe: He/She will be at the lowest part of the hell (A tỳ địa ngục). Those are for normal people.

Specially: With other helpful people sometime their thought ended up at the question: How to be more helpful?

Now we have a symmetric latterly hot spot:

1. Boddhisattva: Those hot spots are located in the temple. They will rest for a while at Tosudás heavenly palace and will be return to be more helpful.

2. The healer deity: hot at the hands and the feet.

3. The solace deity: Hot on both chess.

Đó là những điều Hai Lúa tui biết. Xin lỗi anh Ảo Ảnh và các bạn về bài tiếng Anh đầy lủng củng này: Bài này do một bà Bác sĩ Holly N. Barrett hỏi Hai Lúa tui về hiện tượng cái chết. Và tại sao có người lại nóng như bị sốt chỗ này, chỗ nọ?

PS: Bà còn một chút xíu nghiệp: Nên sám hối và hồi hướng công đức sám hối đó cho bà.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

A Di Đà Phật

<< [Mục Lục] [Tập Tin] >>

A Di Đà Phật

17 Oct 96

HL: Kính chào các bạn

If you need to know: What Nam Mô A Di Dà Phật is? Try to attain the Pure Land by just only ten (10) times of chanting (niệm) [Sutta saying] from your inner voice to your normal voice, try everything. Go all over the world and ask all the monks you meet. If they can show you the way. I Cùi xức móng luôn, if you can find one!

Knock: The door will open. Hãy gõ: Cửa sẽ mở.

TD: Anh có tin kinh đó là thật sự trúng hay không?

HL: Lúc đầu không tin, sau mày mò làm thử và đạt được. Sau đó là biết và thấy, chớ vẫn không tin. Hai Lúa tui không thích tin (vì niềm tin đã bị lợi dụng quá nhiều rồi). Tóm lại có thấy mới tin, không thấy không tin.

TD: Ngay cả Phật còn khuyên ta không nên tin vào lời nói của Ngài (ngón tay chỉ trăng), thì tại sao ta phải tin vào những từ ngữ trong cuốn kinh, rồi còn lại bắt bẻ nó. Như vậy ta chấp hay là người khác chấp. (Nếu ở đây nếu TD nói là anh chấp thì chính TD là người đã chấp rồi vậy... hahhaha, what a paradox!)

HL: Vì không ai tìm ra được cách đó nên mới có tư tưởng là Phật nói xạo.

TD: Học hành để kiểm chứng là việc tối quan trọng trong khi tu tập. Nếu anh thấy được điều gì thì xin cứ nói ra. Tại sau phải thách đố nhau làm gì?

HL: Làm cho List động não thôi chớ không có thách đố ai hết. Vì list lúc nào cũng không có ai vào và không có ai ra cả.

TD: Đạo Phật có 84000 kiểu tu, tại sao phải đã kích kiểu tu của người khác làm gì? Nói pháp giống như kẻ bán hàng, rao hàng là chuyện của người bán, còn có mua hay không là chuyện của người mua.

HL: Có Ai mua đâu mà rao với bán, có ai bán đâu mà mua với hỏi?

TD: Nếu anh tự tin như vậy, xin anh nói ra những điều anh đã tu được để tụi em học hỏi

HL: Khó lắm! Khó lắm! Khó lắm! Khó lắm! Khó Lắm (Trích từ một cổ kinh nói về Tịnh Độ của một anh bạn Phan Thái tu thành công về Tịnh Độ ở Đà Lạt).

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Tinh khí thần?

<< [Mục Lục] [Tập Tin] >>

Tinh khí thần?

Fri, 18 Oct 96

HL: you can speak to us about Tinh Khí Thần because we all have a body and we are still alive. Think harder, and you will know that your body will die too! So are yours or ours Tinh Khí Thần. I mean that is just Vô Thường. This problem is solved long time ago by Buddha: Vạn Vật Vô Thường [including the micro-cosmic (tiểu Vũ trụ) and the macro-cosmic (Đại Vũ trụ) tinh khí thần]. Now as a buddhist we must follow the second part of the last saying of Buddha: (Sorry I cannot remember this part! ). So will you please tell us the how to escape from the Karma (Nghiệp), or from the avidya (Vô minh). In your concept, you tell us

1. Tinh are in everything: That’s ok, we will check this out...

2. Later: Tịnh Tinh (khi có tịnh thì sẽ tạo được tinh). But all the world is still moving or changing sát-na by sát-na so we don’t have Tịnh that mean we don’t have tinh. But in 1 you still tell us that Tinh are in everything: Confuse... confuse...

Đức Phật nói: Này các ông, khi thí pháp thì nên nói cho có văn và có nghĩa. Thường thì các học giả (đúng là Giả) chỉ dùng văn nhưng không rõ nghĩa. Cách nói này chỉ sinh ra cãi lộn và gây mất đoàn kết thôi.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Tạng thư Sống Chết

<< [Mục Lục] [Tập Tin] >>

Tạng thư Sống Chết

Fri, 18 Oct 96

Biên khảo của Sogyal Rinpoche, Trí Hải dịch sang Việt ngữ, Thanh Văn xuất bản 1996, 435 trang, giá US$18.00. Không ghi địa chỉ liên lạc.

HL: Rằng hay thì thật là hay,

Nghe qua ngậm đắng nuốt cay thế nào!

Đi vào chi tiết của cái chết, chúng ta thường gặp cái linh ảnh: Bị lao vụt (with an incredible velocity a thousand miles/hour) trong một cái ống. Với Đầu này là cõi Ta bà, và đầu bên kia là cõi mà mình sẽ tới theo kết quả của vọng niệm cuối cùng. Trong suốt cuốn sách vị Lạt Ma không hề đề cập đến cách giải quyết sự việc trên mà lại bàn tới bàn lui một cách rất kỹ lưỡng đủ thứ chuyện. Tại sao Hai lúa tui dám nói như vậy?

Vì thưa anh chị em Hai Lúa tui đã chết đi sống lại hết thảy là bốn (4) lần. Và hằng đêm cả lũ chúng tôi vẫn tiếp tục chết. Chết thật sự chớ không phải là đùa. Chúng tôi ngủ với trình độ công phu Diệt Thọ Tưởng Định. Lần đầu tiên Hai Lúa tui áp dụng cách đó trong lúc ngủ trưa. Thình lình vợ tui vào phòng và nàng đã bật khóc khi thấy tim và phổi của chồng mình ngưng hoạt động đã trên nửa giờ đồng hồ và mặt mũi thì lại vàng khè! Tôi choàng mình tỉnh dậy và nói với nàng rằng: Đừng sợ! Anh sẽ sống tới 120 tuổi lận! và đi một bài pháp: Khi tâm thức tuyệt đối thanh tịnh thì cảnh thanh tịnh: lúc đó tất nhiên tim và phổi cũng phải thanh tịnh luôn có nghĩa là đứng im. Bây giờ hãy ngồi đó mà coi anh vào cõi thanh tịnh. Nói rồi tui lại vào Diệt Thọ Tưởng Định và “phê” một giấc ngon lành.

Tỉnh dậy, vợ tui nói với tui rằng:

- Như vậy anh là người không sợ cái gì hết vì tới cái chết mà anh còn giỡn được thì hết nói rồi [!]

- Không phải một mình anh đâu, anh sẽ đi chỉ bạn anh nữa.

Theo đúng lời nói: Sau đó Cô Vân, bé Trang, Ba Danh (khu kinh tế mới Lộc Ngãi), bé Vũ, Anh Sơn, Anh Trí hẽm Hoàng Diệu nhà không có số (vì đó là cái chuồng bò)... Hai Lúa tui nghĩ đây mới là cuốn sách sống động nói tới cái chết và cái sống một cách có hiệu quả.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Tim ngừng đập

<< [Mục Lục] [Tập Tin] >>

Tim ngừng đập

Sat, 19 Oct 96

HL: Ngưng thở và quả vị:

Trong một buổi nói chuyện của Đức Phật, Vua (quên tên rồi) có dụ được một cô vợ tuyệt đẹp của mình tới nghe Phật thuyết pháp, trong sách nói rằng vua yêu vợ lắm và cũng lại thích nghe pháp nữa! Nhưng người vợ lại không thích đi vì: “Người ta đẹp thấy mồ mà Phật gọi là Vô thường, Vả lại Phật không “ga-lăng” với phái đẹp như những tu sĩ khác! Thành thử hoàng hậu không đi cũng là chuyện thường tình. Không biết Phật lúc đó nói về cái gì nhưng sau buổi thuyết pháp, Ông đột ngột tuyên bố Hoàng hậu đắc quả vị A la Hán! Vua hỏi: Vậy phải làm sao? Phật nói: Cho bà đi khất thực “ăn xin”.

Vua nói: Xin Phật cho vợ khất thực gần thành, để con còn thấy mặt nàng!... Câu chuyện có vẻ tiếu lâm nhưng lại có thực 100%. (Đã kiểm tra lại rồi). Câu hỏi được đặt ra: Nếu bạn là ông vua đó phản ứng của bạn sẽ ra sao?

A- Nếu không có gì khác biệt đối với Hoàng Hậu so với vào lúc trước và sau khi thuyết pháp Hai Lúa tôi sẽ ra lệnh: Quân bây! Chém đầu tên này vì tội khi quân! Đó là cái chắc.

B- Nếu trong lúc nghe thuyết pháp, hơi thở của Hoàng Hậu chậm lại và mất hẳn với sự kiểm tra của quan Ngự Y thì Hai Lúa tôi cũng chỉ phản ứng như Đức Vua đó mà thôi.

Và chỉ nhờ vào hiện tượng khác thường đó mà Vua chấp nhận thôi. Không biết ý của các bạn như thế nào?

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

Cổ thư

<< [Mục Lục] [Tập Tin] >>

Cổ thư

Sat, 19 Oct 96

HL: Tôi có một quyển sách về 10 tranh chăn trâu thuần túy Việt Nam của Quảng Trí thiền sư. Viện nghiên cứu Phật học Việt Nam xuất bản 1991. Cư Sĩ Trần Đình Sơn Dịch và chú giải. Cuốn sách này là một bảo vật của lũ tụi tui ở Đà Lạt. Không biết nó có vượt biên qua đây chưa? Xin giới thiệu cùng bà con cô bác.

.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Như lai Thiền

2. Therevada thuần túy?

3. Vegeterian?

4. Kinh Viên Giác

5. A Di Đà Phật

6. Tinh khí thần?

7. Tạng thư Sống Chết

8. Tim ngừng đập

9. Cổ thư

10. Chú,Tha lực, Ma lực, Chết...

11. Đánh lộn! đánh lộn

12. Mật tông Việt Nam

13. Tin Vui

14. Tiểu thừa, A la hán, Độc giác, Niết Bàn

15. Đức Phật và Phật Pháp

16. Chuyện trên trời dưới Đất

17. Language

18. Một số bạn đã bị thủng lưới

19. Buồn thật

20. Chuyện gì xảy ra khi chúng ta phát tâm tu hành

21. Thế giới vô hình và sự vô căn cứ

22. Dành cho người khóai thiền

23. Chết không phải là hết

24. Thiền và Ma vương (Thiên Ma)

25. Rất dễ khi nói hay đọc

26. Hào quang

27. Hỏi và học

28. Niết Bàn

29. Chánh Ngữ

30. Nêm bửa củi và Phật pháp

31. Không biết? thì thử tra tự điển

32. 84000 pháp môn

33. Theravada Bouddhism

34. Chủ Gia đình, Ăn Cướp và Tâm Thức

35. Tuyệt kỹ võ công

36. Một thí dụ về trực chỉ Chân tâm

37. Một vài thắc mắc

38. Âm thanh trong Phật Giáo

39. Nói thật, nói xạo

40. Help

[<<] [>>]

TẬP TIN IV

[Mục Lục] [Tập Tin] >>

Lời Bạt

Tập Tin 1, 2 và 3 gồm những loạt đối thoại, đàm luận về Phật Học trên diễn đàn Yahoo từ năm 2001 cho đến bây giờ và vẫn còn tiếp tục.

Tập Tin 4 và 5 cũng gồm những loạt bài với cùng những chủ đề gần giống như vậy nhưng trên một diễn đàn khác, từ 1996 đến 1999 rồi ngưng và diễn đàn đó cũng đã vô thường rồi. Nhưng nhờ thiện duyên mà được góp nhặt và lưu trữ. Và mãi đến tháng 8-2008 lại nhờ một thiện duyên nữa mà được khám phá ra. Do công việc chỉnh sửa và trình bày tốn rất nhiều thời gian nên đa số đồng ý để cái Tập Tin 4 và 5 ra đời sau. Vì nếu cho ra trước cho phù hợp với tính thời gian và lịch sử thì phải ngưng lại toàn bộ việc ra đời của Tập Tin. Ngoài ra còn có nhận xét là Tập Tin 4 và 5 tuy thành hình trước nhưng lại giải đáp nhiều ẩn số của Tập Tin 1, 2 và 3 nên ra đời sau cũng có cái lý của nó.

Sau đây là những cái ghi lại trong quá trình ra đời của Tập Tin 4 và 5.

..... Không hiểu vì cái gì mà anh Bảo lại làm cái chuyện góp nhặt vàng ròng đó. Nhờ vậy mà có nó. Vàng ròng vì nó lại trả lời nhiều cái dấu? của 1 số người khi đọc Tập Tin 1, 2, và 3. Và vì cái hơi hám lại có khác kiểu nên hay vô cùng. Bảo đảm. Cám ơn ông Bảo.

..... Sau khi con thu thập được bảo bối này thì quý nó lắm, vì con cũng giống như chú chỉ có thể nói thầm trong bụng là "hay hết cỡ thợ mộc" và "không còn gì hay hơn nữa". Vào năm 1999, con vào tham gia vào diễn đàn Phật Giáo. Vì chưa đã thèm những bài nói chuyện của Ông Thầy mình, nên con mới tìm ra cái server lưu trữ những tài liệu này để copy lại tất cả những đàm luận từ năm 1996 đến 1999. Sau đó, đúc kết thành những bài riêng để đọc. Có lẽ, đây là những quyển sách hay nhất mà con được đọc, và khi đọc lúc nào cũng cảm thấy một khí thế vui vui.

..... Và vì nó đánh dấu 1 giai đoạn khởi đầu từ năm 1992 khi chiến sĩ mới đặt chân lên xứ người, tả xung hữu đột, 1 mình 1 ngựa làm chuyện lubu nên có người có ý đặt tựa là " Khai Phá ".

..... Về phần đặt tựa đề, con nghĩ như sau: Trong nhóm, ai cũng biết những tài liệu này cho nên đặt tên sách "Khai Phá" thì quá tuyệt vời, nhưng nếu những người ngoài nhóm thích nghiên cứu Phật Pháp khi họ thấy một quyển sách có tựa đề "Khai Phá" thì con nghĩ sẽ không làm cho họ thích thú mở ra đọc.

..... Theo đệ nghĩ đa số những thông tin và tài liệu của tập tin này được lấy từ Diễn đàn, và cũng vì cái tính tập thể của diễn đàn cũng như kết quả của thu thập được từ việc tu tập của nhiều người. Và cũng vì cái tính bình dân học vụ của sự trình bày và cung cách tu tập cũng như sự phá cách của nó cho nên, ngoài cái tên Tựa là Tập Tin thì chúng ta thử xem xét: Mật Tông Hai Lúa và Diễn Đàn Phật Giáo (hơi dài một chút, nhưng tương đối thể hiện được nguồn cội).

..... Phải nói tới cái chuyện này: Anh em lúc đó chỉ có loe ngoe vài mươi mạng trong đó dĩ nhiên là có Thái Già là người cao tuổi nhất. Trong một buổi họp mặt nói về một đề tài lớn không thể tả được đó là Nam Mô Tận Hư Không Biến Pháp Giới Quá Hiện Vị Lai Chư Tôn Phật, và đề tài thứ hai là về một vị Bồ Tát cũng thuộc loại bự: Nam Mô Hư Không Tạng Bồ Tát, trong buổi nói chuyện này: Ngài có xuất hiện cho vài người thấy trong buổi họp. Thì Thái Già mình đã quá đã xin phép đặt tên cho cái cách này, căn cứ vào kiến thức của mình về Phật Pháp, lúc đó là người tàng trữ nhiều kinh sách nhất.

Thái Già đặt tên là: Vạn Thắng Pháp Môn theo cái ý là những cái mà tui biết và nghe được, nhưng khi đưa cái này vào, thì đều thua về cái mặt hiệu nghiệm và rõ ràng của nó. Chư Phật lúc đó im re, chẳng có biểu hiện gì, rồi một tư tưởng lại nảy sinh: Hễ mà đặt tên phương pháp thì sẽ có người trong, và kẻ ngoài. Nên chỉ có một cách gọi đó là rất là bình dân học vụ đó là Pháp Môn của Ông Phật. Thái Già cũng hơi buồn vì không được hội đồng chư Phật trong ba thời chấp nhận, nhưng suy cho cùng nó cũng có lý của nó. Do đó mà nó mới phát triển nhiều và đông đến như vậy.

Về tên sách thì nó là một công trình tập thể, vì nếu không có những người tập hùa theo để rồi tập thành công từng phần hay là toàn phần, thì phương pháp chỉ toàn là chữ mà thôi. Do vậy mà mình nên tìm ra 1 cái tên có tính chất đó thì nó mới hạp được.

..... Như vậy thì giữ tên Tựa là Tập Tin. Vì Tập rồi Tin... càng Tin càng Tập... và lại là cái tên zin nguyên gốc với 1 lịch sử, câu chuyện của nó. Cho đến khi nào có được cái tên khác diễn tả hay hơn cái tinh thần vô ngã trên.

Sự duyệt lại Tập Tin 4 và 5 cũng theo cung cách như sau:

- Lọc bỏ những đoạn lập đi lập lại.

- Gom bài lại theo chủ đề nhưng vẫn giữ ngày tháng của từng bài một nếu có.

- Nếu không cần thiết sẽ bỏ những đoạn Kinh nhưng giữ lại tên Kinh, chương số..... Do thông tin bây giờ so với thời đó khá phổ biến.

- Chúng tôi lại tự tiện theo nội dung mà đặt tên cho 1 số bài không có chủ đề

- Những đoạn viết bằng tiếng Anh được để nguyên

- Trình bày lại.

Nam Mô Tỳ Lô Giá Na Phật.

9/2008.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

God and Soul

<< [Mục Lục] [Tập Tin] >>

God and Soul

Sat, 30 Nov 1996 09:10:29 +0100

Chào các bạn,

Tôi không biết nếu các bạn có chú ý là trên tượng phật bà Quan Âm. Ngay trên trán có một ông/bà phật ngồi! Vậy thì Phật bà là thân thể vậy chứ ai ngồi trên đầu phật bà mà lại là Phật luôn? Đây có phải là chỗ ngồi của Linh Hồn không vậy? Các bạn chấp nhận danh từ thì các bạn cũng không chấp hình tượng, tranh vẽ. Tôi cũng không được rõ là hình tượng Phật bà được lưu truyền trong nhân gian thế nào và tôi cũng không rõ tại sao những vị Phật khác không có một Linh Hồn ngồi trước trán? Còn nếu định nghĩa Phật là Linh Hồn thì tôi không có khả năng! nhưng nó có thể là một giả thử tại sao trên đầu Phật bà lại có một vị phật ngồi.

HL: Chào Anh và chào các Bạn:

Thứ nhất Hai Lúa tui xin cám ơn anh đã lặn lội foward tập tin này cho chúng tôi bàn luận hữu ích. Và anh Bình đã châm ngòi qua bài tượng Quan Thế Âm. Như chúng ta biết trong Phật giáo có ba pháp môn chính: Thiền, Tịnh và Mật. Thiền thì các bạn đã bàn về nó rất nhiều ở đây rồi. Tịnh thường thì hay pha vào một tý Thiền ở cái chỗ là: Tự Tánh A Di Đà hay A Di Đà là tại Tâm của tôi...

Và cố ý hay không thích bàn về các kinh thuộc về Tịnh Độ chẳng hạn như cuốn kinh miêu tả về 16 cảnh giới về Tây Phương Cực Lạc hay đào sâu về 12 lời Đại nguyện của ngài A di Đà Phật (Có lẽ tự cho rằng: Cái thứ đó thuộc về mê tín dị đoan (và Tự cho rằng mình là Tỉnh tín), hay do một ông Thầy nào đó bị chấn thương sọ não đã lỡ dại viết ra những điều không đầu không đuôi, không ai kiểm chứng được). Chúng ta lại có xu hướng “Chuyển ngữ” tất cả các pháp môn khác về Thiền Tông. Mặc nhiên công nhận ngón tay Thiền tông là số một! Vì vậy, có Bạn, ham học hỏi, đã ngộ nhận là Phật chỉ dùng Hơi Thở là con đường độc nhất để đi đến Niết Bàn mà may thay nhờ câu hỏi mà anh bạn đó đã được giải đáp. Qua các List và trong các bài giảng quan trọng các bạn đều thấy: Họ đều dùng hơi thở làm đề tài chính do vậy mà có mối nghi trên.

Thế nhưng khi gặp chuyện thì “các Thiền sư thuộc loại ngầu đời” lại dùng... Chú Vãng Sanh. Chớ Thiền tông đâu có làm gì được trong tình trạng cấp bách đó. Lấy cái “Tâm Không nửa vời” của anh/chị mà áp vào đó thì: Ba, Má, Anh, Chị, Em mình vẫn đọa như thường. Tịnh độ mà theo cái kiểu Tự Tánh Di Đà thì chỉ có... đằng mù: Họ nhìn người thân nằm đó mà khóc thôi hay là trong bụng thì buồn vời vợi:

Lần đầu tiên tôi hiểu,

Thân phận kẻ mồ côi,

Quanh tôi ai cũng khóc,

Im lặng tôi sầu thôi,

Để dòng nước mắt chảy,

Là bớt khổ đi rồi... (Bông hồng cài áo).

Biết rằng: Trong Phật giáo hoàn toàn là không có cái gì hết đối với các vấn đề như: Bản ngã, Linh Hồn, Cảnh giới [Vì Cảnh tự tâm sinh mà]. Nhưng chúng ta nên cẩn thận và nhớ cho kỹ rằng: Những cái gọi là “Không” đó chỉ có: Khi Anh/Chị/Em Đã Đắc Đạo, còn khi chưa xong thì chúng ta lại có đủ thứ: Bản Ngã, Linh Hồn, Cảnh Giới, Nghiệp Chướng, Luân Hồi trong sáu (6) cõi.... (Các bạn đồng chí hướng thử nghĩ). Phần tiếp: Hai Lúa tui sẽ tán láo về cái tượng Phật Bà Quan Âm qua lăng kính của Mật Tông.

1 Dec 96 19:36:31 UT

BA: Cái Phật Giáo anh biết đó thì là như thế. Tuy nhiên, cũng có người cho rằng Phật Giáo có đến 84,000 pháp môn cơ mà! Thêm vào đó, có những người cho rằng Phật Giáo chỉ có một pháp môn duy nhất: Giới - Định - Huệ. Nhìn lại phương diện lịch sử, Tịnh và Mật được đem vào khoảng 500 năm đến 1,000 năm sau khi Đức Phật nhập diệt. Trong hoàn cảnh nào, tại sao thế?

HL: Hai Lúa tui chịu không biết ở đâu mà có. Có nghe nói là do Bồ Tát Thanh Liên Hoa (Padma sambhava) trèo núi Hy Mã Lập Sơn gặp mấy ông phù thủy Tây Tạng. Bồ Tát thống lĩnh họ cũng bằng cái tâm Từ mà có cái môn này?

BA: Xin anh cho biết thêm là các kinh điển đó xuất hiện từ lúc nào, ở đâu, trong hoàn cảnh nào? Do ai dịch ra chữ Tàu, và nguyên bản Sanskrit có còn nguyên vẹn không?

HL: Kinh Nhất Tự Mạt Pháp Đà La Ni do Thích Viên Đức dịch ngày 18-9-1974 (3-8 Giáp Dần) gồm nhiều tập kinh nhỏ mỗi tập đều ghi rõ xuất xứ và ai đã địch từ Phạn (sanskrit?) ra Hán Văn như sau:

Trang 9 dưới tựa của Kinh Đại Đà La Ni Mạt Pháp Trung Nhất Tự Tâm Chú có câu:

Đời Đường Thiên Trúc, Ngài Tam Tạng Bảo Tư Duy phụng chiếu dịch Phạn văn ra Hoa ngữ. Sa môn Thích Viên Đức dịch thành Việt Văn.

Trang 36 Dưới tựa Đề của Kinh Đại Phương Quảng Bồ Tát Tạng Kinh Trung Văn Thù Sư Lợi Căn Bổn Nhứt Tự Đà La Ni Kinh lại có câu:

Đời Đường, Bắc Ấn Độ, Nước Ca Thấp Di Lạ Ngài Tam Tạng Bảo Tư Duy dịch Phạn ra Hán. Sa môn Thích Viên Đức dịch thành Việt Văn.

Trang 42, dưới tựa đề: Mạng Thù Sư Lợi Bồ Tát Chú Tạng Trung Nhất Tự Chú Vương Kinh cũng có câu: Đời Đường, Ngài Tam Tạng Pháp sư Nghĩa Tịnh, phụng chiếu dịch từ Phạn ra Hán. Sa môn Thích Viên Đức dịch thành Việt Văn.

Trang 48, dưới tựa đề: Uế Tích Kim Cang Thuyết Thần Thông Đại Mãn Đà La Ni Pháp Thuật Linh Yếu Môn cũng có câu: Bắc Thiên Trúc, Sa Môn Tam Tạng A Chất Đạt Tản truyền sang từ Đời Đường, Ngài Vô Năng Thắng Tướng dịch Phạn ra Hán. Sa môn Thích Viên Đức dịch thành Việt Văn.

BA: Mình đã ngộ đạo chưa mà đòi cứu người khác? Thân mình chưa biết sẽ đọa về đâu, mà đòi cứu người khác?! Trong kinh điển nguyên thủy, thì Đức Phật có cứu được ai không, Ngài có dùng bùa chú chi không?

HL: Hai Lúa tui nhớ là có.

- Để chứng tỏ với Chư Thiên rằng Ngài đã đắc đạo: Ngài đã làm thành hai cái cột bằng thứ gì đó và kinh hành lên xuống.

- Để kiểm tra lại coi mấy ông thầy trước đó còn sống hay chết rồi: Ngài đã có dùng Thiên Nhãn.

- Ngài cũng có dùng Thiên Nhãn để đón đường 5 anh em Kiều Trần Như tại cái vườn nào đó.

- Ngài đã hàng Phục rắn độc trong cái Đền rắn.

- Ngài phóng Tâm Từ (Cái Tâm đó phóng ra làm sao?) cho con Voi say rượu để cứu cỡ 1250 tên thầy tu đi theo sau đuôi Ngài.

- Ngài đã cùng 500 ông bay qua cái sông, trong khi người ta đang đóng thuyền đưa Ngài qua.

- Ngài đã bay lên hư không và phóng nước và lửa trong cùng một lỗ chân lông cho Hoàng Gia thưởng ngoạn con cháu mình đã có người thành Phật.

- Ngài Chỉ tà tà đi bộ thôi mà ông sát nhân (Chỉ để lấy ngón tay út về làm thuốc cứu Mẹ) phải chạy theo trối chết mà vẫn không kịp.

Đó là những điều tui nhớ chớ mà lấy kinh sách mà liệt kê hết tất cả những trường hợp mà ổng phù phép cho thiên hạ coi chơi thì có đánh máy cho tới... mai cũng chưa hết. Nếu cho rằng ổng hay ai đó “Nổ” thì cũng còn thua xa dân tộc ta: Bà Âu Cơ đẻ ra cái bọc có 100 cái trứng rồi bà ấp để ra 100 thằng mà phân nửa lên núi và phân nửa xuống biển, Hí Hí. Xét ra hai câu chuyện trên (Phật hóa phép tùm lum và bà Âu Cơ). Đều phải có một cái gì Thật có.

Thân mến,

BA: Cám ơn lời trích dẫn của anh từ sách Narada (84,000). Lời giải thích của anh về chữ “Như” (thư của Trang Nghiêm) nghe cũng đặng lắm đó!

HL: Tui lục và đọc sách cả đêm đó.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Quan Thế Âm qua lăng kính Mật Tông

<< [Mục Lục] [Tập Tin] >>

Quan Thế Âm qua lăng kính của Mật Tông

Mon, 2 Dec 96 15:11:19 UT

Chúng ta có hai cách để hiểu Phật Pháp về các danh từ như: Tâm Từ, tâm Bi, tâm Hỷ xong rồi Xả (Chớ đừng có cất) nói tóm lại là những trạng thái tâm lý.

(1) Đọc kinh sách Phật Pháp vốn là cách thông thường, ở những chỗ do nhiều phước báu họ có thể tìm hiểu dễ dàng qua kinh sách hay qua các bài giảng của những người Thầy giỏi.

(2) Ở những chỗ kém phước báu hơn [Ví dụ như vào thời kỳ đầu tiên mà Phật Pháp bành trướng lên rặng núi Hy Mã Lập Sơn, Ngài Thanh Liên Hoa Bồ Tát, một thân một mình leo núi thì ai là người đem theo Tam tạng kinh điển?] Thành thử họ phải dùng phương tiện Pháp Thân mà học, một phương tiện ít cần đến sách vở?

Pháp thân Quan Thế Âm Bồ Tát.

Pháp thân này gồm 6 hình (y như 6 mặt của cục rubik vậy!). Hay là một hình khối lập phương.

1. Thường là một hình của một bà/ông tay trái cầm bình Cam Lồ, tay phải hoặc bắt ấn Cam lồ hoặc là cầm nhành Dương Liểu. Công dụng: Độ những người còn sống như chúng ta đây hay độ sinh.

2. Đằng sau hình (1) là hình của Tiêu Diệm Vương. Hình này là hình một con quỷ da đen tay trái cầm một cái cờ, tay phải xòe thẳng hết tất cả các ngón tay tạo thành ấn Thí Vô Úy (cho cái không sợ). Đặc biệt hình này ông này hay lè một cái lưỡi màu đỏ dài tới rún, hình tướng dữ tợn. Công dụng: Độ tử

3. Mặt bên trái của hình (1) ta lại có một hình khác nữa! Đại diện cho tâm Từ

4. Mặt bên phải của hình (1) lại là một hình khác nữa! Đại diện cho tâm Bi

5. Ở dưới nhìn lên của hình (1) Lại là một hình khác nữa! Đại diện cho tâm Hỉ

6. Ở trên nhìn xuống của hình (1) Lại là một ông tiên già cầm gậy! Đại diện cho tâm Xả

Ví dụ như hành giả muốn học tâm Từ: Hành giả nhập vào Tứ Thiền Hữu Sắc và quán ra hình (1) rồi tác ý qua bên trái.

Tui thì lại thấy hình Đức Quan Âm Ngồi chân co, chân duỗi, bên trái là bình Cam lồ và nhành Dương Liểu được cắm vào trong bình, cả hai đều để trên mặt đất. Khi vào được thì ngài liền Thần giao cách cảm (Hay làm cho tâm tui lắng xuống và rung động theo kiểu tâm Từ) Trạng thái Tâm ấn Tâm này không thể diễn tả được qua lời nói hay thí dụ vì thế mà gọi cách này là Mật vậy.

Một ví dụ nữa: Giải quyết công án Âm Thanh của một bàn tay (Như các bạn vừa rồi có thưởng thức kết quả qua bài Âm thanh Phật giáo qua lăng kính của Thiền tông).

Vì đây là một câu hỏi của người sống (tất nhiên) nên hình tướng để quán là Hình (1) với công dụng là Độ Sinh: Công thức là nhập vào Tứ Thiền Hữu Sắc: Quán hình (1) rồi đặt câu hỏi: Thế là vấn đề được giải quyết xong. Cái này cũng là Mật vì các bạn chỉ có thể đọc thôi còn Hai Lúa tui thì còn được chiếu phim cho coi nữa.

Trả lời: Anh bạn về cái ông/bà Phật ngồi trên đầu của tượng Quan Thế Âm: Đó không phải là linh hồn mà chỉ là mục tiêu phải đạt đến của hành giả Mật Tông sau khi đã qua được giai đoạn Bồ Tát: Quả vị Phật. Trong trường hợp này, là Hành giả còn một bước nữa là quy hướng về pháp Thân A Di Đà Phật để học tiếp với (6) mặt có ý nghĩa tuần tự như sau:

(1) Giải Thoát

(2) Độ

(3) Không

(4) Đoạn

(5) Khổ

(6) Chấp

Câu chuyện còn rất dài hẹn thư sau sẽ nói tiếp.

Hai Lúa.

Quan Thế Âm

Thu, 26 Dec 96 15:39:04 UT

Nhớ lại hồi mới... quen ông Phật, Hai Lúa tui, đi chùa nào cũng thấy cái bà Phật màu trắng tay cầm cái bình hoa. Hai Lúa tui mới hỏi mấy anh bạn về cái tượng đó, bèn được nghe một bài pháp trích từ kinh Phổ Môn: “Nếu muốn tui hiện ra làm quỷ sứ để giảng đạo thì tui sẽ theo bi nguyện mà hiện ra...” Đại để nó như vậy... Với tính tình ngây thơ cụ và chất phát, tới hôm ấy, Hai Lúa tui mới xin Ổng nếu linh thiêng thì hãy giảng cho Hai Lúa tui một bài Pháp, và tui yêu cầu rằng bài pháp này phải được nói từ một người có những đặc tính như sau:

(1) Không quen biết.

(2) Do một người không biết gì về Phật Pháp mà nói.

Thế là sáng hôm sau, Hai Lúa tui vác bị châm cứu đi thăm bệnh. Trên đường đi, Hai Lúa tui phải qua chợ Đà Lạt. Trong khi đang đi trên dốc Lê Đại Hành, một bà cán bộ đã mắng đứa con trai như sau:

- Mầy ôm cho cố vào! Zồi mầy kêu nà khổ!

Bài pháp ngắn gọn này, thỏa hai điều kiện trên! Hai Lúa tui vái dài sự linh nghiệm của Quan Thế Âm.

Hai Lúa.

TB: Sau đó tui mới hiểu rõ được ý nghĩa của tựa đề “Phổ Môn” của Kinh: Ở đâu có cái cửa là ở đó có Quan Thế Âm.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Tu

<< [Mục Lục] [Tập Tin] >>

Tu

Tue, 3 Dec 96 19:04:52 UT

Hai Lúa tui, thấy các Bạn cũng thích thơ nên có ý trích bài thơ của Anh Hồng Phả, người mà Hai Lúa tui có nói đến: Anh Hồng Phả chuyên trì Chú Lăng Nghiêm và trong gần 10 năm trong các trại cải tạo Anh trở thành chuyên viên gỡ mìn bắc đắc dĩ. Bài thơ có lẽ được làm trong thời gian trong tù 7/9/86

HP:

Tu

Tu là sống thật trong thật sống?

Sống thuận dòng đời, nghịch thế gian!

Tu là buông bỏ vào cuộc sống?

Bỏ cả tình đời, tánh thế gian!

Tu là làm chủ vào cuộc sống?

Làm chủ chính mình: Khách thế gian!

Tu là phụng sự cho cuộc sống?

Phụng sự muôn loài khắp thế gian!

Tu là cô độc trong cuộc sống?

Sống một mình giữa thế gian!

Tu là nuôi Đạo vào cuộc sống?

Sống trọn dâng mình: Đẹp thế gian!

Tu là nhìn thẳng vào cuộc sống?

Thấy được chính mình: Hiểu thế gian!

Tu là đã chết mà vẫn sống?

Sống chết không còn: Xuất thế gian!

Tu là sống mải vì cuộc sống?

Sống thật tròn đầy với thế gian!

Tu thành: Vũ trụ là cuộc sống?

Vũ trụ Không rồi? Có thế gian?

Tứ Đại Nguyện:

- Chúng sanh vô biên thệ nguyện độ

- Phiền não vô tận thệ nguyện đoạn

- Pháp môn vô lượng thệ nguyện học

- Phật đạo vô thượng thệ nguyện thành.

Mật Tông lại có Lục đại nguyện.

- Chúng sanh vô lượng thề nguyện độ

(tất nhiên: muốn chơi trò chơi lớn thì phải vậy)

- Phiền não vô biên thề nguyện tận

(đúng rồi! Vượt qua hết cái khổ của mình thì có

thể thông cảm cái khổ của họ)

- Phước trí vô biên thề nguyện tập

(có đủ phước báu mới có thể học tiếp câu dưới)

- Pháp môn vô lượng thề nguyện học

(học xong rồi phải hành)

- Bồ Tát vô cùng thề nguyện sự

(phải qua giai đoạn làm bồ tát thì mới thành...)

- Phật đạo vô thượng thề nguyện thành

HL: Nó cũng vậy nhưng chi tiết hơn.

HP: Lấy vũ trụ làm nhà,

Lấy thiên nhiên làm bạn hữu,

Lấy chúng sanh làm quyến thuộc

và lấy vạn hữu làm Chơn thân.

Một vị Tổ ở Tây Tạng đã nói:

Tất cả mọi hình tướng đều là Niết Bàn,

Tất cả âm thanh đều là Chơn ngôn,

Tất cả mọi chúng sanh đều là Phật

Có nghĩa là Mật tông là sự sống hiện thực hồn nhiên và tràn đầy. Là giáo lý sống động hàm súc và phong phú rút ra từ cuộc sống, từ kinh nghiệm hằng ngày, là Lời Thật, là Chơn lý xóa mọi thành kiến mọi danh xưng khai thông một cuộc sống tuôn trào.

HL: Nói nghe kêu lắm nhưng tui chưa hiểu gì cả.

HP: Bạn ơi, như phần trên đã nói Mật tông chủ trương vào đời, là nhập cuộc mà! Nhập cuộc ở phần tướng là sự sống va chạm ở đời, với lớp áo thế tục mà không bị cát bụi, tình đời làm hoen ố! Vì sao? Vì tất cả cát bụi, tất cả các cảnh vật đều là diệu dụng của Giác Tánh Bồ Đề nên mới nói: Mọi hình tướng đều là Niết Bàn Nhập cuộc ở phần hình là vào trong cái trật tự tự nhiên: Không thủy không chung của trời đất! Thế mới lấy Vũ trụ làm nhà được chớ!

HL: Có vẻ hấp dẫn đó! Rồi sao nữa?

HP: Trên là vũ trụ quan của người tu Mật đó! Vũ trụ quan đó là:

- Pháp giới dung thông

- Sự sự vô ngại

Quan điểm cũng thường: Vũ trụ là pháp giới duyên khởi hay vô tận duyên khởi hay trùng trùng duyên khởi. Về bản thể vũ trụ có 2 quan niệm phá chấp:

- Đông Mật chủ trương: Có 6 đại thể (chớ không phải Tứ Đại)

- Thai Mật chủ trương là: A tự thể

Đây là những danh từ chuyên môn nói ra thêm nhức đầu, khi nào bạn đào sâu, nghiên cứu sẽ rõ. Về vũ trụ quan chỉ nên quan tâm đến phần trên là phần duyên khởi. Mà nên chú ý đến phần nhân sinh quan là phần hành. Vì Mật Tông là hành. Người tu Mật là người:

- Đem sự về lý

- Đem nhân thành quả

- Đem Phật về với chúng sanh bằng phương tiện nhiệm mầu để làm lợi lạc và giải thoát cho tất cả chúng sanh trong toàn pháp giới.

Như vậy người tu Mật phải: Xoay sự về lý để có lý sự viên dung. Tác nhân thành quả để vượt lên nhân quả hay là nhân quả đồng thời. Đem Phật đến với chúng sanh để được “Tức Thân Thành Phật”. “Tức Thân Thành Phật” Vốn là yếu chỉ của Mật Tông sẽ được nói ở bài sau.

Hai Lúa.

PS: bài này được trích từ cuộc nói chuyện với Anh Hồng Phả.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Thảo vật, Cục đá, Sinh vật và bản ngã

<< [Mục Lục] [Tập Tin] >>

Thảo vật, Cục đá, Sinh vật và bản ngã.

Thu, 5 Dec 96 16:40:42 UT

Trong vũ trụ có ba loại bản ngã hí hí.

Phát kiến này có từ lâu rồi trong các công án (bài tập) về Mật tông...

- Thảo vật có bản ngã ở... trung tâm Trái Đất và có đặc tính là: khi bị ngắt đọt thì sẽ nảy sinh ra làm hai, càng cắt thì càng phát triển và cũng khi đó nó phát ra một âm thanh rất vui. Các bạn cứ ngồi im lặng nghe con bò nó ăn cỏ, cỏ phát âm rất là vui và êm dịu thần kinh: rột... rột... vì đặc tính hướng về một điểm (trung tâm Trái Đất) nên nó có tính phục vụ cao: càng bị cắt càng nẩy sinh? (Vì cái ngã không ở trên vật thể).

- Cát đá lại có bản ngã ở... ngay trên bề mặt của Trái Đất. Có đặc tính là... rất khoái sự tan vỡ hay “xa lìa”. Khi bị vở ra thì lại phát ra một âm thanh biểu thị cho sự “thoát” và chúng rất là “bực bội” khi được hàn gắn lại với nhau sau khi đã bị bể. Dễ thấy nhất là ở quặng nam châm: Khi bị bể ra thì tự phân cực và được ráp lại thì chúng ta đụng phải phản lực đẩy đó. Ông bà có câu: Cái cồng bằng ngọc mà bể rồi mà hàn gắn lại là... xui lắm. Đặc tính vỡ tan ra để quay về với bản ngã (trên bề mặt của Trái Đất) giúp cho chúng ta hiểu rằng vạn vật đều hướng về một cái Ngã nào đó?

- Tất cả mọi sinh vật đều có bản ngã ở ngay thân thể của mình. Hễ mà đụng tới là rên la thê thảm. Khi bị cắt đứt thì phát ra âm thanh của sự sợ hãi, câm thù... tóm lại không vui tý nào cả vì: Nó đã sở hữu được cái bản ngã của nó rồi. Vì bản ngã ở đây, ngay trên thể xác này, nên nó sanh ra đủ thứ chuyện: Hỷ, Nộ, Ái, Ố, ích kỷ một cách rất là tự nhiên.

Căn cứ vào ba loại bản ngã trên mà các giáo chủ đều hướng về một loại bản ngã khác đặc biệt hơn: bản ngã của sự Giải Thoát!

Ở Đạo Phật thì hướng về: Phật tánh ở... “Khắp Cả Mọi Nơi”

Ở Đạo Chúa thì lại nói: Chúa ở... “Khắp Cả Mọi Nơi”

Thursday, December 05, 1996 6:50 PM

TR: Nếu cho rằng cây cỏ có thân ngã như vậy khi nhổ cây ngắt đọt tức là có tâm sát hại chúng, tâm đó tạo thành ác nghiệp, tức là có tội rồi phải không?

HL: Nếu bạn ngừng lại như trên thì bạn hỏi câu đó là đúng. Nhưng nếu Bạn đọc tiếp đoạn sau: và có đặc tính là: khi bị ngắt đọt thì sẽ nảy sinh ra làm hai, càng cắt thì càng phát triển và cũng khi đó nó phát ra một âm thanh rất vui: Các bạn cứ ngồi im lặng nghe con bò nó ăn cỏ, cỏ phát âm rất là vui và êm dịu thần kinh: rột... rột... vì đặc tính hướng về một điểm (trung tâm Trái Đất) nên nó có tính phục vụ cao: càng bị cắt càng nẩy sinh? (Vì cái ngã không ở trên vật thể)... Thì câu trên đã được giải đáp. Không có tội tình gì cả: Vì tác động cắt đó không làm cho nó đau mà lại làm cho nó VUI, vì VUI nên nó mọc ra tiếp và nhiều hơn để chúng ta cắt nó nữa.

TR: Nếu nói bản ngã vốn có thực, vậy ngày xưa tại sao tổ lại dám nói rằng: “Phùng Phật sát Phật, phùng Tổ sát Tổ” Hay như trong kinh Đại Bảo Tích, ngài Văn Thù bồ tát dùng kiếm chém Đức Phật là ý làm sao?

HL: Câu hỏi này vui đây!

Bản ngã có thật trong điều kiện của Vô Minh. Nhưng trong điều kiện Đắc Đạo thì không thấy có bản ngã.

Ví dụ: Ở toạ độ gốc là tại đây, ngay bản thân này thì bạn cảm nhận là Bạn hiện hữu. Nhưng nếu ở tọa độ gốc là Nguyên Tử hay rõ hơn Nếu nhờ vào sự phân tích mà bạn nhận ra rằng: trên thân thể này chỉ gồm toàn là Nguyên Tử, và sau đó bạn nhìn rộng ra chung quanh: Nó cũng chỉ gồm toàn là Nguyên tử!! Ở tri kiến này: Bạn lại không phân biệt nỗi đâu là thân thể của Bạn, đâu là không phải là Bạn... hí hí.... Rõ ràng với sự phân tích này Bạn thấy chúng ta đã là Như Lai từ vô thủy tới nay rồi. Đặc tính: Thành Sở Bất Tại [Omniscience, omnipresent (spell?)] đã lộ rõ dưới sự phân tích trên. Như vậy tùy vào nơi trụ của Tâm thức mà thấy cái này có, cái kia có. Sau đó Bạn lại đặt câu hỏi tiếp là: tại sao tổ lại dám nói rằng: “Phùng Phật sát Phật, phùng Tổ sát Tổ? Hay như trong kinh Đại Bảo Tích, ngài Văn Thù bồ tát dùng kiếm chém Đức Phật là ý làm sao?

Đây là con đường đi về Chơn ngã của Thiền Tông: quy hướng về bên trong Hồi quang phản chiếu, Phản bổn hoàn nguyên... Còn một cách khác nữa là... hướng ra ngoài rất là đặc biệt của Mật Tông. Tụi tui sẽ làm một cuộc so sánh cho các Bạn rõ trong bài tán láo sau.

AP: Chân Như có biến đổi chăng?

HL: Chào Anh Phương.

Chơn Như y chang như... số lượng nguyên tử trong vũ trụ: Nó không thêm không bớt, không có người vào, không có kẻ ra. Cái mà tụi mình cho rằng nó thêm (Dân số...) là do Bản Ngã mà có! Chớ thật ra: Chơn Như không vì vậy mà to ra hay teo lại.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Ăn Chay

<< [Mục Lục] [Tập Tin] >>

Ăn Chay

Fri, 6 Dec 96 11:14:32 UT

Káo chình quý Bạn.

Khi Hai Lúa tui ăn bất cứ thức ăn nào thì tui để ý tới cái “nói nói, cười cười” trong bụng tui, nó ý kiến ra làm sao?

- Chà món này cho thêm chút muối nữa là số dzách!

- Cái món rau này, mà đi kèm với Hột vịt lộn là hết sảy?

- Ý! Thứ rau này tui ăn không được: Nó hôi lắm!

Hay đôi đũa của tui trên đường bay từ miệng qua các đĩa thức ăn nó có dừng hay khựng lại ở đâu đó không. Coi đôi đũa có đối xử bình đẳng với các đĩa thức ăn không? (Nhất là trong những lúc ăn chay mà có đồ ăn mặn trên bàn ăn!) Nếu không? Thế là tiêu đời trai: Cái miệng của mình với thức ăn được đưa vào ngay lúc này, ở chỗ này, mà còn ý kiến này, ý kiến nọ là trật lất rồi. Vì là cư sĩ, nên Hai Lúa tui cũng có phần biệt nghiệp của nó, cho nên: Đói là cứ đá, đá xong rồi là xông xáo làm việc, làm việc xong rồi là tréo chân, thẳng lưng chơi tiếp cái trò ông Phật! Bất kể trời mưa hay trời nắng. Chơi theo cái kiểu “Độc Cô Cầu Bại” của Kim Dung hí hí. Với Tâm niệm rằng: Tui biết: Sức người có hạn mà Phật pháp lại vô cùng. Đem cái có hạn mà đọ cái vô cùng là thất bại 100%! Nhưng từ khi tui thấy con đường rồi là tui sẽ húc hết mình. Vô Minh hãy đỡ:

--- CHÁT!---


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Yếu chỉ của mật tông

<< [Mục Lục] [Tập Tin] >>

Yếu chỉ của Mật tông

Mon, 9 Dec 96 03:55:01 UT

Đương tướng tức Đạo,

Tức sự như Chơn,

Tức thân thành Phật

Có nghĩa là cái tướng hiện hữu của thế gian này là Đạo.

Tất cả các pháp hữu vi, sự vật đều là Phật và Thân này là Phật. Đây là phần nhân sinh quan sâu sắc và cũng là điều quan trọng khác biệt giữa cái nhìn của Mật Tông và Thiền Tông.

- Thiền: Trực chỉ Chơn Tâm, kiến tánh thành Phật: Do đó cái nhìn của Thiền là trở về Nội Quan, nên Thiền chủ trương Phá Tướng nhập Tánh.

* Mật chủ trương Dụng Tướng nhập Tánh!

Ngoài ra:

- Thiền chủ trương: Từ Tỉnh vào Định.

* Mật chủ trương: Từ Động vào Định.

Như vậy:

- Thiền là trở về Nội Tâm: Mọi Tướng đều Phá.

* Mật là: Nội Ngoại dung thông, Tướng Tâm Đồng Dụng.

- Tinh thần Thiền là phá chấp triệt để.

* Mật là chẳng chấp tướng mà cũng không phá tướng: Nhưng từ Hữu Tướng mà vào Vô Tướng.

- Chỗ ngồi của Thiền là Đương Xứ: Tức là Ở Đây, Chỗ Này, Không Quá Khứ, Không Vị Lai.

* Chỗ ngồi của Mật là: Tự Tại Vô Ngại, Ra Vào Dung Thông, Nhiếp cả Tam Thế (Dục giới, Sắc giới và Vô Sắc giới).

- Thiền cho rằng: Một giờ Thiền là một giờ Phật, một ngày Thiền là một ngày Phật, một đời Thiền là một đời Phật.

* Mật cho rằng Phật ở trong Ta, Phật ở ngoài Ta, Phật hằng có đó, Phật chính là Ta.

- Thiền quyết định gặp Phật cũng đuổi, gặp Ma cũng đuổi: Xua đi tất cả chỉ còn Tâm ta.

* Mật quyết định Ta gởi Ta nơi Phật, Phật gởi Phật trong Ta,

Cả hai đều cứu độ: Chẳng còn Phật, còn Ta.

- Thiền chủ trương ngoài chẳng nhờ trợ duyên, trong không mống Tâm tạo tác.

* Mật chủ trương ngoài cần cầu Tha Lực, trong Tự Lực khởi sanh: Tự Tha đều là một, mọi việc mới viên thành.

Tóm lại người tu Mật đi từ: Sanh diệt môn vào Chơn Như, Tự Tánh. Từ Tướng Dụng đi vào Thể. Chuyển Phước Nghiệp Hữu Lậu thành Công Đức Vô Lậu nhờ vào phương tiện là Chơn Ngôn.

Hai Lúa.

Thinh: Cám ơn anh Hai Lúa đã phân tích cặn kẽ sự khác biệt giữa Thiền và Mật. Xin cho tôi hỏi thêm vài câu nữa để rõ thêm. Xin cám ơn trước

1. Có phải Thiền và Mật là 2 trong 84000 cách tu?

2. Thiền và Mật chủ trương đối nghịch... xin hỏi ta có thể tu cả hai cách một lúc hay không?

3. Ngoài Thiền và Mật, còn có Tông nào khác hay không?

HL:

1. Có phải Thiền và Mật là 2 trong 84000 cách tu?

HL: Thú thật tui cũng mù mờ về cái này lắm.

Theo tui tự suy luận thì có ba cách chính là Thiền (bao gồm Công án, Tào Động,... và Therevada) Tịnh Độ có lẽ là một nhánh của Mật Tông, và với quan niệm “Tự Tánh Di Đà” thì lại là một nhánh của Thiền Tông và Mật Tông (Hoa Nghiêm Tông, Chân ngôn Tông, Thiên Thai Tông...)

Căn cứ vào lời nói của Thầy Thích Minh Châu mà Hai Lúa tuy có hỏi thì Thầy nói là 42.000 pháp môn ở trong abhidhamma. Hai Lúa tui về ráng hết sức để hiểu tạng luận đó!

Và sau cùng là câu trong cuốn Đức Phật và Phật Pháp của Nãrada đã làm sáng tỏ vấn đề: Ananda trả lời như sau: 82000 của chính Đức Phật tôi được học. Ngoài ra còn thêm 2000 nữa, tôi học với các đạo hữu. Như vậy có tất cả 84000 bài pháp mà tôi được học (Psalms of Brethren). Ở đây, tui lại hiểu “Bài Pháp” phần đông là những giải đáp thắc mắc (Ba hồi là về giới luật, có khi là cách giải hòa, đôi khi là cách sống “sau khi đã tu xong”, Khi thì nói về tiền kiếp, và giáo lý... hay tranh luận với các tà sư ngoại đạo...) cho các tu sĩ vào thời đó...

Trở về cái gọi là 42000 pháp môn trong abhidhamma thì Hai Lúa tui thấy đâu có pháp môn (Hiểu theo là: cách thức tu tập) nào trong đó mà chỉ nói về phần Tâm lý mà thôi. Do đó tui lại hiểu 84000 là 84000 sự hiểu biết đi theo ba cách chính là Thiền Tịnh Mật như đã trình bày trên.

2. Thiền và Mật chủ trương đối nghịch... xin hỏi ta có thể tu cả hai cách một lúc hay không?

Trong khi chữa bịnh cho bà con, tui cũng có gặp những người bị bịnh ở nhiều bộ phận trong thân thể cùng một lúc. Lúc đó Hai Lúa tui, suy xét coi bộ phận nào nguy ngập nhất thì chữa trước (ưu tiên là: Nghẹt thở, mất máu). Sau đó mới đến những bộ phận khác như gãy xương tay, chân...). Tu cũng vậy, tùy vào trình độ phước báu: người ta sẽ tu một món trước, và tu cho tới nơi tới chốn đã. Sau đó, nếu còn thừa thời gian thì ghé qua vài môn khác chơi cho vui. Hai Lúa tui khởi đầu bằng: Hatha yoga (1968), sau qua Kundalini yoga (1972), sau qua Phật giáo nguyên thủy (1983), sau qua Thiền theo kiểu Công án (1989), sau cùng và hiện nay là ghé qua Mật Tông.

3. Ngoài Thiền và Mật, còn có Tông nào khác hay không?

HL: Trong cuốn Các Tông phái của Đạo Phật mà tác giả là: Junjiro Takakusu (bản dịch do Tuệ Sỹ) Tu Thư Đại Học Vạn Hạnh năm 1973.

Có tổng kết các tông phái trong Phật Giáo: Câu Xá tông, Thành thật tông, Pháp Tướng tông, Tam Luận tông, Hoa Nghiêm tông, Thiên thai tông, Chân ngôn tông, Thiền tông, Tịnh độ tông, Nhật liên tông, Tân luật tông... cuốn sách này dễ dẫn đến vấn đề Tẩu Hoả Nhập Ma. Thú thật tui chôm nó từ nhà một Cô Bạn nhưng chỉ có lật trang chơi thôi chớ không đọc và hiểu nỗi: Mỗi Tông phái là một quan niệm: Trăm hoa đua nở không biết đường đâu mà mò.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

A La Hán

<< [Mục Lục] [Tập Tin] >>

A La Hán...

Sunday, December 08, 1996 6:31 PM

dantran: ... tôi nhớ câu: “Ở tướng mà không chấp tướng”, ý nói các vị Bồ Tát khi độ chúng sinh, vào cõi và cũng như chúng sinh, ăn uống, hành dâm... tỉnh bơ để gần gũi với chúng sinh mới dễ độ được. Vì các ngài biết Pháp nên không sợ pháp, khác các hàng Thanh Văn, Duyên Giác khi tới quả vị A La Hán phá được Ngã chấp, thoát được luân hồi nhưng còn chấp Pháp, nên sợ pháp.

BA: Làm sao anh biết là hàng Thanh Văn, Duyên Giác, A La Hán còn “chấp pháp nên sợ pháp”?! Có lẽ anh đã dựa theo sách vở và kinh điển Đại Thừa Mahayana... Tuy nhiên, để góp ý và cùng học hỏi với các bạn, tôi xin trình bày các hiểu biết của tôi về A La Hán theo quan niệm của Phật Giáo Theravada (Nam Truyền, Nguyên Thủy):

1. Trong kinh Nguyên Thủy, không có vấn đề phân loại các hàng Bồ Tát. Thanh Văn, Duyên Giác, A La Hán, v.v... như trong Mahayna. Trong các kinh điển Nguyên Thủy, tôi không bao giờ thấy định nghĩa và cách dùng của cụm từ “chấp pháp nên sợ pháp” dành cho A La Hán cả! Nếu bạn nào thấy trong bài kinh nào của tạng Pali Nguyên Thủy thì xin làm ơn cho tôi biết.

2. Trong thời đại của Đức Phật Thích Ca, khi giáo pháp của Ngài vẫn còn phổ quát, hiểu và thực hành được như là ngay trong thời đại nầy của chúng ta, thì những ai đã được giác ngộ hoàn toàn sẽ được gọi là A La Hán. Bởi vì họ là những người thực hành lời Phật dạy mà được giải thoát, nên gọi là A La Hán. A La Hán là Phật, Phật là A La Hán, chỉ đơn giản vậy thôi. Không có phân chia rắc rối theo kiểu Mahayana làm gì!

3. Cả Mahayana và Theravada đều tán dương Đức Phật qua 10 danh hiệu (các bạn có nhớ không?!), trong đó “Bậc Ứng Cúng” là 1 danh hiệu. “Ứng Cúng” là gì? Là người xứng đáng để ta cúng dường. Đó là chữ Tàu, dịch theo nghĩa đen của chữ... A La Hán! Vậy thì trong 10 danh hiệu của Đức Phật, A La Hán là một danh hiệu, người Phật tử Mahayana lẫn Theravada đều tán thán như thế. Nay nếu bảo rằng A La Hán là người “chấp pháp nên sợ pháp” thì quả thật là mâu thuẫn!

4. Trong Phật giáo VN, ta thường nghe niệm hồng danh “Nam Mô Phật Bổn Sư Thích Ca Mâu Ni” mỗi khi nghe giảng pháp. Đối với các Phật tử Theravada, từ Thái Lan cho đến Tích Lan, họ lại niệm như sau: “Nammo tassa bhagavato arahato samma sambuddhasa”, nghĩa là: Nam mô Đức Thế tôn, Bậc Ứng cúng (A La Hán), Đấng Chánh Đẳng Chánh Giác.

Như thế, A La Hán và Phật đều không khác, đều là người giác ngộ (theo quan điểm của Phật Giáo Nguyên Thủy).

With Metta,

Bình Anson.

HL: Hai Lúa tui cũng đụng những câu nói này trong những lúc tranh luận về cái gọi là Tiểu Thừa và cái gọi là Đại Thừa. Thực tế, những câu nói tương tự như trên đều do các Nhà Học Giả nói nhiều hơn là Tu sĩ thứ thiệt nói. Theo sự suy luận của Hai Lúa tui: Học giả là những anh nhà giàu, đẹp trai, học giỏi, trong những giờ rảnh rỗi hỗng biết làm gì nên mới mò vô lãnh vực Phật Giáo để sưu tầm, tóm tắt và cô đọng, so sánh những vấn đề xem như then chốt.

Đầu tiên họ chỉ dừng lại ở đó mà thôi.

Thế nhưng, khi họ tìm tòi trong kinh tạng, họ lại gặp hai loại kinh nhác nhau: một loại thì lăn xả vào đời làm chính trị, thương mãi, động đĩ cứu người loạn cào cào cả lên (Kinh Duy Ma Cật), và một loại thứ hai cứ lẩn vào rừng rậm mà tìm đường đi tu.

Thế là bút chiến xảy ra.

Loại Học Giả là loại ưa tranh luận hơn là ưa Tu. Và vì Không Tu (Họ cứ tưởng Phật giáo là một môn như Triết Học Cao Đẳng) nên họ không bao giờ thấy được mối liên quan giữa Kẻ đi độ chúng sinh và người Đang Tu là như thế nào. Theo quan niệm của họ:

Cứ hễ vào rừng là... bọn Tiểu Thừa.

Và hễ ai giúp người là... Anh Hùng Bồ Tát.

Và họ cho rằng hai loại này khác nhau hoàn toàn. Nhưng họ cũng không bao giờ biết rằng trên nguyên tắc: Muốn cho ai đó một cái gì thì mình phải biết rành rẽ hay có được món đó đã. Rõ hơn: khi đã giàu rồi thì mới cho $ người khác được. Khi đã chắc ăn là đã thành công trên con đường Phật pháp thì mới xuất hiện mà chỉ đường cho thiên hạ. Đó là việc rất đúng và đáng tán dương! Không có gì hổ thẹn cả. Rõ ràng khi phân tích câu trên: chúng ta thấy đây là lời nói thuần túy của một Học Giả.

(1) Vế thứ nhất. Quả vị A La Hán phá được Ngã chấp, thoát được luân hồi: OK, Đúng không thắc mắc

(2) Vế thứ hai. Nhưng còn chấp Pháp, nên sợ pháp: vế này hoàn toàn mâu thuẫn cho vế số (1).

Vì rằng: Họ đâu còn cái Bản Ngã nào nữa đâu mà bọn Học Giả cứ ghép tội cho họ (A La Hán) là Chấp với Sợ!!! Cái ý của câu này cứ thấy lập đi lập lại hoài trong các bài chú thích hay kinh sách Đại Thừa. Đúng là sự phá thúi của Học Giả. Tuy vậy họ cũng trợ duyên cho tụi mình nên thận trọng khi đọc kinh sách: Đừng quá dễ tin.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Vọng Tưởng?

<< [Mục Lục] [Tập Tin] >>

Vọng Tưởng?

Monday, December 09, 1996 2:26 PM

Kiet: Trong Phật giáo thường nói: Phật thì ở tại tâm, tại sao phải nhọc công đi tìm. Nhưng K muốn hỏi: Cái Tâm ở đâu?

HL: Theo các luân xa trong Kundalini yoga: họ có bàn đến: Cái Tâm nằm ở Luân xa Anahata (ngay huyệt Ngọc Đường trong châm cứu). Hai Lúa tui lại có đọc đâu đó trong sách Phật, về vấn đề này Phật không xác định đâu là phần đại diện cho cái Tâm trong thân thể mà chỉ gọi là.... cái Tâm vậy thôi. Thật tế Hai Lúa tui cũng không biết nó ở vị trí nào nhưng mà nó hiện hữu thế mới quái đản chớ. Tuy vậy biết hay không biết chỗ chính xác của nó không là vấn đề. Anh Em mình phải nhất quyết là Giải Thoát nó bằng một cách nào đó của Ông Phật. Mà nhân duyên của Phật ra đời là: Khai Thị, ngộ, nhập Phật tri kiến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Làm sao đây?

<< [Mục Lục] [Tập Tin] >>

Làm sao đây?

Tuesday, December 10, 1996 2:40 PM

Bình Anson: G’day anh chị em,

Vừa nhận được 1 message từ 1 Phật tử ở Sài gòn. Xin kèm theo dưới đây để các bạn cùng đọc. Làm sao để cải thiện tình trạng đáng buồn nầy đây?!

Không hiểu sao chớ nhìn mấy ông thầy ở VN em thấy chán quá. Đeo kiếng mát, phóng xe gắn máy, uống COCA COLA, ngắm mấy em mặc Jupe trong chùa (Vĩnh Nghiêm) bắt mấy bà sồn sồn làm “lễ dâng y“ quỳ đội y lên đầu cho mấy ổng mặc, oải quá... Cúng tiền cho chùa thì mấy ổng bảo là bỏ tiền lẹ lẹ vô túi thầy cho mau đặng còn lo làm chuyện khác, trong khi hỏi mấy ông trẻ trẻ về nghiệp quả, chúng sinh thì thấy toàn trả lời theo sách không...

HL: Đó là chuyện đau lòng nhưng vẫn là chuyện thường tình. Tu sĩ có khi được hiểu là một nghề: họ lúc nào cũng: “Được Ăn, Được Nói, Được Gói đem về”. Thành thử! Chung quy cũng vì cảnh nghèo mà ra. Vào thời Đức Phật, cũng có chuyện rằng thì là: Vị Vua quá khoái đạo Phật nên đưa ra một lệnh là nên khoan hồng cho các tu sĩ khi họ “Lở” phạm tội. Lệnh trên lại có tác dụng phản nghịch ở chỗ: Mấy tên cà chớn có cơ hội được nhẹ tội khi là tu sĩ Phật Giáo, mà tu sĩ Phật Giáo rất là lịch sự: Chỉ cần cạo đầu, bận đồ vàng là OK rồi. Làm cho lực lượng Phật giáo thứ thiệt lúc đó bị chới với suýt chút nữa là tiêu. (Chuyện này Hai Lúa tui có nghe kể lại). Đối với những người đi tu (hay đến với Đạo) thì lại rơi vào những trường hợp như sau:

(1) Nghèo: Họ hy vọng vào sẽ đỡ phần nào vì biết đâu kiếp sau? mà có phước là sẽ giàu và do đó bớt khổ (vì hễ Tu thì có Phước?)

(2) Bệnh: Họ hy vọng rằng cơn thân bệnh trầm kha này sẽ bớt nhờ vào oai lực của Thánh Thần?

(3) Già: Hồi xưa, còn trẻ thì họ quậy quá thành thử khi về già lỡ chuyện Điạ ngục có thiệt thì... tiêu đời trai

(4) Giàu: Phần đông là do lường gạt người nhẹ dạ mà nên. Do đó khi đã giàu rồi thì họ mới lo xa: Nếu mà còn kiếp nữa thì... Chết cha! Mấy tên ngu ngốc mà mình đã lường gạt được trong kiếp này, họ sẽ theo mình mà báo thì... tiêu! Chi bằng mình lo lót mấy Thầy trước cái đã: Nhất Thân nhì Thế mà.

(5) Tình: Thất tình đi... tu.

(6) Chức tước: Tao Đếch Cần học hành gì cả, chỉ cần cạo đầu là thiên hạ kêu tao bằng Thầy rồi: Tao nói là phải nghe. Khửa! Khửa! Khửa...

Khởi bằng những lý do trên thì... khó thành công, nếu không chịu khó và gặp thiện duyên. Và cũng vì những lý do đại khái là như vậy mà sanh ra những chuyện như trên. Nói đi thì phải nói lại là chính tu sĩ cũng chưa có cách nào để đọc được tâm can của tín đồ như trong câu chuyện sau đây.

Trong một buổi lễ hành quyết một tử tù vì tội ngoại tình: Tòa án đã tuyên bố dân làng có quyền ném đá vào cô này cho tới chết! Tu sĩ nghe được tin đó, bèn tới coi và xin có đôi lời với những người ném đá:

- Ai muốn ném thì cứ ném nếu những lời này sai sự thật.

Và ông ngồi xuống cát và cứ một người dân sửa soạn ra ném đá vào cô tử tội thì Tu sĩ im lặng viết tên của người đó ra kèm theo một cái tội mà người đó đã phạm. Rốt cuộc không ai ném được đá hết... (Trích từ Kinh Thánh. Nếu và chỉ nếu chúng ta đọc được và có cách nào đào tạo nên những người tu sĩ đắc đạo có tầm cỡ như trên thì tôn giáo sẽ khá hơn (vì thành phần xấu được loại trừ ngay từ đầu). Các bạn thử nghĩ.

Hai Lúa.

PS: Đọc cuốn “You forever” của Lobsang Rampa các bạn sẽ có khái niệm về chuyện trên. Còn các bạn nào muốn chơi trò chơi lớn thì Hai Lúa tui xin ủng hộ phần kỹ thuật một cách hết mình.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Tiểu Đại: Khảo cổ

<< [Mục Lục] [Tập Tin] >>

Tiểu Đại: Khảo cổ

Sat, 14 Dec 96 03:47:24 UT

Tam tạng kinh:

Đức Phật đã nhập diệt nhưng Giáo Lý cao siêu mà ngài đã dày công hoằng dương trong 45 năm trường vẫn còn lưu lại cho tới ngày nay cho nhân loại, trọn vẹn, đầy đủ, và hoàn toàn tinh túy. Mặc dầu giáo huấn của Đức Thế Tôn không được ghi chép ngay lúc bấy giờ trên giấy trắng mực đen, các vị đệ tử của Ngài luôn luôn nhuần nhã nằm lòng và truyền khẩu từ thế hệ này sang thế hệ khác.

Ba tháng sau khi Đức Phật nhập Niết Bàn, vào năm thứ 8 triều đại A-Xà-Thế (Ajatasattu), 500 vị đại đệ tử A La Hán của Ngài kết hợp lần đầu tiên tại Rajagaha (Vương Xá) để nhắc lại những Phật Ngôn quý báu. Đức Ananda, vị đệ tử trung thành đã được diễm phúc luôn luôn ở bên cạnh Đức Thế Tôn và hân hạnh được nghe tất cả giáo huấn của Ngài và Đức Upali được chọn đứng lên trả lời các câu hỏi. Đức Ananda, được đề cử tường thuật những lời khuyên dạy (Sutta, Kinh). Đức Upali về những vấn đề có liên quan đến giới luật (Vinaya) và cả hai vị luân phiên trả lời các câu hỏi về Vi Diệu Pháp (Abhidhamma), giáo lý cao siêu. Đó là phân kết tập đầu tiên, tập trung toàn thể giáo lý của Đức Phật và sắp xếp rành mạch thành 3 tạng (Tam tạng Kinh: Luật, Kinh và Luận). Vì có khuynh hướng làm sai lạc Giáo Pháp nên sau đó 2 lần (Xem Mahavamsa Translation trang 14-50), 100 năm và 236 năm sau, các vị A-La-Hán lại kết tập lần thứ nhì và lần thứ ba để đọc lại Phật Ngôn.

Vào khoảng năm 83 trước DL, dưới triều Vua Vatta Gamani Abhaya (Xem Mahavamsa trang 19-50) xứ Tích Lan, các vị A-La-Hán lại kết tập một lần nữa tại Aluvihara (một ấp nằm vào bên trong đão Tích Lan, độ 30 cây số cách Kandy. Ngôi chùa cất trong đá này đến nay vẫn còn là nơi hành hương của chư Phật tử ở Tích Lan). Tại đây, lần đầu tiên trong lịch sử Phật Giáo, Tam Tạng Pali (Nam Phạn) được ghi chép trên lá buôn (Trong quyển Buddhaghosuppatti, tiểu sử của nhà chú giải trứ danh Bhuddhaghosa, có ghi rằng nếu chất lại thành đống, Tam Tạng Kinh chép trên lá buôn sẽ to hơn 6 thớt voi). Nhờ vào sự cố gắng liên tục và sự thấy xa của chư vị Đại A-La-Hán, đến ngày nay, và trong tương lai, không có lý do nào để chỉ trích, và cũng không thể nào các học giả tân tiến làm sai tánh cách trong trắng của giáo lý thuần túy.

Kể về lượng, 3 tạng (Tipitaka), gồm trọn vẹn Giáo Lý của Đức Phật, bằng 11 lần quyển Thánh Kinh.

PS: Hai Lúa tui lúi húi đọc cuốn Đức Phật và Phật Pháp (Narada) và tìm thấy đoạn này kể cũng vui. (Chương 15: Phật Giáo là gì?) Nay “oánh” lại cho các vị xem qua cho rõ.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Giới thiệu Kinh

<< [Mục Lục] [Tập Tin] >>

Giới thiệu Kinh

Sat, 14 Dec 96 13:14:37 UT

Kayagatasatisuttam (Majjima Nikaya tập 3, Thích Minh Châu) #119, kinh này nói về các cách tu từ hơi thở, qua quán tưởng rồi chứng 4 thiền, sau cùng một lô cách kiểm soát tâm của các chúng sanh. Sau cùng tu sĩ chứng Giải Thoát một con đường dài ngoằn mà tụi mình chỉ mới biết một phần nhỏ? qua kinh thường nói: Kinh quán niệm hơi thở.

Kinh #127 Anuruddhasuttam (Kinh A Na Luật) bàn về cách nhìn vào cấu trúc của Hào quang để biết được tình trạng “ô nhiễm” của Tâm và lực của Tâm. Kinh này không có nói về cách: Làm sao nhìn cho ra cái gọi là hào quang? Nhưng lại cho ta một ít khái niệm về nó. Hẹn thư sau Hai Lúa tui nói về cách nhìn hào quang, cùng một lô các ý nghĩa trong các màu sắc của nó.

Hai Lúa.

Just Right Here


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Tu và Tử Vi + Bói Tóan

<< [Mục Lục] [Tập Tin] >>

Tu và Tử Vi + Bói Toán

Sun, 15 Dec 96 07:34:42 UT

Định mấy lần hỏi Phương đệ, Vi Anh và các anh chị góp ý về chuyện tử vi, bói toán (Anh Phương và Thầy Thích Trí Hiển chùa Nhật - Vi Anh). Nếu đi tu phải có số thì học và tìm hiểu Phật pháp có ích lợi gì?

HL: Đệ cho rằng cái gì cũng có cái lý của nó. Tử vi bói toán cũng có cái lý của nó, Nếu Dan Huynh có nghiên cứu Tử vi thì huynh sẽ để ý tới những giờ bị Tuần Triệt là lúc đó dễ tập trung nhất. Hay vào những lúc Thân cư Phúc Đức thì cũng vậy. Cứ thử thì biết. Cách tính thì cừ dò theo thiên can địa chi mà mò ra mấy sao đó. Cái này hiền đệ có để ý tới nó lâu lắm rồi, nói gì thì nói “Linh, bất linh tại ngã”.

Cho những kiếp sau? Như vậy mình cứ tàng tàng sống chờ tới kiếp nào đó có số tu thì sẽ tu? Còn câu: “Đức năng thắng số” ý nói mọi việc do mình thì sao? Nếu nghiệp dầy, chẳng lẽ phải chờ cho tới khi nghiệp mỏng mới tu được à? Thú thật tôi không có tin vào mấy chuyện tử vi bói toán cho lắm. Phương hiền đệ, hãy cho phụ thân gia mẫu đệ người nối dõi tông đường rồi mau mau đi tu cho lẹ. Đang xúi Phương tu để đỡ một địch thủ.

HL: Đệ cũng sống trong cái cảnh đó rồi! Hồi đệ còn ở Việt Nam, Anh ruột đệ cũng có ý hỏi đệ về kết quả của những buổi “Ngủ Ngồi” của đệ. Để thử tài đệ, Ảnh có lấy hai cái sơ đồ TV ra và hỏi đệ về những chỗ mà Ảnh đã sửa: Mặc dù đệ không hiểu một tý gì về điện tử cả mà vẫn đoán trúng phóc làm Anh đệ rất là thích thú! Nhưng tới lúc đệ hỏi Ảnh muốn tu không thì Ảnh lại nói không thích tu. Do đó cho nên tu được hay không phần lớn cũng do mình có khoái hay không khoái nó? Hay nói theo Tử Vi bói toán thì ông này có số đi tu. Hay nói theo Đạo Phật thì người này có Duyên với Đạo, còn người kia không có duyên cũng vậy thôi. Chẳng qua theo đệ hiểu thì đó là hai cách nói mà thôi.

tiểu đệ Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Phật Pháp và nhà điêu khắc

<< [Mục Lục] [Tập Tin] >>

Phật Pháp và nhà điêu khắc

Chúng ta theo ngón tay của Phật để tìm hiểu đâu là Tà đâu là Chính. Cái gì được gọi là Giới, cái gì là Định, và cái gì là Huệ, Chúng ta lại được Phật dẫn đi thăm vườn hoa với... 84000 loài hoa Được trồng trong tám cái bồn khác nhau: Chánh kiến, Chánh tư duy... Chánh Định....

Sự việc trên, làm Hai Lúa tui liên tưởng đến vấn đề đi học để làm nhà điêu khắc. Mặc dù chưa bao giờ biết họ dạy học sinh như thế nào nhưng chắc có lẽ họ sẽ chỉ cho học sinh mua sắm những dụng cụ như là búa, dao điêu khắc, đục, giấy nhám, và một ít sáp để sau cùng đánh bóng bức tượng. Thế rồi sau khi ra trường họ tìm cây, đá, nhựa, để đục đẽo khắc ra thành những bức tượng tuyệt đẹp diễn tả “một hành động không bao giờ ngừng nghỉ”...

Trở về với Phật Pháp, chúng ta cũng sẽ thành những nhà Điêu Khắc mà vật liệu là được lấy ở trong chính chúng ta. Với những ngón tay mà Phật đã chỉ cho chúng ta, chúng ta tự đục đẽo lấy trên chính bản thân chúng ta. Trong chiều hướng này chúng ta sẽ làm Pháp giới thanh tịnh. Nếu chúng ta lại vô tình lấy mấy ngón tay đó mà... Đục đẽo... nhau thế là Pháp giới liền não loạn.

Nói đi thì phải nói lại: Trong những buổi đục đẽo nhau như vậy: Chúng ta sẽ có những kinh nghiệm hơn trong câu được rút ra từ kinh Pháp cú:

Ta hàng phục tất cả

Ta rõ biết tất cả

Không bị nhiễm pháp nào.

Ta từ bỏ tất cả

Ái diệt, tự giải thoát

Đã tự mình thắng trí,

Ta gọi ai thầy ta

Một bông hoa

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Vọng tưởng...Tiếu lâm

<< [Mục Lục] [Tập Tin] >>

Vọng tưởng... Tiếu lâm

Fri, 20 Dec 96 18:04:30 UT

Có người hỏi Hai Lúa tui: Vọng tưởng là gì?

Hai Lúa buột miệng:

- Là cái Khoẽm.

- Hử là cái gì?

- Cái Khoẽm!

- Hí hí! không hiểu!

- Đó! nó đó! hí hí! Vọng tâm đó! hí hí

Thực tế: Khó dịch cho thật chính xác thấy mồ đi.

Tương đối thì mình đã có một lô từ ngữ rồi nhưng thật chính xác thì xin chịu thua! hí hí Hai Lúa.

.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Ngắn gọn

<< [Mục Lục] [Tập Tin] >>

Ngắn gọn!

Fri, 20 Dec 96 23:20:34 UT

Xin cho tôi đặt câu hỏi:

Giới Định Tuệ dịch ra ngôn ngữ thông thường là như thế nào? Phải là: gọn, dễ hiểu, tiếng Việt cho các em nhỏ

Bình Anson: Nói cho gọn và dễ hiểu, Đạo Bát Chánh (Tam Vô Lậu Học) có thể tóm tắt như sau (theo ý tôi): Nghĩ đúng, Sống vui!

(1) Nghĩ đúng = Định + Tuệ = Chánh kiến + tư duy + tinh tấn + niệm + định

(2) Sống vui = Giới = Chánh ngữ + nghiệp + mạng

Second version:

Giới, Định, Tuệ = Sống an vui, Lòng thanh thản, Thấy rõ ràng

HL:

Giới: Không nói dối

Định: Có việc nên làm liền, không nên để ngày mai

Huệ: Học và nên hỏi


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

2 monks

<< [Mục Lục] [Tập Tin] >>

2 monks

Sat, 21 Dec 96 18:00:05 UT

Hai Ôn!

Câu trả lời đó có vẻ là... chơi nhau... hơn là giáo dục cho nhau: Nếu bạn là ông thầy chùa cõng cô bé đó thì bạn có cách nào nói nhẹ nhàng hơn không, và hay hơn không?

Hai Lúa tui sẽ nói lại như sau:

- Cô nào hỉ? Ai da! Ai da! Ai cõng ai? hí hí

- Ủa? dậy na!

(câu thứ hai là vui nhất)

Hai lúa.

PS: Câu chuyện này ở trong... “Góp Nhặt Cát Đá”


Tap Tin

Hoa Sen Trên Đá

4

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Chuối nè cưỡng! Dạy con

<< [Mục Lục] [Tập Tin] >>

Chuối nè cưởng! Dạy con

Sat, 21 Dec 96 18:51:58 UT

Hai Lúa tui được một cái phước báu rất lớn là sống chàng hảng giữa hai tôn giáo hí hí. Một bên là part time Phật giáo (gia đình tui) và một bên là full time Công giáo (bên dzợ: Đạo dòng!). Bên Công giáo có cái dụng cụ là “Cái gì mắc tội, phải xưng tội”. Cái dụng cụ này cũng hay ở vào lúc đầu (lúc đứa trẻ còn nhỏ), nhưng đến lúc nó già hơn một chút nó trở thành chai lỳ thành thử ít có tác dụng. Hay tự nó có suy nghĩ một cách rất là... Thực Dụng: Ta cứ làm, làm xong: Cuối tuần đi rửa là hết!.

Bên part time Phật giáo Hai Lúa tui dùng chước Chuối nè cưởng! (Kíp ít bi-di ôn đay) bằng cách: Mấy ông, muốn khá hơn thì hãy theo tớ chơi trò chơi này vui lắm! Nghe rằng thì là vui lắm nên Cô Bé 19 tuổi của tớ với đề mục ngọn lửa (tejo) đã dễ dàng lên đến Tam thiền: Đạt được sự an vui của tầng lớp thiền. Một trạng thái: Hỷ Lạc, Nhất Tâm gần như lúc nào cũng ở với cô bé.

Tội nghiệp, có một vài lần cô bé cố gắng vượt bực và nếm được mùi vị của Tứ thiền. Sau đây là những lúc đàm đạo của hai tên part time Phật giáo. Cô bé:

- Lạ lắm nghe ba, mình mà phạm lỗi lầm là tự nhiên ngủ không được, sáng mai phải đi xin lỗi thì mới yên cái bụng được. Do bị mất ngủ nên con nghĩ là không ai mà dại dột mà tái phạm lần nữa.

- Ừ, từ hồi trái đất bắt đầu quay và từ hồi con người sống thành tập đoàn: Bộ luật Hình Sự về điều lệ: Không ăn trộm ăn cắp, không nói xạo... đã ra đời, nhưng luật thì đã ra nhưng hiện tượng thì tới nay vẫn không hết! Do mình có phước báu đầy đủ: Nên mới biết và tập đại cách này!

Vivekananda có viết rằng: Đây là cái cách làm trong sạch xã hội. Hồi ba đọc câu này ba chưa hiểu được hết, nhưng khi đem thí nghiệm với những Bác ở Đà Lạt thì ba thấy chỉ cần tới trình độ Nhị Thiền thôi mà họ đã bớt đi rất nhiều tật xấu rồi. Con nhớ không một đám lâu la, đầu trộm đuôi cướp mà không uống rượu, không nói xạo cũng nhờ vào cách này đây. Bởi vậy mà ba thích ông Phật là vậy!

Hai Lúa tui ghi lại những biến chuyển tâm lý của con cái khi đụng với Thiền nguyên thủy và cái ép phê của nó.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Tu hành và trồng cải

<< [Mục Lục] [Tập Tin] >>

Tu hành và trồng cải

Thu, 26 Dec 96 15:09:40 UT

Có một hôm, Hai Lúa tui lang thang đi vào Đa thiện trên Đà Lạt. Người dân ở đó chuyên trồng rau cải. Vào cái thời, không còn phân để trồng trọt bất cứ cái gì. Vì cuộc sống, họ vẫn phải bám đất bám vườn để lây lất qua ngày, những cây cải quen phân hóa học nay đã được trồng bằng phân bò, phân heo. Họ cải thiện cách trồng trọt lại và Đà Lạt vẫn không mất đi nguồn lợi lớn đó.

Cũng vậy, khi đối trước một vấn đề khó khăn, tụi mình thường hay oán trách đối phương hơn là oán trách chính chúng ta. Mà không biết hay quên rằng phần lớn đều do nghiệp! Cách giải quyết thường hay theo “Tây y” là cắt bỏ bộ phận hư đi. Tụi mình thấy nhan nhãn Ly dị, ly thân... với tất cả những tai hại của nó... Tụi mình thử nhìn lại cách trồng cải của dân Đà Lạt trong điều kiện khó khăn.

Đối với cây cải, người Nông Dân, không bao giờ dùng câu này: Nè cây cải, mày mà không thay đổi thì mày chết!... Nhưng họ thường dùng cái suy nghĩ sau: Cây cải đang cần cái gì? Mình đang có cái gì? mình phải dùng cách cho phân ra sao? và tưới nó ra làm sao?... Do tưới nhiều nước quá mà nó thúi, hay do dùng phân nhiều mà nó héo úa? Tóm lại, họ vô tình dùng “Phật Pháp” để trồng cải: Họ tự biến đổi, để “pháp giới” (cây cải) biến đổi. Vả lại nếu có oán trách thì họ lại oán trách chính họ chớ họ không hề oán trách cây cải (Làm như vậy không khác gì “Thằng Điên”). Trở lại vấn đề, tụi mình đã “điên” bao nhiêu lần rồi nhỉ. Trong khi đọc kinh “Ăn năn tội”, người Công Giáo họ có câu: Lỗi tại tôi, lỗi tại tôi mọi phần... Nếu mình áp dụng được câu đó thì Pháp giới sẽ thanh bình.

Giáng sinh 96

Hai Lúa


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

<< [Mục Lục] [Tập Tin] >>

Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

Fri, 27 Dec 96 08:48:24 UT

Tụi mình hay lầm lẫn cái gì là “Tui” và cái gì là “Của Tui”

Cái xe này là “Của Tui” chớ không phải là “Tui”. Thành thử Tui phải giữ gìn nó để xài mà thôi, còn nếu nó bị cái gì thì không có buồn vì nó là “Của Tui” chớ không phải là “Tui”. Và có nghĩa là: chắc chắn “Tui” sẽ buồn khi nó là “Tui”.

Như vậy: Tụi mình lại thử coi cái nào là “Tui” và cái nào là “Của Tui”

Việc làm này là “Của Tui” (chớ không phải là “Tui”)

Cái tay này “Của Tui” (chớ không phải là “Tui”)

Cái thân thể này là “Của Tui” (chớ không phải là “Tui”)

Cô này là vợ “Của Tui” (chớ không phải là “Tui”)

Cái Danh hiệu này là “Của Tui” (chớ không phải là “Tui”)

Cái nhà này là “Của tui” (chớ không phải là “Tui”)

Rốt cuộc không có cái gì là “Tui” hết mà toàn là “Của Tui” không hà. Nguyên tắc là cái gì là “Của Tui” thì “Tui” chỉ chăm sóc nó thôi, và nếu nó có bị cái gì thì không có buồn! hí hí

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Ngồi Thiền

<< [Mục Lục] [Tập Tin] >>

Ngồi Thiền?

Thu, 2 Jan 97 16:02:30 UT

Ngồi Thiền để được thấy hình tượng chói lọi hào quang của Đức Phật, cái ấy có phải là chính đạo chăng hay cũng chỉ là tà đạo?

HL: Dạ có em. Hai Lúa em có một suy nghĩ là: Làm việc Thiện thì khó và làm Ác thì dễ. Và cái gì khó thường thì là Chính còn cái gì dễ thường là Tà: Việc ngồi để được thấy hình tượng chói lọi hào quang là một việc không phải dễ làm: Cứ thử thì quý vị sẽ biết. Hai Lúa em hiểu chữ “chói lọi” là y như lúc Hai Lúa em nhìn thẳng vào mặt trời vào đúng ngọ lúc mùa hè.

Đức Phật Thích Ca đã nói “Phật Tại Tâm”, Các thiền sư cũng khuyên ta tìm Phật trong ta, lắng lòng để kiến ngộ Phật tính trong ta, Vậy thì đi tầm sư tầm kinh học đạo là chính đạo hay tà đạo?

HL: Cái chữ “lắng lòng” là quan trọng: Lắng đến cỡ nào để được kiến ngộ? Đâu là những cái mốc chuẩn để biết là lòng mình đã lắng? Ý Hai Lúa em muốn nói là lấy ví dụ như Hai Lúa em quậy bùn trong hai ly nước lạnh rồi để yên:

Ly số 1: Hai Lúa em để yên trong một tiếng đồng hồ

Ly số 2: Em chỉ mới để yên có 3 giây

Kết quả:

Căn cứ vào độ trong của ly nước số 1 Hai Lúa em quả quyết: Ly số 1 lắng lâu hơn vì trong hơn ly số 2. Nhưng khi áp dụng vào cái lòng thì chưa có một cách nào để đo cho thật chính xác: Dựa vào đâu mà mình biết lòng mình đã lắng: Đó là cái rắc rối của cuộc đời. Do cái rắc rối đó: Việc tầm sư hay đọc kinh là chuyện cần làm.

Tổ sư Trúc Lâm đã bảo là “đi tìm đạo thì không bao giờ thấy đạo”. Lại thêm “Bám víu vào cặn bã của tiền nhân thì cũng chẳng giác ngộ được”. Câu sau tôi không dám chắc nhớ đúng 100%. Sẽ về xem lại trong Việt Nam Phật Giáo Sử Luận của thiền/giáo sư Nguyễn Lang

HL: Câu này Ngầu quá! Xin nhường lại cho các vị cao minh.

Đi tìm đạo thì không bao giờ thấy đạo.

Thu, 2 Jan 97 21:30:35 UT

Thiệt là một câu hay vô cùng, Hai Lúa em ăn không ngon, ngủ không yên với câu đó. Một ví dụ: Hốt rác.

Đầu tiên hết là em sẽ gom nó lại thành đống rồi lấy xẻng, vá... mà xúc mà hốt. Nhưng tới khi gần hết hay còn từng nhúm nhỏ thì Hai Lúa em sẽ không dại gì mà lấy những dụng cụ trên mà hốt mà xúc được nữa. Nếu mà làm như vậy thì y như Thằng Điên hí hí. Mà em sẽ ngồi xuống lấy tờ giấy làm đồ hốt rồi hất nhẹ từng nhúm một. Sau đó cho chắc ăn em lấy ngón tay thấm nước miếng chấm nhẹ vào hạt bụi cuối cùng và miệng mỉm cười. Hai Lúa em biết là đã xong.

Cũng vậy khi tu thì phải dựa vào cái mốc là phải: Lắng lòng [lại rắc rối] hay Tâm thanh tịnh... Và để cho nó thanh tịnh hay lắng lòng là phải nhờ vào 8 cái trụ cây số:

1. Chánh kiến... 8. Chánh Định (Biết rồi, khổ lắm nói mải!).

Có nghĩa là ở giai đoạn 1 Chánh kiến thì Hai Lúa em lấy vá mà xúc, mà hốt mấy cái tà kiến... Cho tới lúc rác gần hết thì ở cột cây số 8 Chánh Định, Hai Lúa em lại nhờ vào mức độ tập trung tư tưởng trên một đề mục và các tầng lớp Thiền từ: Sơ Thiền, Nhị Thiền, Tam Thiền, Tứ Thiền. Và ở các từng lớp thiền như vậy, Hai Lúa em làm cho nó: Tẩm Ướt, Tràn Đầy, Sung Mãn. Cuối cùng (chiêu thức “Thấm Nước Miếng”) là dùng Thiền Minh Sát hay còn gọi là Thần Thông Phật Pháp: Hai Lúa em mới tìm cách chứng và đắc câu: Cái này không phải của ta (N’etam mama); Cái này không phải là ta (N’esó ham-asmi); Cái này không phải là linh hồn của ta (Na me so attã).

Thành thử tanh hù ụa quên Tu Hành y như hốt rác: Có những thời điểm mà minh phải dùng dụng cụ này để hốt và có những lúc mình phải nhẹ nhàng “Thấm Nước Miếng”. Nhưng nếu mình khởi bằng cách “thấm nước miếng” để mà hốt thì không biết chừng nào mới xong. Hai Lúa em lại hiểu câu trên là để nhắc nhở cho nhũng người vừa mới tới đích, vì mới tới ĐÍCH họ còn bàng hoàng vì sự Đơn Giản Tuyệt Vời Của Vũ Trụ nên họ lại đặt lại câu hỏi: Đạo là gì? Và vì câu hỏi đó: Họ đã vô tình không thấy đạo.

Hai Lúa.

Ngồi Thiền?

Fri, 3 Jan 97 18:34:40 UT

Chào anh Hai,

Cái thời mà anh vác bị đi châm cứu là em còn theo Má xin tiền đi mua cà rem, mua kẹo đó. Em cũng tạm chịu là việc ấy không phải dễ. Nhưng mà thiệt hỏng hiểu “để làm gì”?

HL: Anh hỏi “để làm gì”? Hai Lúa tui xin thưa: Có những người căn cơ chậm lụt nên mấy ông Thầy mới chế ra cái cách đó. Có những người bẩm sinh đã là Thần Đồng nên chỉ cần nhắc nhẹ vài câu (công án) hay thổi nhẹ cái đèn hay đấm đá la hét vài cú là “xong”. Thế nhưng còn những người ít phước báu hơn mà cũng muốn tu thì sao? (mà số này rất là nhiều). Đối với những người đó Thầy mà nói cái kiểu “không không” là họ không hiểu gì hết và sẽ cho là “Cao siêu” ngoài tầm tay và dẹp bỏ ngoài tai. Cũng như Thầy mà “đấm, đá, tát” họ một cú thì họ sẽ đi luôn và sẽ loan báo học Thiền là... học võ, học la, học hét, là học cách đấm lén, đá lén... Hầu hết những cái tượng Phật trong các chùa đều là xuất phát từ cái phương tiện trên.

Ngôn ngữ Tâm linh y như ngôn ngữ thường: Có những người, khi mới ra đời, đã có thể ọ ẹ ba bốn thứ sinh ngữ trong đầu rồi! Và cũng có những người như Hai Lúa thì chỉ có thể nói một cách ngọng nghệu một sinh ngữ (tiếng Việt) vào lúc 5 tuổi. Đối với những người chậm chạp như vậy, mấy Ông Thầy mới chỉ cách “đánh vần” bằng những cách quán tưởng. Thứ nhất là bắt họ tưởng tượng những vật thể tầm thường như: Ngọn lửa, Giọt nước... sau đó Thầy lại buộc Tâm trí phải tạo thành một hình ảnh cực kỳ rắc rối và “Vô lý” (Người mà ngồi trên bông rồi phải xịt ánh sáng tùm lum tà la) những quái thai đó được “nhồi sọ” là những tướng tốt, và để cho nó (Những người căn cơ yếu kém đó) dễ nhớ. Mấy Ông Thầy đó mới cho dán, in, treo, đúc những “chữ cái” đó để cho họ học thuộc mặt chữ để mà quán tưởng (Dùng tâm mà điêu khắc hay tạo ra nhũng hình ảnh đó). Việc đó không phải là dễ nếu Anh/Chị/Em thật sự không có một cái “Không” thì không cách gì mà tạo nên được.

Tại Sao?

Nghĩ cho cùng: Khi mới biết chữ “Không” thì phản ứng tự nhiên là hay xoá, gạch bỏ, để ngoài tai để mà được cái Không. Nhưng ở mức nội công thâm hậu hơn: Anh/Chị/Em có thể chịu đựng rất dễ dàng những cái gọi là tướng tốt đó. mà vẫn Không. Để thâm nhập vào câu “ Tuỳ Duyên Bất Biến” một trạng thái tâm linh rất cao vì ở đó anh được Miển Nhiễm: thể hiện bằng cách: Anh chơi cái trò khỉ gì cũng được.

Tổ sư Tỳ Ni Đa Lưu Chi hỏi thiền sư Pháp Hiền:

- Thầy tính gì? (ý hỏi họ gì)

Chữ Tính (hán tự) có nghĩa là “họ”, cũng có nghĩa là “thể tính”. Pháp Hiền hỏi lại:

- Hoà thượng tính gì? (ý hỏi vặn thể tính gì)

Tỳ Ni DLC hỏi lại:

- Thầy không có tính à? (ý vẫn hỏi họ)

Pháp Hiền đáp:

- Tính thì sao lại không có, nhưng hoà thượng làm thế nào để biết?

Tỳ Ni DLC liền quát lên:

- Biết để làm gì???

HL: Đây là sự nhận thức và cái phản ứng tự nhiên của người mới biết cái Không như đã nói trên (Ở đây DLC chỉ cách “gạch bỏ” cho Pháp Hiền).

Vâng, em đồng ý. Ý của anh đượm nét thiền học Bắc Tông nếu em không lầm. Nghĩ là mức độ kiến ngộ phải lần lượt. Nhưng vẫn trong Phật sử vẫn có Tư tưởng Giác Ngộ cấp thời, như thiền phái Vô Ngôn Thông chẳng hạn. Một vị tăng hỏi Bách Trượng thiền sư:

- Con đường giác ngộ cấp thời của Đại Thừa là gì?

Bách Trượng trả lời:

- Mặt đất của Tâm nếu không bị ngăn che thì mặt trời Trí Tuệ tự nhiên rọi đến. (Tâm địa nhược thông, tuệ nhật tự chiếu)

HL: Tất nhiên là như vậy! nhưng Làm Sao Để... Đó là Vấn Đề Cũng giống như câu chuyện sau đây. Trung Úy Hải nói nhỏ vô tai Hai Lúa khi cách xa hàng rào phòng thủ của mật khu Đầu Bò khoảng một cây số: Anh muốn chui vô đó thì anh chỉ cần “xơi tái” tên lính gác là xong ngay.

Hay câu nói sau đây: Nếu mà tui giàu hơn một chút nữa thì tui sẽ cho anh 5 triệu để anh ngồi chơi xơi nước.

HAI: Có điều tôi (tò mò) muốn biết là anh Hai Lúa đã làm gì sau khi được chỉ dẫn như trên???

HL: Vào cái thời điểm đó: Ông lính xấu số đó đã đi “tàu suốt”. Hai Lúa tui chỉ thật sự thay đổi cái suy nghĩ và cái nhìn khi chứng kiến 10.000 người chết trong vòng 1 cây số vuông vào 1975 do CBU đốt cháy hết Oxy gây ra. Đây là một trợ duyên lớn nhất của Hai Lúa tui. Vì nó mà tui mới như ngày nay. Trước đó (1975) Anh mà thấy tui thì nên “biến” cho lẹ Hí Hí...

TD: Biết là còn vọng tâm phân biệt... thì ngã nhân chúng sanh thọ giả còn đầy đủ... vậy là bậy bạ rồi.... Kiến là kiến, không là không chớ là gì có chuyện lần lượt nửa vời... Chia ra thứ lớp cho kiến ngộ là tự mình dối mình... và hại mình....

HL: Hai Lúa tui lại hiểu để được giây phút bừng sáng đó: Tui phải cần một sự chuẩn bị thứ lớp và hợp lý. Tất nhiên vẫn có người “bừng sáng” liền nhưng riêng tui thì phải qua nhiều bước để tới đích. Ví dụ để có Chánh kiến, Hai Lúa tui phải đọc sách và đi hỏi người giỏi hơn mình. Để có Chánh Tư Duy, Hai Lúa tui lại phải trao đổi nhận thức bằng ngôn ngữ về cái Tâm với các bạn bè... Nhờ vậy, cuối cùng tui mới hiểu: Thế nào là Chánh Định và khi làm đúng cái định nghĩa đó: Chính cái Chánh Định (không phải mơ hồ như là: Thiền Định Chơn Chánh) đó lại bổ túc cho cái hiểu biết của tui ở giai đoạn Chánh kiến và Cứ mỗi lần tui vào sâu ở giai đoạn Chánh Định (samma-samaddhi) một chút thì Hai Lúa tui lại có thêm một chút Chánh Kiến nữa. Sự tập dợt của tui lại có thứ lớp: Sự nhận thức của Hai Lúa tui khi ở Sơ Thiền rất là thô sơ so với khi vào được Nhị Thiền. Ở Đây nếu lại so với Tam Thiền thì là “Đồ Bỏ”. Nhưng khi tới Tứ Thiền thì sư hiểu biết và cái nhìn thay đổi gần như 100% vì cái Chánh Kiến được mài giũa kỹ hơn vì Tâm được định tĩnh. Tới khi Tui vào được Diệt Thọ Tưởng Định, thì tui “té ngửa và hiểu” rằng: Từ Giai Đoạn Sơ Thiền cho đến Tứ Thiền: Bản Ngã vẫn còn y nguyên [Không bớt đi chút nào hết]. Hai Lúa tui đi từ Cực Tà vào Cực Chánh nhờ vào Phương pháp Phật Giáo Nguyên Thủy.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Hào quang và phương pháp nhìn

<< [Mục Lục] [Tập Tin] >>

Hào quang và phương pháp nhìn

Sat, 11 Jan 97 17:35:22 UT

Hồi còn ở Đà Lạt, Hai Lúa tui có hân hạnh gặp được những kỳ nhân. Thoạt nhìn, họ không có gì là đặc biệt, cũng ba cái chuyện về Tâm Thức nói hoài không hết này và trong lúc nói chuyện phát “kéo đàm” (mà tụi mình gọi tắt là “Đàm Đạo” hí hí) chúng tôi có đề cập đến vấn đề rất là thực tế: Làm cách nào mà biết được tâm ngươi đối diện còn vướng mắc những gì? Và làm sao biết được họ có khuynh hướng làm những hành động nào khi rơi vào những hoàn cảnh đặc biệt. Thực tế, tụi mình thấy nhan nhãn những người học thức rất cao nhưng lại bất chợt có những hành động cực kỳ bỉ ổi khi rơi vào những hoàn cảnh đặc biệt mà họ cố gắng bào chữa bằng lời biện hộ:

Cầm Lòng Không Được.

So với Chân Lý: Tất cả những Hiện Tượng đều là Ảo Giác (hay Tà Đạo) hí hí. Nhưng, xét cho cùng, tuy là Ảo Giác nhưng nếu mình nắm đúng đầu mối và biết một ít quy luật vận hành của nó, tụi mình sẽ biết được tính hợp lý của những hiện tượng đó. Tuy rằng đây là những điều khi nói đến: Một số Anh/Chị/Em sẽ cho rằng đây là chuyện Tà. Nhưng xét cho cùng đây chỉ là những dụng cụ bị “Cố Tình Bỏ Quên hay Cố Ý Không Đề Cập Đến” trong những lúc... Đàm Đạo hữu ích. Trong kinh sách khi nói về 37 phẩm trợ đạo người ta thường nói đến:

1. Tứ Niệm xứ:

1-1 Thân bất tịnh

1-2. Thọ thì khổ

1-3 Tâm vô thường

1-4. Pháp vô ngã

2. Tứ chánh cần

2-1 Đừng phạm tội lỗi nữa nếu đa lỡ phạm

2-2 Tội lỗi nào chưa phạm thì chớ có phạm

2-3 Tập làm điều thiện mình chưa làm

2-4 Tăng trưởng điều thiện mình đã làm

3. Tứ như ý túc

3-1 Lòng muốn đặng thần thông

3-2 Lòng thề nguyện tu đến Niết Bàn

3-3 Giữ gìn tư tưởng tinh tấn

3-4 Tham cứu đạo lý

4. Pháp ngũ căn

4-1 Lòng tin hăng hái

4-2 Lòng thề nguyện mạnh mẽ

4-3 Tâm niệm quả quyết

4-4 Tâm định không lay động

4-5 Trí huệ sáng suốt

5. Pháp ngũ lực

5-1 Sức tin

5-2 Sức nguyện

5-3 Sức niệm

5-4 Sức định

5-5 Sức huệ

6. Thất giác chi

6-1 Trí lựa chọn chánh pháp, phân biệt tà pháp

6-2 Trí tinh tấn mạnh mẽ mà tu hành chánh pháp

6-3 Trí hoan hỷ đặng chánh pháp

6-4 Trí nhẹ nhàng trừ bỏ các chướng ngại

6-5 Trí thường niệm định và huệ

6-6 Trí thường đại định không tán loạn

6-7 Trí bỏ các pháp tà, các điều đã làm

7. Bát chánh đạo

7-1 Chánh kiến

7-2 Chánh tư duy

7-3 Chánh ngữ

7-4 Chánh nghiệp

7-5 Chánh mạng

7-6 Chánh tinh tấn

7-7 Chánh niệm

7-8 Chánh định

Nhà tu hành mà có được 37 phẩm ấy cho đầy đủ thì thành Đạo. Bực A La Hán, Duyên Giác, Bích Chi, Phật Như Lai đều có tu hành 37 phẩm ấy. Đó là chỗ tu chung của Tam Thừa. Bồ Tát tu Lục Độ và tu 37 phẩm trợ đạo xong thì đắc quả vị Như Lai (trang 832, Phật học từ điển Tập 3, Đoàn Trung Còn). Ở đây Hai Lúa Tui cố gắng ghi lại những kinh nghiệm qua những biểu hiện của Hào Quang, mà cũng rất tình cờ, Hai Lúa tui tìm ra được cách nhìn hào quang (aura) khi chú tâm đến việc châm cứu cho thật trúng huyệt. Phần này, Hai Lúa tui cũng có phối kiểm lại với Anh Sơn khi còn ở Đà Lạt, Kỳ lạ là sau khi mày mò tìm kinh sách ở Utah, Hai Lúa tui cũng có tìm ra cuốn “You forever” của Lạt ma Rampa: Cách tập là y chang hí hí...

Tấn:

3. Tứ như ý túc

31. Lòng muốn đặng thần thông

Cái nầy có đúng không đây anh 2L? Có thần thông để làm gì?

HL: Đó chẳng qua là hoa mọc bên đường khi đi theo bước chân Phật. Nếu dùng nó cho đúng cách (?) tụi mình biết đại khái những khuyết tật (Tâm bịnh) của bạn mình mà điều chỉnh tác xạ cho hiệu quả vậy thôi. Tất nhiên, khi có Thần Thông, anh có quyền biểu diễn cho bà con cô bác coi chơi. Và sau khi biểu ziễn anh sẽ tự biết... đã phạm giới luật (Y như bịt mắt mà chạy xe lên freeway dzậy). Tuy vậy, để đạt được nó: Không phải là một chuyện dễ, hí hí vì: Thần Thông là một pháp tu rất cao cường. Thần thông là biết rõ: Ta và Người; Trong và Ngoài. Thần thông là một phương tiện độ để giúp bạn bè “Đến Gần” với giải thoát. Nó là thế giới của phương tiện độ.

(2) Hào quang và cách nhìn

Hào quang và cách nhìn

Hào quang thường cho biết về tình trạng sức khỏe, tinh thần và tư tưởng.

- Bệnh tuyệt vọng: hào quang (HQ) phai lợt

- Người chết bất đắc kỳ tử, khi sức khỏe còn tốt: HQ vẫn còn lưu lại một lúc sau.

- Người chết từ từ: HQ mất đi ở óc trước, sau đó lần lược ở các bộ phận sau và sau cùng là tóc và móng tay.

- Người bình thường thì có vầng ánh sáng xanh vàng

- Khi nói xạo: Màu xanh vàng (lá úa) bay vọt lên xuyên đỉnh HQ

- Người nặng nề về Tâm Linh: Màu HQ rất đậm, dơ và cũ

- Người đa nghi: Nâu đục quanh viền

Màu áo thường mặc lúc sinh hoạt bình thường hàng ngày thường được chọn một cách vô thức theo kết cấu của HQ.

- Tâm linh tiến hóa: Màu sắc thay đổi từ đậm sang lợt nhưng vẫn rõ (màu sắc rất thanh)

- Tâm linh thụt lùi: Màu vàng y lợt đi hoàn toàn (biến từ màu vàng đục rồi qua vàng kem)

Màu Đỏ: Khi nói đến màu Đỏ hay bất cứ màu nào người thấy được HQ sẽ thấy tỷ lệ màu đỏ chiếm rất cao trong cấu trúc HQ. Màu Đỏ tượng trưng cho sự hay khả năng thúc dục, tài chỉ huy.

- Màu đỏ trong sáng: Tướng lãnh đạo giỏi

- Đỏ trong sáng có viền vàng: Tính chinh phục và luôn luôn giúp người

- Đỏ trong sáng hay những chớp sáng phát ra từ nơi nào đó: Bộ phận đó rất mạnh

- Đỏ úa bầm quá tối ở viền HQ: Tính tình xấu hay tranh cãi, phẩm chất bốc lột người bằng sức lao động

- Đỏ mờ nhạt: Tính tình nóng nảy, dễ khích động

- Đỏ thoái hóa (càng ngày càng lợt và yếu đi): Bứt rứt khó yên, dễ thay đổi ý.

- Đỏ mờ nhạt + nâu thoi thóp: Phát ra từ chỗ nào là chỗ đó bị Ung Thư.

- Đỏ lấm chấm hay lóe sáng ở hàm: Đau răng.

- Đỏ chói phát ra ở đỉnh đầu sau một lời phát biểu: Tự tin hay sự giả kiêu hãnh.

- Đỏ chói ở hông một người Nữ phập phòng và thoi thóp: Gái điếm vì tiền chớ không phải vì ưa thích.

- Đỏ chói + Nâu từng tia viền HQ không đều đặng phát rất rõ ở hông: Gái điếm vì ưa thích.

- Đỏ nâu màu gan tươi: Người bẩn thỉu mang đến rắc rối.

Nếu xuất hiện trên toàn cơ thể: Sắp chết.

Màu Hồng: Chưa trưởng thành, tánh tình trẻ con, vô tội

Nếu bất chợt xuất hiện ở một người bình thường, sau một lời kết án: Họ vô tội. Chiếm tỷ lệ rất cao trong cấu trúc HQ.

Cam sáng đậm: Hay quan tâm đến người khác, lòng nhân đạo và nhân hậu.

- Cam nâu: Lười biếng, ẩu.

- Nếu xuất hiện ở vùng thận kèm theo nhiều màu hỗn loạn: Bị sạn thận

- Cam và Xanh lá cây đậm (Xanh lá cây ở giữa màu Cam): Hay cãi nhau, không nghe lời.

Vàng: Màu này chiếm tỷ lệ rất cao trong cấu trúc HQ.

- Vàng y: Đạo đức, Tâm linh tự nhiên (Vàng sáng ở đỉnh đầu và chung quanh).

- Vàng rực và chàm: Tâm linh tiến bộ.

- Vàng nghệ: Hèn nhát (người không có “cú sút” theo danh từ đá banh).

- Vàng đỏ: Yếu đuối vì tình cảm và vật chất, không có lập trường.

- Vàng đỏ hay nâu đỏ: Đang tìm kiếm cái gì đó.

- Lóe sáng vàng đỏ: Người hiếu chiến, mặc cảm tự ty.

- Đỏ đậm trong vàng đậm: Mặc cảm.

- Vàng nâu: Tư tưởng xấu, trí tuệ yếu, ngu độn.

- Nâu tối (dơ) và vàng tối ở hông: Khuynh hướng xấu (dê xồm).

- Lóe sáng: Vàng, đỏ, nâu trên đỉnh đầu: Khùng, bịnh tâm thần.

- Vàng (dơ) và xanh dương (nữa bên là vàng dơ, nữa bên là Xanh dương dơ): Cốt đồng.

- Vàng y tinh khiết: Tâm linh tuyệt vời, giới luật nghiêm chỉnh.

Xanh lá cây: Người thấy được hào quang sẽ thấy rằng màu này chiếm tỷ lệ rất cao trong cấu trúc HQ.

- Xanh lá cây (xanh như dạ quang): Thầy thuốc giỏi. Bác sĩ giải phẫu giỏi.

- Xanh lá cây (như áo lính) và đỏ: Vật lý giỏi.

- Xanh lá cây và Xanh dương: thành công nhờ dạy học, thầy giáo yêu nghề.

- Phần viền nhiều màu xanh lá cây: Người bị dị ứng đối với súc vật.

- Xanh Vàng úa: Xạo, lừa đão, không nên giao thiệp, người không có thật.

- Xanh trái chanh + Vàng + Xanh Dương (tất cả đều trong sáng, đẹp): Đáng tin cậy.

Xanh lơ (dương): Màu xanh này chiếm tỷ lệ cao trong cấu trúc HQ.

- Xanh lơ: Thông minh, thích đọc sách, thế trí biện thông.

- Xanh rực rỡ phát ra đều đặng khắp người: Sức Khoẻ tốt.

- Xanh lợt màu đục như sương mù: Người không tự quyết định được (đợi thúc hối mới làm).

- Xanh đậm: Sợ tiến bộ (dị ứng với sự văn minh) ù lỳ, tự mãn.

- Chàm trong + tím: Tín ngưởng mạnh mẽ, người này có trực giác về chính pháp, không tin bậy bạ.

- Hồng trong Chàm: Quá nhạy cảm, nếu kèm theo những hiện tượng khó chịu: Sự nhạy cảm bị thoái hóa.

- Xám: Rối loạn thần kinh, sức khỏe kém, tính tình yếu đuối (hết pin).

Ngoài ra Hào quang còn tạo thành những hình dáng trên đỉnh đầu.

- Hình một vương miện màu xanh dương: Ưa thích tiền bạc (tay làm ăn, ít tình cảm).

- Một đám khói màu đen nhảy nhót trên đỉnh đầu: Tính tình bất nhất.

Khi nói về vấn đề gì mà họ không biết (thực chứng): Một hình xoắn ốc có màu tùy theo đề tài sẽ phóng xuất nơi miệng họ:

- Màu vàng đậm: Tâm linh.

- Màu nâu và đen: Lấy người bạn của mình ra làm thí nghiệm nhưng điều mình chưa biết.

- Màu đen như khói: Lời nói bậy bạ (khẩu nghiệp).

- Màu Xanh dương đục: Phóng đại một câu chuyện, khi chỉ có nghe lại (Không được chứng kiến).

Một ngọn lửa màu cam: Có khuynh hướng Tâm linh cao, nhưng chưa định hướng được, ưa chuyện nhân nghĩa, thích giúp đời.

Khi hai người đang trò chuyện trong một quán cà phê, Người thấy hào quang sẽ biết được hai người đó là người bạn thân, hay bạn qua đường:

1. Bạn thân: Một cầu vòng màu xanh dương như khói thuốc và giao tiếp với cầu vòng bên kia, nơi giao tiếp sẽ hiện ra hình của đề tài nói chuyện.

- Một cái nhà: họ đang nói về nhà cửa

- Một con người trần truồng: Họ đang phân tích tâm lý một người nào đó.

2. Bạn qua đường: Hai phần HQ sẽ nối với nhau trên đường thẳng (không phải là cầu vòng) tình bạn không bền, họ đang lợi dụng nhau.

[...]

Ngôn ngữ Tâm linh là ngôn ngữ của màu sắc và hình tượng cực kỳ phong phú, người đọc được ngôn ngữ đó không bao giờ hết chuyện để nói, và không bao giờ họ ngưng học hỏi, những hiện tượng trên chỉ là một phần nhỏ của cái thấy của Hai Lúa tui. Cái thấy này có tác dụng hai chiều: Ở lúc tâm chính, Hai Lúa tui thấy và trực nhận ngay lập tức, rất chính xác ý nghĩa của nó. Nhưng nếu, Hai Lúa tui chỉ thấy mờ mờ và phải luận đoán vòng vo tam quốc: Hai Lúa tui biết ngay là mình còn tà niệm.

Vậy khi thấy được HQ mình không cách gì làm bậy được Vì thấy nó rất là khó, nhưng mất nó lại rất là dễ vì chây lười, không thèm tập hay phạm giới luật. Nó (Thần Thông) là một người Bạn chân tình. và cũng một người Thầy rất nghiêm.

Cách nhìn:

Nhìn vào bàn tay người khác phái (người yêu) là tốt nhất.

Nếu không có thì... dùng bàn tay của mình vậy.

Các ngón tay xòe ra hết cỡ, cách khoảng một vài cm một cái nền có màu hơi tối. Dùng đèn ngủ có màu hồng lợt (anh Sơn) hay bình dân hơn: Một cái đèn hột vịt được vặn lên đừng cho có khói là được rồi. Hai Lúa tui, thường để cái đèn dầu đó đằng sau lưng và dùng cái bóng mình làm nền là tự nhiên hơn hết. Nhìn vào cái viền các ngón tay (ngón giữa và ngón trỏ). Nếu nhìn đúng cách sẽ thấy như có một màn sương, sau đó sẽ thấy một màu xanh dương lợt hay màu tím lợt. Vẫn tiếp tục nhìn như vậy một thời gian: Bất chợt sẽ thấy lóe lên màu sắc HQ của bàn tay. Tập cho thuần thục bài tập trên, sau đó mới tập ngoài ánh sáng tự nhiên...

Nếu muốn thấy nguyên cấu trúc của HQ trên một con người:

- Nhìn vào một điểm tưởng tượng gần phía trước mình (khi đó sẽ thấy có 2 đối tượng vì do mình lé)

- Sau đó di chuyển điểm tưởng tượng đó về phía đối tượng cho tới khi hai đối tượng chập lại một.

- Tập trung cái nhìn vào điểm đó. Đối tượng mờ mờ đằng trước mặt sẽ lóe sáng lên với tất cả màu sắc và cấu trúc của HQ.

Khi làm thì thở vững chắc, sâu và chậm. Tất nhiên là không cố gắng quá sức mà bị mệt oan uổng. Tập trường kỳ cho tới khi thấy màu sắc mới thôi. Nếu tập trung cao hơn: Mình sẽ thấy được nguyên hệ thống kinh lạc của châm cứu: Châm vào điểm sáng nhất hay tối nhất: Bịnh sẽ giảm.

Làm cách này mình sẽ rất mệt vì đã dùng thần thông can thiệp vào nghiệp quả của người khác.

Định luật vũ trụ sẽ rất khắc khe đối với những ai sử dụng thần thông một cách bừa bãi.

- Thần thông không liên quan gì đến nhân quả.

- Thần thông là quả báo của Thiền Định.

- Thần thông là một pháp tu rất cao cường.

- Thần thông là biết rõ Ta và Người, Trong và Ngoài.

- Thần thông rất khó đạt, nhưng lại rất dễ mất vì: Chây lười hay phạm giới luật Thần Thông là con dao hai lưỡi:

1. Nó sẽ là chất xúc tác để nâng cao trình độ tâm linh của bạn

2. Nếu dùng bậy bạ (với đầy bản ngã, Ta Đây): Nó sẽ quất sụm bạn.

Nguyên tắc tối hậu của Thần thông là: Muốn có thì phải cho. Vậy Thần thông không có gì phải sợ mà tránh né nó. Theo kinh nghiệm của Hai Lúa tui: Có thì cứ dùng, muốn dùng thì phải “Giữ” vậy.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Phải vậy chứ !

<< [Mục Lục] [Tập Tin] >>

Phải vậy chớ!

Wed, 15 Jan 97 10:58:03 UT

HL: Có đem vàng vào lửa mới biết là vàng thiệt hay vàng giả.

Mấy bữa nay, diễn đàn êm ru nên Hai Lúa mới phát biểu vài khía cạnh khác của con đường đi muôn màu muôn vẻ này. Cũng tùy theo ý thích, phước duyên của mình mà mình gặp này gặp nọ trên đường đi. Ăn nhằm là mình biết sử dụng nó hay không mà thôi. Trò chơi nào cũng có quy luật của nó. Tất nhiên, muốn sửa xe thì phải có dụng cụ. Hai Lúa tui nghĩ đây mới chỉ là một cái dụng cụ rất là thô kệch để khám Tâm Thức và hiệu chỉnh cho bạn mình khi có dịp. Tự nó không có lỗi, phải gì cả.

Thực tế: Thầy thứ thiệt không bao giờ sợ cái thứ này, nhưng Thầy Dỏm (giả) thì rất ngại cái thứ này. Đụng cái thứ này: Chỉ có nước trùm mền, “côn xích” (call sick) thôi. Cũng vì vài bài được đăng trước đây có đề cập đến: Làm sao tránh tình trạng thầy dỏm trong đám thầy thiệt trong Phật Giáo. Và Hai Lúa tui đợi hoài, đợi mải, chẳng có ai lên tiếng, nên Hai Lúa tui mới cố gắng thử trình bày một giải pháp và một phương pháp tập đơn giản cho những ai thật sự quan tâm đến những đề tài trên mà thôi.

Phải vậy chớ!

Thu, 16 Jan 97 18:41:24 UT

HAI: Xin anh giải thích thêm điểm “Thầy Dỏm (giả) thì rất ngại cái thứ này” Nếu ngại, sợ, không thích (thần thông, hào quang) tức là Thầy Dỏm???

HL: Thầy Dỏm thì rất ngại thứ này: Hồi còn nôn nóng về tình trạng suy đồi của Phật Giáo VN, đặc biệt tại Đà Lạt, trong một buổi nói chuyện về giới luật do Thầy trù trì Thích Từ Mãn nói cho một nhóm sinh viên thích Phật giáo (khi đó phải hẹn lén và nói lén vì CQ không thích). Thật tình tui cũng thích thú lắm, vì thấy có vẻ Thầy cũng liều mạng. Khi đi về, ai cũng thích thú bàn tán về một vị thầy quá hay! Khi đề cập đến vấn đề giới luật và nhất là lời của Thầy nói rằng: Về vấn đề này, Thầy phải giữ 2 trăm mấy chục giới để làm gương cho mấy Thầy mấy chú trong chùa! Nhưng khi mới ra tới sân trước của Chùa Linh Sơn, Hai Lúa tui bất chợt nói với mấy bạn tui rằng: Mấy ông có tin tui không? Thầy mới nói thôi chớ Thầy chưa làm được. Ai nấy đều nhao nhao: Chớ Thầy nói xạo tụi mình làm gì? Anh có gì chứng minh?

HL: Ông muốn tui chứng minh? Đợi một chút, tụi mình đột kích vô phòng Thầy trong khoảng 10 phút nữa thì ông sẽ thấy, đi không?

Anh bạn: -Ừ

Thế là cả bọn tui mở cửa phòng vào đúng lúc Thầy đang nhâm nhi một ly Johnny Walker loại Wisky thứ thiệt... Mấy anh bạn ngạc nhiên vô cùng về sự chính xác của tui và hỏi tui tại sao không nói ra cách này cho họ tập? Hai Lúa tui nói với họ rằng: Hiện giờ tui mới làm được thôi, hãy cho tui một năm nữa: Tui sẽ phân tích phương pháp và nói lại cho mấy ông nghe. Lại nữa, ở Utah có một cái chùa, và khi tui còn dọn cầu, rửa chén ở phi trường SLC thì có một phong trào hùn tiền để xây một cái phòng gì đó cho cái chùa đó. Anh/Chị/Em xôn xáo đi quyên tiền và nộp cho một vị đại diện và họ có tới tui để quyên góp.

HL: Mấy chị đừng có tin ông đó, ổng lừa đó.

Thì Hai Lúa tui bị chửi ngay mặt một tăng, ngay trong phòng ăn trước nhóm công nhân VN. Hai Lúa tui chỉ có nói được rằng: Tui được một cái năng khiếu là không bao giờ nhìn lầm người. 3 Tháng sau: Ông đó ôm $ dông mất, làm chùa chới với hí hí. Từ đó mới có câu: Thần Thông không liên quan đến nhân quả mà tui có ghi lại rất đầy đủ ở đoạn cuối cho các bạn tham cứu.

HAI: Ta không thể phủ nhận những tệ nạn đang xảy ra ở VN hiện nay. Nhưng có gì cụ thể cho ta thấy rằng nhũng tệ nạn đó sẽ được giải quyết sau khi các thầy đã học được cách xem hào quang, v.v..?

HL: Họ thấy thì họ đã không làm như vậy được!

Và giả sử ông Thầy Trù trì mà thấy được thì làm gì mà có chuyện đó!

HAI: Nếu có “toàn là trả lời theo sách không thôi...” cũng không có gì là bậy.

HL: Tất nhiên không có gì bậy. Nhưng ý Anh bạn này muốn một cái gì đó cụ thể hơn. Ví dụ Như một ông đặc công (Phước Nhỏ) đến hỏi Hai Lúa tui về Nhân quả, Hai Lúa Tui nói ngay: Anh bị đau cổ vì cái nghiệp thích vặn cổ những con súc vật để nhậu. Anh đó xác nhận là có làm vậy! Hai Lúa tui nghĩ Anh bạn đó thích nói như vậy hơn là nói chung chung. Hay câu chuyện của dzợ tui. Hôm ấy (ở VN) tui dọn cơm và chỉ đem một đôi đũa thôi, dzợ tui hỏi:

- Còn đôi của em đâu?

Hai Lúa tui nói:

- Em rất thích ăn bốc, em ăn đi cho nó ngon miệng.

Và vợ tui đỏ mặt bốc đồ ăn, và ăn ngon lành. Vì một nhân quả lâu đời ở những xứ “ăn bốc”.

Hai Lúa.

.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Advice Thiền

<< [Mục Lục] [Tập Tin] >>

Advice Thiền

Wed, 15 Jan 1997 20:17:57 -0800

K: Hi All,

I have tried to Meditate (Thiền) for more than 10 years, but I need help to advance my state. I will show the sequence of it below so someone can point out whatever else I need to do in order to advance to different state (perhaps in human terms). 3 giờ sáng thức dậy, Ngồi theo kiểu kiết già.

1) Buông xả mọi việc và ý tưởng.

2) Đếm hơi thở

3) Định tâm bằng cách niệm Nam Mô Adi đà Phật trong lúc đếm hơi thở

4) Khi Tuệ nhãn mở rồì có thể nhìn thấy nhiều cảnh giới khác nhau.

5) Quán sự vô thường của mọi vật

6) Quán sự thật của mọi vật

7) Quán sự liên kết của mọi vật

8) Chú ý

8) Chú ý

10) Chú ý

Từ lúc nhập cho đến lúc xuất là 3 tiếng đồng hồ.

Kiệt muốn hỏi các bạn là sau khi quán và thấy nhiều cảnh giới rồi mà tâm không dính mắc vào nó thì bước kế tiếp là gì??? Nếu ai biết thì làm ơn chỉ giùm. Sau khi xả thiền thì tâm hồn sảng khoái, thanh thản nhẹ nhàng. K thì ăn chay trường, ngủ dưới đất và cố gắng giữ giới mỗi ngày. Thành thật cám ơn các bạn trước,

HL:

5) Quán sự vô thường của mọi vật

Từ Cận định, Ông bẻ qua dùng Trí Tuệ của Phật để quán chiếu sự vật. Việc này vẫn có tác dụng để đạt được tâm giải thoát. Nhưng có một điều là ông Quán nó hay ông Suy Nghĩ về nó? Xin cho tui biết và tui sẽ nói tiếp nghe chơi cho vui.

K: Kiet thì quán về sự vô thường này. Theo K biết thì khi quán là mắt huệ thấy và tâm cũng thấy nên đem đến sự hiểu biết. K không có dùng đầu óc mình để mà phân biệt và suy luận. Kiet xin anh chỉ cho những bước kế tiếp là gì.

Advice Thiền

Thu, 16 Jan 97 21:59:30 UT

HL:

3 giờ sáng thức dậy, Ngôì theo kiểu kiết già.

Ngồi kiết già là vô hình chung chọn một tư thế có (-) có (+). Ông nên ngồi chân phải (+) trên chân trái (-)

1)Buông xả mọi việc và ý tưởng.

Đã buông xả thì buông xả thể xác trước, rồi tới tư tưởng sau: Thì mới đi xa được. Cách buông xả của Hai Lúa tui, khi ngồi, như sau: Từ tư thế ngồi cứ một hơi thở hít vô rồi thở ra, tui để ý đến ngón chân và khi thở ra: tui buông thả nó, xong tới bắp vế, rồi tới đùi, hậu môn hí hí, vai, cổ hơi cúi đầu xuống (Gặp càm, nhẹ thôi!), Dùng đầu như “đội trần nhà sẽ làm xương sống thẳng một cách tự nhiên.

2) Đếm hơi thở

Sau đó tui đếm hơi thở như sau: Hít vào thở ra, tui tưởng tượng vẽ một con số trong các loại đồng hồ điện tử xuất hiện đằng trước mặt như sau (y chang).

___ ___

| , ___| , ___| ... cho tới 12.

| |___ ___|

Lập đi lập lại ba chu kỳ, những con số chỉ cần xuất hiện “Mờ Mờ” thôi là đủ rồi vì đây chỉ là chước để làm cho tâm quên đi những việc thường ngày thôi (buông xả tư tưởng)

3) Định tâm bằng cách niệm Nam Mô Adi đà Phật trong lúc đếm hơi thở

4) Khi Tuệ nhãn mở rồi có thể nhìn thấy nhiều cảnh giới khác nhau.

Trả lời và phân tích tâm của ông trong 2 phần (3 và 4):

Vì ông niệm Phật mà không cầu thấy hình ảnh của Phật nên Tâm thức ông rơi vào một dao động: “Vẫn niệm Phật với ý định là: Vô Nghĩa” (khác với giao động Vô Lượng Nghĩa thường nói trong kinh Đại Thừa). Vì hiện tượng giao động Vô Nghĩa đó, mà nó vẫn cứ giao động (vẫn niệm) khi công phu nên một thời gian sau đó Tâm thức ông mới đủ mạnh để bắt được những giao động lộn xộn hằng có trong vũ Trụ nên ông có thể và sẽ thấy một hay nhiều cảnh giới sau đây:

- Những đốm sáng có màu xanh lơ

- Những loé sáng như đèn pha được chiếu từ bên trái hay bên phải

- Một con mắt trái

- Hoa rơi

- Cái thấy (y như máy bay) lại thấy được cảnh rừng già được nhìn trên máy bay nhìn xuống

- Rừng trái cây có hoa vàng, hay trái vàng.

- Hay một tiếng nổ (như lựu đạn)

- Hay một lóe sáng trong đầu

Ba (3) đặc điểm của những cảnh giới này là xuất hiện:

1. Bất Ngờ,

2. Không Báo Trước

3. Và “Hoàn Toàn Ngoài Chương Trình Hành Thiền” của mình

Ở đây: Chương trình của mình là: “Không Có Gì Hết” (vì Ông không Tác Ý gì cả), mà cảnh giới vẫn xuất hiện, hiện tượng này là bình thường, Không Có Gì Là Sai Hết. Trong Abhidhamma có nói đến hiện tượng này qua chữ Cận Định (Phạm Kim Khánh dịch từ chữ: upacara samadhi, tâm gần nhập định, trong Đức Phật và Phật Pháp của Narada trang 549 chương 36). Vậy trình độ công phu (tập trung tư tưởng) của ông đã tới Cận Định

5) Quán sự vô thường của mọi vật

Từ Cận định, Ông bẻ qua dùng Trí Tuệ của Phật để quán chiếu sự vật: Việc này vẫn có tác dụng để đạt được tâm giải thoát. Nhưng có một điều là ông Quán nó hay ông Suy Nghĩ về nó? Xin cho tui biết và tui sẽ nói tiếp nghe chơi cho vui. Vì theo Hai Lúa tui hiểu: Suy nghĩ: Là lý luận. Việc này sẽ không có hình ảnh xuất hiện đằng trước mặt. Quán (là Vizualisation, visualisé): Là phải có hình ảnh xuất hiện đằng trước mặt trong trí tưởng tượng mình. Nói về Đô (dose) thì quán mạnh hơn là suy nghĩ theo cách trình bày của Hai Lúa tui.

5) Quán sự thật của mọi vật

6) Quán sư liên kết của mọi vật

7) Chú ý.

8) Chú ý

9) Chú ý.

HL: 4) Quán sự vô thường của mọi vật

Từ Cận định, Ông bẻ qua dùng Trí Tuệ của Phật để quán chiếu sự vật: Việc này vẫn có tác dụng để đạt được tâm giải thoát. Nhưng có một điều là ông Quán nó hay ông Suy Nghĩ về nó? Xin cho tui biết và tui sẽ nói tiếp nghe chơi cho vui.

Kiet: K thì quán về sự vô thường này. Theo K biết thì khi quán là mắt huệ thấy và tâm cũng thấy nên đem đến sự hiểu biết. K không có dùng đầu óc mình để mà phân biệt và suy luận. Kiet xin anh chỉ cho những bước kế tiếp là gì. Nếu anh biết thì chỉ, còn không cũng không sao.

HL: Vậy là Hai Lúa tui mò ra được tầng số của anh rồi. Tin vui cho anh: Anh có đủ cả rồi nhưng tâm thức chưa hoạt động có thứ lớp: Anh quán chưa có đúng chiêu thức để quất sụm cái thằng Ý Thức.

Chương trình: Một tháng chuẩn bị và một tuần để bứng gốc nó. Trong tháng đó, anh vẫn cứ đi làm “bình bường” ựa quên, bình thường. Vào tuần cuối của tháng đó anh né từ từ: Đừng nói nhiều quá cũng đừng có cãi lộn nhiều quá... cứ lầm lầm lỳ lỳ vậy mà chắc ăn. Anh dặn mấy người bạn thân là anh sẽ ngầu trong vòng một tuần. Và trong tuần quyết định đó: Anh cũng vẫn đi làm bình thường... hí hí

- Khi nào rảnh việc thì cứ Quán một cái mồ (mả), quán cho cái hình đó Rõ Ra Đã.

- Rồi sau đó mới quán một bóng người đi vào đó, rồi hai bóng người đi vào đó. Nghỉ giải lao. Nhớ nghỉ giải lao nghe cha nội. Có hứng thì cũng dẹp cha nó đi: Đã nói nghỉ là nghỉ.

- Ngày hôm sau, lại cho cái xóm của anh nó vô đó, nghỉ giải lao cho Hai Lúa tui hai ngày. Trong hai ngày đó ăn uống bình thường, nằm ngủ bình thường và khi nằm xuống mà ngủ, vào lúc nhắm mắt trước khi vào giấc ngủ, thì bất chợt thấy cái gì đó xuất hiện đằng trước mặt. Phản ứng: Cứ nhìn nó như mình nhìn con ruồi vậy hí hí. Tâm lý lúc đó là không hiểu gì hết, nhưng có cái để nhìn thì cứ nhìn. Y như anh nhìn mấy cái cảnh vật mà nó xuất hiện khi anh thiền vậy.

- Ngày thứ ba anh quán cho tui, một cơn gió lốc (màu đen xám nâu) phát xuất từ nấm mồ đó: Nó hút nguyên cái... Down town của anh vô đó luôn và kế đó (cái phần sau này nó tự động xuất hiện trong lúc quán...) Anh thấy Anh đi vô đó luôn. Anh giữ cho tui cái trạng thái giao động tâm thức Của Anh, khi anh thấy cảnh đó. Càng Lâu Càng Tốt. Cái vật mà anh thấy trước khi ngủ đó lại càng rõ anh cứ nhìn nó như nhìn con ruồi vậy. Chúc anh vửng tiến và hạnh phúc.

Hai Lúa.

À quên toàn bộ cuốn phim này là phim câm chỉ có hình ảnh thôi: Cái này nó hạp với anh.

Advice Thiền

Fri, 17 Jan 97 11:36:58 UT

MTT: Anh 2 Lúa và các bạn,

Tôi khi thiền thường hay bị lựu đạn nổ trong đầu. Có lúc đến phải giựt mình mà nghỉ thiền. Đây là cái bức tường mà tôi không qua được. Xin các bạn chỉ giúp... Hy vọng là thuốc của anh 2 Lúa có thể chữa được, không đến nỗi phải LÚA cả đời em.

HL: OK, ngày mai Hai Lúa tui nói xạo cho nghe. Bi giờ cho con trâu nó nằm cái đã 4:30 sáng rồi! hẹn ngày mai 17-1-1997 nghe hí hí

Advice Thiền

Fri, 17 Jan 97 17:49:26 UT

HL: Cái nổ trong đầu có rất nhiều nguyên nhân: Vì đây là những phần cuối của tình trạng Cận Định. Mà định nghĩa của Cận Định (Tâm gần nhập định được) là những phản ứng, cảm giác, hình ảnh xảy ra có tính cách hay đặc tính:

- Bất Chợt,

- Không Báo Trước,

- Hoàn Toàn Ngoài chương trình công phu của mình.

Nó chỉ xảy ra sau một thời gian công phu, cho những ai Đã Có Lực. Và khi chính mình gặp những cái chuyện đó: Phản ứng tự nhiên là mình đi gặp những Thiền Sư nổi tiếng để hỏi thì được: “Tặng cho một chữ Vọng to tổ bố”. Các bạn cứ thử tưởng tượng là bạn tới và đứng phía ngoài nhà Hai Lúa tui rồi hỏi vọng vào một hiện tượng Thiền. Hai Lúa tui mở bật của sổ, chui cái đầu ra và hét vào mặt bạn một chữ: “Vọng”! rồi đóng sầm của lại! Không giải quyết. Có hai trường hợp xảy ra:

1. Nếu người hỏi lại hỏi cho... một người bạn thì người hỏi chẳng bị gì cả (tất nhiên);

2. Nhưng nếu họ hỏi cho họ thì lại khác: -|

Việc “paste” nguyên câu nói của các Tổ để trả lời bạn mình như vậy chứng tỏ mình không biết gì về Tâm sinh lý của người hỏi và mình chưa phải là “dân nhà nghề”! Phản ứng là... hí hí: Cho tới khi chính mình cũng rơi vào tình trạng đó: Thầy Từ Mãn (Trù Trì của chùa Linh Sơn Đà Lạt) đã phải xỉn trước khi ngủ là vì vậy. Vì nếu không xỉn thì khi ngủ nó nổ kèm theo một cái chớp sáng trắng như đèn flash trong đầu mình (MTT, tui hoàn toàn thông cảm lời tường thuật chân thành của anh) mà giở sách ra thì là: “do Vọng Tâm”, muối mặt đi hỏi thì cũng được tặng một chữ “Vọng To Tổ Bố” thế là Thầy ta về tự giải quyết thôi: Rượu là chắc phé... :-|.

Do đó cho nên Hai Lúa tui chúa ghét cách trả lời khét mùi Học Giả và đầy Vô Minh đó! Nó chỉ có hại hơn là lợi.

[...]

Trong trường hợp đặc biệt của Anh MTT, Hai Lúa tui phải dành nguyên đêm để dùng cái Vọng tưởng của tui (Thần Thông) để mò cái Vọng tưởng của Anh hí hí. Vũ trụ khi thành lập là từ một cục và nổ một cái Rầm (Big Bang) mà tạo nên đủ thứ trên đời này đây. Trong lúc công phu, Anh cố gắng buông thả tất cả vừa thể xác và tinh thần theo một cách của anh để đạt được cái Không (mà thật tình anh không biết là nó Không ra làm sao)? Lúc đó vì là người “có nghề”, nên tất cả Luân xa của anh hoạt động rất đặc biệt. Bảy Luân xa như là bảy note trong âm nhạc: Do Ré Mi Fa Sol La Si vô tình tạo thanh một hợp âm, khi anh vào cái “Không Của Anh”, mà hợp âm đó cũng vô tình cộng hưởng với cái âm hưởng của cái Big Bang.

Cái cơ quan đón nhận cái cộng hưởng đó là cái Xoan Trán của anh (nơi mà anh đã từng tập trung lâu đời lâu kiếp rồi). Cái ampli để khuếch đại cái âm thanh đó là cái Tùng quả tuyến trong não của anh. Anh đã tự tạo và đủ điều kiện để lãnh một cái BOOM khi anh rơi vào tình trạng thư giãn trong giấc ngủ cũng như trong công phu. Nó BOOM anh một phát là anh “tè” liền thế là xuất thiền là ngồi dậy và nếu nó cứ kéo dài thì: Có khi “chơi một ngụm rượu” hay đớp một viên thuốc ngủ cho chắc ăn để mà ngủ tiếp. Bài sau, Hai Lúa tui sẽ chỉ cách cho anh thoát kèm theo là tại sao anh lại “tè” khi bị nó BOOM.

Hai Lúa.

Advice Thiền

Fri, 17 Jan 97 22:40:59 UT

Vì nó BOOM bất ngờ quá (Không báo trước) nên tâm mình hoang mang và vì hoang mang nên ngay lúc đó ác nghiệp nó cộng hưởng vào: Hiện tượng nổ và chớp sáng rất giống khi một nạn nhân bị knock out hay bị một vật gì đó rơi vào đầu đến bất tỉnh: Thành thử mình sợ (có những người bị BOOM mà lại tỉnh bơ không sợ).

[...]

Trở về vấn đề chính là vì định tâm đã có lực (Cận Định) nên cách giải quyết là dùng Aikido mà lừa nó chớ không dùng Triệt Quyền Đạo (Lý Tiểu Long) mà đối kháng nó được. Vấn đề nổ là khi anh vào một tình trạng nhập định nào đó (Cận Định) nhưng vì anh hướng về một mục tiêu mà anh không thể có khái niệm được: Cái Không! Và mức độ của nó (cái không) nên: Thô Tâm anh nó Không. Nhưng vẫn còn cái Vi Tế Tâm nó vẫn là Có, nên Mình mới có cái cộng hưởng với Big Bang trên. Muốn bức cái cộng hưởng này thì phải tự tạo một tầng số (frequency) khác và mạnh hơn cái Big Bang đó là mình không còn bị nổ nữa (từ AM qua FM).

Anh chọn... đề mục ngọn lửa cho tui (tejo): Nhắm mắt lại và vẽ cho được một ngọn lửa xuất hiện đằng trước mặt:

TIP: Vẽ cái viền trước và sơn nó sau. Ba tháng là hết bịnh.

Chúc anh lành bệnh và an vui trong các tầng lớp Thiền Định.

Người có nghề ý nói đến có võ đó.

Vì sự chú ý của mình bây giờ là đằng trước mặt (Vì vẽ một ngọn lửa xuất hiện đằng trước mặt bằng tư tưởng không phải là một chuyện dễ làm) chớ không phải là ngay tam tinh nữa nên cái cơ quan cộng hưởng đó bị bỏ quên nên nó không thể tiếp nhận cái tầng số BOOM đó nữa nên mình lành bịnh là vậy.

Hai Lúa.

Advice Thiền

Friday, January 17, 1997 3:46 PM

TD: Hi all!

From anh 2L!

“Khi nào rảnh việc thì cứ Quán một cái mồ (mả)” ...”Anh thấy Anh đi vô đó luôn”...

Tẩu hỏa..... nhập ma! hahahahaha!

HL: Tẩu Hỏa là hiện tượng khi hành giả học và mở Kundalini, Kundalini là một sức mạnh có do sự bốc hơi của tinh khí (con trai) và buồng trứng (con gái) luồng tĩnh điện chạy dọc theo cái rảnh (canal) trong tủy sống và khi nó chạy dọc từ dưới lên trên, nó khai mở 6 trung tâm năng lực. Việc khai mở này có thể xảy ra do: Tai nạn, drug, và công phu thiền raja yoga. Ở một người chưa chuẩn bị kỹ mà áp dụng pranayama (điều tức đặc biệt) mà mở thì luồng kundalini vẫn được khai mở nhưng vì Tâm thức chưa chuẩn bị kỹ lưỡng nên Luồng Kundalini chạy dọc theo tủy sống và... Bay Đi Luôn: Thân nhiệt lúc đó vụt tăng (kundalini thức dậy), và tuột xuống đột ngột (do kundalini bay vọt ra khỏi đỉnh đầu, ở huyệt Thần Đình) nên thể xác không chịu đựng được đã phát bệnh. Cái đó gọi là Tẩu Hỏa.

Nhập ma: lại là một bệnh khác, thường do nghiệp sát nhiều nên Hào quang rất mỏng ở phần đầu y như bầu khí quyển của Điạ Cầu vậy. Nếu nó đủ dầy thì vẫn thạch bị văng ra ngoài nhưng nếu nó Mỏng quá thì vẫn thạch có thể rơi vào mặt đất một cách rất là tự do. Hai hiện tượng vừa được nêu ra hoàn toàn không có dính líu đến cái phần tiếu lâm (quán cái mồ mả hí hí) mà Hai Lúa tui đã tự làm và đa có đủ kinh nghiệm về sự quán Vô Thường cho có hiệu quả và lại được dịp nói lại nơi đây cho một anh bạn nghe chơi cho vui. Nên chắc chắn tẩu hỏa cũng không mà nhập ma cũng chẳng có hí hí. Nhân dịp anh TD tiếu lâm cho bớt căng thẳng mà Hai Lúa tui lại có dịp nói về hai bệnh trên đều là thiện duyên hí hí xin cám ơn anh TD.

Hai Lúa.

Các bạn bị hỏa mù rồi

Sat, 18 Jan 97 10:58:15 UT

Tóm lại: Có hai anh bạn cố gắng và thành thật nêu ra những vấn đề mà hai bạn đó gặp, khi Thiền định, trong diễn đàn. Hai lúa tui lại chờ một thời gian coi có ai giúp họ không?... Không có ai cả.

Thế là Hai Lúa tui cố gắng dùng cái Vọng niệm của Tui (mà không hề sợ bị chê là quê) mà cố gắng giải thích và nêu ra giải pháp. Tất nhiên từ đầu đến cuối chỉ có mình tui thôi. Vấn đề ở đây là: Hai bạn đó chớ không phải là Hai Lúa Tui.

Nếu ai có cao kiến để mách nước cho hai bạn đó thì cứ việc vì đây là diễn đàn.

Vì đã có vấn đề, Hai Lúa tui thiết tha đề nghị quý bạn cao tay ấn giải quyết vấn đề đó và xin bỏ qua những cái tiếu lâm giao chỉ của Hai Lúa tui nếu không thích. Cho tới giờ này, 3:39 phút sáng Hai Lúa tui chưa nhận được sự chấp nhận hay sự phủ nhận của hai bạn đó. Xin các bạn cố gắng nêu ý kiến và giúp họ. Còn nếu không biết thì các bạn thử đi tìm các vị Thầy mà mình biết để hỏi giùm họ và thông báo lại cho Anh Chị Em trong diễn đàn biết cách giải quyết của các Thầy. Chữa bệnh như cứu hỏa Nếu phần mình êm rồi, thì các bạn cố gắng giúp bạn mình: Vì chúng ta lúc nào cũng là cùng một gia đình cả.

Hai Lúa.

Thiền là thấy đúng như Thật

Sat, 18 Jan 97 16:29:36 UT

Quả thật là đúng như vậy.

Vì giả sử hai bạn đó đã thấy sai và mình đã “thấy đúng như thật” rồi thì đối với hai trường hợp đó mình giúp họ được cái gì? Họ, vì là ngươi bịnh, nên họ chỉ nêu ra ra hiện tượng thôi.

Ví dụ:

Có một người mù đang đi dần về cái vực và một người chột thấy như vậy và la lên: Té! Người mù ngừng lại (vì đã có kinh nghiệm rằng hễ Té là đau lắm). Nhưng ở đây, người Chột tiếp tục la: Té mà không chịu chạy tới nắm tay người Bạn của mình để không cho họ bị té xuống vực Thì chắc chắn người mù sẽ bước tiếp một bước nữa. Thế là họ Té.

Và người chột nói rằng: tui nói Té! là để cho họ phát nghi tình và tự suy nghĩ thì đó không phải là cách giải quyết mà đây chỉ là lời bàn theo kiểu “đứng ngoài bàn vô” cho vui thôi. Hai Lúa tui là người chạy tới để nắm tay họ và lôi về một hướng, nhưng anh tiếp tục kêu là: Té (Lần này là cả ba) Thì anh có cách giải quyết nào không? Hay chỉ là: Té.

Hai Lúa.

Đã vọng thì nói là vọng

Sat, 18 Jan 97 20:14:19 UT

TD: Đã là vọng thì người ta nói vọng chớ anh muốn người ta nói cái gì đây?

HL: Đọc câu nói tiếu của anh, tui lại nhớ một chuyện tiếu lâm giao chỉ có thật trong Trạm y tế của tui (Trạm y tế phường 3 Đà Lạt). Một chuyện cười ra nước mắt: Một người bệnh nhân đến hỏi một Bác Sĩ (chiến khu) trong rừng mới ra: Dạ thưa Bác Sĩ, Con cảm thấy cái chỗ này nó kỳ kỳ sao á! Bác Sĩ khẻ nhăn mặt, tay sửa lại gọng kiếng mát, nhẹ nghiên người lấy ống nghe và phớt nhẹ vào chỗ đau của anh bệnh nhân đáng thương đó, tằng hắng và tuyên bố: Bệnh!

Dạ thưa Bác Sĩ, tại sao con bị bệnh ạ? Và bệnh gì ạ? Người Bác Sĩ Cách Mạng đó nạt thẳng vào mặt người bệnh nhân: Bệnh thì nói là bệnh chớ anh muốn người ta nói cái gì đây!? Anh nghĩ coi có chết người không?

Bước kế tiếp là làm gì?

Sun, 19 Jan 97 19:52:04 UT

Hai Lúa tui lại được thêm một dịp nữa để trình bày đầy đủ cách đi vào Chánh Định Theo phương pháp Thiền Nguyên Thủy.

Anh Kiệt viết: Từ lúc nhập cho đến lúc xuất là 3 tiếng đồng hồ. Kiệt muốn hỏi các bạn là sau khi quán và thấy nhiều cảnh giới rồi mà tâm K không dính mắc vào nó thì bước Kế tiếp là gì? Nếu ai biết thì làm ơn chỉ giùm.

Có những người do phước báu nhiều nên họ ít bị trở ngại tâm lý khi tập theo kiểu “nhảy cóc”.

Có nghĩa là bất chợt họ có thể ngang xương chui vào một tầng lớp thiền nào đó. Ví dụ: Bằng một cách “Khán Thoại Đầu” chẳng hạn. Hai Lúa tui đã có dịp thấy một bạn cư sĩ ở Đà Lạt bất ngờ rơi vào từng thiền cao nhất trong Tam thiên đại thiên thế giới: Phi tưởng phi phi tưởng (Tạm dịch theo kiểu bình dân là: Họ đạt được một tình trạng tâm thức mà nếu mình gọi họ là: Có tư tưởng thì lại không đúng lắm mà nếu lại nói rằng là họ không có tư tưởng thì cũng không đúng luôn). Cũng như Anh Kiệt nếu mà tập quán về vô thường mà thành công thì thôi chẳng có chuyện gì để nói. Nhưng nếu cảm thấy không ổn thì đành bước qua phương cách trình tự nhi tiến vậy.

Vì những bài trước Hai Lúa tui có phân tích tình trạng Cận Định biểu hiện ở hai dạng đặc biệt: Hình ảnh (Kiệt) và âm thanh (MTT). Trong những bài sau Hai Lúa tui lại trình bày tiếp chơi cho vui con đường dài ngoằng và đầy chông gai từ Sơ Thiền cho tới Tứ Thiền và từ Tứ thiền Hai Lúa tui trình bày (5) cái thần thông của Chư Thiên (cái này có thể lập đi lập lại được) và một cái thần thông của chư Bồ Tát và sau đó là phần cốt yếu của tu sĩ Phật Giáo: Diệt Thọ Tưởng Định [mà Hai Lúa tui lại hiểu rằng đây là một tình trạng tâm thức, ở đó mình có thể bỏ (Diệt) sự thụ hưởng (Thọ) tư tưởng (Tưởng) và ngay cả cái Định]. Tóm lại là bỏ hết chỉ còn cái Chơn Như mà thôi. Hay gọi là Hữu Dư Niết Bàn.

Nói nghe hấp dẫn chớ?

Hai Lúa.

TB: Bức dây là động rừng, Đây là cái nhìn riêng biệt của Hai Lúa tui vì đã có bạn Thành Thật hỏi trong diễn đàn nên Hai Lúa tui dùng diễn đàn để Thành Thật trình bày.

Bước kế tiếp là làm gì?

Mon, 20 Jan 1997 12:38:39

K: HI anh 2L,

Cám ơn anh đã chỉ dẫn thêm cho K nhưng K nghĩ đường mình đi thì còn dài mà cạm bẫy và ma chướng thì cũng đầy dẫy, nên cố giữ tâm cho kiên cường mà thôi.....

Mến chúc anh và các bạn tu hành tinh tấn,

HL: Như vậy, anh đã có cách đi. Vui Thật! Chúc anh thượng lộ bình an. Tuy vậy do được hên, và chịu húc nên tui còn một lô chìa khóa để mở những lúc mình bí. Dù gì đi nữa hai thằng đỡ hơn một thằng. Anh nghĩ sao?

Chìa khoá của Sariputta:

Kinh Bất Đoạn #111 (Anupadasuttam) trung bộ kinh tập ba. Ông là một người cực kỳ hay: Thành A La Hán trong vòng chỉ có 15 ngày. Riêng tui khi đọc đến kinh này thì chẳng thấy gì đặc biệt cả. Thực tế: Không biết Ổng làm cách nào để thoát khỏi sự ảnh hưởng của tầng lớp thiền này và qua được những cảnh thiền khác cao hơn một cách nhanh chóng như vậy (15 ngày là xong chuyện).

Sau này Tui và anh Sơn và sư cô Ngọc (Đại Ninh) có làm một công trình là coi Ổng nghĩ gì khi bị kẹt (vì ai cũng bị kẹt như vậy, và cách giải quyết của Ổng). Cả ba đứa tui cùng đi đến y chang cùng một câu: Khi bị kẹt Ổng tự nhủ như sau:

“Tui không muốn thấy Sắc Pháp này nữa, vì tui biết còn nhiều cảnh giới cao đẹp hơn, và còn nhiều sự giải thoát cao hơn nữa. Tui còn rất nhiều việc phải làm!”.

Rồi Ổng nhập chánh định lên đề mục một cách mạnh mẽ và liên tục. Niệm liên tục và Ổng đã thoát được cảnh giới thấp và tiến lên cảnh giới cao hơn. Và cứ như vậy mà “đánh” Ổng làm xong chuyện chỉ trong vòng 15 ngày. Xin ghi lại đây để gọi là bổ túc bài kinh thật sự giá trị trên.

Các bạn bị hỏa mù rồi

Tue, 21 Jan 97 22:10:15 UT

HL: Cho tới giờ này, 3:39 phút sáng Hai Lúa tui chưa nhận được sự chấp nhận hay sự phủ nhận của hai bạn đó. Xin các bạn cố gắng nêu ý kiến và giúp họ.

Kiet: K thì đang thử (test) cái nguyên lý (theory và practice) của anh đây. Khi nào có kết quả thì K sẽ thông báo đó hè. Cám ơn anh 2L nhiều nghen,

HL:

Ráng sức lên “Dây Nổ”

Còm lưng và mỏi cổ

Đầu tóc rối bờm xờm

Thú vui không kể khổ.

Chôm thơ của tổng giám thị Dưỡng khi tui học ở trường tây Lycée Yersin Đà Lạt


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Hai Lúa! tại sao có tên nhà ngươi

<< [Mục Lục] [Tập Tin] >>

Hai Lúa! Tại sao lại có tên nhà ngươi

Sun, 19 Jan 97 02:57:14 UT

Số là khi tui qua Utah và chui vào làm ở hảng Caterair ở phi trường quốc tế SLC, vì là một nhân vật quan trọng, trong cơ quan chuyên lo đồ ăn cho máy bay, nên chỗ nào dơ hay phải dọn là họ phải kêu tên tui qua loa phóng thanh, mà loa phóng thanh thì phát tùm lum ở phi trường. Mà khi Mỹ kêu tên “Phước” thì trên loa nó phát y chang là “Fuck” mà F... là... (ý xì tóp không được dịch) hí hí. Thành thử họ kêu tui lên văn phòng. Mặt xanh lè xanh lét, hai con mắt thồ lộ như mắt cua, mắt còng, tui nhìn thật thẳng vào mắt Xếp mà không hề chớp mắt vì sợ nếu lỡ liếc qua liếc lại là: Mỹ họ nói mình gian tà và sẽ đuổi mình: Xếp nói vòm vo tam quốc... Tui chẳng hiểu gì hết! Nhờ anh thông dịch viên đại tài (vốn là công nhân VN) thì sau đó tui mới hiểu là Xếp nói: Vì danh dự của cơ quan... rồi gì đó thì tui không được dịch tiếp...: Điều này làm tui càng sợ họ đuổi hơn nữa! Và trong khi Xếp nghĩ lấy hơi, tui lo ngại hỏi lẹ ông bạn thông dịch viên:

- Họ có đuổi tui hông?

Thông dịch viên nhăn mặt kêu:

- Không! Anh không hiểu gì hết! Rõ là ngớ ngẩn! Đúng là nhà quê lên tỉnh!

Sau đó, Xếp đột ngột hỏi tui:

- What is your name?

Cái này tui có tự học, tui trả lời nhanh gọn:

- My name is Phước!

Xếp lắc đầu ngoày ngoạy:

- No! [lắc đầu] No! F... [lắc đầu]

Sốt ruột Anh thông dịch viên tốt bụng xin phép xếp nói thẳng với tui bằng tiếng Việt:

- Anh làm sao vậy? Nó không có đuổi anh! Nó nói anh là đổi tên để cho dễ kêu vậy thôi, anh muốn nó gọi anh bằng tên gì? Tui bàng hoàng không biết phải chọn tên gì bi giờ, thì anh Thông Dịch Viên bắc đắc dĩ đó quay qua Xếp và nói luôn một lèo: Hai Lúa

Xếp: Spell?

Anh đó viết ra tờ giấy: HI-LWA

Xếp: Ya! I see

Và ông chỉ vào người tui và nói tiếp, ngón tay trõ đưa qua đưa lại trước mặt tui:

- Now, you are HI-LWA, no more F.....

Ra khỏi văn phòng Xếp, anh thông dịch viên nhái lại hành động đó và suýt tý nữa chết vì cười...

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Bad news

<< [Mục Lục] [Tập Tin] >>

Bad news

Thursday, January 16, 1997 3:08 PM

TD: Hi all,

Last night, TD heard a local new on TV about a monk at Pháp Vân temple in Pomona, CA who sexually harassed two women and few boys. That monk has fled to Thailand. Local polices are looking for him... of course... How sad....

HL:

Mình không thể làm gì được cả.

Nhưng nếu rằng tui ở gần đó và có ghé thăm chùa đó và tận mắt thấy ông sư đó. Hai Lúa tui chỉ có thể thông báo cho một số bạn bè biết rằng ông đó dê lắm thôi. Còn ai bị rơi vào là do nhân quả và phước báo của họ. Cái này hiếm khi can thiệp được lắm. Chuyện trên cho chúng ta thấy nhìn vào dáng điệu và cách ăn nói để mà luận đoán trúng sai, tốt xấu hay tâm lý cũng chưa chắc ăn lắm. Chúng ta vẫn bị lầm như thường. Bằng chứng là cả cái cộng đồng to lớn đó (đâu phải họ là dân ngu hết đâu!) mà vẫn bị lầm như thường. Trở lại cái chuyện (Hò dân ca Trung phần) ”Hết khoang rồi tới Hụi! Hốt hụi rồi dọt luôn”! ở Utah, Nếu Thầy trù trì thấy được cái hào quang vàng vọt như lá úa đó thì ổng đã không giao trứng cho ác, và chùa đã không chới với. Thầy cũng dùng cách thường tình: là căn cứ vào mức độ bề ngoài của cư sĩ đó...

Tóm lại: Tuy rằng là Thần Thông là một dạng của Vọng Tưởng nhưng nếu ăn nói thẳng thắn và chịu bị chửi như Hai Lúa tui nhiều lúc cũng làm cho người ta sáng mắt ra hí hí. Cũng chuyện ở Utah, Cộng Đồng VN ở đây tiếp tục xây thêm cái Chùa nữa và tuy không tham gia một tý ty ông cụ nào vào việc tạo Chùa, Vào một hôm cao hứng, Hai Lúa tui cũng chỏ mỏ vào góp ý là: Dẹp cha nó đi gom tiền đó mà giúp người nghèo ở VN mà còn hay hơn. Ban Trị Sự xì xò Hai Lúa tui một tăng và hỏi: Tại sao?

- Tại vì dù có, cũng không có ai vô đó mà tu

Họ Hứ và không tin. Cho tới nay: Chùa thì đã có mà vẫn chưa ai tới trù trì hí hí. Thần Thông không liên quan gì đến nhân quả hí hí.

Hai Lúa.

TD: Thì ra là vậy! Cám ơn anh Phước đã giải thích rất “tường tận”


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Thầy Thiền Tâm (Đại Ninh)

<< [Mục Lục] [Tập Tin] >>

Thầy Thiền Tâm (Đại Ninh)

Tue, 21 Jan 97 17:27:44 UT

AnhPhương: Hello anh Phước,

Vì danh từ Đại Ninh dưới đây và có đọc những lần anh đã đăng về những chuyện ở Đà Lạt, không biết anh có nghe qua về “Vô Nhất Đại Sư Thích Thiền Tâm” chăng? Cố Hoà Thượng là người đã sáng lập ra môn Tịnh-Mật song tu mà đã có nhiều kỳ tích.

HL: Có chớ! Thầy chắc chắn không quên tui đâu.

Tui là một trong những tên lỳ lợm dám đột kích vào cốc của Thầy mà hỏi đạo. Câu chuyện Nam Du Ký này (vì Đại Ninh ở về hướng Nam của Đà Lạt và cách xa 40 cây số) cũng lý thú, ly kỳ và hấp dẫn lắm hẹn dịp tui sẽ kể cho nghe hí hí.

Mến


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Thắc mắc

<< [Mục Lục] [Tập Tin] >>

Thắc mắc

Sun, 26 Jan 97 23:39:09 UT

Hi ôn.

Tại sao trong những bức tượng (hình ảnh) ở giữa ngực ổng lại có một cái chong chóng, và cái chong chóng đó có ý nghĩa gì? Tại sao Hích Le (Hitler) cũng dùng cái dấu hiệu chong chóng đó trên lá cờ của Ông?

Tại sao mấy ổng (Bồ Tát, Phật) phải đeo cái dấu hiệu đó chi dzậy?

Cái này (chong chóng) xuất phát từ hướng nào của Đạo Phật: Đại Thừa hay hí hí Tiểu Thừa.

Quý bạn nào có để ý đến cái đó không? Nếu có, xin giải đáp cho em út nhờ.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Chữ Vạn

<< [Mục Lục] [Tập Tin] >>

Chữ Vạn

Tue, 28 Jan 97 17:50:53 UT

Trước hết Hai Lúa tui xin cám ơn các bạn đã chỉ và vẽ cho Hai Lúa tui hiểu. Nói lại một lần nữa là: Hai Lúa tui công phu mà không có Thầy chỉ dẫn mà tài liệu thì cũng chẳng có. Nên có những cái mà đối với quý Bạn rất là tầm thường thì đối với Hai Lúa tui lại là một sự kỳ bí, và ngược lại có những vấn đề các bạn cho là kỳ bí thì đối với Hai Lúa tui lại là tầm thường. Và có nói trình bày ra đây, thì mới biết rằng Hai Lúa tui còn thiếu sót. Tiện thể, Hai Lúa tui cũng xin trình bày những khám phá của Hai Lúa tui về dấu hiệu của hình Phật.

Công Án Đất: Đây là một bài tập về Mật Tông: Thí sinh dùng chánh định để giải quyết vấn đề: Có bao nhiêu cái cách nhìn về một cục đất. Câu này, tui được nghe Thầy Lê Trung Trang trên chùa Linh Sơn Đà Lạt dịch thoáng từ tiếng Đức. Và người ta chỉ có ghi như vậy thôi.

Thí nghiệm:

Hai Lúa tui về nhà suy nghĩ có bao nhiêu cách nhìn thì kệ nó chớ, mắc gì mà phải là một... Công Án lận. Và nếu đã là Công Án thì nó phải liên quan đến Chân Lý. Thế là Hai Lúa tui bắt tay vào việc... chế theo cái công thức quá ngắn gọn đó: Đầu tiên, tui lấy một cục đất sét rồi vò lại thành một viên to như trái banh tennis rồi thò lọ con mắt ra mà dòm. Dòm hoài cũng chẳng ra cái gì hết.

Đọc lại cho kỹ câu trên thì Hai Lúa tui mới khám phá ra rằng mình đã hoàn toàn hiểu lầm: Người ta nói là dùng “Chánh Định” thì Hai Lúa tui lại dùng con “mắt thịt” thì làm sao mà đúng được! Thế là phải dùng Chánh Định vậy!

Thực hiện Chánh Định.

Hai Lúa tui dòm vô cục đất đó một lúc rồi nhắm mắt lại, Tui thấy cái hình tròn (do hiện tượng lưu ảnh trong vỏng mô), rồi cái hình trở nên lung linh và biến mất. Hai Lúa tui vẫn tập trung tư tưởng tại đó. Một lúc sau, một vòng tròn khác lại xuất hiện và trở nên càng sáng và trong do sức nhập chánh định gây ra (Một trong 37 phẩm trợ đạo). Đợi khi nó trong sáng nhất (Sức Nhập định mạnh nhất), Hai Lúa tui mới đặt câu hỏi:

1. Có bao nhiêu cách nhìn về cục Đất?

Hình ảnh bỗng quay tròn (như cái chong chóng của máy bay, hình màu xám) và tư tưởng sau đây xuyên qua đầu HL: Khoa Học!

Hai Lúa tui hỏi tiếp:

2. Rồi gì nữa?

Hình ảnh tiếp tục quay tròn nhưng mất đi cái viền bên ngoài (hình màu xám trắng): Và tư tưởng sau đây lại xuyên qua đầu Hai Lúa tui: Trực Giác!

3. Lại hỏi tiếp: Rồi sao nữa?

Hình ảnh biến dạng và dựng đứng, đúng theo hình thể Tứ Tượng của Bát Quái (hình trắng đen): Và tư tưởng sau lại xuyên qua đầu Hai Lúa tui: Dịch Lý

4. Tiếp tục hỏi: Rồi sao nữa?

Hình ảnh chuyển biến và hình thành một Chữ Vạn (hình màu vàng ròng): Và Tư tưởng sau đây lại xuyên qua đầu tui: Chân Lý.

Đột nhiên, Hai Lúa tui hiểu được rằng: Các vị Bồ Tát, A La Hán, Phật điều có cùng một khả năng: Nhìn sự việc qua lăng kính của Sự Thật hay Chân Lý. Công án được giải quyết xong trong vòng 4 giờ ngồi thiền! Và được đọc xong chưa tới năm phút hí hí.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Định, nhập và xuất

<< [Mục Lục] [Tập Tin] >>

Định, nhập và xuất

Tue, 28 Jan 97 22:26:07 UT

TD: anh 2L! cái sự nhập định này chỉ là những sự tưởng tượng trong đầu anh mà thôi (mà các kinh sách thiền cho là vọng tưởng.) Đã là định thì tự tâm ta lúc này cũng có, đâu cần phải nhập xuất. Những cái anh diễn tả chỉ là do trí tưởng tượng phong phú của anh tạo ra, nó phối hợp với các điều mà anh đã học hay đọc được. Sức tập trung tinh thần của anh như vậy là hay lắm rồi, anh có dám bỏ đi cái hình ảnh đó không? Thí dụ: anh học được danh từ định, anh tự tạo cho anh một khái niệm định. Anh dùng cái khái niệm đó để đi tìm nó...(Thực ra định ở ngay trước mặt mỗi chúng ta khi ta thấy và không sinh ra ý để phân biệt cái thấy này...) khi khởi ý niệm đi tìm thì ta đã mất định rồi... cho nên tìm hoài không thấy. Không có chỗ bám víu thì đầu óc ta không chịu được... cho nên mới sinh ra thấy này thấy nọ. Em cũng mới tìm ra việc này gần đây thôi.... nếu em nói sai xin anh tha lỗi cho.

HL:

Cách này không phải là do Hai Lúa Tui nghĩ ra mà là do tui làm theo định nghĩa của những cuốn sách mà tui đọc được:

1. Đức Phật va Phật Pháp (Narada): Chương 36: Con đường Niết Bàn II có viết: (Tr. 540, sách khác Tr. 482)

Định (Samadhi) là giữ tâm an trụ vào một điểm, là gom tâm vào một đề mục, và hoàn toàn không hay biết gì khác, ngoài đề mục ấy.

Tiếp Theo, ngay Trang: 548-550, và sách khác trang: 491-493, Họ còn diễn tả kỹ lưỡng cái gì sẽ xảy ra khi nhập định, và cái lợi ích của nó. Xin mời các bạn tìm đọc cho biết rõ cái quan niệm Chánh Định của Phật Giáo Nguyên Thủy.

2.Thắng pháp Tập yếu luận của Thích Minh Châu Tập II trang 104 lại có nói về cái chứng của một người ở Sơ Thiền: Vị ấy ngó đối tượng với cặp mắt đều đặn và hoàn toàn chú tâm như vậy, một hình ảnh của đối tượng hiện ra, dầu hai mắt vẫn nhắm. Đây là quả chứng đầu tiên trong diễn tiến tu hành. Hình ảnh này có đủ các tỳ vết của đối tượng và được gọi là Uggahanimitta hay Thủ Tướng. Người tu hành cảm thấy tâm đã an bài, tâm hoan hỷ chú tâm vào Thủ Tướng. Sau khi vẫn tiếp tục tu hành, các tỳ vết của Thủ Tướng bị tiêu diệt và trở thành một hình tròn thật sáng suốt. Hình ảnh này gọi là Patibhaganimitta hay tợ tướng. Đây là một thành quả quan trọng nữa của vị tu hành [...]

Khi tợ tướng hiện ra, cận hành định trở thành rất mạnh và mọi Triền Cái được diệt trừ và 5 thiền chi: Tầm, Tứ, Hỹ, Lạc, Nhất Tâm được hiện khởi, Sơ thiền chứng được và đạt đến An Chỉ Định (Appana).

Tập một hồi cả chục năm trời thì Hai Lúa tui, đôi lúc có thể nói một cách cực kỳ chính xác một vấn đề hay một diễn tiến trong tương lai hay trong quá khứ mà không cần thông qua bất cứ một phương pháp nhập định nào. Nhưng, như đã nói: Nó chỉ xảy ra từng lúc một mà thôi.

Trong những lúc đó họ (nhũng người bạn) có nói đến tánh cách ấy qua câu của Anh TD: Đã là định thì tự tâm ta lúc này cũng có, đâu cần phải nhập xuất. Theo Hai Lúa tui hiểu đây là một trình độ của một người hoàn toàn tự tại và của một bậc tu hành rất cao và hiếm có trên trái đất. Vì đã là Chánh Định thì liền theo đó nó phải thể hiện cái Chánh Huệ Có nghĩa là mình có thể giải quyết vấn đề một cách sáng suốt và trúng ngay chóc ở tỷ lệ 100%.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Công Án

<< [Mục Lục] [Tập Tin] >>

Công Án

Wed, 29 Jan 97 19:12:12 UT

TD: Hi anh Hai? và các bạn!

Nếu gọi câu này là câu công án thì chỉ là lạm dụng danh từ thôi. Thầy Duy Lực chuyên dạy công án có giảng với TD là công án là một câu hỏi (bất cứ câu hỏi nào) mà người hỏi không thể nghĩ bàn được. Nếu câu nào mà người hỏi có thể nghĩ bàn được thì không phải là công án rồi. Lấy câu công án ra bàn luận thì nó không còn là công án nữa. Nó biến thành sở tri kiến, chướng ngại mà thôi.

HAI: Nếu công án là một câu hỏi mà người hỏi (hoặc bất cứ ai) cũng không thể nghĩ bàn được... thì làm sao thầy có thể dạy công án, hoặc làm sao trò có thể học công án???

TD: TD xin giải thích về pháp tu công án (một pháp tu bị hiểu lầm và đã bị nhiều người suy đoán bậy bạ, trong đó có TD) mà TD có duyên được học với thầy Thích Duy Lực. Thầy chuyên dạy pháp tu này. Thật ra thì pháp tu này được gọi là Tổ Sư Thiền. Trong đó được chia ra là hai phần. Tham (hỏi) Thoại Đầu, và Khán (nhìn) Thoại Đầu. Thoại là lời nói, đầu là phía trước của câu nói. Thoại đầu trạng thái trước khi thành lập lời nói ở trong óc hay tâm của tạ Tham là tham vấn, nghiên cứu. Vậy tham thoại đầu là đi tham vấn cái trạng thái trước khi câu nói được thành lập trong tâm (óc).

Làm sao tiến tới thoại đầu đó?.... thì ta dùng câu công án.

Công án là một câu hỏi mà người hỏi bắt buộc không có câu trả lời. Nếu có thể trả lời được thì phải dùng câu khác. (Những câu có thể bàn luận, hay suy nghĩ không thể xài được, như TD nói ở trên nó biến thành chướng ngại cho pháp tu này).

Vậy ta phải dùng câu công án nào?

A. Các câu thường xài là:

1. Trước khi cha mẹ được sanh ra ta là gì?

2. Phật tánh là gì?

3. Sanh tử là gì? etc....

B. Các câu tân thời:

1. Vũ trụ vạn vật từ đâu tới?

2. Làm sao đi nhanh hơn vận tốc ánh sáng?

3. Phía trong của các phần tử nhỏ nhất của hạt nhân còn có cái gì nữa không? etc...

Các bạn cứ chọn một câu nào đó mà các bạn biết rằng mình sẽ không có câu trả lời. Các câu công án này là phương tiện giúp ta đi đến thoại đầu...

Khi chọn được câu công án rồi thì ta bắt đầu hỏi câu hỏi đó (thường thì ngồi toạ thiền và hỏi). Khi ta đề câu công án để hỏi trong đầu thì dĩ nhiên ta không biết. Ngay lúc đó ta tức thì nhìn cái không biết coi nó là gì? (Đó là Khán Thoại Đầu) Vì chỗ không biết không có chỗ, như ta vẫn tiếp tục nhìn. Lỡ bị ý nghĩ tầm bậy khéo tới thì kệ nó, cứ việc hỏi câu công án và nhìn cái chỗ không biết.... Chỗ không biết thì không có chỗ cho nên nhìn hoài mà cũng không thấy gì. Ta vẫn phải nhìn vào nó coi nó là gì. Chỗ không biết đó được gọi là nghi tình. Khán (nhìn) cái nghi tình này cho tới lúc nó thâm nhập vào tâm và lúc nào ta cũng thấy cái nghi tình này hết (24 hours được thì càng tốt)... Lúc đó thì tâm ta không còn cái gì nữa ngoài cái nghi tình này.... Đó là thoại đầu.... tâm không còn lời nói, hình ảnh gì cả.... (coi chừng ta còn cái ý thức) Lìa cái ý thức thì các bạn sẽ thấy tự tánh...(coi chừng... cái tự tánh không có chỗ vật hay cái khái niệm gì để coi đâu).

Vài lời thô thiển xin các bạn tham cứu.

HL:

Nói như Anh TD thì tui cũng có lần xúi người ta chơi cái trò chơi này: Các bạn cứ việc dùng cái suy nghĩ của mình mà diễn tả về các loại hộp quẹt. Nào tụi mình bắt đầu: quẹt diêm, quẹt ga, quẹt điện, quẹt... mặt trời, rồi gì nữa. Cứ tiếp tục suy nghĩ như vậy thì tụi mình sẽ đụng phải một vách tường của tư tưởng. Bước thứ hai là: Cứ tiếp tục húc vào vách tường đó kèm theo cái lý Không của Chư Phật mà mình đã nghe/đọc qua đâu đó.

Kết quả:

Sau một thời gian, thực tập, tụi mình có cơ may lọt vào một trong những cái Không sau đây (được chính Đức Phật xếp theo thứ tự từ thấp lên cao):

- Không Vô Biên Xứ

- Thức Vô Biên Xứ

- Vô sở Hữu Xứ

- Phi Tưởng Phi Phi Tưởng Xứ

- Và sau cùng là chính cái Tánh Không của chư Phật.

Điều mà Hai Lúa tui suy nghĩ là: Sự khác biệt giữa 5 cái Không đó như thế nào? Hay nói trắng ra: Có 5 trạng thái Không hoàn toàn khác nhau mà 4 cái đầu là trình độ tu chứng của những giáo chủ có trước khi Đức Phật thành Đạo (từ Không Vô biên tới Phi tưởng Phi Phi tưởng). Và sau cùng là cái Tánh Không là cái mà Phật đã phát kiến ra khi thành đạo! Bọn mình là đám đi theo cái mạt (như mạt cưa) của Phật (Thời Mạt Pháp) Thì ai sẽ là người ấn chứng cho mình? Đó là vấn đề phải suy tính tiếp khi tụi mình đã tới được cái gọi là Không!

Hai Lúa.

Công Án

Wed, 29 Jan 97 22:22:50 UT

HAI: Anh Hai Lúa có biết sơ định nghĩa của những cái Không ở trên?

HL: Hi HAI và các Bạn hí hí

Đó là 5 trạng thái tâm lý khác nhau hoàn toàn: Không thể giải thích cho cặn kẽ được... trừ khi Anh tới đó vì: Lời nói viết chỉ là một phần thôi còn khi Anh đạt được nó rồi lúc đó Anh mới hiểu rõ nó trong cái toàn diện.

1. Không vô biên Xứ: Hư không là vô biên có cái cảm giác là mình “ trải rộng ra” vô biên.

2. Thức Vô biên Xứ: Tâm thức không còn gì hết. và có rõ ràng cái cảm giác là nó rộng và to lớn, vô biên.

3. Vô sở hữu xứ: Không có cái gì thuộc về mình cả. Và vẫn có cái cảm giác là nó rộng lớn vô biên.

4. Phi tưởng Phi Phi Tưởng Xứ: Nói rằng người đó Có Tư Tưởng thì không đúng nhưng nói rằng họ không có tư tưởng thì cũng không đúng luôn. Kèm theo một cảm giác là sâu xa thẳm và rộng lớn vô biên.

5. Tánh Không: Vô Ngã, trong veo và vắng lặng hí hí


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Đa Nhân Cách?

<< [Mục Lục] [Tập Tin] >>

Đa Nhân Cách?

Fri, 31 Jan 97 18:17:27 UT

(multi-personality) quả nhức đầu phải không? Đây là một trong hai câu hỏi mà tôi đang khổ sở! Câu này mệt nhưng câu kia thì đầu hàng, theo tôi thì chỉ bậc giác ngộ mới biết được câu kia.

HL: Tui lại có một kinh nghiệm kỳ lạ như sau: Ghi lại đây để Anh/Chị/Em tham khảo chơi cho vui. Số là Hai Lúa tui có một cái tật là ghiền thuốc lá hạng nặng. Cứ trung bình người thường hút được một điếu thì Hai Lúa tui lại... hút được hai điếu. Vì tu hành không có Thầy hướng dẫn nên người ấn chứng cho Hai Lúa tui là Dzợ tui: Sau một thời gian, không cho tui tu hành cái kiểu tà đạo này (Dzợ tui là người Công Giáo, thuộc loại Đạo Dòng), Ông đó đã có lần đạp vào lưng tui khi tui ngồi nhập định. Vặn nhạc hay làm ồn liên tục khi tui ngồi. Nhưng sau một thời gian thấy tui hiền như gỗ đá, Ông ấy mới nói tui là: Em thấy Anh như vậy là được rồi đó: Tu là phải hiền Hí Hí! Thế rồi, Ông ấy có những nhận xét thẳng thắn về Hai Lúa tui: Anh hút thuốc nhiều quá! Hôi quá! Tu hành mà không làm chủ được mình thì tu làm gì, hả!

Và Hai Lúa tui biết rằng, câu: Bỏ dzợ thì bỏ chớ bỏ thuốc là đâu có được! Thế nhưng tui cũng tự nhủ rằng: Những tật xấu của mình đã lần lượt bay hết cũng nhờ vào cách góp ý thẳng thắn của Ông ấy! Chỉ còn cái con quỷ thuốc lá này thôi! Hôm ấy, buồn quá! Vì cái tật xấu cứ trở đi trở lại hoài và càng ngày càng nặng hơn! Hai Lúa tui mới ngồi trong phòng mà cầu nguyện: Xin ai đó cho con hết hút thuốc!

Tui ngồi nói một mình như thằng điên như vậy cho tới lúc tui có cái cảm giác là: Nếu tui mà nói thêm một lời nữa thì đầu tui sẽ nổ tung ra! Thì bất chợt tui thấy có một ông xuất hiện ngay trong phòng tui và trên tay ông có cầm một cái vật gì đó quẹt vào người tui, kỳ lạ là cái vật đó bổ xuyên qua người tui mà không gặp trở ngại gì hết!

Tui bỏ hút thuốc từ đó tới nay đã lâu lắm rồi!

Hai Lúa.

Chuyện kể ra thì có vẻ là phong thần nhưng thực tế tui đã bỏ được một thói hư tật xấu tưởng chừng như nó sẽ ở với tui cho hết kiếp này.

.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Hành giả Mật Tông

<< [Mục Lục] [Tập Tin] >>

Hành giả Mật Tông

Wed, 5 Feb 1997 06:58:37 +0800

Du già hành cước khắp nơi.

Không nơi ngừng nghỉ chẳng rời Chơn Tâm.

Đi vào cuộc sống âm thầm.

Quên mình vì đạo, chẳng nhằm lợi danh.

Hàng ngày trong việc độ sanh.

Sống vì trần thế, đấu tranh chẳng ngừng.

Đi hoài chẳng có chỗ dừng.

Nơi nào cần đến, vui mừng đến ngay.

Thời gian: Không kể đêm ngày.

Cứ đi, đi mải như say tình đời.

Làm tròn Mật Hạnh sáng ngời.

Ra vào cuộc thế như chơi ván cờ.

Hồng Phả

Cao hứng Hai Lúa tui cũng có vài con cóc để các bạn vui lây: Con cóc này lấy cảm hứng từ lời nói tiếu lâm của Anh TD: Anh hỏi Hai Lúa tui trong một bài tán láo: Anh có biết chắc được ngày anh chết hay không? Hai Lúa (Con cóc) xin thưa qua bài:

Kinh Nhật Tụng.

Nếu tui biết ngày mai tui chết

Tui yêu người ấy để làm chi?

Nếu tui biết ngày mai tui chết

Tui giận Ông ấy để được gì?

Nếu tui biết ngày mai tui chết

Tui la người ấy để mà chi?

Nếu tui biết ngày mai tui chết

Tui đì người ấy được những gì?

Nếu tui biết ngày mai tui chết

Tui ôm pháp ấy để đặng chi?

Nếu tui biết ngày mai tui chết

Tui giấu cách ấy để được gì?

Nếu tui biết ngày mai tui chết

Tui buồn cuộc sống để mà chi?

Nếu tui biết ngày mai tui chết

Xin tặng Anh Em nụ cười này

Hí Hí

Hai Lúa.

Trong những giờ cuối năm tại Dú Tò.

Tuy vậy trong một cơn Thiền định tui có thấy Ngài A Di Đà Phật tặng cho tui một chữ Hrịh ngay tim tôi và Ngài đã nói chắc phé với tui là: Ông sẽ ngoẻo vào năm ông được 1 tuổi (vị chi còn 80 nữa! Đã quá! Đã quá!)


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Sát Na

<< [Mục Lục] [Tập Tin] >>

Sát Na

BA: Chết sống, tái sinh luân hồi trong lục đạo xẩy ra từng sát na trong tâm thức ta mà ta không chịu thấy đó thôi. Tịnh độ là đây, mà địa ngục cũng là đây, ngay trước mắt, trong giây phút nầy, phải không?

T: Do đó phải sống từng sát na một: “Mỗi sát na cũng là vĩnh cửu”

TD: Vậy có ai biết một sát na là bao lâu không (theo đơn vị second)?

T: Mỗi cái chớp mắt dài bằng 80 (60?) sát na.

HL:

Trong cuốn bí mật pháp môn của Milarepa có nói đến một sát na. Lấy một thước (mét) lá chuối và một thanh gươm cùng với một lực sĩ: Chỉ trong một nhát kiếm, người lực sĩ đó chém bức đôi đống lá chuối đó: Thời gian để lưỡi kiếm qua bề dầy của chiếc là đầu tiên là: Một Sát na.

Thế nhưng trong Abhidddhamma lại nói tới Sát na tâm thức: Một tư tưởng khi ló dạng ra và ngay lúc anh biết được nó, nó phải qua một chuỗi những giao động nhỏ gọi là những sát na tâm thức: có 17 sát na cho từng tư tưởng một! Mời các bạn coi trang nhà tại Đức Phật và Phật Pháp (Narada), trang 375 trong chương: Sự báo ứng của nghiệp. Trong các sách không có nói rõ về giao động của luồng tốc hành tâm Javana:

Từ chập tư tưởng thứ 8 đến thứ 14, xin các bạn ghi thêm vào lần lượt những tên sau đây: 8 (Chuẩn bị), 9 (Thuận thứ), 10 (Cận hành), 11 (Chuyển tánh), 12 (An chỉ), 13 (Đạo quả 1), 14 (Đạo quả 2)

Với:

- Cận Định (tâm thức gần nhập định: Ở đây cảnh giới xuất hiện loạn xà ngầu) với ba (3) sát na tâm thức như sau:

1. Chuẩn bị

2. Thuận thứ

3. Cận hành (cảnh giới xuất hiện một cách lộn xộn, không kiểm soát được ở sát nà này)

Chánh Định (tâm đã nhập được Chánh định; Cung Trời trải từ: Sơ tới Tứ Thiền) với hai (2) sát na tâm thức như sau:

4. Chuyển tánh

5. An chỉ (An Chỉ sẽ vững vàng khi tới Tứ Thiền Hữu Sắc)

Đạo quả 1: Hữu dư Niết Bàn (Diệt thọ Tưởng Định)

Đạo quả 2: Vô Dư Niết Bàn

Hai sát na Đạo Quả chỉ rung động khi Hành giả đạt được Chánh quả. Với bản đồ này, Lệnh Hành Quân là:

Giai đoạn 1:

Dùng ý thức đột kích vào tận mật khu trong vùng sâu thẩm của tâm thức (luồng Bhavanga), ở trình độ Tứ Thiền Hữu Sắc và làm cho nó thanh tịnh luôn thì Hệ thống tư tưởng bị tiêu diệt tận gốc rể và hành giả sẽ làm chủ hoàn toàn hệ thống này.

Giai đọan 2:

Sau khi làm chủ hoàn toàn hệ thống tâm thức này, hành giả tiếp tục hướng toàn bộ về cái gọi là Diệt Thọ Tưởng Định (còn gọi đùa là Thần Thông Phật Pháp: Vì cách này chỉ mới được Phật Thích Ca phát kiến ra cách đây hơn 2500 năm), để đạt được chánh quả. Và được gọi là lành bệnh khi tới chỗ này.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Nhận Định

<< [Mục Lục] [Tập Tin] >>

Nhận Định

Thu, 6 Feb 97 21:02:18 UT

Thinh: Xin hỏi các anh chị có ý kiến gì về Đức Dalai Lama và Minh Sư Thanh Hải mà nhiều người tin rằng họ đã giác ngộ!! Xin cảm ơn trước.

PS: Trước thềm năm mới, mến chúc tất cả các anh các chị trong Vn-Buddhism luôn an khang, thịnh vượng!!

HL:

Dalai Lama đã tái sinh trên chín (9) lần tại một chỗ! Khi tiếp xúc với Ông ấy chúng ta chỉ nghe được những lời phát biểu đầy tính từ bi, tuyệt nhiên không một chút hận thù. Ông phát biểu về những người xâm lăng nước Ông như sau: Các Bạn hãy coi những người Bạn Trung Quốc của chúng ta như những viên ngọc... Khi nói về bản thân, Ông phát biểu: Lúc đầu tôi có tưởng rằng tôi là một người lãnh đạo và đại diện cho nước tôi trên mọi lãnh vực, nhưng sau đó, tôi biết rằng tôi chỉ là một tu sĩ bình thường, thời gian còn lại của đời tôi sẽ được dành cho những cuộc nhập chánh định càng ngày càng sâu mà thôi. Ông tu về pháp môn Mật Tông và về đàn pháp Quan Thế Âm. Đặc biệt về Đàn pháp Tâm Từ. Đó là những điều Hai Lúa tui có đọc qua báo chí khi còn ở VN. Theo tui thì: Ổng đã xong phần ổng lâu rồi!

Còn Xếp Thanh Hải của tui thì... Các bạn muốn tự coi một cách hoàn toàn khách quan, không hề bị chi phối bởi bất cứ thành kiến nào của bất cứ ai hết, thì dùng công thức sau đây: Dùng đề mục gắng nhập cho được lên Tứ Thiền Hữu Sắc rồi dùng sức quán tưởng mà coi luôn cả cuộc đời của Xếp, thì tự biết! Hay là giáp mặt với Xếp rồi dùng cách nhìn hào quang hí hí mà thấy Xếp qua tướng tinh của hào quang, y như Tôn Ngộ Không nhìn ra được tướng tinh của các yêu quái vậy.

Hai Lúa tui rất khoái những bạn đặt câu hỏi và dĩ nhiên cũng lại rất khoái chỉ cho bạn mình những thực nghiệm để tự giải đáp thắc mắc. Đối với những câu hỏi quan trọng như vậy (coi người này, người nọ đắc đạo chưa!) thì mình nên:

1. Tích cực tu tập cái đã,

2. Rồi tìm ra cách để coi (trên đó là 2 cách thường dùng của Hai Lúa tui)

Đặc biệt theo thí nghiệm của tụi tui (trong nhóm cư sĩ ở Đà Lạt có khoảng 10 người nhìn ra được hào quang) tụi tui nhìn các Thầy ra cái này, cái nọ lắm. Và dĩ nhiên khi tụi tui được phép phát biểu cảm tưởng thì lại đụng phải đám ruồi bu theo các Thầy và tất nhiên là xung đột dữ lắm! Nhưng cuối cùng chúng tui vẫn có lý! Tất nhiên, y như khi phê bình giọng ca của một ca sĩ, tụi tui cũng có thể thấy được màu vàng ròng của một tu sĩ thứ thiệt và cũng như những màu sắc lộn xộn của một tu sĩ dỏm. Cho dù Ông đó cũng có một đám đông những chức sắc ủng hộ, nhưng tụi tui vẫn rất là khách quan khi phê bình hay nhận định như thường.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Cảnh của vô sắc giới

<< [Mục Lục] [Tập Tin] >>

4 Cảnh của vô sắc giới

Mon, 10 Feb 97 21:53:15 UT

TD: Hi anh 2L!

Tuần trước anh nhờ em đi hỏi thầy TDL về cách làm sao để đi vượt qua 4 cảnh của vô sắc giới:

“Không vô biên xứ, Thức vô biên xứ, Vô sở hữu xứ, Phi tưởng Phi Phi tưởng xứ” nếu mình lỡ lọt vào đó. Em xin dựa vào ý thầy và viết xuống đây: Thầy nói ai đi tới đây được là khá lắm rồi nhưng còn kẹt ở chỗ chấp A Lại Da Thức là ngã. Muốn vượt qua nó trước nhất người đó phải thấy chỗ kẹt của mình, chấp nhận là mình kẹt và muốn vượt qua (vì chỗ đó cũng khá thanh tịnh rồi.....). Muốn vượt qua 4 cảnh ấy thì người đó phải nhìn thẳng vào nó và tự hỏi mình nó là gì và tại sao mình kẹt. Nhìn thẳng vào chỗ thanh tịnh đó và observe nó, đừng có suy nghĩ về nó, chỉ observe mà thôi... làm như vậy lâu ngày thì sẽ tự hiểu.

HL:

Xin cám ơn sự nhiệt tình đầy Pháp Khí của Anh TD.

Vì Anh chỉ vắn tắt cho Hai Lúa tui đọc nên cũng khó giải bày hết tâm sự. Tuy vậy Hai Lúa tui cũng xin nêu ra một cảnh để tả khá rõ cái trạng thái khi mình lọt một cách lầm lẫn vào 1 trong 4 cái Không đó: Đối với Bạn nào đã từng viếng thăm những thạch động và các Bạn đó có làm thí nghiệm sau đây thì sẽ rõ cái cảm giác về cái Không khi mình vô tình lọt vào Không Vô Biên Xứ: Bạn vào Thạch động rồi tắt đèn và im lặng: Bạn sẽ thấy không gian như lắng xuống và thật sự im lặng trong một màn đêm đen kịt như vậy. Tuyệt nhiên trong khung cảnh tịch mịch như vậy: Mình không sợ gì cả: Bình tĩnh. Bạn chỉ thiếu cái cảm giác là mình trải rộng ra thôi. Trong đó hình như không có ai mà suy nghĩ cái chuyện gì cả; tóm lại:

1. Im Lặng + bình tĩnh

2. Trải rộng ra

Đó là hai cảm giác chính! của Không Vô Biên

Khi xuất định: Mình tự hiểu là nó không đúng và vẫn thiếu một cái gì vì mình chưa hài lòng cho lắm, vậy thôi. Như vậy: Trong điều kiện thanh tịnh này mà mình lại im lặng và dòm nó là: Mình vô tình cộng hưởng với nó, có nghĩa là mình càng rơi sâu vào nó và ở trong nó!

Xin Anh TD trình Thầy giùm cái nhận thức này.

Xin cám ơn Anh nhiều!

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Nghìn tay nghìn mắt (QTA)

<< [Mục Lục] [Tập Tin] >>

Nghìn tay nghìn mắt (QTA)

Fri, 14 Feb 1997 16:15:52 EST

Anh Bình có hỏi: Tượng Bồ Tát trăm tay, trăm đầu thì ở VN cũng có (tại các chùa cổ). Như vậy thì khái niệm “trăm đầu, trăm tay” là phát xuất từ đâu? Từ VN, từ Tàu, từ Tây Tạng, hay là... đều cùng từ ảnh hưởng văn hóa của Bà La Môn Ấn Độ?

HL: Hồi Hai Lúa tui mới chơi Mật Tông cũng có những thắc nắc là tại sao họ lại có thể tưởng tượng và vẽ ra những cái quái thai như vậy. Nào là người mà đứng/ngồi trên hoa sen, chưa hết có người mặt xanh lá cây, mặt tím lè... bốn tay, 16 tay, rồi đến cả ngàn tay... Tóm lại toàn là chuyện không tưởng. Thế nhưng, khi đi vào mandala (Đàn Pháp) về QTA Bồ Tát. Khi đối trước mạn đà la đó và Hai Lúa tui phát tứ đại nguyện thì: Hình ảnh QTA đang ôm niên ngọc như ý bỗng nhiên biến thành hình ngàn mắt ngàn tay y như chúng ta thấy ở các chùa cổ ở VN vậy.

Hình có 11 đầu:

Ba đầu dưới tượng trưng cho: Thân, Khẩu, Ý của các cõi dục giới.

Ba đầu trên tượng trưng cho: Thân, Khẩu, Ý của các cõi sắc giới.

Ba đầu trên cùng nữa cũng là: Thân, Khẩu, Ý của các chúng sanh ở cõi Vô Sắc.

Một đầu con quỷ màu Xanh lơ: Đầu này là cái đầu sẽ thần giao cách cảm các ý tưởng trực tiếp vào đầu hành giả khi có những thắc mắc về những sự việc ở ba cõi.

Và sau cùng là một cái đầu A Di Đà Phật: Đầu này im lặng.

Điều thú vị là: Khi Hai Lúa tui nhập vào Đàn Pháp này, là tui hiểu ngay là: Làm cách nào để cho cái đầu Phật nó nói. Hai Lúa tui bèn hỏi trên trời dưới đất thì đầu Quỷ cứ thế mà trả lời còn cái đầu Phật thì vẫn câm như hến! Cho tới lúc Hai Lúa tui hỏi tại sao lại có cái đầu Quỷ này? Thì lạ lùng thay, lần này, Hai Lúa tui được cả hai cái đầu Quỷ + Phật trả lời bằng hai giọng rõ ràng: Đầu Phật phát ra giọng Treble, còn đầu Quỷ lại dùng giọng Bass: Đầu Phật xài được vì có Phật Tính và đầu Quỷ cũng xài được vậy vì nó cũng có Phật Tính. Do thấy được “tính bình đẳng các pháp” này mà các Bồ Tát đều có Tâm vô lượng và năng lực vô lượng. Do có những cái vô lượng trên mà thể hiện ngàn tay ngàn mắt.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Tu mà bị điên

<< [Mục Lục] [Tập Tin] >>

Tu mà bị điên

Sat, 15 Feb 1997 03:28:00 PST

Chào các bạn.

Anh Bình lại viết:

1. Các bạn có kinh nghiệm trực tiếp là đã gặp những người điên, “mát dây”, vì thiền chưa? Làm sao mà bạn biết họ điên?

HL: Dạ có tui, để tui tóm tắt cho các bạn giải trí cho vui.

Số là vào năm 1986 tại Đức Trọng cách Đà Lạt cỡ 19 cây số về hướng Nam (Quốc lộ) Tui đã nghe danh một ông Thầy Chùa trẻ tuổi (27) nhưng mà tài lại rất cao. Ông ấy có thể biết trước một số vấn đề: Ai tới thăm ổng là ổng biết trước tên họ của người ấy! Thế là anh em trong nhóm mới dẫn Hai Lúa tui xuống để coi Thầy làm ăn ra làm sao? Vừa tới nơi là gặp Thầy và Thầy hỏi liền: Cậu nào là cậu Phước đâu? Dĩ nhiên, Đó là tên cúng cơm của Hai Lúa tui. Nhờ vào những dụng cụ mà Hai Lúa tui đã bàn trong những bài tán láo trước đây. Tui nhìn ra được, thành phần Vô hình đi theo Thầy: Thiên ma (ý ẹ). Lý do: Thầy đã không hộ thân khi đi chơi vào những cõi giới và Thầy đã thi triển Thần Thông một cách trái phép với đầy bản ngã: Thầy kể lại cho anh em nghe như sau: Hôm ấy trong rừng núi Cấm, trên một đường mòn cũng như vầy (Thầy chỉ con đường mòn trước cốc) có một con bò rừng đi ngược chiều trên dốc xuống. Tui liền nhớ đến Đức Phật cũng dùng Thần Thông để cản con voi, nên tui liền chỉ ngón tay vào đầu con bò và nghĩ: Quỳ Xuống! Con bò liền khuỵu chân và không đi nỗi nữa!

Hai Lúa tui tiếp lời Thầy: Thầy đã sai lầm!

Nếu là Đức Phật thì Ổng sẽ tránh qua một bên thôi: Vì chuyện đó không đáng! Còn đối với con voi nếu chỉ có một mình ổng thì ổng cũng chỉ tránh qua một bên thôi: Vì thật ra Chuyện không có đáng! Nhưng đằng này có khoảng 1250 ông Thầy tu theo sau ổng và trong khi đó Ananda đã phóng mình ra đứng chắn ngang Phật rồi! Trong tình cảnh đó Ông phải làm thôi: Ông nghĩ rằng: Trước khi tui tu thì tui không quý mạng sống của bất cứ sinh vật nào cả. Sau khi tui tu xong tui biết rằng Thể xác mà mình có được có thể dẫn mình đến thành Phật được! Nếu đúng như vậy! Xin chúc ông thanh tịnh! Đại thanh tịnh! Với sức mạnh của tư tưởng thuần thiện đó và với một tấm lòng đã quen từ bi: Con Voi khuỵu chân!

(Không có trong cuốn kinh nào hết á! Khỏi tìm kiếm chi mất công). Tui dùng hết sức cố để nói cho Thầy hiểu rằng Thầy sẽ bị khùng khoảng vài tháng tới nữa thôi! Thầy không tin Hai Lúa tui và Thầy có nói rằng là tui chỉ có tài tán láo mà thôi. Ba tháng sau: Thầy bị khùng! Thầy đập bể bức tượng Phật và đi lang thang.

Thần Thông không liên quan gì đến nhân quả.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Họ tu cái gì?

<< [Mục Lục] [Tập Tin] >>

Họ tu cái gì?

Sat, 15 Feb 1997:26:59 EST

Anh Bình lại nói tiếp:

2. Họ tu thiền cách nào? Có phải đi theo một vị tu sĩ Phật Giáo không? Hay là tự tu, tự làm? Cách thiền của họ là như thế nào? Có dựa vào các kinh điển chính thống của Phật Giáo hay không?

HL: Thường thì họ cũng có một phương cách nào đó, Nói ra rất là đụng chạm. Bạn nào muốn thì Hai Lúa tui sẽ gởi riêng cho các bạn một lô các cách thức tu na ná đạo Phật. Và trên đường đi họ thường sụp bẫy khi bất ngờ xuất được hồn. Họ ngây thơ tưởng rằng đã là giải thoát rồi. Thế là tiêu đời trai! Họ không biết rằng để thám du Vũ trụ (hay thần thông du hý) các Bồ Tát thường dùng luồng Bhavanga để thám du một cách an toàn và chính đạo (vì mỗi lần họ du hý như vậy họ đều được “feed back” tính cách vô thường của từng cõi giới! Kể cũng xui, khi họ tìm đạo thì họ thường bị ám ảnh bởi những chuyện cổ tích nói về Phật Thánh thường hay dùng thần thông để giúp đời... Và khi chính họ gặp những chuyện quái đãn thì phải theo thôi!

Hai Lúa tui tường thuật cho các bạn nghe một câu chuyện xảy ra tại Đà Lạt với một tu sĩ có học thức (Đại Học) tu sĩ đó là một người thuộc giới trẻ giảng đạo tuyệt vời tui xin phép giấu tên vị đó. Trong một buổi thuyết pháp tại chùa Tuệ Quang, có một đám cư sĩ thuộc nhóm Vạn Thiên Giới Linh hay Phật Quyền hay Tâm Linh. Khi vị đó nói tới cái Sắc tức thị Không thì một ông trong đám đó đứng lên tay cầm một lưỡi dao cạo tiến lên bục giảng:

- Thầy nói Sắc tức thì Không thì cái này (ông ấy chỉ lưỡi dao cạo) là Sắc hay là Không! Nếu Thầy thấy nó là Không thì yêu cầu Thầy lè lưỡi ra cho tui cắt! Nếu Thầy thấy nó là Sắc thì Thầy về tu tiếp! Chúng tôi không cần lý thuyết! Chúng tôi cần thực chứng!

Thầy bàng hoàng không biết xử trí thế nào thì anh chàng lè lưỡi và cắt mạnh một nhát: Lưỡi không chảy máu và bị đứt! Và Anh chàng phù thủy đó nói tiếp:

- Thầy lại nói Không tức thị Sắc.

Nói tới đây: Anh chàng bắt một cái dấu hiệu bằng hai tay, ngay lúc đó thính giả nghe nổ một tiếng nhỏ: “Bốp”! Bất ngờ anh chàng mở hai tay ra và đưa ra một cái bóp (ví) và đưa về hướng khán thính giả và hỏi: Cái này của ai đây?

Vị Thầy nói: Của Thầy! Chàng phù thủy ta lại giải thích: Từ tui tới Thầy cách nhau một khoảng Không: Do Thầy thấy đó là Không nên Thầy không làm như tôi được! Sở dĩ tôi làm được là vì tôi thấy: Không tức thị Sắc! Kết quả: Vị thầy đó đã thay đổi cách tu tập.

Thân ái chào các Bạn.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Hiểu lầm, hiểu gần đúng , hiểu đúng

<< [Mục Lục] [Tập Tin] >>

Hiểu lầm, hiểu gần đúng, hiểu đúng!

Tue, 18 Feb 1997 15:37:25 EST

Hello các Bạn

Thường thì tụi mình hay bàn về những chuyện có vẻ là tụi mình hiểu đúng y chang ý của Thầy hướng dẫn hay ý kiến bạn bè. Thế nhưng tuy là em út và là lính mới tò te trong nhóm, Hai Lúa tui hỗng thấy ai nói về sự hiểu lộn của mình khi nghe thuyết giảng hay thực hành lầm lẫn điều thuyết giảng. Hỗng lẽ tụi mình siêu đến độ như vậy! Nếu để ý về chiều thời gian thì tại đây quy tụ toàn là những bậc: Từ chục năm trở lên không hà.

Biết rằng thời gian ngắn nhất được nói trong kinh Nguyên Thủy kể cả phương pháp tập là 15 ngày do Kiện Tướng A1, Xá Lợi Phất đoạt giải (Kinh Bất Đoạn). Và thời gian nhanh nhất trong một cuốn kinh Đại Thừa nói về một Vận Động Viên (Hai Lúa tui lại quên tên đi rồi) với câu chuyện rất là dễ nhớ: Nàng ta tặng Phật một xâu chuỗi ngọc, rồi hỏi một người bạn của mình: Anh thấy: Tui đưa cái xâu ngọc xong, Phật thò tay ra, chộp có lẹ không?

Anh Bạn trả lời: Lẹ

Nàng ta nói tiếp: Vậy anh coi đây! Tui thành Phật còn lẹ hơn dzậy nữa! Vừa dứt câu là Nàng ta liền thành Phật. Người ta thì như vậy. Còn tụi mình ngồi đây cả chục năm, chưa có tên nào ra hồn cả hí hí. Như vậy có lẽ tụi mình đã hiểu lầm! Các Bạn thử nghĩ? Những kinh nghiệm đi lạc đường còn quý báu hơn những kinh nghiệm đi đúng đường nữa. (vì số người đi lạc rất nhiều). Nếu Bạn hiền đã bị rơi vào trường hợp trên xin bố thí Pháp. Những Bạn hiền nào, sau khi đã hiệu chỉnh cách tu tập và cảm thấy tiến bộ thì cũng nên hé miệng bố thí pháp! (chớ đừng có ngậm viên ngọc mà thành... Rồng đó nghe!)

Thân ái chào các Bạn.

Hai Lúa.

Tùm lum pháp môn

Wed, 19 Feb 1997 14:49:38

Thôi thì Hai Lúa tui mần trước vậy.

Trước hết Hai Lúa tui xin cám ơn các Bạn Hiền đã bỏ thời giờ để đọc ba cái chuyện tiếu lâm nhưng có thật của Hai Lúa tui. Tui khởi sự bằng Hatha Yoga qua cuốn sách “yoga pour chacun” của Phillip de Meric. Cuổn sách tuyệt vời đã giúp cho tui hết hẳn hai bệnh: Viêm xoan mũi và hở van tim bẩm sinh. Cái trò mà “hít vào tui biết tui hít vào...” mà tụi mình đã bàn kỹ lưỡng ở đây chỉ là chương nhập đề của Hatha yoga. Một cách tự nhiên, tui theo pháp ấy từ 1968 đến nay hí hí mà tui gọi nó là cái nền. Thế rồi, trong lúc giao du với bạn bè Hai Lúa tui đụng với những lý luận về cái Không mà tui thật tình không biết họ đang bàn luận về cái gì.

Hai Lúa tui về suy nghĩ về cái rỗng lặng đó mà tui lại hiểu là Vide (Pháp) Vacuum (tiếng ý) là tui làm liền. Tui tắt hết tất cả những ý tưởng mà nó ló dạng ra bằng cách sau đây:

1. Khi bị não loạn: Tui niệm danh hiệu A Di Đà Phật để át hết các vọng niệm

2. Sau khoảng mười mấy niệm thì tui im

3. Chỉ được một lúc thì cái “cười cười, nói nói” lại ló ra

4. Tui nhìn vị khách không mời này và vị khách đó biến mất

Công thức:

Nếu bị ồn quá Hai Lúa tui dùng (1,2,3,4).

Nếu chỉ là từng ông khách một thì tui lại dùng (3,4)

Tui đọc và tập y kinh theo Thầy Quảng Đông.

Kết quả: Sau thời gian một năm thì trí nhớ giảm đi rõ rệt! Quên trước, quên sau.

Tui đi hỏi tùm lum, thì các Thầy (Đủ thứ Thầy, nhưng chưa gặp Thầy Thanh Từ) thì họ lại khen tui mới chết chớ. Trong khi đó tui lại thấy nó thiếu thiếu một cái gì đó, mà Hai Lúa tui lại không biết nó là cái gì! Tình trạng trong tui, lúc đó là: Im lặng hoàn toàn, có khi cả ngày luôn. Trí não hoàn toàn được kiểm soát. Vọng tưởng lúc đó chỉ còn là một cái: Gợn nhẹ (tuyệt nhiên không còn ngôn từ nữa: Ý nói tới cái “nói nói, cười cười” ở trên) do tui cảm nhận mà thôi. Hẹn tiếp phần sau nghe.

Thân ái chào các Bạn

Hai Lúa.

Tùm lum 2

Thu, Feb 1997 11:57:45

Vì đi tới đâu cũng nghe nói về cái Không. Mà thật tình là tui không biết: Thực tế nó Không ra làm sao?) nên Hai Lúa tui cứ tập kiểm soát tư tưởng theo cách trên. Những thay đổi trong người với cái Pháp môn mà Thầy Quảng Đông gọi là Nhỉ Căn Viên Thông (Nghe mình để được Tự Tại hay Quán Tự Tại): Giác quan của tui nhạy bén hơn. Khi bắt mạch cho một người nào đó, Hai Lúa tui có thể biết được một phần của lá số tử vi của họ! Và khi tui nói ra thì thấy vẫn đúng (Đọc Kinh Phật thì có thấy Phật đề cập tới một bọn tà đạo chỉ cần bắt mạch mà biết tới 4 kiếp) sau này tụi tui phổ biến phương pháp này và đặt tên là Y Dịch Lục Khí Học của y sư Vuông tròn và Phan Ngu Y (phương pháp này do 3 người chế ra). Tui có thể thấy được huyệt đạo trên con người và dùng nó để chữa bệnh.

Ngoài cái đó ra thì tui không được gì cả. Hai Lúa tui vẫn tập như vậy (nhưng không cảm thấy có sự tiến bộ thêm nào cả) và đụng phải cái trần: Tui hiểu rằng phương pháp này đối với tui tới đây là hết. Hai Lúa tui lại hiểu cách này nó không đúng một cái gì đó, nhưng lại không biết nó không đúng cái gì. Cho tới khi tui gặp anh Sơn.

Tui quay người vì một giọng con gái kêu tui (vợ anh Sơn): Anh ơi! Vô đây nghỉ chân một chút! Hai Lúa tui thấy Ảnh và tự nhiên có cảm tình liền. Tui bước vào nhà và lạc lõng trong cảnh giàu sang của họ. Ảnh hỏi:

- Anh đi chữa bệnh cho người ta hay là cho anh?

- Cho tui, đúng ra là tui có cảm giác là: Đi trả nợ

- Sao anh cũng bị bịnh mà không tự chữa đi, mà bày đặt chữa người ta chi vậy?

Ảnh tiếp:

- Chữa rồi thì họ cũng chết, và anh cũng chết: Anh làm chi cái chuyện đó vậy?

Ảnh lại tiếp:

- Anh có biết rằng: Nếu mình thật sự là có tâm thanh tịnh thì Cảnh phải hiện ra như Thật. Vậy nếu anh đã thanh tịnh rồi thì anh biết gì về tôi? [Anh Sơn là người Bắc]

- Không, tui không biết gì về Anh cả, Nhưng tui không tự nhận là đã thanh tịnh!

- Chúng tôi cũng thích Thầy Quảng Đông lắm! Nhưng nó chưa đủ, Anh có muốn đủ không?

- Muốn.

Anh đi vô phòng lấy cuốn kinh Trung bộ ra và cho tui mượn trong một tuần và nói tui đọc kinh Bất Đoạn và Thân hành niệm. Trên đường đi chữa bệnh, tui suy nghĩ về Ảnh và có cảm giác là: Cái gì ảnh cũng biết! Xin hẹn thư sau.

Thân ái chào các Bạn

Hai Lúa.

Tùm lum (3)

Sat, 22 Feb 1997 01:49:59 EST

Hai ngày sau Hai Lúa tui chạy qua nhà ảnh trả sách và hỏi:

- Tầm là gì?

- Là tìm kiếm đề mục, lúc đề mục chưa hiện ra

- Tứ là gì?

- Là giữ đề mục

Tui hỏi tiếp:

- Thường Trú Tam Bảo là gì?

Ảnh trả lời rất là thẳng thắn và xây dựng:

- Anh biết cái gì về Thường Trú Tam Bảo mà hỏi? Tốt hơn hết là anh về lo cái chuyện của anh! Đừng hỏi lôi thôi! Chuyện của mình còn rối như tơ vò mà lại lo gì đâu không!

Hai Lúa tui đâu có vừa:

-Anh cho tui hỏi chớ, anh làm gì anh cắt ngang tui?

Anh trả lời tỉnh bơ:

- Khi anh nói “Điện giật chết người” thì ở đây người ta hiểu, nhưng nếu nói ở vùng Kinh Tế Mới thì sẽ có những em bé chạy tới giật giật vạt áo của anh và nói với nhau rằng: “Ảnh nói xạo chớ Giật Như Vậy Mà Chết Cái Gì”? Và mấy em bé đó sẽ kết Luận: Trên thế gian này không có chuyện gọi là: Điện Giật Chết Người. Thường Trú Tam Bảo là một trạng thái thực chứng của tu sĩ cao cấp! Những người này rất hiếm, họ không nhiều như anh tưởng đâu!

- Vậy phương pháp Thầy Quảng Đông còn thiếu cái gì?

- Anh muốn chúng tôi nói ra hay là anh tự kiếm ra rồi sau đó, kiểm chứng lại với chúng tôi?

Hai Lúa tui thấy đã quá (vì nghĩ rằng sau này: mình cũng có thể kiểm chứng được một cái gì đó): Để tui tự kiếm ra và đối chứng với anh. Hai Lúa tui “bay” về nhà và cặm cụi tập theo y chang kinh Bất Đoạn.

Xin hẹn thư sau nghe.

Thân ái chào các Bạn

Hai Lúa.

Sáu Tháng sau, Hai Lúa tui đủ sức để coi lại phương pháp Thầy Quảng Đông. Thiếu sót của phương pháp:

1. Thầy dùng “thủ thuật” để dập tắt tư tưởng mà Không hề dựa vào cái Trí Tuệ (Pháp Ấn) của Phật Thích Ca:

- Khổ

- Vô Thường

- Vô Ngã

Vì trong suốt giai đoạn làm im cái tư tưởng (vọng tưởng): Hai Lúa tui chưa hề dùng đến một hay cả ba Pháp Ấn đó. Cái này thường thấy ở rất nhiều phương pháp Thiền khác. Các Bạn cứ bình tâm mà suy nghĩ về phương pháp và nhất là Cung Cách Dụng Công của mình trong lúc công phu.

2. Thiếu sót kế tiếp là: Không được ở gần Thầy mà chỉ biết Thầy qua sách vở. Vì Hai Lúa tui biết rằng chắc có lẽ khi mình tu đến một giai đoạn nào đó thì sẽ được Thầy trao truyền Tâm Ấn. Y như Lục Tổ Huệ Năng cũng được Trao truyền Tâm Ấn một cách bí mật sau khi đã Ngộ Đạo lâu rồi. Cho tới giờ này, khi Hai Lúa tui hỏi mấy Thầy về cái Tâm Ấn đó thì chỉ được các Thầy suy đoán này nọ mà thôi. Vì mỗi người một ý, không có sự nhất quán khi bàn về cái Tâm Ấn duy nhất trên. Anh Sơn còn tìm ra một điểm yếu nữa trong phương pháp trên: Thật khó phân biệt khi mình rơi vào những Giai Tầng của sự im lặng tư tưởng. Làm sao mình biết được khi mình rơi (Biết đâu?) vào 4 cái Không của cõi Vô Sắc? Và cách thoát ra khỏi nó thì cũng không được bàn đến rõ ràng. Anh còn tiếp: Anh sẽ thấy: Khi mình hỏi mấy Thầy về cách thức tháo gỡ cái vướng mắc trên thì các Thầy lại nói lòng vòng và không rõ ràng.

Xin cám ơn sự quan tâm của các Bạn qua câu chuyện tanh hù của Hai Lúa tui.

Thân ái chào các Bạn

Hai Lúa.

TB: Trả lời Anh HAI: Anh Sơn hiện nay vẫn ở VN, Dà Lạt, cạnh chùa Linh Sơn (chỉ cách bề ngang một con đường): Chùa lớn nhất nằm ngay trong thành phố Đà Lạt. Ảnh ở ngay ngã ba Đường Hàm Nghi và chùa Linh Sơn. Câu chuyện xảy này ra vào năm 1983, khi Anh Sơn vừa mới dọn nhà từ Saì gòn lên Dà Lạt. Nhà Ảnh rất đặc biệt là có một cái tượng QTA màu trắng cao cỡ ½ mét ở trên lang can sân thượng. Tượng nhìn về hướng Chùa Linh Sơn. Địa chỉ: Không biết hí hí đệ sẽ biên thơ hỏi bạn bè và đệ sẽ thông báo sau.


Tap Tin

Hoa Sen Trên Đá

41. God and Soul

42. Quan Thế Âm qua lăng kính Mật Tông

43. Tu

44. Thảo vật, Cục đá, Sinh vật và bản ngã

45. Ăn Chay

46. Yếu chỉ của Mật tông

47. A La Hán

48. Vọng Tưởng

49. Làm sao đây?

50. Tiểu Đại: Khảo cổ

51. Giới thiệu Kinh

52. Tu và Tử Vi+Bói Tóan

53. Phật Pháp và nhà điêu khắc

54. Vọng tưởng...Tiếu lâm

55. Ngắn gọn

56. 2 monks

57. Chuối nè cưỡng!Dạy con

58. Tu hành và trồng cải

59. Ngôn ngữ Việt Nam: Ngôn ngữ Thiền

60. Ngồi Thiền

61. Hào quang và phương pháp nhìn

62. Phải vậy chứ!

63. Advice Thiền

64. Hai Lúa! tại sao có tên nhà ngươi

65. Bad news

66. Thầy Thiền Tâm: (Đại Ninh)

67. Thắc mắc

68. Chữ Vạn

69. Định, nhập và xuất

70. Công Án

71. Đa Nhân Cách?

72. Hành gỉa Mật Tông

73. Sát Na

74. Nhận Định

75. Cảnh của vô sắc giới

76. Nghìn tay nghìn mắt (QTA)

77. Tu mà bị điên

78. Họ tu cái gì?

79. Hiểu lầm, hiểu gần đúng, hiểu đúng

80. Nimitta! ôi thật là giản dị

[<<] [>>]

TẬP TIN IV

Nimitta? Ôi thật là giản dị

<< [Mục Lục] [Tập Tin] >>

Nimitta? Ôi, thật là giản dị

Wed, 26 Feb 1997 16:50:23 EST

Nimitta thường gọi là những hình ảnh mà thiền sinh khi nhắm/mở mắt và tập trung tư tưởng vào một đề mục thường gặp trong lúc công phu. Nimitta trong hiện tượng Cận Định (Tâm gần nhập được Chánh Định). Hình ảnh này lúc đầu thường xuất hiện với 3 tính cách sau đây:

- Bất Ngờ

- Không Báo Trước

- Và Không Theo Một Chủ Đề Nhất Định Nào

Giao Động tâm thức lúc này chỉ gồm 10 sát na tâm thức với 7 sát na tâm thức căn bản và 3 sát na tâm thức ở luồng tốc hành Tâm (javana):

- Chuẩn Bị

- Thuận Thứ

- Cận Hành

Khi đạt được sát na Chuẩn Bị, hành giả có những cảm giác ngay trên thân thể mình như sau:

- Phình to ra

- Teo nhỏ lại

- Bị nghiêng

- Lúc lắc

- Tê rần từng luồng

- Nổ trong đầu (kèm theo một tia chớp sáng)

- Ngủ gục (cả người hay từng phần)

Nimitta ở Cận định thường phản ảnh trạng thái thô tâm của mình trong khi Tâm đang lắng xuống do tác động của công phu, ở đây:

- Phình to ra là do tính cách tự cao, hay tự tôn tự đại

- Teo nhỏ lại: Tự ty mặc cảm

- Bị nghiêng: Thiên lệch khi phê bình, cũng có khi do ảnh hưởng của từ trường chỗ tu tập gây nên. Nếu bị vậy, cứ xoay 45 độ theo chiều kim đồng hồ để khỏi bị hao lực trong lúc công phu: lúc lắc, lăng xăng khi như vầy, khi thì như thế kia.

- Tê rần từng luồng và nổ là do tát động của Thô Tâm Sân hận

- Ngủ: Do thô tâm là Si nên thường bị Mê, nhưng cũng có khi do quá mệt gây ra. Ngủ ở đây là nói về tính cách sau khi đã ngủ một giấc đã đời rồi mà khi tập vẫn bị ngủ thì cái này đích thị do Thô Tâm Si gây ra.

Hẹn thư sau sẽ bàn tiếp về sát na thứ nhì: Thuận Thứ.

Thân ái chào các Bạn

Hai Lúa.

Nimitta? Ôi thật là giản dị

Thu, 27 Feb 1997 12:10:48

Ở sát na Thuận Thứ, tâm thức có những hình ảnh sau đây, tất nhiên vì là Cận Định nên hình ảnh cũng xuất hiện với ba tính chất:

- Bất Ngờ

- Không báo trước

- Và Không theo một chủ đề nhất định nào

Đối với những hành giả nào nhắm mắt thì sẽ thấy rõ hơn. Nếu mở mắt, vẫn có thể thấy được trong màn đêm:

- Một đóm màu xanh lơ

- Một đóm có màu sắc lẫn lộn

- Một đóm sáng màu đỏ hay cam

- Hình như có một cái đèn pha chiếu từ bên trái hay bên phải kèm theo những giải màu sắc (đủ thứ màu)

Vì là sát na Thuận thứ: Hình ảnh thường cho biết những nét chính của Hào quang mình.

- Một đóm màu xanh lơ: Người trầm tính, thích đọc sách.

- Một đóm màu đỏ hay cam: Người nóng tính.

- Một đóm có màu sắc lẫn lộn: Người này có khuynh hướng Thần Quyền (Võ Bùa), tính tình bất nhất, đa nghi một cách tiêu cực (Chỉ nghi ngờ vậy thôi chớ không cố gắng tìm hiểu). Như có một cái đèn pha...: Cũng đa Nghi nhưng tích cực hơn. Đặc biệt ở những ai có Ác Tâm nhiều thì họ sẽ cảm nhận được hai (2) cảm giác của cả hai sát na Chuẩn bị và Thuận thứ có nghĩa là vừa có cảm giác ở thân thể mà lại vừa có nhũng hình ảnh trên.

Thân ái chào các Bạn

Hai Lúa

Nimitta? Ồ Thật là giản dị

Fri, 28 Feb 1997 14:55:01

Tiếp đến sát na Cận Hành trong luồng Javana. Ở trình độ công phu này, hành giả có thể gặp những hình ảnh sau:

- Một con mắt trái [Hello! Anh Thang]

- Hoa rơi

- Người đứng, ngồi lúc nhúc

- Nghe tiếng nói bên tai

- Ngửi được mùi thơm, hôi, mùi của phòng thí nghiệm...

Do tác động yên tĩnh của thô tâm sau một thời gian ngồi với một quan niệm Không nào đó hay một quan niệm buông xả hay buông bỏ (Từ 3 tháng trở đi tùy theo nghiệp quả của từng người) hệ thần kinh trở nên trong sạch và cảm nhận được những rung động rất là tế nhị của những thế giới vô hình. Những hình ảnh này không mời mà tự nhiên xuất hiện do sự cộng hưởng của một giai tầng Không nào đó! Cũng như không thể nói nó là vọng tâm (vì trước khi đó mình không có một khái niệm về nó thì dựa vào đâu mà kết luận: Nó là vọng?). Ba hình ảnh đầu tiên thuộc về thế giới của Tha Hóa Tự Tại. Đặc biệt hình ảnh hoa rơi làm cho mình lầm tưởng đó là cảnh giới thuyết pháp của Chư Phật được miêu tả trong các Kinh Đại Thừa. Hai Lúa tui xin mạn phép chép lại một đoạn kinh Pháp Hoa cho các Bạn nghiên cứu: [câu 21 – 22, phẩm Tựa, tr. 43] Đức Phật Nhật Nguyệt Đăng Minh lúc đó nói kinh đại thừa tên là Vô Lượng nghĩa Xứ Giáo Bồ Tát Pháp Phật Sở hộ Niệm [...]

...Khi ấy trời mưa Hoa Mạn Đà La, hoa maha mạn đà la [...]

Hai Lúa tui bị lọt bẩy ở nơi này khá lâu (1977 -1983). Nghe tiếng hay Ngữi được mùi là vì cái trạng thái Không của hành giả đã ổn định hơn trước, nên mới bắt được các tầng số đó:

- Hương ấm thần: thường phát ra một mùi hương như hoa

- Tha Hoá tự tại: mùi thơm ngọt

- Quỷ thần: mùi khét hay mùi phòng thí nghiệm

- Hộ Pháp Kim Cang thường phát ra một mùi trầm (mùi của loại trầm tóc)

Nguy hiểm: Ngửi hay thấy sau một thời gian, hành giả có thể bị cảnh giới ảnh hưởng và làm tăng bản ngã vì 2 lý do:

1. Khi đi hỏi thì không ai giải thích rõ ràng, làm cho mình suy diễn là chỉ có mình là đạt tới trình độ tâm linh đó thôi. Đặc biệt, ai mà thấy hoa rơi nhiều thường hay bố thí một cách rất là ta đây.

2. Phần đông là không ai thấy gì cả nên mình thường cho rằng: Ta là tu hành tinh tấn hơn những người khác (lý do là trước đó mình cũng như họ)

Do vậy: Các Thiền Sư lỗi lạc thường định nghĩa Tha Hóa Tự Tại là con của Thiên Ma là vậy! Xin hẹn thư sau sẽ nói tiếp về nimitta ở trạng thái chánh định với những lầm lẫn của nó.

Thân ái chào các Bạn

Hai Lúa.

Nimitta? Ồ thật là giản dị

Sun, 02 Mar 1997 21:58:46

Khi tụi mình ngồi như vậy (với một Tâm Không một cách thụ động) sau một thời gian: Hệ thần kinh tạm ổn định ở trạng thái Thô Tâm, và trở nên như một máy thu sóng nên lúc đó mình tự nhiên thấy này thấy nọ. Do thấy này nọ thành thử Hành giả thường lầm lẫn đây là Huệ nhãn. Đây không phải là Huệ Nhãn. Tại Sao?

1. Vì tụi mình không điều khiển được cái thấy này!

Ví dụ: Trong khi thấy này nọ, thử tác ý muốn thấy trên con đường dọc theo bloc của mình có bao nhiêu cái cây? Xin thưa cái này nó không có khả năng đó. Huệ nhãn thì thấy được liền.

2. Vì nếu đã nói là Huệ thì mình phải biết nguyên nhân tại sao những cảnh giới này xuất hiện và nguồn gốc của nó. Ngay khi mình thấy nó: Chi tiết này rất quan trọng khi các bạn gặp những người tự xưng hay có những hành động chứng tỏ rằng “mình đã khai Huệ” hay khai Huệ Nhãn.

Người đã Khai Huệ rồi thì không có cái trò đoán mò và nói chuyện một cách “Tâm lý như các Thầy bói”. Họ nói ngắn gọn và chính xác! Xin hẹn thư sau sẽ bàn về Chánh Định có nghĩa là mình sẽ thấy gì sát na Chuyển Tánh.

Thân ái chào các Bạn

Hai Lúa.

Nimitta? Ồ Thật là giản dị

Tue, 04 Mar 1997 12:31:53

Ngay vào sát na kế tiếp, Chuyển Tánh:

Tâm lý hành giả được nhảy vọt và thăng cấp bằng cách:

1. Chuyển cách công phu:

Thay vì ngồi/nằm với “Tâm Không” một cách thụ động như đã bàn vào bài trước đó với tất cả những hậu quả của nó. Nay hành giả cố gắng tạo một hình ảnh xuất hiện đằng trước mặt. Hình ảnh đó là đề mục thiền định do mình tự chọn hay do một Thiền Sư chọn cho mình.

2. Do cố gắng tạo một hình ảnh xuất hiện đằng trước mặt, nên hành giả không còn ngồi/nằm một cách thụ động nữa mà lại rất là tích cực. Do tính cách “chuyển tánh” (từ Thụ động sang tích cực) này mà hành giả không còn thấy những cảnh giới trước đó nữa. Cách này hoàn toàn hợp lý. Điểm sai lầm thường gặp là:

1. Vì tiêm nhiễm tính cách Không của thể tánh mà hành giả vô tình gạt bỏ hay xóa bỏ tất cả những hình ảnh ở trạnh thái Cận Định để cố gắng vào cái Không: Chính cách này sẽ làm hành giả rơi vào một tình trạng là: Không Được Gì Cả. Người đầu tiên bị cái này là Maha Ca Diếp Tại sao? Vì lúc đó là Huệ mà không có Định: Các Bạn sẽ đụng những tu sĩ này ở những lý luận không rõ ràng, giải quyết thắc mắc không sắc nét và thực tế. Lời nói thường hay bị hiểu lầm. Do đó các Thiền sư lỗi lạc có định nghĩa tình trạng này như sau: Huệ mà không định là Điên (vì tính cách hiểu lầm của những người nghe pháp, mà người thuyết pháp không có cách gì để kiểm tra họ được vì: Tình trạng là mình (người thuyết pháp) không có “Chánh Định”

2. Sợ quá mà không tập nữa. Vì không ai giải thích. Vì người ta nói là Không! Mà tại sao mình ngồi thì lại thấy tùm lum như vậy là có sai cái gì đó và: Thôi, không tập nữa. Vào thư sau Hai Lúa tui sẽ ghi lại cho các bạn nghiên cứu chuyện một anh chàng Nhật Bổn tu theo cách này. Anh chàng này bị rơi vào một cảnh giới và anh chàng cảm thấy một tình trạng cô đơn và sợ hãi mỗi lần công phu. Vì là chuyện riêng nên Hai Lúa tui xin mạng phép tạm giấu tên anh chàng.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Tỉnh thức

<< [Mục Lục] [Tập Tin] >>

Tỉnh thức

Fri, 18 Apr 1997 18:35:43

Có một Ông ở kế bên làng qua thăm ông bạn kiếm sư. Ông Bạn:

- Nghe nói Huynh có ba đứa con trai và huynh đã huấn luyện xong cho chúng thành Samurai rồi à!

Kiếm Sư:

- Dạ đúng vậy! Cái khó là làm sao cho chúng nhận thấy đâu là cái việc nên sử dụng đến cây kiếm, đâu là không nên sử dụng đến nó.

- Nhưng làm cách nào để chúng nhận biết được?

- Bằng sự Tỉnh Thức

- Nhân dịp... đầu Tháng Tư hí hí, Huynh có thể biểu diễn cho đệ thấy sự Tỉnh Thức của chúng không?

Kiếm sư chậm rãi nói:

- Được, mời Huynh mở hé cánh cửa và để cái chậu hoa này lên trên cái cửa, thế nào cho khi vừa mở cửa ra là cái chậu đó rơi xuống đầu liền!

Chờ người Bạn gài bẫy xong, Kiếm sư liền gọi anh cả vào:

1. Anh đầu chạy vào, mở bật cửa. Trong chớp mắt, anh nhận thấy có một cục gì đó đang rơi vào đầu mình! Trong một tiếng KIAI, anh rút kiếm, lộn xuống nền nhà và chém vở nát chậu hoa! Chưa hết, với một cái uốn mình anh đứng dậy, tay còn cầm kiếm, mắt liếc nhanh quanh phòng, nhận thấy tất cả đều bình thường: Anh im lặng tra kiếm vào vỏ và kính cẩn chào người khách.

Cái bẫy được gài lại:

2. Anh kế cũng chạy vào, Ngay vào lúc cánh cửa mở tung thì anh nhận thấy có một vật gì đó đang rơi xuống đầu mình, lập tức anh rút kiếm! Nhưng khi cây kiếm gần ra khỏi vỏ thì anh nhận biết cái vật đang rơi là một chậu hoa, Anh nghiêng mình né và tra kiếm vào vỏ. Lúc đó chậu hoa đã rớt xuống đụng đất và vở tan tành, Anh điềm nhiên bước hẳn vào phòng và kính cẩn chào người khách.

3. Đến lượt đứa út trai chạy vào, mở cửa. Trong khi tay anh đụng tới chuôi kiếm, anh nhận biết ngay rằng đây là cái chậu hoa đang rơi anh nghiêng mình né và trong một cái vung tay, anh chụp được chậu hoa! Cầm chiếc bình hoa còn nguyên, anh điềm đạm bước vào phòng, kính cẩn chào vị khách.

Thân ái chào các Bạn

Hai Lúa.

TB: Hẹn thư sau sẽ nói về sự tỉnh thức của 1 ông Thiền sư hí hí

Mon, 21 Apr 1997 10:52:19

Xin chào quý Bạn.

Trong một buổi diễn thuyết dài dòng văn tự, Suzuki (cái ông với cuốn Sơ Phát Tâm) nhắm mắt ngồi nghe. Còn cử tọa thì hầu hết đều mở mắt và cũng nghe. Bất ngờ có một người mở của phòng và một cơn gió thổi hắt vào làm cho những tờ giấy trên bàn bay tứ tung. Trong chớp mắt, Thiền sư Suzuki, bằng một cái vung tay, ông đã kịp thời chận tay lên chồng giấy của mình! Trong phòng, không ai kịp thời phản ứng như ông cả: Tuy rằng họ mở mắt nhưng họ như Ngủ. Trong khi đó, Suzuki tuy rằng nhắm mắt như ngủ gục, nhưng lại ông lại là người Tỉnh Thức nhất.

Thân ái chào các Bạn

Hai Lúa.

TB: Còn Sự Chính Xác của Thiền sư thì sao?


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Xả Thiền

<< [Mục Lục] [Tập Tin] >>

Xả Thiền

Thu, 24 Apr 1997 12:26:13

Xin chào quý Bạn.

Xả thiền là một giai đoạn chuyển tiếp từ một trạng thái Định tỉnh sang một trạng thái Động, cơ thể (hệ thần kinh) cần phải có một thời gian để chuẩn bị. Xả Thiền là một yếu tố rất quan trọng y như là khi chúng ta đổ nước nóng vào một cái ly đang lạnh vậy. Nếu chúng ta đổ liền một phát: Ly sẽ bị nứt hay bể. Nếu trái lại chúng ta đổ từ từ, vừa đổ vừa lắc đều thì chúng ta sẽ tránh được những điều đáng tiếc. Ở mức độ Cận Định sự xả thiền dường như không cần thiết lắm. Nhưng ở mức độ nhập định cao hơn (Tam Thiền tới Tứ Thiền Hữu Sắc) hành giả sẽ bị choáng váng khi xả thiền một cách đột ngột, hiện tượng này sẽ tác động vào hệ thần kinh và sẽ làm cho hành giả tự nhiên đau đầu, hay có những cảm giác như bị Máu Xâm. Nặng hơn, hành giả sẽ có hiện tượng *Tự Nhiên Bất Tỉnh* (mà không rõ nguyên nhân). Trong cuốn Tibetan yoga and secret doctrines của W.Y Evans-Wentz, ISBN 0-19-500278-4 có đề cập rất rõ về cách xả thiền.

Thực hành.

Nếu tư thế thiền là Nằm: Thì rất đơn giản, làm như vừa mới ngủ dậy.

Nếu là ngồi Kiết già: Tất cả những động tác sau đây nên làm chầm chậm và liên tục (y như chiếu phim quay chậm vậy)

A. Đầu:

1. Quay đầu sang trái: thở ra

2. Trở về lúc đầu: hít vào

3. Lập lại những động tác trên, nhưng lần này về bên phải.

4. Lập đi lập lại ba tối thiểu 3 lần.

B. Vai:

1. Xoay vai thừ thấp lên cao. Vai lên cao (hít vào), vai thấp (thở ra)

2. Lập lại ba 3 lần

C. Ấn (nếu có dùng)

1. Đem ấn đụng với đầu rồi mới Xã (bằng một động tác vuốt tóc bằng cả 2 lòng bàn tay *như làm điệu vậy)

D. Tay:

1. Rảy 2 cánh tay: Như sự giãy giụa của con cá khi bị câu lên khỏi mặt nước.

E. Chân:

1. Từ từ bung 2 chân ra, 2 tay chịu xuống nền nhà.

2. Nâng 2 chân lên

3. Rảy như đã làm với cánh tay

F. Thân:

1. Ngồi lại như lúc đầu công phu, nhỏm người như muốn nhảy lên (chồm người ra phía trước như muốn đứng lên rồi trở về lại tư thế khởi đầu).

2. Vừa nhỏm vừa hô: Huh... huh... (ứng với mỗi lần nhỏm dậy)

3. Nhỏm người 3 - 6 lần

4. Hơi từ bụng thóp vào tạo thành tiếng Huh (nên phát âm nho nhỏ thôi).

Xả thiền đúng sẽ tẩy được độc tố trong ta, và giúp cho lần sau tu tốt hơn. Nhớ: đọc vài câu *Hồi Hướng Công Phu trước rồi mới xả thiền sau buổi tập.

Thân ái chào các Bạn

Hai Lúa.

TB: Xã theo cách của Ông Tám và Cậu Tư cũng được nhưng không hay bằng cách này.

Xả thiền Ông Tám, Cậu Tư

Thu, 24 Apr 1997 15:29:16

(Trích từ cuốn: Tôi Tầm Đạo, Tôi Hành Đạo, Tôi Tầm Tôi)

Khi thiền xong, đưa 2 lòng bàn tay lên chụp áp vào 2 bên mũi vuốt vòng ra sau đầu vài cái cho điển hồi trở vô.

(1) Chà mạnh 2 bàn tay vào nhau cho thật nóng, các đầu ngón tay chỉ lên trời.

Xong chụp úp 2 lòng bàn tay lên mũi, rồi vuốt ngược 2 lòng bàn tay từ mặt, lên trán, lên đầu, vòng ra 2 tai. Chà lòng bàn tay lên 2 tai và xoa nắn trái tai.

Lập lại (1) rồi dùng tay còn lại bóp và vuốt từ bả vai xuống cánh tay, tới cổ tay, rồi tới ngón tay. Dùng 2 tay bóp và vuốt từ háng xuống đùi, tới bàn chân xong và bẻ quặp ngón chân cái để bớt tê. Sau cùng chà mạnh 2 lòng bàn chân với nhau 50 lần.

Nhận xét:

Từ một tư thế tỉnh, hành giả đột ngột: đưa 2 bàn tay chụp áp vào 2 bên mũi... điều này chỉ áp dụng khi ở tình trạng Cận Định mà thôi còn ở tình trạng Tam Thiền hay Tứ Thiền, hành giả sẽ bị choáng váng khi làm hành động một bất chợt này. So với cách trước đây, hành giả tự động *Tỉnh Dần Đều và chuẩn bị tư tưởng xả thiền khi đọc vài câu hồi hướng... rồi mới chậm chạp vào những động tác hâm nóng của sự Xả thiền. Vả lại cách xả thiền này gồm toàn là những động tác nhanh và đột ngột như: Chà Mạnh hai (2) lòng bàn tay vào nhau...

Chính khuyết điểm nhỏ này đã cầm chân hành giả ở hiện tượng Cận Định mà thôi. Nhắc lại Định nghĩa về Cận Định: Là một tầng thiền thấp của Dục giới tiên mà trong đó hành giả sẽ thấy những linh ảnh với những đặc tính sau: Linh ảnh xuất hiện bất ngờ, không báo trước. Những hình ảnh cứ thế xuất hiện trước cái Thấy mà hành giả không cách gì mà điều khiển nó được. Như cảm giác tê từng luồng, cảm giác bị nghiêng, cảm giác lắc lư như ngồi/nằm vỏng... Những luồng sáng chớp bất chợt, những tiếng nổ như sấm... tất cả những cái đó chỉ có ở Cận Định mà thôi.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Tứ Đại

<< [Mục Lục] [Tập Tin] >>

Tứ Đại

Sun, 27 Apr 1997 13:29:58

Qua hai bài thơ của bé “Ăn Đi” và Huynh AP, Hai Lúa tui bèn đi một đường nhập định với đề mục là Tứ Đại và có kết quả sau đây:

- Đất: Nguyên tố của sự sống

- Nước: Nguyên lý của sự sống

- Lửa: Biểu hiện của sự sống

- Gió: Sinh động của sự sống

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Bể Bô rồi

<< [Mục Lục] [Tập Tin] >>

Bể Bô rồi

Sun, 27 Apr 1997 14:01:56

Sáng nay Hai Lúa tui đem xe đi *kiểm tra khói và độ an toàn*. Ông thợ đề nghị cho nổ máy. Lạ một điều là khi xe vừa mới nổ máy thì Ông thợ đã hô: Thôi! Xe bể bô rồi!

Hai Lúa tui mới hỏi Ổng: “Làm sao anh biết hay vậy”?

Ông thợ trả lời một cách rành rọt: “Nghe tiếng máy xe cà tàng của ông nó kêu như... máy tàu! Và khi dòm thì thấy khói nó xì tùm lum thì biết thôi!

Chuyện trên làm cho Hai Lúa tui liên tưởng đến mấy ông Thiền Sư hí hí. Mấy Ông đó cũng là những tay chuyên nghiệp nghe cái tiếng động của Tâm Thức vậy. Mà Tâm thức thì có Vi Tế Tâm và Thô Tâm biểu hiện ở 2 cách sau đây:

1. Tụi mình tới gặp ổng rồi hả miệng hỏi và dựa vào câu hỏi đó, ổng mới trả lời cho tụi mình, thì tụi mình phải biết là: Căn cứ vào cái Thô Tâm của mình qua câu hỏi thì ổng trả lời như vậy, như kia...

2. Còn nếu mà tụi mình mới sớ rớ tới gần Ổng thì ổng đã nói trúng phóc tim đen mình rồi á hí hí. Thì phải hiểu rằng loại Thiền sư này đang và có thể nghe cái tiếng động phát ra từ *Vi Tế Tâm* của tụi mình.

Trong hai loại Thiền sư đó, Loại 1 thì nhiều, còn loại 2 thì hiếm.

Có bạn nào gặp loại Thiền sư thứ 2 chưa? Nếu gặp rồi thì ông đó ở đâu? Xin các Bạn cho biết địa chỉ để Hai Lúa tui tới nhờ ổng kiểm tra khói và độ an toàn xin cám ơn nhiều.

Thân ái chào các Bạn

HL:.

Thiền sư loại 2

Tue, 29 Apr 1997 10:52:17

Chào các bạn.

Sở dĩ Hai Lúa tui đặt câu hỏi về 2 loại Thiền sư trên là vì câu chuyện đăng trong Đức Phật và Phật Pháp (Nãrada) như sau: (chương 8, trang 149-150)

.....thầy sa di La Hầu La lại được nghe Đức Phật thuyết một bài pháp thâm diệu về sự phát triển tinh thần. Ngày nọ thầy La Hầu La đi theo Đức Phật trì bình. Phong độ oai nghiêm quý trọng của hai vị tu sĩ xem tựa hồ như thớt ngự tượng dõng dạc cùng đi với tượng con quý phái, như thiên nga của đức vua dắt con lội trên mặt hồ trong cung điện, như hổ chúa oai phong và hổ con lẫm liệt. Cả hai ngài đều có thân hình vô cùng đẹp đẽ, cả hai ngài đều thuộc dòng mã thượng và vương tôn, cả hai ngài đều từ ngai vàng cất bước ra đi. Trong lúc chiêm ngưỡng dung nhan Đức Thế Tôn, thầy La Hầu La nghĩ rằng:

“Ta cũng đẹp đẽ như Đức Thế Tôn, cha ta. Thân hình của Đức Phật vô cùng đẹp đẽ và thân hình ta cũng vậy”. (Majjhima Nikãya, số 62 - The blessing, trang 182).

Đức Phật đọc ngay tư tưởng xấu xa ấy. Đang đi, ngài dừng chân, quay lại dạy như sau:

“Bất luận hình dáng đẹp đẽ hay xấu xa, hay thế nào đi nữa, cũng được quan sát như vậy:

- Cái này không phải là ta (N’etam mama)

- Cái này không phải là của ta (N’esóham’asmi)

- Cái này không phải là linh hồn của ta (Na me so attã)”

Thầy La Hầu La cung kính bạch với Đức Phật: Có phải ta chỉ nên xem hình thể như thế ấy không? Đức Phật dạy rằng: Ta phải xem tất cả 5 uẩn (khandhas) như thế ấy.[...]

Thân ái chào các Bạn

Hai Lúa.

Thiền sư loại 1

Tue, 29 Apr 1997 13:28:13

Chào quý Bạn.

Cũng trang đó nếu tụi mình đọc tiếp thì sẽ thấy cái tai hại của thiền sư loại 1. Sau khi nghe lời giáo huấn của Đức Thế Tôn, thầy La Hầu La xin phép không đi theo vào làng trì bình như mọi hôm. Ngài dừng lại dưới cội cây, ngồi tréo chân theo lối kiết già, thẳng mình và chú tâm thiền định. Đức Xá Lợi Phất, thầy dẫn độ của sa di La Hầu La, lúc ấy không biết người học trò đang thiền định về một đề tài mà Đức Phật vừa dạy, thấy La Hầu La ngồi kiết già dưới cội cây thì khuyên nên chú tâm vào sổ tức quán.

Lời bình: Xá Lợi Phất đúng là dỏm, Ông đã không kiểm tra coi tên học trò của mình đang làm cái gì! Rồi còn bày đặt cho một đề mục khác nữa chớ! Sa di La Hầu La lấy làm phân vân khó xử bởi vì Đức Phật dạy một đề mục và vị thầy dẫn độ lại dạy một đề mục thiền định khác. Ngài liền nghe theo lời Thầy, niệm sổ tức quán, và sau đó đến bạch với Đức Phật xin được giải thích về điểm này.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Đức Phật và Phật Pháp

<< [Mục Lục] [Tập Tin] >>

Đức Phật và Phật Pháp

Wed, 30 Apr 1997 14:57:26

Xin chào quý Bạn.

Trong cuốn sách trên có cả tỷ chuyện hay. Hai Lúa tui xin trích đoạn sau đây và Bình luận chơi cho dzui hí hí: Phật ngôn: (Tr. 292)

Nếu các con giận dữ, bất mãn, hay không vui lòng, chẳng những các con tự đặt mình vào chỗ hiểm nguy có thể mất cả nền đạo đức tinh thần mà các con còn không thể xét đoán đúng mức lời chỉ trích có giá trị hay không.

Lời bàn: Do đó, khi Đức Phật lại gặp một người đi đâu cũng khen Đức Phật và một người khác đi đâu cũng chửi Đức Phật là *Tà Đạo! Các đệ tử lắm lúc cũng bực mình, nên đã có người hỏi: “Tại sao Ngài vẫn giữ thái độ im lặng đối với 2 người đó?”

Phật trả lời: “Ông chửi thì không biết cách chửi, còn ông khen thì không biết cách khen nên tôi không để ý đến họ là vậy!”

Và Ngài tiếp: “Vì thật ra, cả hai đều không thực hành giáo pháp mà chỉ dựa vào những nhận thức thô sơ của mình để khen và chê thì chả đi tới đâu cả!”

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Giới Luật

<< [Mục Lục] [Tập Tin] >>

Giới Luật

Wed, 30 Apr 1997 15:12:08

Chào các Bạn.

Trích đoạn trong Đức Phật và Phật Pháp tr. 294: Giới (Sila), hay luân lý, chỉ là giai đoạn sơ khởi, là phương tiện đi đến mục tiêu, chớ không phải chính nó là mục tiêu.

Lời bàn.

Giới luật là cách thức phản ứng của một bật giác ngộ trước mọi hoàn cảnh. Dựa vào giới luật và tánh cách phản ứng tự nhiên của tu sĩ. Tu sĩ “tự biết” rằng mình đã tu giỏi hay chưa.

1. Nếu phản ứng tự nhiên của mình đúng với giới luật: Tu sĩ là một người tu giỏi

2. Nhưng nếu phản ứng tự nhiên của mình không đúng với giới luật: Tu sĩ phải tu tiếp.

Kết luận: Vì vậy: Giới luật là *nhu cầu và là quyền lợi của tu sĩ.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Ananda

<< [Mục Lục] [Tập Tin] >>

Ãnanda

Thu, 01 May 1997 10:48:00

Xin chào các Bạn.

Đức Phật và Phật Pháp (tr. 157):

[...]

Từ Đức Xá Lợi Phất trở xuống, hầu hết các tỳ khưu đều xin được phục vụ Đức Phật nhưng Ngài khước từ tất cả. Lúc ấy Đại Đức Ananda ngồi im lặng một bên. Các vị khác khuyên Ngài xin, và Ngài quỳ lên xin được phục vụ Đức Phật với 8 điều kiện:

1. Đức Phật không ban cho Ngài (Ãnanda) những bộ y do thiện tín dâng đến Đức Phật.

2. Đức Phật không ban cho Ngài vật thực do thiện tín dâng đến Đức Phật.

3. Đức Phật không cho phép Ngài cùng ở trong một tịnh thất với Đức Phật.

4. Đức Phật không cho phép Ngài đi cùng Đức Phật đến nơi nào mà thí chủ thỉnh Đức Phật.

5. Đức Phật sẽ hoan hỉ cùng Ngài đi đến nơi nào có một thí chủ thỉnh Ngài đến.

6. Đức Phật sẽ hoan hỉ cho phép Ngài được tiến dẫn những người từ phương xa đến yết kiến Đưc Phật.

7. Đức Phật sẽ hoan hỉ cho Ngài đến bạch Đức Phật mỗi khi có điều hoài nghi phát sanh.

8. Đức Phật sẽ hoan hỉ lập lại bài pháp mà Đức Phật giảng lúc không có mặt Ngài tại đó.

Lời bàn:

Ngài Ananda lập nên 8 điều kiện trên, trong đó có 4 điều (1 - 4) là thuộc hoàn toàn về Đời. Ngài có ý tứ: Tránh tai tiếng thế gian thường cho rằng: Phật thương Ananda hơn thương mình.

Tất nhiên 4 điều sau hoàn toàn thuộc về sự khai sinh Tam Tạng Kinh điển sau này! Nếu Phật không nhận Ngài mà lại nhận bất kỳ một ai khác thì Đạo Phật chỉ còn có chữ Vô đầy bí hiểm mà thôi hí hí.

Thân ái chào các Bạn

Hai Lúa.

Have a nice day

Thu, 01 May 1997 13:07:01

Chào quý Bạn.

Đức Phật và Phật Pháp (Nãrada) (Tr. 230)

Ngày nọ, lúc đi bát, tỳ khưu Angulimãla thấy một phụ nữ sắp lâm bồn đang gặp khó khăn, rên siết bên đường. Động lòng bi mẩn, ngài đem câu chuyện đau thương ấy bạch lại với Đức Phật. Đức Phật khuyên Ngài hãy quay trở lại, đọc những lời xác nhận sau đây. Những câu nầy được lưu truyền đến nay dưới danh hiệu Angulimãla Paritta:

Nầy đạo hữu, từ ngày tôi vào Thánh Tộc (Nghĩa là từ ngày tôi xuất gia) tôi chưa hề có ý tiêu diệt đời sống của một sanh vật nào. Do lời chơn thật nầy, ước mong cô được vuông tròn và con của cô bình an vô sự.

Ngài Angulimãla học thuộc lòng bài Paritta (kinh cầu an) nầy rồi đi đến nơi, ngồi cách người phụ nữ một bức màn, đọc lại. Người mẹ đau khổ liền sanh được dễ dàng.

Đến nay bài kinh nầy vẫn còn công hiệu. [...]

Lời bàn: Đem áp dụng vào đời sống hàng ngày, Hai Lúa tui chỉ cần đến thăm bệnh nhân thôi, họ đã đỡ 70% rồi. Mời các bạn cứ thử.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Hết ý kiến

<< [Mục Lục] [Tập Tin] >>

Hết ý kiến

Thu, 01 May 1997 15:19:30

Xin chào quý Bạn.

Đức Phật và Phật Pháp (Nãrada) Tr. 178

Lần nọ, khi thuyết pháp bố thí cho ông Cấp Cô Độc, Đức Phật dạy rằng:

- Dâng cúng đến chư Tăng hay Đức Phật tạo rất nhiều phước báu.

- Nhưng kiến thiết tu viện để cho chư tỳ khưu có chỗ tu hành càng được nhiều phước báu hơn.

- Càng nhiều phước báu hơn xây cất tu viện là: Quy y Tam Bảo

- Càng nhiều phước báu hơn *quy y Tam Bảo là nghiêm trì 5 giới.

- Càng nhiều phước báu hơn trì giới là thiền định một lúc về tâm từ.

- Và sau cùng, hơn tất cả các phước báu là Phát triển sự chứng ngộ tánh cách “Vô Thường” của vạn hữu (Vipassanã - Minh sát tuệ).

Lời bàn + Câu hỏi về Tâm từ:

Ổng dụ người ta nghề thiệt.

Ổng đề nghị thiền định về cái gọi là Tâm từ. Có chư vị nào ở đây kinh nghiệm về vấn đề trên không? Hai Lúa tui, trong lúc bị ác nghiệp nó dập vào lúc mới chân ước chân ráo vào Utah, cũng có rất nhiều kinh nghiệm về cái này.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Xin dịch gìum

<< [Mục Lục] [Tập Tin] >>

Xin dịch giùm

Sun, 04 May 1997 11:42:17

Chào quý Bạn.

Vì phải viết thư cho những người ngoại quốc bằng tiếng Anh nên Hai Lúa tui bí hoàn toàn khi muốn truyền đạt nhưng câu sau đây:

Nguyện xin Đại Trí Văn Thù Sư Lợi Bồ Tát hộ trì cho con trong buổi công phu hôm nay được yên ổn và bình an.

Nguyện xin các chúng hữu tình cùng tu hành với con đều được bình an

Nguyện xin các chư vị: Hộ Pháp, hộ đạo tràng đẩy lui tất cả các ác đạo, ác tâm, ác nghiệp ra khỏi chốn đạo tràng

Nguyện xin các chư vị thanh tịnh... đại thanh tịnh

Xin các bạn dịch giùm mấy câu trên

Xin cám ơn nhiều.

My trial:

May Manjusri, the Great Bodhisattva of Wisdom, guard us in today practice in peace!

May all sentient beings in practice with me be in peace!

May all Dharma Protectors, Dojo Guardians repel every evil practice, evil thought, evil karma from our dojo!

May all of us remain pure, absolutely pure!

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Bauddha's discernment?

<< [Mục Lục] [Tập Tin] >>

Buddha’s discernment?

Sat, 10 May 1997 12:28:02

Cao:

Hello all,

Tui tên Cao Nguyên, là người Công giáo đang theo học một khóa học về Phật giáo, đã đọc một số sách về Đức Phật và lời dạy của Ngài. Tui đang tìm hiểu thêm về Buddhist Discernment. Theo Đức Phật, Discerment có nghĩa gì? Theo humanism, Discernment is to phân biệt giữa thiện và ác, nhận ra cái nature của sự việc, sự vật hoặc particular thing including a human action, thought and behaviour. Tui nghĩ có lẽ Đức Phật cũng phân biệt như vậy trong khi Ngài discern the “Middle Way”. Xin anh chị em giúp ý kiến! Nếu có vị nào hoặc anh chị em biết có ai hiểu rõ về Discernment của Đức Phật xin chỉ dạy để tui có thể học biết thêm. Cám ơn trước nghen.

HL: Xin chào người bạn và Quý Vị.

Không biết là dịch Discernment ra tiếng mẹ đẻ là: Phân biệt và biện luận có đúng không? Nếu đúng như vậy, thì Hai Lúa tui thêm vào một khúc nữa: *để giải quyết vấn đề sinh tử* cho nó có mùi Giải Thoát hay Phật Giáo trong đó. Xin mời anh Cao Nguyên và các bạn thưởng thức câu chuyện sau đây do Hai Lúa tui đạo diễn: Họ dùng cách nào để Discern?

Cách Đà Lạt 100 cây số về hướng Nam có một nơi gọi là Kinh tế mới Lộc Ngãi. Ở đó, Hai Lúa tui có một người bạn tên là Ba Danh với một back ground là “du đãng” chuyên nghề chém mướn. Thế nhưng trên đời này, tên du đãng đó chỉ có sợ một điều duy nhất là Bà Mẹ của anh ta. Mẹ nói sao là tên du đãng nghe vậy liền. Nhờ vào cái tính tốt cuối cùng này, mà một hôm, nhân khi bị người ta chém lại gần đứt ngón tay út, anh chàng mới nhận thấy cái nghề đâm chém nhau là không đúng. Bèn tự động đọc chú Đại Bi mỗi đêm, rồi ăn chay và tu mù, tu mờ... Cho tới khi gặp Hai Lúa tui nhân dịp đám cưới cô em ruột. Bằng một câu phát biểu một cách xanh rờn, anh hướng về Hai Lúa tui và nói:

“Tội chó gì mà không chơi! Ông làm được, tui làm được! Ông nói cho tui nghe coi! Tui nghe được là tui làm!”

Hai năm sau, anh thành công và lên Đà Lạt tìm Hai Lúa tui và hỏi rằng: “Bi giờ tui làm gì?”

“Thể theo lời hứa của anh và tui hồi còn ở bên Tàu trong cái miếu hoang anh có nhớ lại không?”

Anh chàng du đãng máu lửa này bèn nhập Tứ Thiền Hữu Sắc và không đầy 20 phút sau, anh ta nhớ lại được câu chuyện xa xưa đó. Hôm ấy, 2 thằng ăn trộm bị quân lính dí chạy cùng đường và ẩn núp trong cái đền hoang này! Vì chán cảnh ăn trộm, ăn cắp để rồi phải trốn chui trốn nhủi, 2 tên đã hứa với nhau rằng là: “Thằng nào tìm ra con đường tu hành trước thì chỉ cho thằng kia!”

Hai Lúa tui tiếp lời hắn:

“ Và tui tìm ra và đã chỉ cho anh!”

Hai Lúa tui lại tiếp:

“Cùng cách thức ấy, anh chỉ giùm cô Hồng ở đây đi!”

“Cô Hồng nào?”

“Ở đó mà hỏi hả! Anh coi coi cô đó là ai? Và lúc nào giúp được?

Sau một lúc trầm ngâm để “discern” bằng phương tiện độ Tứ Thiền Hữu Sắc. Anh nói chắc nịch: “Vào lúc anh giã từ anh em để đi Mỹ, cô Hồng bị xúc động mạnh và nhờ vào nhân duyên đó, tui sẽ chỉ cho cô ấy!”

Y lời hứa, anh chỉ cho cô Hồng niệm A Di Đà Phật và ngay vào tuần lễ cuối cùng của tui ở VN, tại Sài Gòn, cô tận lực cố gắng và đã thành công, cô nói: “Anh nhận món quá này của em để qua Mỹ sống tiếp một cuộc đời cô độc!”

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

San bằng hố thẳm

<< [Mục Lục] [Tập Tin] >>

San bằng hố thẳm

Sun, 11 May 1997 11:21:22

Xin chào các bạn.

Như đã tự giới thiệu trước đây: Hai Lúa tui là... một người Công Giáo, có dzợ là người Công Giáo và các con đều đi nhà thờ vào những ngày rảnh có nghĩa là từ thứ 5 đến Chủ Nhật. Gia Đình tui vẫn sống bình thường với một tính hoà đồng tôn giáo rất lớn. Sở dĩ có sự chuyển hệ này: Là vì những thắc mắc nếu chỉ dùng Thánh Kinh để giải quyết thì chưa đủ. Nên Hai Lúa tui mới qua hệ Nguyên Thủy và mày mò tu thử, rồi lại quay về nghiên cứu Thánh Kinh qua lăng kính của hệ Nguyên Thủy. Hai Lúa tui có nhận xét như sau. Hai giáo chủ Giê su và Thích Ca đều có những điểm giống nhau:

Một bên ngồi dưới gốc cây Bồ đề trong 49 ngày thì bên kia cũng có một thời gian là 40 ngày cầu nguyện trong sa mạc. Bên này thì cũng đọc được tư tưởng của các đệ tử (như chuyện Phật đọc được tư tưởng của La Hầu La) thì bên kia Chúa cũng đọc được tư tưởng của nhũng người đến ném đá cô gái... Rõ ràng nhất là sự kết hợp tôn giáo của Paramahansa Yogananda với một ngôn từ Hoà Bình và Bình Đẳng các Pháp. Ngài đã dẫn chứng những câu trong Thánh Kinh qua những hiện tượng tu chứng của pháp môn Krya Yoga. Một con đường tuyệt vời để đi đến sự Giải Thoát (họ cũng dựa vào hơi thở). Kính mời các Bạn tìm đọc Tác Giả: Paramahansa Yogananda.

Tựa sách: Autobiography of a Yogi Nhà xuất bản: Self-Realisation Fellowship

ISBN 0-87612-079-6

Giá tiền $4.50

Trích đoạn:

[...]

Autobiography of a Yogi is at once an absorbing account of a singular search for Truth and a profound introduction to the whole science and philosophy of Yoga, revealing the underlying unity of the great religions of East and West.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Nhẫn

<< [Mục Lục] [Tập Tin] >>

Nhẫn

Sun, 11 May 1997 11:27:28

Xin góp bài thơ khác của Thầy Giác Nhiên mà tôi thuộc lòng:

Nhẫn là quý báu tự xưa nay,

Học Đạo phải nên quý nhẫn hoài.

Thời loạn khá tua gìn nhẫn nại,

Nhẫn hoà là quý, chí đừng sai!

Thêm bài nói về tịnh ba nghiệp Thân, Khẩu, Ý, trong có Thập thiện sanh về cõi trời. Đây là bài “đề chỗ ngồi” của tôi:

Thân nhẫn nhịn là việc chi mặc kệ.

Không SÁT SANH, TRỘM CƯỚP với TÀ DÂM.

Dù ai kia có đánh đập chém đâm,

Tìm cách tránh chớ đừng nên đáp lại.

Khẩu nhẫn nhịn là miệng không tranh cãi,

Chớ KHOE KHOANG, ĐÂM THỌC, hoặc DỐI LỪA,

CHỬI MẮNG NGƯỜI, bốn nghiệp miệng khá chừa.

Gây quả báo đời sau câm con nhé!

Ý nhẫn nhịn là không hay bắt bẻ,

Không THAM LAM, SÂN HẬN với SI MÊ,

Khẩu, ý, thân con giữ được trọn bề,

Ngôi chánh giác con cận kề bên gối”

Kính,

Minh Quang

HL:

Ông bà mình đặc tên cái khoen vàng mà tụi mình đeo vào ngón tay áp út khi lấy dzợ, lấy chồng là cái Nhẫn. Đủ hiểu nội công thâm hậu của các Bậc Sư Phụ như thế nào rồi.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Tại sao?

<< [Mục Lục] [Tập Tin] >>

Tại sao?

Mon, 12 May 1997 10:42:23

Kính chào quý vị.

Qua những câu chuyện về sự thị hiện của Quan Thế Âm mà quý bạn đang bàn luận ở đây. Hai Lúa tui lại liên tưởng đến hồi còn xách bị đi châm cứu ở Đà Lạt. Hôm ấy tui có tới chữa bịnh đau đầu cho một nghệ nhân chuyên khắc tượng QTA để bán ở chợ Đà Lạt. Lạ một điều là cứ mỗi lần khắc xong một bức tượng thì anh ta lại gọi thằng con trai (lúc đó cỡ 8 tuổi) vào và hỏi nó: “Cái này có giống không con?”

Thằng bé trả lời: “Nó to lắm và đẹp hơn nhiều!”

Và hiện tượng cứ lập đi lập lại hoài làm cho Hai Lúa tui cũng tò mò và hỏi anh:

“Sao kỳ vậy? Hỏi nó về bức tượng để làm gì vậy?

Thì anh mới kể cho Hai Lúa tui về một câu chuyện vượt biên mà gia đình anh đã mạo hiểm.

[...]

Hai cái khạp bự đựng nước uống được cột đằng đuôi thuyền đã bị sống biển đập bể nát, mọi người trên ghe chỉ còn chờ chết khát mà thôi. Đã hai ngày lênh đênh trên mặt biển, và giọt nước ngọt cuối cùng đã được chia sẻ và tận dụng. Vào đêm hôm đó trời đầy sao. Hai vợ chồng cùng với đứa con trai bị sốt do thiếu nước, cũng như mọi người khác trên tàu, đều lâm râm cầu nguyện. Bỗng nhiên thằng nhỏ bật người dậy và tự đông lạy “quá trời” luôn, thằng “Cu Kít” lúc đó khoảng 5 tuổi vừa lạy vừa khào khào nói: “Lạy ba! lạy đi ba! Bà kìa! Bà kìa! Thằng bé mê sảng vừa lạy vừa chỉ về một hướng trên bầu trời đầy sao. Mà không ai thấy được gì cả chỉ trừ thằng bé thôi. Sau đó mệt lả người và thiếp đi. Trước khi thiếp đi thằng bé thều thào nói: “Không sao! Chút nữa trời mưa và thuyền sẽ cập bờ”!

Quả nhiên sau đó trời bỗng đen kịt và cơn mưa “Cứu khổ” tới. Lạ một điều sóng thì lớn nhưng thuyền ít bị chao hơn trước và sáng hôm sau thuyền bị mắc cạn tại chỗ nào đó và cả đám người vượt biển đều bị bắt. Anh nghệ nhân kết luận: “Thuyền không chao nữa có lẽ là do cá voi nó dựa vào thuyền chăng! Tui vừa hứng nước mưa mà có nghe nó phì phò to lắm lận!”

Thân ái chào các Bạn

Hai Lúa.

TB: Cả gia đình giờ này đang sống ở đâu đó trên đất Mỹ. Và thằng bé giờ này có lẽ đã 17 tuổi rồi. Tâm hồn nó cũng sẽ khô cằn như mọi người lớn khi tiếp xúc và sống với cuộc đời đầy thực dụng này.

Thân ái chào các Bạn


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Nghi Thức Cầu Siêu

<< [Mục Lục] [Tập Tin] >>

Nghi thức Cầu Siêu

Thu, 15 May 1997 10:34:06

Khoi N. Pham: Tôi không hiểu tại sao khi cha mất mà lại là một tin vui, hoan hỉ, “nói chuyện tiếu lâm vui vẻ”, “tươi cười nói: Đâu có gì là tang đâu! Đây là tiệc vui mà!”. Hết chỗ nói.

HL: Chào anh và các bạn.

Có một hôm, Hai Lúa tui về nhà và hỏi dzợ rằng:

“Thằng nhỏ đâu rồi em?”

“Nó đi xe đạp ngoài sân mà!”

Hai Lúa tui chạy ra ngoài và nói:

“Xe Đạp thì có, mà thằng nhỏ thì không thấy!”

Thế là cuống cuồng lo sợ, chạy đôn chạy đáo, mếu máo gọi cảnh sát và nhờ họ đi tìm.

Lý do: cả nhà buồn khóc, vì không biết thằng nhỏ đi đâu! Thế nhưng, một lúc sau, một cú điện thoại của ông Mỹ hàng xóm: “Tui xin phép Ông Bà cho thằng nhỏ ăn sinh nhật con tui, tụi nó được chú của nó chở đi ăn tiệm rồi!”. Thế là cả nhà thở dài nhẹ nhõm và vui vẻ trở lại! và tiếp tục nói chuyện tiếu lâm...

Triệu chứng của người về A Di Đà Phật:

1. Họ được báo trước ngày về.

2. Họ đi chào bà con hàng xóm và thông báo ngày về

3. Khi về họ dzui dzẻ mỉm cười, họ miêu tả một chút những ai tới đón họ về.

4. Mùi trầm vẫn cứ thoang thoảng, khỏi cần đốt nhang.

5. Tất cả con cái ở xa đều ngửi được mùi trầm này: Chị Lang ở California, anh Tài ở Ohio, Anh Lộc ở Paris, cháu Gi, cháu Mi, cùng Bác Bỉnh (Bạn của Ba) ở VN cũng nghe mùi trầm này!

Đặc biệt: Những người ở xa (VN) đều không ngủ và có một niềm vui lâng lâng mà họ không biết là cái gì, cho tới khi được thông báo.

Không vui sao được.

Hai Lúa.

Nghi thức Cầu Siêu (tiếp theo)

Wed, 14 May 1997 11:06:32

Chào quý Bạn:

Tức nhiên nhờ vào Phước báu của những bậc chân tu, chúng ta sẽ không còn biểu môi khinh bỉ khi đọc được bản tin sau đây được đăng trên tờ báo Địa Phương.

Tin Vui: Gia Đình chúng tôi hoan hỉ chia vui cùng cộng đồng Việt Nam tại Utah:

Ông Nguyễn Văn Tý cha ruột của Hai Lúa hưởng thọ 81 tuổi đã vãng sanh Tây Phương Cực Lạc và hiện đang ở Thượng Phẩm Thượng Sanh.

Và tất nhiên khi đi thiêu xác không một ai khóc, con cháu nói chuyện tiếu lâm vui vẻ với bà con trong cộng đồng hí hí

Thân ái chào các Bạn

Hai Lúa.

TB: khi làm nghi thức đeo khăn tang, người anh của Hai Lúa tươi cười nói: Đâu có gì là tang đâu! Đây là tiệc vui mà!

Sửa máy và nghi thức cầu siêu

Wed, 14 May 1997 10:41:35

Nhân dịp ngày Mẹ quốc tế, Hai Lúa lại có những suy nghĩ sau đây: Anh của Hai Lúa làm việc ở một tiệm chuyên sửa đồ điện tử. Một hôm, có một khách hàng đem một cái máy CD loại 5 dĩa đến sửa, nhưng khi anh thử thì thấy không hư gì hết và anh nói: “Thưa Bác, nó đâu có hư gì đâu! Bác chỉ quên rút cái chốt gài này ra thôi!”. Và khách hàng mừng rỡ ôm máy về nhà. Từ chuyện này, Hai Lúa tui nhìn lại những nghi thức *Cầu Siêu trong Phật Giáo. Hễ ở đâu có người chết là có người tụng kinh. Đại để lịch trình tụng kinh cầu siêu như sau:

7 giờ sáng: Nhóm Cư sĩ ấp Đa Hòa

9 giờ sáng: Thầy trù trì chùa Linh sơn

11 giờ trưa: Thầy trù trì Chùa Linh Quang

5 giờ chiều: Nhóm Cư sĩ ấp Đa Hòa...

Nhận xét: Nhóm cư sĩ tụng thì không ép phê là đúng rồi! Vì bọn này nghiệp chướng nhiều thì làm sao mà độ được linh hồn người quá cố.

Thầy trù trì Chùa Linh Sơn sau khi tụng kinh xong lại nín khe đi về!

Thầy trù trì Chùa Linh Quang đến tụng và cũng nín khe đi về!

Xong rồi đến chiều cái đám Cư Sĩ lại tới quấy rối: Họ tiếp tục tụng.

Tuy rằng không tụng kinh, nhưng Hai Lúa tui có suy nghĩ như sau: Họ Làm cái gì vậy?

Nghi thức này dành cho người sống hay cho người chết?

Sau khi tụng niệm xong rồi: Họ đều nín khe ra về.

Họ không tuyên bố là cái linh hồn này (sở dĩ còn là vì người này chưa Giải Thoát) đi về đâu trong 6 cõi. Chưa lần nào mà Hai Lúa tui gặp trường hợp sau đây: Thầy trù trì Chùa Linh sơn tụng kinh xong tuyên bố: Hương linh đã quy y Phật, Pháp, Tăng và hiện đang ở Hạ Phẩm Hạ sanh tại Tây Phương Cực Lạc rồi ra về. Thầy trù trì Chùa Linh Quang đến sau, ngay khi bức vào trước bàn thờ Phật đã nói với gia chủ: Thầy trù trì chùa Linh Sơn đã độ được cho hương linh... lên Hạ Phẩm hạ sanh, nay tui cố gắng Độ Tiếp.

Được như vậy thì sướng biết mấy.

Thân ái chào các Bạn

Hai Lúa.

Nghi thức Cầu Siêu (tiếp theo)

Fri, 16 May 1997 10:42:54

.....Nếu buổi tạm biệt nào cũng mang nặng tình luyến lưu buồn bã thì buổi vĩnh biệt khó tránh khỏi cảnh đứt ruột nát gan! Đức Phật toàn năng toàn giác cũng không thể cứu người chết sống [...].....

HL: Chào anh và các Bạn.

Hình như anh viết theo quán tính vì thưa anh, Vốn là một người tu không Thầy không Bà nhưng Hai Lúa tui còn nhớ được là trong Phật Giáo không có vấn đề toàn năng vì nếu đã là “Toàn Năng” thì anh em mình đã thành Phật lâu rồi (do oai lực của “toàn năng” của Ổng). Thượng Đế nếu có, có thể là một “Đấng Toàn Năng” (gì cũng làm được)! Còn Phật Giáo, nếu có, thì chỉ là Toàn Tri mà thôi. Toàn tri là: Gì cũng biết, hay còn gọi là Toàn Giác hay Đại Giác. Còn chuyện khóc lóc trong đám ma vì là cái đám đó đưa ma đi nên họ buồn họ khóc là đúng (do tính logic).

Còn nếu, có một Đám cũng đưa, nhưng “Đưa” người ta về Miền Cực Lạc. Thì không có gì là buồn và khóc cả, đó là tính logic và là kết quả của những việc thiện của họ. Khi nào anh gặp chuyện rồi hội đủ yếu tố như Hai Lúa tui tường trình lại thì anh có muốn khóc cũng khóc không nỗi. Vài hàng thưa anh cho rõ.

Hai Lúa.

Tiệc Vui

Fri, 16 May 1997 11:17:19

.....Anh em của Hai Lúa cho: “Đây là tiệc vui mà” - Đã cho là tiệc vui thì Anh em của Hai Lúa sẽ muốn tham dự dài dài?

HL: Dạ Thưa anh, anh đoán đúng đó, hiện nay trong gia đình tui còn rất nhiều người đang chuẩn bị để cho Hai Lúa tui ăn tiệc vui vì sự kiện mà anh trích dẫn sau đây:..... theo nguyên lý nhân quả: “trong cùng một điều kiện, một nguyên nhân sẽ sinh ra một hậu quả”. Luật nhân quả của đạo Phật thì “gieo nhân nào sẽ gặp quả đó”. Nên Họ đang chuẩn bị một cách rất “lạc quan” để đi về. Không những vậy mà 2 gia đình hàng xóm, Đạo Mormon, cũng ngạc nhiên hết sức khi Ba tui biểu tụi tui qua thông báo về ngày chết của ba tui. Họ cười rú lên và cũng nói câu rất giống anh: “I thing those Vietnamese guy are crazy”. Sau khi tui xin cáo lui. Nhưng tới ngày tiễn ông già đi thì họ có qua và xin lỗi về câu nói vô tình đó, vì theo họ hẳn nhiên đây phải là cái chết của một bậc Thánh: “Vì Ông già đã cho họ biết trước một tháng”.

Xin thưa anh và các bạn cho rõ.

Tiệc Vui.

Fri, 16 May 1997 14:55:00

Matt Tran wrote:

Tôi đã từng biết và chứng kiến những vị biết trước chính xác ngày chết của mình. Họ rất là bình tĩnh và thản nhiên thu xếp “hành trang” - dặn dò con cháu mọi việc rất là kỹ lưỡng, như họ đang chuẩn bị một chuyến du lịch dài hạn. Không biết có kinh sách nào đề cập đến chuyện này hay không. Làm sao những vị đó biết được ngay chóc ngày chết của mình không sai đến một ly. Ông Nội tui cũng thuộc loại biết trước giờ ra đi, lúc đó cụ 92 tuổi, cụ dặn trước đó vài tháng cho ba tui những việc phải làm, và khi ra đi rất nhẹ nhàng, khi sống cụ ăn chay trường và tu kiểu tiêu chuẩn mấy người già, sáng chiều hai khóa kinh, nhưng đó là người già, còn người trẻ, không bịnh không tật làm sao biết là mình sắp ra đi?

Thạnh

HL: Lại thêm một tiệc vui. Hai Lúa đệ nghĩ rằng, sống làm sao mà không hổ thẹn với Trời Đất (tâm ý “Thuần Thiện”), khi ngoẻo chắc chắn sẽ biết ngày về. Ký bảo kê bao nhiêu đệ cũng ký. Ký cả hai tay lẫn hai chân luôn.

Hai Lúa.

Biết trước ngày chết trong Kinh Điển

Fri, 16 May 1997 15:19:55

Xin chào quý Bạn.

Trong trang nhà của Hai Lúa tui hí hí (Đức Phật và Phật Pháp của Nãrada) trang 253, chương 14 Đại Niết Bàn. Dòng thứ 8: Do đó Đức Phật quyết định không dùng tâm lực và thiền định để duy trì mạng sống và giữ sức khoẻ trong những ngày còn lại. Lúc ấy, ngự tại đền Cảpãla, ngài báo trước cho Đại Đức Ãnanda rằng ba tháng nữa Ngài sẽ nhập diệt.

Thân ái chào các Bạn

Hai Lúa.

Tiệc Vui

Fri, 16 May 1997 15:26:05

.....Hai Lúa đệ nghĩ rằng, sống làm sao mà không hổ thẹn với Trời Đất (tâm ý “Thuần Thiện”), khi ngoẻo chắc chắn sẽ biết ngày về. Ký bảo kê bao nhiêu đệ cũng ký. Ký cả hai tay lẫn hai chân luôn.

Thạnh: Sao anh “gan” zậy? Zậy thì tui cũng ngoắc ngoẽo hỏi anh: người chết mà hỗng biết trước là sẽ chết tức là chết mà còn những hổ thẹn trong lòng?

HL: Chắc họ cũng biết. Nhưng vì *lu bu quá nên họ không thông báo kịp thời, Theo đệ mò mẫm thì cái gì cũng có triệu chứng của nó hết á.

Mến.

Tiệc Vui

Fri, 16 May 1997 17:30:14

thạnh: À, thì ra là vì lu bu, vấn đề phải giải quyết là lu bu mà biết là mình lu bu (có chút xíu tỉnh thức) thì cũng đỡ, mà đã biết là mình lu bu thì cũng giảm được phần nào cái lu bu cho nhẹ cái sắc, cái thọ, cái này coi cũng dễ ăn, còn lại ba cái quỷ kia thì phải làm sao?, cũng khó nuốt lắm chớ hỗng phải chơi.

HL: Dạ, 5 tên hoạt động Nội Tuyến đó, muốn dứt điểm nó thì phải theo sát và dùng chiến thuật chiến lược của Xếp thì mới uýnh bật gốc tụi nó được. Còn lơ mơ tưởng bở thì tụi mình cùng với tụi nó chơi trò: Cút bắt, trốn tìm hay năm mười từ đời này qua đời nọ và còn dài dài.

Hai Lúa.

Tiệc Vui

Fri, 16 May 1997 17:42:53

thạnh: Anh Hai Lúa à!

Nếu anh kí bảo kê kiểu này thì chả ai dám ký đâu. Anh mất cả hai tay lẫn hai chân. Chỉ còn lại cái thùng chính giữa đựng “NATURAL GAS” thì làm sao mà bò lên niết bàn nỗi. Thôi tạm cho là anh đúng đi nhe. Không ký cọp gì cả.

HL: Vậy là anh cũng là dân chơi tám hướng lắm đó. Uốn nắn cái tâm sum suê thành một cây kiểng tuyệt đẹp như vậy (*Thuần Thiện*) là phải nhờ vào mô hình và cắt tỉa nó theo cách của Xếp. Nếu không, có khi... cắt luôn cái đầu của mình mà không biết đó hí hí

Mến.

Tiệc Vui

Fri, 16 May 1997 17:45:00

Thường thì một hành động thiện, ác hay “không thiện không ác” đều là kết quả của những chuỗi suy nghĩ hay nói một cách Phật giáo là do cái “Tâm” của chúng ta.

Do đó cho nên họ thường hay nói về cái Tâm:

- Tâm động

- Tâm chấp

- Tâm còn vô minh

- Tâm còn ác

Tóm lại: Tâm đứng đầu các Pháp

[...]

Trong tất cả các loại tà Tâm: Ác tâm là dễ theo giỏi nhất, còn mấy cái loại kia thì khó biết lắm (vì tụi mình còn bị Vô Minh hay ác nghiệp nó che). Tại sao? Là vì tụi mình đang hiền dần đều và vì hiền nên: mà mình được biết đâu là ác, đâu là thiện. Tại sao? Đại khái khi người ác thấy một sự việc, họ thường nghĩ: “Đây hẳn phải là một cơ hội, ta phải lanh lợi mà giải quyết như vầy, như kia: “Bất kể Hậu Quả”. Còn người Thiện thì lại có cái nhìn khác hẳn: “Việc này, do không lợi cho tui, tui không dại gì làm! Hay Việc kia lợi cho tui nhưng hại cho thiên hạ: Tui cũng không làm! Còn Việc này lại lợi cho tui, và lợi cho thiên hạ: Tui làm và dù có tan xương nát thịt thì tui cũng làm, và tui sẽ làm dài dài khi có dịp! Vậy nên khi bàn về ác tâm là ý nói về những người hiền thì mới ép phê. Còn người ác thì họ sẽ lúng túng khi giải quyết vấn đề vì họ chỉ quan tâm đến những cơ hội về sự lợi trước mắt mà thôi.

Cái bệnh là tụi mình thường lúng túng khi đụng tới “ác tâm”. Thế rồi có người lại tính chuyện 1 chọi 1 với nó. Hay tự trách mình sao còn ác quá. Với hậu quả là nhức đầu, rồi dẫn đến mất tinh thần (hết kiên nhẫn) và sau cùng là thối thất công phu. Đối với Ác Tâm Hai Lúa tui dùng chước để dứt điểm nó: Ráng hết sức làm việc thiện, theo chiến thuật: “Một ngày làm cho thiên hạ cười với mình một lần”. Nếu ví ác tâm như muối và việc thiện như nước ngọt thì Hai Lúa tui sẽ hoà tan vài tea spoon Vi Tế Ác Tâm vào một “biển nước ngọt hiệu Việc Thiện.

Thân ái chào các Bạn

Hai Lúa.

Tiệc Vui.

Thu, 22 May 1997 05:13:08

Kính gởi anh Hai Lua,

Đức Mục Kiều Liên khi dâng mời mẹ chén cơm thì cơm bốc cháy,... Phải đợi ngày rằm tháng bẩy có nhiều người cùng chung sức đến cứu độ thì Đức MKL mới cứu được mẹ. Chuyện MKL trên nên được hiểu như sau: Đức MKL tượng trưng cho một cá nhân, Mẹ của Đức MKL tượng trưng cho bá tánh, chén cơm tượng trưng cho Phật Pháp. Một cá nhân không thể truyền bá phật pháp đến khắp bá tánh. Công việc hoằng Pháp này không thể giao phó cho một người mà cần đến nhiều người chung sức.

Xin cám ơn anh dã góp ý.

HL: Chào Huynh và các Bạn.

Đệ lại hiểu sự việc trên đã châm ngòi cho hệ Đại Thừa sau này. Tất nhiên cũng có những trường hợp cần nhiều người, nhưng cũng có những người chết do nhiều thiện nghiệp hơn thì mình chỉ cần nhắc nhở nhẹ một phát là họ hóa sanh liền. Xin nhắc lại là: Bà mẹ của Đại Hiếu Mục Kiền Liên là một tay ẩu số một (Huynh coi lại tiểu sử của bả thì biết). Bởi vì nghiệp nặng thì mới nhờ nhiều người cầu nguyện chớ nghiệp nhè nhẹ thì chỉ cần vài tên có nghề là được việc liền. Dĩ nhiên, phải nhờ vào Thiện duyên thì mới được việc, còn nói rằng: Người chết nào cũng độ được thì lại không đúng.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Nitendo và hiệu quả tu hành

<< [Mục Lục] [Tập Tin] >>

Nitendo và hiệu quả tu hành

Wed, 14 May 1997 16:51:21

Chào quý bạn

Ngồi nhìn thằng oắt tì chơi Nitendo: Thoạt đầu người lính biệt kích Snake được trực thăng thả vào lòng địch. Và cuộc xâm nhập bắt đầu ở level 1 sau đó là qua level 2 rồi lại tới level 3... Càng vào sâu càng khó và rất dễ chết. Hai Lúa tui lại “liên tưởng” đến tình hình tu hành (nội chiến) trong bọn mình.

Ở level 1, mình nên hiền và thành thật với chính mình trong khi giải quyết công việc hàng ngày (cái này được bàn tới bàn lui ở cái nhóm này rất nhiều lần: Naò là Giới Luật, nào là Tỉnh Thức, nào là nghe băng, đọc bài này bài nọ. Nào là 10 Đạo binh Ma,...

Ở level 2, người thân của mình qua đời: Mình xử lý ra sao? thì không thấy ai bàn tới (tất nhiên phải có ba cách ứng với 3 pháp môn tu hành:

Thiền (thiền gì cũng được), Mật Tông và Tịnh Độ Tông.

Ở level 3, Mình qua đời. Mình xử lý ra sao? Cái này cũng chưa hí hí (Ý! Chết thì làm sao mà nói được!) À hèm! Thế nhưng trong tụi mình cũng phải có người thấy người tu sĩ đạo hạnh cao dầy chết ra sao chớ? Mời các bạn “đáp xuống” hay “trồi lên” và bàn về vấn đề này chơi cho dzui.

Thân ái chào các Bạn

Hai Lúa.

TB: Diễn Đàn tuần vừa qua yếu quá, hỗng ai quậy hết?


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Ác tâm và thiện tâm?

<< [Mục Lục] [Tập Tin] >>

Ác tâm và thiện tâm?

Tue, 20 May 1997 11:11:52

Chào quý Bạn.

Như đã nói trước kia, Hai Lúa tui tu... lậu, tu lén vì: chung quanh không ai thích cả. Trong nhà thì bị dzợ dí, ngoài xã hội (ở VN) lại bị truy quét vì cho rằng cái con đường này ngược với CÁI ĐẠO của họ. Hôm đó, Hai Lúa tui lui cui về nhà vào lúc 3 giờ sáng, chui vô mùng, ngồi xếp bằng, thẳng lưng chơi tiếp cái trò ông Phật. Đang ngon trớn vào chánh định bằng đề mục quen thuộc Ngọn Lửa, thì Hai Lúa bị một cái đạp mạnh vào lưng: “ấn quyết” đều bung hết! Đang tá hỏa tam tinh thì nghe dzợ mắng yêu: “Giờ này mà còn ngồi nữa hả! Ăn thì ngày một bữa, đi thì cả ngày lẫn đêm! Tối về thì nghỉ cho khoẻ, anh mà làm kiểu này thì anh chết sớm bây giờ!” Lúc đó Hai Lúa tui đâu có nghe và hiểu dzợ nói cái gì đâu! Vì bị tá hỏa do cái đạp bất ngờ đó!

Không nói không rằng, Hai Lúa tui lại mò ra cái phản ngoài phòng khách, rồi ngồi tiếp... Được một lúc, sốt ruột người dzợ cũng mò ra và bất ngờ bật đèn. Đèn sáng và bả nhìn xửng và thốt lên: “ Trời ơi! Có phải anh không vậy!”

Hai Lúa tui một lần nữa đành phải xuất định và mở mắt ra thì thấy: Muỗi nó bu đen cả người nhưng lạ một điều: Không có một con muỗi nào nó cắn Hai Lúa tui cả! Hai Lúa tui không động đậy và nói: “Em vô ngũ trước đi, nó không có cắn anh đâu mà sợ!”

Sáng hôm sau (5 giờ), Vẫn còn thấy Hai Lúa tui ngồi trên cái phản và muỗi đã bay đi đâu hết, Dzợ lại hỏi: “Sao nó không cắn anh?”

Hai Lúa tui đáp: “Có lẽ, tại anh đã thật sự hiền, không còn ác nữa.

Thân ái chào các Bạn

Hai Lúa.

TB: Sau này Hai Lúa cũng bị dzợ đạp một cú nữa nhưng khi cái chân của bả gần đụng vào thân Hai Lúa tui thì Bả liền bị như điện 220 V giựt. Từ đó, bả không làm như vậy nữa. Bả có hỏi tại sao, Hai Lúa tui nói: “Cái nghiệp phá rối tu sĩ của em chấm dứt rồi, em không còn phá rối nữa mà ủng hộ. Câu chuyện xảy ra vào năm 1983 cho tới năm 1992 khi sắp qua Mỹ, Bả mới tự động mua 10 mấy cuốn Đức Phật và Phật Pháp và đem tặng các Bạn bè của Hai Lúa tui ở VN, bả nói: “Em chưa đọc, nhưng chắc là hay lắm vì em thấy ảnh ôm nó hoài thôi!”.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95.Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Silence of the mind

<< [Mục Lục] [Tập Tin] >>

Silence of the mind

Wed, 21 May 1997 14:28:27

Tieu Dang: Hi all,

Is silence of the mind the goal of buddhism practice because when your mind are silence, that is without thoughts, images, concepts, and perception, you no longer attach yourself to the world. And without thoughts, anger and greed are also disappeared.

HL: Chào các Bạn và quý vị

Nếu là vậy thì hẳn nhiên Huynh phải thấu triệt những lý giải sau đây: Chơn Không. Đó là Niết Bàn của Tông Tiểu Thừa vậy. Không phải ngụy cho nên kêu là Chơn, lìa khỏi tướng cho nên gọi là Không; đó là cái Không chẳng thiên lệch vậy. Lại cái lý tánh chơn như lìa khỏi hết thảy các sở kiến mê tình của tướng, ấy là Chơn Không, tức là nghĩa Không Chơn Như do Khởi Tín Luận minh ra, nghĩa Nhị Không Chơn Như do Duy Thức giảng thuyết ra, nghĩa Chơn Không quán trong Tam Quán trong Hoa Nghiêm giảng thuyết vậy. Lại, cái có chẳng phải có, đối với cái không vốn là cái có mầu nhiệm chẳng phải không, kêu là Chơn Không tột bậc của tông Đại Thừa vậy.

Riêng Hai Lúa, khi đọc đoạn đó thì thú thật: Không hiểu tí gì cả. Ấy vậy mà còn có nghe đến chuyện gọi là: Diệu Hữu nữa. Huynh có kinh nghiệm, ý kiến, chứng đắc về vấn đề kế tiếp này chăng.

Mến.

Hai Lúa.

TB: Hình như khi bàn tới Chơn Không thì phải nói tới cái Diệu Hữu của chơn lý thì mới đủ bộ có đúng vậy không Huynh?


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95.Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Diệu Hữu

<< [Mục Lục] [Tập Tin] >>

Diệu Hữu

Thu, 22 May 1997 10:31:21

Chào quý Bạn.

Hai Lúa tui xin trích đoạn của cuốn “Thập Mục Ngưu Đồ Tụng” do Quảng Trí Thiền Sư luận về Chơn Không Diệu Hữu.

Tr. 90 dòng thứ 20

[...]

Chư vị học đạo! Nếu chủng tử hiện hành chưa dứt, tập khí phiền não vẫn còn nồng nàn thì ngay mắt sinh tình, tiếp xúc trần thế thành trầm trệ. Tuy hiểu được ý chỉ vô sinh mà sức mình chưa đủ thì không nên chấp rằng ta đã giác ngộ rồi.

Tính phiền não vốn không, nếu phát tâm tu thì thành sai lạc. Tính phiền não tuy là không, nhưng nó có thể sinh thọ nghiệp.

Nghiệp quả tuy vô tính nhưng nó có thể sinh ra nhân khổ.

Sự thống khổ tuy hư vọng, nhưng quả thực khó cam chịu.

Như gặp bịnh không, thể của bịnh hoàn toàn là không thì cần chi phải mời thầy thuốc và uống đủ thứ thuốc?

Nên biết rằng lời nói và việc làm trái nhau, nhưng giả hay thực có thể xét được. Hãy đo lường căn lực của mình chớ đừng tự dối.

Nên suy xét phải trái, cần nhất là thực kỹ càng.

Do đó bảo rằng vạn pháp đều do từ tâm, hết thảy đều ở nơi ta.

Trong đã hư nát thì rốt lại ngoài cũng không thực.

Trong đã đạt được chỗ tinh tế thì ngoài không thể thô thiển.

Tâm còn phàm thì bị ba độc trói buộc.

Tâm thánh thì 6 thần thông tự tại.

Tâm đạt được không thì một đạo thanh tịnh, tâm mà có thì vạn cảnh thao túng.

Như tiếng dội trong hang động, kêu to thì tiếng vang lớn.

Như gương chiếu hình, hình gảy thì ảnh nghiêng.

Nên bảo rằng muốn cho bên ngoài được an hòa thì bên trong hãy làm cho được thanh tịnh. Tâm trống thì cảnh lặng. Niệm khởi lên thì các pháp sinh ra. Nước đục thì sóng dơ. Ao trong thì trăng hiện. Thiết yếu của tu hành thì cũng không ra ngoài điều này.

Có thể bảo rằng: Nắm được tâm mình thì lo gì không rõ được?

Lời Bàn:

Nội công phải thâm hậu lắm mới tới chỗ đó được.

Thiền Sư Việt Nam lại đưa ra một số nguyên tắc để nhận xét những người Thầy mà tụi mình “vô tình” (hí hí) gặp được trên con đường đạo:

1. Trong đã hư nát thì rốt lại ngoài cũng không thực.

2. Trong đã đạt được chỗ tinh tế thì ngoài không thể thô thiển.

3. Tâm còn phàm thì bị ba độc trói buộc: Tham, sân, si có đủ.

4. Tâm thánh thì 6 thần thông tự tại: Thiên nhãn thông, Thiên nhỉ thông, Túc mạng thông, Tha tâm thông và Lậu tận thông là 6 khả năng vi diệu của bậc đạt ngộ (nhờ vào những *dụng cụ* này mà khi ổng ra chiêu là phải trúng! Không có ú ớ, kiểu đoán tâm lý của mấy ông thầy bói rẻ tiền).

5. Tâm đạt được không thì một đạo thanh tịnh: Tâm không thì cảnh phải thanh tịnh.

6. Tâm mà có thì vạn cảnh thao túng.

7. Như tiếng dội trong hang động, kêu to thì tiếng vang lớn: Đối với người hay nói về tính giác nhiều chừng nào thì phải càng nhận xét về người đó càng kỹ càng chừng đó. Thế nào cho không còn một vấn đề được gọi là sai sót thì mới được. Trong đó không có vấn đề ú ớ, bàn tán lòng vòng kiểu thầy bói.

8. Như gương chiếu hình, hình gảy thì ảnh nghiêng.

9. Nên bảo rằng muốn cho bên ngoài được an hòa thì bên trong hãy làm cho được thanh tịnh.

10. Tâm trống thì cảnh lặng. Niệm khởi lên thì các pháp sinh ra.

Thân ái chào các Bạn

Hai Lúa.

Diệu Hữu

TD: TD xin có đôi lời:

Chân không là nói về cái bản tánh của ta là chân thật không hư vọng và giống như hư không (nó không có hình thể số lượng, không đúng, không sai).

Còn diệu là lấy từ danh từ kỳ diệu và hữu có nghĩa là có.

Cho nên bốn chữ “chân không diệu hữu” có nghĩa là bản tánh chân thật của ta vốn như hư không nhưng mà rất kỳ diệu và thật có.

HL:

Theo đệ hiểu và có nhiều nhận xét về các bậc đạt ngộ thì: Ngoài miệng thì họ nói rằng Không nhưng thực tế thì họ có đủ thứ, họ có những cái mà mình không thể có được như: Từ, Bi, Hỷ, Xả...

Khi nói về căn nguyên của vạn Pháp: Thì họ thường nói rằng: Vạn Pháp Duy Tâm Tạo!

Để chứng minh cái chuyện đó: Họ bắt cái tâm thuần thục của họ phải làm việc này, việc nọ!

Do vậy họ có thể thực hiện được những việc khó hiểu đến độ mà, để thuyết minh những hành động đó: Tụi mình đành phải dùng hai chữ Thần Thông. Hành động trên lại trái ngược hẳn với tụi mình là: Tụi mình lại bị Cái Tâm Bắt Mình Phải Làm Này, Làm Nọ cho nên tụi mình cũng có, nhưng chỉ có toàn là: Tham Sân Si mà thôi. Do vậy: Tuy rằng họ nói là Không nhưng thật ra họ lại có đủ thứ (những cái mà mình không có) nên phải đành gọi tắt là: Chơn Không Diệu Hữu để nói về cái câu dài hơn, rõ nghĩa hơn: Chơn Không nhưng Diệu Hữu.

Mến.

TB: Cái này đệ mới tìm và hiểu nó lúc tối nay, vào lúc 5 giờ sáng.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95.Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Tại sao hay tại sao

<< [Mục Lục] [Tập Tin] >>

Tạo sai hay tại sao?

Sat, 24 May 1997 02:04:25

Kính chào quý bạn.

Bảy con đường thanh lọc tâm trong đó có bàn về vấn đề xuất gia để vào chùa tu.

Dĩ nhiên cái chùa thì có cái cổng, thông thường chỗ nào còn đất rộng thì họ hay xây cái cổng “tam quan” có nghĩa là cái khung có ba cái lối đi: Lối ở giữa thì lớn, còn hai lối hai bên thì nhỏ hơn. Tại vì nghe ông bà nói rằng người ta hay dùng cảnh để tạo “tâm” nên Hai Lúa tui mới thắc mắc cái kiểu cổng đó nó nhắc nhở ta phải ở vị trí tâm thức nào để vào chùa? Ví như, Hai Lúa tui khi nhìn tượng Phật hay Bồ Tát: Thì thấy các Ngài hay ngồi trên hoa sen mà vì: Hoa sen “không bị dẹp hay bị nghiêng” hí hí do trọng lượng của các Ngài. Nên cảnh đó làm cho Hai Lúa tui liên tưởng đến: Muốn gặp Phật hay Bồ Tát thì cái Bản Ngã phải không có trọng lượng.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95.Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Luận về "chưa chăn"

<< [Mục Lục] [Tập Tin] >>

Luận về “chưa chăn”

Sat, 24 May 1997 03:04:11

(1)

Hai Lúa tui lại đọc cuốn “thập mục ngưu đồ tụng” của một ông Thiền sư Việt Nam thời Lê Dụ Tông có đoạn nói về người chưa chăn hay không chịu chăn y như bài 10 con Ma của Huynh Bình thì đọc tới đoạn này mồ hôi tháo ra từng hột to như hột bắp! Trằn trọc khó ngủ nhiều đêm, nhìn lại tình trạng tu hành còn rất là... tanh hù của tụi mình mà Hai Lúa tui lại rầu khan! Xin chép lại đây cho quý vị tham khảo:

[...] tr. 18

hết thảy mê tình đều được sinh từ kiến, giẫm vào thì như rừng rậm, chìm vào thì như biển sôi. Cũng như loài tầm làm kén, nơi đẹp là chỗ buộc ràng. Tựa như loài thiêu thân bay vào đèn, chỗ sáng là chỗ chôn xác. Cho nên bậc tiên đạt bảo rằng: “Kẻ lãng tử bỏ nhà đáng thương thay. Người lữ hành cô đơn sống trong cảnh lạc loài đói lạnh, mới biết đủ nỗi khổ của kẻ cùng đường, không có cách gì cứu được.” Những kiến giải ấy thật là đáng trách. Đấy là chỉ mong nghe theo lời Phật mà lại nương tựa vào sự dẫn dắt của ma. Nay tôi xin thuyết phá rõ ràng, mà thuyết phá ắt bị người ghét. Người xưa có bảo: Lời nói phải thì không tránh khỏi bị cắt lưỡi. Nên tôi chỉ lược nêu trong đám tăng chúng bản xứ, họ gồm 5 loại đọa, 5 loại trụy, cộng lại 10 loại người chưa chịu chăn vậy.

-- Hạng thứ nhất: là loại do cuồng vọng, túng tứ mà không chịu chăn. Sao vậy? Trong kinh có dạy: “Có một loài ma chuyên thích trí tuệ ngông cuồng, không chịu giữ giới tu hành”. Họ nắm lấy một cách sai lầm nhũng lời lẽ có tính cách tương tự ở kinh điển mà bảo rằng: “Phiền não tức bồ đề; dâm, nộ, si là phạm hạnh. Theo lời mà sinh ra kiến giải, theo sự giải thích mà phát ra độc hại. Họ có tâm ý phóng túng, lời lẽ ngông cuồng, tội thực không kể hết. Cứ nói chuyện giải thoát ở cửa miệng, thì thừa và giới luật đều mất, đều chẳng tu hành. Hoà Thượng Vĩnh Minh có dạy rằng: “Khi tập khí (thói quen đã huân tập từ nhiều đời kiếp, tất cả những cái đã xông ướp, thấm nhiễm vào người) bị nghiệp cảnh sai khiến, thì hiện hành sao khỏi sự trói buộc của duyên?”

Cũng như bảo rằng: “Ngàn ngày học tập lý giải, không bằng một ngày tu trì giới luật” Sao lại tham cái hư danh của lý sự để phải trầm luân đọa lạc một cách oan uổng? Đó là bọn sủa càn, thật đáng thương thay!

Những người này tức là những người chưa chịu chăn.

-- Hạng thứ hai: Rơi vào sự chi li mà không chịu chăn. Sao vậy? Tổ sư dạy:

“Có nhiều người thông minh học hết giáo điển, ghi nhớ chương cú, chấp vào cái giả danh của pháp thân (thân chân thật của chư Phật tức là pháp tính hay lý thể tuyệt đối.), phân tích ra mọi loại danh tướng, thêm thắc chỗ này, bổ sung chỗ nọ. Quanh năm suốt tháng chỉ cố tranh kiến giải của mình mà chẳng tu hành thật sự” Vì thế nên biết: Đứa bé đói qua hàng thịt, nhìn thấy mà nhai ngồm ngoàm, chỉ tăng lòng thèm khát chứ không cứu được bụng đói. Những người như thế chỉ làm khách thiền ngoài miệng, tuy ghi chú chương cú nhưng trong lòng ngã mạn, khinh chê mọi người. Đấy là hạnh thô bỉ nhất trong tăng chúng, huống chi là không có công hạnh thật sự! Như thế chỉ tăng thêm khẩu nghiệp, thực quả đáng thương! Hạng người này cũng không chịu chăn.

(2) Luận về chưa chăn

Sat, 24 May 1997 11:56:09

Chào quý Bạn.

-- Hạng thứ ba: Bị rơi vào si mê cái “Không” mà chẳng chịu chăn. Sao Vậy? Người xưa có dạy: Kẻ học đạo mới thấy sơ về cái “Không” của các pháp, nghe người khác tụng kinh, niệm Phật, lễ bái, làm các pháp tu hành, bèn bảo rằng: “Pháp tách rời danh tự, nếu chấp vào danh giả và thuyết tạm thì càng tăng thêm sự hư vọng”. Hạng người như thế lòng và miệng trái ngược nhau.

Há chẳng thấy kinh Lăng Nghiêm dạy rằng: “Nếu trong định kia mà các thiện nam tử thấy rằng các uẩn (Sắc: vật chất hình tướng; Thọ: sự cảm thọ; Tưởng: sự nghĩ tưởng; Hành: sự vận hành và Thức: cái nhận biết.) tiêu mất, thọ uẩn rõ ràng, tự cho mình đã đủ, tức có phần ngã mạn lớn, ma nhập vào tâm phủ”.

Họ bảo rằng: “Một niệm vượt qua ba tăng kỳ kiếp” (thời gian của vạn kiếp vũ trụ, rất dài lâu không thể tính được). Để rồi trong lòng xem thường mười phương chư Phật, huống chi các bậc thấp như hàng Thanh Văn, Duyên Giác. Họ không chịu lễ bái tháp miếu, khinh mạn kinh tượng, cho đấy chỉ là vàng, đồng, đất, gỗ, rồi bảo rằng: “Nhục thân chân thường thì không tự cung kính mà lại sùng bái gỗ đất!”

Như thế thật là điên đão, làm nghi ngờ sai lạc cho người sau. Nên biết rằng: “Chấp Không phá tướng đều là quyến thuộc của Ma”. Cho dù có bảo là không, sống cũng Không, chết cũng Không, nhưng còn cái Không của Đại Diêm Vương làm sao như thế được? Thật đáng thương! Những người này chấp vào “Không” mà chẳng chịu chăn.

-- Hạng thứ tư: Rơi vào tùy duyên mà không chịu chăn. Sao vậy? Họ bảo rằng người xưa có dạy: “Theo duyên mà làm tiêu nghiệp cũ, tùy thời mà mặc áo quần thì hãy thuận theo lẽ trời mà vạn hạnh tự đầy đủ, nhấc chân, bỏ chân, cái gì không phải là tịnh nghiệp đâu mà phải làm bao nhiêu chuyện?”

Họ lại bảo: “Có bậc Tiên đức bảo rằng: Tức Tâm là Phật”

Cần chi vào việc tu hành?

Bọn như thế cũng như con chó đuổi theo cục đất vậy, không biết rằng đó chỉ là lời nói tạm một lúc của các bậc Tổ Sư, vì bịnh mà cho thuốc. Nên biết rằng: Theo duyên thuận thời, không phải là không làm gì cả. Đấy là nhận lầm Tổ cơ (Tức cái mấu chốt do chư Tổ bày đặt ra để tùy căn cơ, trình độ mà dạy bảo.), tưởng đá là ngọc vậy, thật đáng thương xót. Cũng vì kiến giải sai lầm như thế mà hạng người này không chịu chăn.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95.Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Vesak

<< [Mục Lục] [Tập Tin] >>

Vesak

Tue, 27 May 1997 03:29:15

Chào quý Bạn.

Chị dzợ của Hai Lúa bên Canada đã qua cơn nguy cấp... hí hí... Tiện thể ở Utah có một cái cây ở “Đao Tao” SLC trên một cái cành cây bị cắt, có hiện ra một hình ảnh càng ngày càng rõ, Mỹ có lên đài TV. Điều kỳ lạ là bên Phật Giáo thì cho đó là Quan Thế Âm còn bên Thiên Chúa Giáo thì cho là Đức Mẹ, Mormon thì không tin nên không có ý kiến. Bãi đất trống kế đó thành cái parking với giá cắt cổ 2$. Con gái rụ của Hai Lúa có tới đó rồi đứng tuốt đằng xa (vì đông lắm) coi, con nhỏ về tường thuật như sau:

“Ý là mới có cái hình na ná mà dân chúng bị mất tỷ tiền trong cái parking, lại nữa: Có bà chụp hình và người ta đến xin thì bà ta lại không cho! Nếu mà cái “Bà thuộc về cõi trên” nào đó mà xuất hiện thiệt thì có lẽ người ta... giết nhau quá! Nếu con là “người cõi trên”, thì con không dám xuất hiện đâu! Xuất hiện để mà làm tăng thêm tính ích kỷ, bỏn xẻn thì xuất hiện làm cái gì?

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

First precept?

<< [Mục Lục] [Tập Tin] >>

First precept?

Fri, 28 Feb 1997 13:51:14

G’day,

Tonight my daughters see a small mouse running near our bookshelf. What should we do? To put on a mouse trap to kill it, or to let it roaming around and causing damage to our books?

Regards,

Bình.

HL:

Chuyện này làm Hai Lúa tui nhớ đến một Huynh ở Đà Lạt (tên là Hòa Lùn) cũng cố gắng tu trong một hoàn cảnh rất là đặc biệt: gián. Dạ Đúng vậy: Con gián! Vì là nhà ổ chuột và lại quá đông người nên anh chàng phải đóng một cái kệ để ngủ và tập trên đó. Vì nhà ở gần ống cống nên tối tới là gián nó ra đông đen. Nó chạy mà mình nghe luôn đó đủ hiểu là nó nhiều đến mức độ nào? Hai Lúa tui có tới đó bụi đời mấy đêm để nghiên cứu tình hình và tìm ra phương cách:

Tâm từ. Hai Lúa tui nói với Hoà Lùn: Ông ráng hết sức lên Tứ Thiền Hữu Sắc, tới đó rồi quán một màn TV màu trắng như tờ giấy, ông giữ hình ảnh đó một tuần cho tui. Sau đó anh quán con gián trong màn TV đó rồi tác ý nói với nó rằng: Từ hồi tui chưa tu thì tui phá nhà phá của người ta và coi người ta không ra gì! Nay tui đã tu, tui đã biết tôn trọng người khác và tui sẽ niệm Phật cho mấy ông đi.

Một Năm sau, Hòa lùn mới tới được Tứ Thiền Hữu Sắc và y pháp phụng hành: Ngay vào buổi tối hôm sau: Không còn một con gián! Kỳ lạ là nguyên xóm bên này đường Hoàng Diệu thì không có lấy một con gián còn bên kia đường thì vẫn còn. Tới bây giờ vẫn như vậy hí hí...

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Tịnh Độ

<< [Mục Lục] [Tập Tin] >>

Tịnh Độ

Wed, 05 Mar 1997 13:48:14

HL: Chào quý bạn,

Có bạn nào tu theo pháp môn Tịnh Độ xin cho biết cảm nghĩ và kinh nghiệm của mình về pháp môn này.

Hải: FYI: Theo sự hiểu biết của tôi thì người tu Tịnh Độ cần tin và chăm chỉ niệm Phật A Di Đà, nhất là khi sắp lâm chung nếu niệm Phật A Di Đà “nhất tâm bất loạn” thì sẽ được Phật A Di Đà rước về cõi Tây Phương Cực Lạc của ngài. Theo lời giảng của một thầy thì đây là pháp tu dễ nhất trong mọi pháp tu.

HL: Dạ có! Hai lúa đệ có qua đó, và “dìa lại” với một chữ Hrih ngay ngực trái. Anh và các Bạn muốn nghe Hai Lúa đệ kể lại câu chuyện đó không? Câu chuyện xảy ra vào đêm Vu Lan 1983 tại Đà Lạt. Nhưng để đệ thanh tịnh một chút đã rồi mới kể được hí hí.

Tịnh độ

Thu, 06 Mar 1997 14:29:07

Có ba kiểu tin, hiểu, đoán về Tịnh độ. Người có học thức và có căn bản về Thiền: Họ cho rằng Tịnh độ trong Tâm. Người ưa chuyện Huyền bí, Họ cho rằng có một Ông Phật và có câu chú của Ổng là như vậy:

Om, amitabha Hrih svaha.

Người bình dân học vụ (Hai Lúa tui) tin rằng có một ông Phật với 48 đại nguyện và nếu mình làm một điều kiện là niệm danh hiệu của Ổng thì Ổng sẽ dẫn mình về xứ của Ông với 9 phẩm, sau đó học với ổng trở thành Nhất sanh bổ xứ rồi Thành Bất thối chuyển Bồ Tát rồi đi giúp các chúng hữu tình.

Đọc tới đó thì Hai Lúa tui ưa lắm (vì vào 1983, bố ráp, quản chế tá lả, nhất cử nhất động đều bị theo giỏi, báo cáo, làm việc quần quật về nhà còn bị hội họp tới 2-3 giờ sáng, ngày này qua này kia, tháng này qua tháng nọ) và ngay lúc đó Hai Lúa tui chán và ghét cảnh ăn ở tại Ta Bà này và... muốn về Tây Phương mà ở có lẽ khỏe hơn hí hí. Lập tâm như vậy và hàng ngày tui đi ngủ với một ý nghĩ: Đây là ngày cuối cùng của mình, thôi mình niệm Phật và... Thăng.

Tui tập như vậy cho tới Vu Lan Năm 1983, đêm hôm đó tui lên nhà Nguyễn Đức Vinh (em nhạc sĩ Nguyễn Đức Quang) và nói với anh chàng là: Tui có cảm giác là tui sẽ đi luôn vào đêm nay, nếu tui đi luôn thì anh em lo giùm vợ và con cho tui nghe! Anh chàng lại không nói gì và chỉ nhìn tui thôi... đèn hết dầu và tụi tui ngồi im lặng trong đêm đen như vậy cho tới khoảng 10 giờ, và tui đi về chẳng thèm chào nhau nữa.

[...]

Tui niệm Phật và có hai (2) cảm giác rõ ràng:

1. Ở một niệm này thì Hai Lúa tui lại có cảm giác là tui đang nằm trên giường và cạnh dzợ

2. Và sau đó vài niệm với cảm giác trên thì bất ngờ tui lại cảm giác là tui ở đâu đó chớ không phải là ở trên giường nữa.

Lần hồi cảm giác ở đâu đó nhiều hơn là ở trên giường, rồi cảm giác ở đâu đó chiếm hẳn luôn không còn cái cảm giác ở nhà nữa. Hai Lúa tui hiểu ngay lập tức là tui đang “đi chơi” đây! Màn đêm đen rất dầy bao phủ chung quanh cái thấy của tui, kế đến là những tia chớp đủ thứ màu: Màu Xanh tia điện, màu đỏ, màu vàng, màu trắng càng lúc càng nhiều và mạnh. Trong cảnh đẹp đẽ đó tuyệt nhiên không có một chút sợ hãi, cái thấy của tui tiếp tục đi vào cảnh đó! À, lúc này tui không có niệm nữa mà chung quanh tui đã có sẵn tiếng niệm rồi (surround sound, stereo, Hifi, Dolby luôn). Tiếng niệm nhiệm mầu đó đi giữa hai tiếng chuông và Trống (sau này Hai Lúa tui mới biết đó là tiếng chuông trống Bát Nhã).

Và Tui thấy Ổng, Ổng nói ngay: Ông tưởng rằng, Ai tới đây được rồi cũng đi luôn sao? Vậy Ai sẽ nói về cái này ở những chỗ đó?

Và Ổng lấy ngón tay trỏ và vẽ cái gì đó trên ngực trái tui vừa vẽ vừa nói: Ông muốn trả hết nợ của ông thì ông phải sống tới 1 năm nữa.

[...]

Tui Thấy lạnh kinh khủng và tui tỉnh dậy vào lúc khoảng 4 giờ sáng với một xóm chung quanh cái giường tui. Tui không nói được gì và hồi tưởng lại câu chuyện cho tới lúc tui sực nhớ lại đoạn ổng vẽ cái gì đó trên ngực tui, thì tui liền banh ngực ra và mọi người thấy được cái chữ đó: Cái chữ đó nó nổi lên ngực Hai Lúa tui như lằng roi mây màu son (đỏ như mụt ruồi son) bề ngang là 7 mm cao thì 3 mm và bề rộng là một bàn tay xòe hết cỡ và tui có lấy bao thuốc lá và ghi lại để đi hỏi các Thầy Chùa: Họ đọc ngay được là chữ Hrih viết bằng ngôn ngữ cổ Phạn.

Thân ái chào các Bạn

Hai Lúa.

Minh-Quang: Kính bạch Hòa Thượng Thích-Tịnh-Độ

Con vừa mới đọc bài thuyết pháp của ngài, rất mừng ngài được dấu hiệu lạ dài như cây đũa (ngang 7mm, cao 3mm, dài bàn tay cỡ 0mm). Oh la la, đấy là dấu hiệu ngài “nhất sanh bỏ xứ” (làm lớn ở bên Mỹ), khi vãng sanh là Thượng phẩm Thượng sanh, ăn trên ngồi chốc đàng hoàng, không chung đụng với bọn Phật tử tầm thường khác.

HL: Cười rung bụng hí hí


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Shanga vào thời đó

<< [Mục Lục] [Tập Tin] >>

Shanga vào thời đó

Wed, 12 Mar 1997 12:29:34

Xin chào quý bạn

Khi tui biết về Phật giáo thì đã có lệnh cấm chơi cái trò này ở VN. Ngặc một cái là: Cái gì mà bị cấm thì hệ thống chơi ngầm lại càng mạnh và đoàn kết. Tụi tui, một nhóm cư sĩ rất ít (40 mạng). Đã lén lút gặp các Thầy để hỏi Đạo. Khung cảnh thuyết Pháp là: nói thì thầm, trong đêm đen. Nhưng khi hỏi về những vấn đề pháp môn để tu thì Thầy lại cho một cách quá máy móc: Về Niệm Phật là đủ rồi còn Thiền thì nguy hiểm coi chừng bị điên: Tui đây đã bỏ nhà vào Chùa và cặm cụi tập cả chục năm mà không thấy gì, mấy anh làm sao được?

Thế là nhóm cư sĩ của tụi tui được thành hình trong tình cảnh đặc biệt như vậy. Thế rồi do nhân duyên tụi tui lại gặp nhóm cư sĩ Bà chiểu Sài Gòn gồm toàn dân đạp xích lô: Sáng đạp xích lô mướn, chiều tối về nghiến răng dịch kinh và dự trù phổ biến thí. Lúc đó vào chùa thì thấy chán dễ sợ: Vì Thầy thì ăn nói dè dặt, mấy Thầy được dân chúng thích đều bị tóm hết. Nhưng khi tham gia vào những shanga cư sĩ thì lại thấy Phật giáo đầy sức sống và sáng tạo. Tụi tui, y như Trần Quốc Toản vào thời xa xưa khi bàn về quốc sự vua gì đó ném cho trái cam và biểu đi về vì còn nhỏ tuổi! Y như vậy, Tụi tui cũng bị các Thầy ném cho những trái cam... vì thế mới có những tên có đầu óc quái gở là: Không chịu thua, cố gắng đi về cội nguồn của Phật giáo, khai triển và y kinh tu hành. Vào thời kỳ quái gở của Đất Nước: Tu mà phải: Tu Lén, Tu Lậu. Phật giáo vẫn phát triển và vẫn sáng tạo.

Thân ái chào các Bạn

Hai Lúa.

.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Tây du ký

<< [Mục Lục] [Tập Tin] >>

Tây du ký

Mon, 17 Mar 1997 00:42:10

Vừa qua trong dịp đánh tin tức cho bản tin địa phương, Hai Lúa tui đọc được một bài nói về Thầy trò Tam Tạng đi thỉnh kinh. Câu chuyện Tề thiên là một câu chuyện có ý nghĩa tùy theo tuổi thọ của người đọc. Đối với trẻ em thì phần thần thông hóa phép của Tề Thiên, đấm đá yêu quái là số một. Đối với người Phật tử trọng tuổi thì lại để ý đến những tình tiết và phản ứng của các bản tánh trong chính con người mình khi đối trước những tình cảnh đặc biệt.

Tam Tạng đại diện cho tầng lớp trí thức với những cái chấp rất là... trí thức.

Bát giới đại diện cho Tánh tham ái. Bởi vì tánh tham ái rất dễ thấy: Nên Ngô Thừa Ân đã cho rằng Bát giới là một Thiên Tướng trên trời bị đọa xuống trần gian. Mà cái gì trên trời rơi xuống thì ai ai cũng thấy rõ và cũng biết.

Kế đến anh bạn hiền lành và ngoan ngoãn: Sa Tăng đại diện cho tính Si mê. Trong tất cả các tánh xấu thì Si mê là khó nhận thấy nhất, mà khi nhận biết được nó, thì mình lâm vào tình thế: Chuyện đã rồi. Bởi vậy nên Tác Giả đã cho nhân vật Sa Tăng là con trâu nước. Đặc biệt, khi con trâu từ dưới đáy sông đang trồi lên thì không ai thấy và biết được. Cho tới khi cái sát na nó ló dạng lên ngay mặt nước thì mình mới nhận ra nó. Đọc suốt câu chuyện, thậm chí có người còn ưa thích nhân vật trầm lặng đó. Cho tới khi chương cuối cùng khi Thầy Trò Tam Tạng phải hối lộ vật cuối cùng là Cái Bình Bát để được vào Tàng Kinh Cát. Lúc đó, Chúng ta mới biết rõ cái tính Si Mê thể hiện qua câu nói của Sa Tăng: “Ý! Thầy đừng có cho họ cái bình bát, cái đó quý lắm đó Thầy”!

Thì ra Sa Tăng chỉ âm thầm mê cái bình bát trong suốt thời gian theo Thầy đi thỉnh Kinh!

Thật là tài tình! Diễn tả được tính Si Mê như Ngô Thừa Ân, quả thật là hết ý.

Hai Lúa.

Mon, 17 Mar 1997

Trước hết xin cám ơn Sư Huynh đã nhắc đệ về chuyện dưới đây.

Các Bạn nghĩ sao về con ngưa Trắng và Tề Thiên? 2 con vật này theo bạn thì nó đại diện cho đặc tính (trạng thái tâm) gì trong con người mình? Mời các bạn tham gia cho vui hí hí

Xin góp vài ý về mấy nhân vật trên: Con ngựa trắng là Vô Ký Không? Tề Thiên là diệu dụng của Chơn Như Tự Tánh? Vòng kim cô siết đầu Tôn hành giả: Bồ tát bịnh vì chúng sanh bịnh?

Hai Lúa.

Tề Thiên/Tam Tạng

Wed, 19 Mar 1997

Khởi đầu là ta đã thấy một đức tính quật khởi không chịu khuất phục theo thông lệ thời bấy giờ: Tề là bằng, Thiên là trời, bằng trời có nghĩa là bằng Thượng Đế. Trong khi tìm sư học đạo thì ta thấy chàng ta thể hiện một đức tánh rất thật thà và trung thực. Khi thầy dạy cho những chiêu thức hay quá: Anh chàng nhảy dựng lên, múa may tùm lum vì đã ngứa... Khi buồn thì ra buồn, khi vui thì ra vui. Cuộc sống phản ảnh trung thực tâm trạng của anh chàng, đặc biệt là không che đậy và tỏ vẻ trí thức dỏm hay ta đây, trong suốt câu chuyện.

Đúng ra anh phải là Tam Tạng mới đúng. Nhưng những người thuộc giới Trí thức (hay thế trí biện thông) đều nhìn những hiện tượng như thiên nhãn, thần thông, thăng thiên độn thổ, thế giới vô hình như là... Chuyện/Trò Khỉ không đáng để ý tới và gạt bỏ ngoài tai hoàn toàn, tự cho rằng những cái đó không bao giờ có vì là... trò khỉ. Khi đọc/nghe nói chuyện đạo họ thường vấp phải một lỗi rất là nặng là: Bắt Đạo nói theo ý của họ. Họ có biết đâu rằng: Chính cái nghe/thấy/cảm giác của chính họ chỉ hoạt động trong một giai tầng giới hạn nhỏ hẹp trong cái Vô Cùng. Chính điều tự kỷ ám thị đó đã chận đứng họ lại và tách họ ra ngoài trong một thế giới đầy rẫy những sự mầu nhiệm này. Vì có tài vặt là Thế Trí Biện Thông và tự cho mình là giỏi nên họ thường khoác vào một cái bề ngoài rất Người nhưng bên trong lại chứa đựng đầy rẫy sự lo sợ, hoang mang và ngu si mà khi đụng chuyện thì những cái đó mới lộ ra. Ngô Thừa Ân đựng nhân vật Tam Tạng và Con Khỉ Tề Thiên thật là độc đáo.

Vòng Kim Cô (1)

Thu, Mar 1997 13:19:43

Không biết cái vòng đó như thế nào. Nhưng khi Tam Tạng niệm chú thì Tề Thiên đau đầu và nhảy dựng lên và năn nỉ đừng niệm nữa. Đề cử một trong muôn vàn trường hợp: Tam Tạng thì chỉ thấy có bề ngoài nên cho rằng bà lão hỏi đường là... thật sự một bà lão. Nhưng Tề Thiên thì “thấy” (chớ không phải là “Cho”) đó là một con yêu quái. Thế là anh “độp liền”, Bà Lão ngoẻo. Và Tam Tạng niệm chú, rồi Tề Thiên nhảy dựng vì đau đầu do vòng Kim cô nó xiết.

Xã Hội Tây Phương (Đặc biệt ở Mỹ) đang băng hoại vì một điều rất là đơn giản: Con nít được luật pháp bảo vệ và cho tụi nó có nhiều quyền hành quá! Cũng vì chữ Tự Trị bị lạm dụng. Xã hội Á Đông thì ngon lành hơn (Và hiện nay, người Tây Phương đã có khuynh hướng nhìn về nền giáo dục của Á Đông). Vì sao? Cũng chỉ rất đơn giản: Con nít là phải nghe người lớn dạy bảo. “Thương cho roi cho vọt, ghét cho ngọt cho bùi”! Ở đây, mà áp dụng câu này là con nó kêu Cảnh sát và cha mẹ đi tù hay ra tòa. Tuy vậy, trong một buổi bàn luận với ông đốc công người Mỹ. Ông nói:

- Anh thấy có tức không! Lên Mặt Trăng, Khoa Học hiên đại, nước được gọi là cường quốc mà lại thua những thằng nhỏ phá làng phá xóm càng ngày càng nhiều và càng lộng hành!

Hai Lúa tui bàn góp vào:

- Anh thấy rằng trong một trận đánh nhau với quân thù, người lính không có quyền cãi lệnh người chỉ huy vì ông ta được cái quyền là bắn chết ngay lập tức kẻ cãi lệnh mình! Như vậy, ông lính phải rơi vào một tình trạng là ông ta sợ người chỉ huy hơn là sợ đạn kẻ thù. Ở đây, con nít được cho phép nhiều quá! Nên mới ra nông nỗi này!

Anh chàng Đốc công ôm đầu...

Hai Lúa.

Vòng Kim Cô (2)

Fri, 21 Mar 1997

Xin chào các bạn.

Lại có đoạn nói về lúc Thầy Tam Tạng bị yêu tinh bắt và định làm thịt. Tề Thiên tả xung hữu đột ở ngoài động cũng không thể vào hang mà cứu Thầy được, bèn mời Quan Thế Âm đến giúp sức. Để đột nhập vào động yêu quái, Tề Thiên phải giết chết hai tiểu yêu. Tôn Ngộ Không đề nghị QTA biến hình thành một trong 2 tên đó để xâm nhập vào động. QTA niệm chú, tức khắc hóa thành một con yêu vừa bị Tề Thiên giết. Vừa thấy hình dạng con yêu đó, Tề Thiên buột miệng nói:

- Không biết yêu hay là Phật, Phật hay là yêu đây!

QTA dạy cho một bài học:

- Phật mà tâm yêu tức là yêu, Yêu mà tâm Phật tức là Phật!

Đọc truyện là như vậy, nhưng thực tế thì làm sao mà mình biết đây! Vì suy cho cùng câu nói trên: Hoàn toàn có Văn mà không có Nghĩa (hay nghĩa lý mù mờ, rất dễ hiểu lầm). Khác với lời nói của Đức Phật trong các kinh về Nguyên thủy: Tụi mình thường gặp câu mà ổng thường nhấn mạnh: Tôi sẽ nói cho ông nghe có văn và có nghĩa... Những lầm lẫn của mình sẽ làm các Thầy đau đầu y như sự lầm lẫn của Tam Tạng đã làm cho Tề Thiên đau đầu mà Ngô Thừa Ân đã hình tượng hóa cảnh niệm chú của Tam Tạng và Tề Thiên bị vòng kim cô siết đến đau đầu. Câu chú mà Tam Tạng hay niệm là:

- Không thấy rằng mình đã sai lầm!

Việc đó đã làm cho Tề Thiên đau đầu! Nên Hai Lúa tui mới có ý nghĩ là Vòng Kim Cô là biểu hiện câu: Bồ Tát bịnh là do chúng sanh bịnh là vậy! Mà hình như cái vòng đó được Quan Thế Âm cho thì phải. [Tức là Ổng QTA đã từng bị cái vòng đó nó siết rồi]

Hai Lúa.

Con Ngựa Trắng

Mon, 24 Mar 1997 14:51:06

Ở dưới Tam Tạng là con ngựa (trong hình ảnh cởi ngựa, Tam Tạng lại đại diện cho cái Không của Chơn Như) hay chỉ cách nhau bề ngang của một sợi lông. Tụi mình cũng có một cái không nhưng là Vô Ký Không. Để ý đến câu chuyện, tụi mình ít thấy tác giả nhắc tới con ngựa, chỉ trừ vài ba trường hợp cấp bách! Lúc đó, Tác giả lại cho con ngựa nói được tiếng Người. Trong hình ảnh con rồng tụi mình có thể hình dung nó sống ở đâu cũng được: Nước, Lửa, Đất, Gió. Trong truyện từ TỴ mà thành NGỌ chứng tỏ con rồng này đã có đủ lực rồi vì vậy nó rất là im lặng trong cái Không của nó. Và nó là người tiếp cận với Tam Tạng một cách âm thầm. Vì vậy, nó là Vô Ký Không.

Để phá vỡ tình trạng Không Vô Ký: Vivekananda đã xúi bạn nào đó đi giết người đi! (cuốn Raja yoga) hí hí. Ngô Thừa Ân thì đưa nhân vật “Con Ngựa Trắng” vào những trường hợp tiến thối lưỡng nan, để bắt cái suy nghĩ và ý chí hoạt động lại! Và khi nó hoạt động lại được thì nó sẽ phân biệt được thế nào là Ác, thế nào là Thiện. Và mầm bồ đề sẽ có cơ hội để nẩy nở trong điều kiện này.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Chính Kinh

<< [Mục Lục] [Tập Tin] >>

Chính Kinh

Fri, 28 Mar 1997 05:45:46

Xin kính chào các Bạn.

Các nhà ngoại cảm đều có tiếng nói ở VN (1990) từ khi Giáo Sư vật lý Ngọc Phương bỏ công ra nghiên cứu và đặt tên công trình của mình là Toán Mù để xác định tọa độ các giếng dầu như Bạch Hổ... hay dùng nó để chứng minh Toàn Đồ Vũ Trụ Bát Quái... Ngoài ra Ông cũng nghiên cứu và sưu tầm các tài liệu nói về Trường sinh học như phương pháp chụp hào quang của Nga là Ông Kirlian... và những hiện tượng mà các nhà Khoa Học vẫn và đang tiếp tục nghiên cứu và cố gắng giải thích như: Thần giao cách cảm, Lên Đồng lên bóng v.v... mà người biểu diễn chính là con ông mới có khoảng 7 tuổi (vào lúc bấy giờ). Chú bé có những trò khỉ hí hí và trò khỉ đó có tính thuyết phục khi mấy ông tướng đến dự.

Từ đó, VN tự nhiên có những Minh Sư ra đời vì: Nghề Thầy tu là dễ kiếm tiền nhất. Là nghề mà lúc nào họ cũng được ăn, được nói, được gói đem về. Tất nhiên trong cái đám hổ lốn đó, cũng có những vị trình diễn cũng có trình độ và phần nhiều là ở miền Bắc vốn là miền hoang sơ về Tâm Linh. mà hoang sơ thì mê tín mà mê tín thì không kể gì Bác Sĩ, Kỹ Sư. Chuyện đó chỉ là một trò khỉ (loại khỉ đột) được lăng xê lên mà thôi!

Về Khảo cổ, mấy ngài lăng xê: VN là cái nôi của loài người.

Về Đạo Pháp thì họ lại cho rằng cái cũ đã *Đề Mốt Đê* (démoder) nay Phật phải là giáo sư chết đói tự bỏ nghề vì kế sinh nhai mà làm... Phật với kiến thức là Đại Học. Ngài Phật này có công trong phần *Phát huy sáng kiến cải tiến kỹ thuật*, cô động Tam Tạng Kinh Điển bằng cách dùng Ngu Xi Thông và Hồ Đồ Thông để PKZIP nó thành Chính Kinh hí hí... Thôi hỗng nói nữa, nói ra cả thế giới cười thì cũng chẳng vui gì hí hí

Hai Lúa.

TB: Cái này khỏi cần nhập tứ thiền hữu sắc, chỉ cần cần nhớ lại câu: Đừng nghe... mà hãy nhìn cho kỹ...

..... Trước khi qua đây (UT) Hai Lúa tui có làm bảo vệ cho một Dancing Club ở Đà Lạt (Đa Lạt Hotel). Tuy rằng không biết nhảy đầm, nhưng Hai Lúa tui cũng có những nhận xét hơi tẩu hoả về nó hí hí. Nhìn những người đang nhún nhảy theo điệu nhạc lúc nhanh lúc chậm, Hai Lúa tui thấy họ dường như muốn hay cố gắng đi hay chạy tới một nơi nào đó. Người thì hướng về hướng này mà bước! Kẻ thì quẹo qua nơi khác mà luồng mà lách. Cả khối người trộn lẫn với nhau và khi đến giờ tiệm phải đóng cửa: Thì Hai Lúa tui mới thấy rằng họ không đi được đâu cả! Mà chỉ có loay hoay chen lấn trong bốn bức tường của phòng nhảy.

Trở lại vấn đề tu hành: Có lần nào mình suy nghĩ rằng: Mình đang tu đây, nhưng kết quả lại có y chang như những người nhảy đầm trên không? Có nghĩa rằng: Tụi mình cũng hò, cũng hét, nhưng kết quả lại giống như những người nhảy đầm: Chỉ là những động tác giậm chân tại chỗ. Cũng tùy vào cái độ nhậy cảm của các bạn đối với điệu nhảy của mình mà Hai Lúa tui sẽ xào nấu vài món đặc biệt để (biết đâu?) có thể chui được ra cửa sổ mà nhảy ở ngoài sân cho nó rộng và thoải mái hơn hí hí

Mến

Hai Lúa


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Bùi Giáng, bọn tui gọi là Bàng Giúi

<< [Mục Lục] [Tập Tin] >>

Bùi Giáng, bọn tui gọi là Bàng Giúi

Mon, 31 Mar 1997 16:28:50

Xin chào các Bạn.

Về Bùi giáng thì Hai Lúa tui có một lần gặp mặt tại Đà Lạt trong một buổi hoạ thơ tại nhà anh Phan Thái. Vì thơ là tử huyệt của Hai Lúa tui nên trong suốt buổi tui chỉ cười ruồi. Thế nhưng tui có nói với Ổng rằng: Anh còn nhớ tới cái ngày anh cột 108 cái lon sửa bò để đi vào chùa trong lúc Thầy và các tín đồ tụng kinh không? Ổng cười ruồi và im lặng, Hai Lúa tui nói tiếp: Thiền sư khi phá chấp là ngay sau đó phải có người ngộ! Vậy trong hành động đó có bao nhiêu người ngộ? Ông không cười nữa và đứng dậy ra đi.

Thân ái chào các Bạn.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Hiểu tới đâu thì nói tới đó

<< [Mục Lục] [Tập Tin] >>

Hiểu tới đâu thì nói tới đó

Wed, 02 Apr 1997 12:01:16

Thành thật mà nói: Hiểu một chữ trong cuốn kinh là cả một vấn đề, huống chi đây là một phẩm trong một bộ kinh. Phẩm Bửu Tháp trong kinh Pháp Hoa, được Hai Lúa tui hiểu một cách méo mó nghề nghiệp như sau. Tác giả cuốn Kinh đã mã hóa toàn bộ hiện tượng *Ngộ Đạo trong cung cách diễn tả cái Tháp từ *dưới đất trồi lên*. Vì Tâm đi liền với chữ Điạ mà địa là đất. Nên khi cho cái tháp trồi lên thì có 3 giai đoạn:

1. Tháp từ một nơi nào đó trong lòng đất và đang hướng về mặt đất để trồi lên: Lúc đó, không ai thấy hay cảm nhận được gì hết.

2. Tháp tiến sát tới mặt đất: Mặt đất bị rung động, người ta có thể biết được Đất đang động nhưng vẫn chưa thấy gì cả.

3. Tháp trồi lên ngay mặt đất: Người ta đã thấy.

Phân chia thứ lớp như vậy, Hai Lúa tui hiểu rằng:

Ở giai đoạn 1: Hành giả đang lựa chọn pháp môn, và tiến tu hay mò mẫm trong công phu.

Vào giai đoạn 2: Tâm địa hành giả trở nên nhu thuận bởi một lô cái Chánh do tác dụng của công phu và lý thuyết của đạo Phật

Tới giai đoạn 3: Tâm địa bùng nổ trong hiện tượng Ngộ Kế đến là giai đoạn thư 4: Là Tháp trụ ở hư không.

Rồi Phật Thích Ca phải gom tất cả các Phân Thân lại một nơi để chỉ cho người ta thấy được Ông Phật trong tháp. Đoạn này, Hai Lúa tui lại méo mó rằng: Muốn thấy Ông Phật đó thì phải gom hết các Phân Tâm của mình lại mà khi đã nói là Gom Hết thì còn gì là Tâm với Phân nữa hí hí. Lúc đó, tức nhiên mình trụ ở Hư Không và vì vẫn còn sử dụng được nó nên: Hư Không nhưng *Diệu Hữu. do đó mới phát tiếng nói của Pháp Phật. Tóm lại, điểm khó khăn nhất là Cái Tháp trồi được lên khỏi mặt đất mà được diễn nôm một cách quân sự là: Tọa độ Điểm Xuất Phát!

Thân ái chào các Bạn

Hai Lúa.

TB: Cái thấy này là từ phía Hai Lúa tui, còn từ phía Bạn thì sao? Vì ý tứ trong một cuốn kinh y như cái halogram được in bằng tia laser! Ở góc độ này thì thấy nó màu này nhưng ở góc độ khác thì lại thấy nó hiện ra màu khác. Tụi mình nên cẩn thận khi bàn về Kinh sách là vậy. Tuy vậy, hiểu tới đâu thì cứ nói tới đó.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Ngộ và Cười

<< [Mục Lục] [Tập Tin] >>

Ngộ và Cười

Thu, 03 Apr 1997 14:35:14

Xin chào các Bạn.

Nhân câu chuyện về Ngộ nên Hai Lúa tui lại ngây thơ méo mó nghề nghiệp về chuyện tương truyền về cái nụ cười bí hiểm của Ngài Ma ha Ca Diếp: Phật Thích Ca với nét mặt nghiêm nghị ôm một cái bị đi trước cùng với một đám đệ tử im lặng và riu ríu theo sau hí hí... Phật nghiêm nghị ngồi xuống chỗ ngoài nắng và nhường chỗ mát cho các đệ tử ngồi, bầu không khí nặng nề hẳn lên vì nét mặt nghiêm nghị của Phật. Bất chợt, Phật thò tay rút từ từ trong túi ra một bông sen rồi mỉm cười. Trước mặt Phật, họ (các đệ tử) cũng toét miệng cười (vì Boss cười thì mình phải cười, đó là lẽ tự nhiên của đời!) thế là đủ thứ nụ cười: Cười mỉm chi cọp, cười tình, cười nham nhở, cười ồ ồ, cười lăng chiêng ngã ngửa, cười cầu tài, cười theo đuôi, cười híp mắt, cười gằng, cười hí hí, cười nhảm nhí, cười duyên dáng, cười sặc sụa, cười bò, cười mỉa mai, cười đau khổ, cười... đen, cười khoái trá, cười rú,... và dĩ nhiên không thể nào thiếu nụ cười ruồi. Trong đó có một Ông cũng cười, Ông đó là kiện tướng Ca Diếp được chấp nhận là có nụ cười giống Phật nhất! Làm sao mà biết được đâu là nụ cười Phật, đâu là nụ cười nham nhở của đám ruồi bu? hí hí Thân ái chào các Bạn Hai Lúa.

Hai Lúa.

(Hát) Càng đông chúng ta càng dzui nhiều! Càng đông lại càng khoái nhiều... hí hí... Đệ nhớ rằng có một lúc con gái rụ của đệ đem bài toán Vật Lý ra hỏi đệ và dĩ nhiên là đệ bí, hí hí! Thế là đệ nạt nó rằng thì là: Hỏi cái gì mà hỏi? Không biết rằng người lớn đang làm việc hả! Thế là cô bé tiu nghỉu đi chỗ khác và tự giải bài toán. Thời gian thấm thoát qua đi, một buổi nọ đứa con gái rụ lại hỏi đệ rằng: Chớ ba ngủ ngồi hằng đêm để làm gì vậy? Thế là đệ chỉ nó ngủ ngồi như đệ. Sau đó 3 năm, một hôm đứa con gái rụ đó lại xác định với đệ rằng: Hôm đó ba bí!

- Hả hôm nào?

- Cách đây 6 năm tại Đà lạt con có hỏi ba bài Vật lý!

- À! Đúng ba bí.

Đó Tứ thiền hữu sắc là vậy đó, trong điều kiện đó, không ai giấu cái gì được cả! Ấy vậy mà đứa con gái rụ đó vẫn phải thức khuya, dậy sớm để gạo bài, thấy vậy Bác nó nói rằng:

- Sao không nhập định để mà học cho lẹ hơn không?

- Thưa Bác, cái mà con đang có là do không tham mà có! Con có cảm giác rằng nếu mà con dùng nó để mà mưu cầu thì con sẽ mất nó.

Thân ái chào các Bạn

Hai Lúa.

Ngộ và ngộ nhận

Thu, 03 Apr 1997 16:48:43

Xin chào các Bạn.

Mời các bạn tới trang nhà hí hí: Đức Phật và Phật Pháp của Narada tr. 105 (Kinh chuyển Pháp Luân vốn là bài pháp đầu tiên) mà trong đó có tường thuật rất rõ cảnh và lý do Phật tuyên bố câu: Kondanna quả đã chứng ngộ, Kondanna quả đã chứng ngộ! Để khỏi bị ngộ nhận.

Thân ái chào các Bạn

Hai Lúa.

TB: Nếu không có thì coi ở trang 101 hí hí

Kiến hoa vi tiếu! = Ngộ và Cười

Thu, 03 Apr 1997 17:25:01

TD: Hi all,

Đàm luận về cái cười của ngài CA Diếp: TD xin nêu ra hai ý kiến mà trong lúc bàn luận về câu chuyện KHVT này, có hai bạn nói với TD:

Bạn A: Chê là ông Ca Diếp còn dở đã hiểu rồi còn cười lên làm cái gì? có phải ông ta muốn khoe cái thấy của ông ta không? Đáng lẽ ông ta phải dửng dưng mới phải, đáng tiếc đáng tiếc!

HL: Đây là Như nhưng không Lai

Bạn B: Vì ông ta hiểu ý Phật nên tự tâm bật cười đó là lẽ tự nhiên!

HL: Đây là Lai nhưng chưa Như

TD: Anh 2L thì hỏi: Làm sao mà biết được đâu là nụ cười Phật, đâu là nụ cười nham nhở của đám ruồi bu? hí hí

HL: Nếu là Phật cười thì phải đủ cả Như và Lai. Xin các bạn cho ý kiến!


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Méo mó nghề nghiệp

<< [Mục Lục] [Tập Tin] >>

Méo mó nghề nghiệp

Fri, 04 Apr 1997

Phật Tâm, *Dao Cạo và Con Chim Cu Đất.

1. Phật Tâm là Chánh Tâm là không dính bên này hay vướng vào bên kia (biết rồi khổ lắm nói mải! hí hí)

2. *Lưỡi Dao Cạo lúc nào cũng có 2 mặt đối đãi nhau.

Thế nhưng có một chỗ nó không thuộc về bên nào cả: Đó là những phân tử thép nằm ngay chóc trên phần bén của lưỡi dao. Vậy, Hai Lúa tui lại méo mó nghề nghiệp cho rằng ngay trên lưỡi dao cạo tụi mình có hình ảnh của tất cả các pháp

2.1. Tà pháp là 2 mặt của lưỡi dao lúc nào cũng đối đãi nhau,

2.2. Chánh pháp lại là bề bén của lưỡi dao do tính không thuộc bên này hay bên kia.

3. Con Chim Cu Đất là trạng thái tâm thức hay bay nhảy và hay hót của tụi mình (mà các bạn đã thưởng thức vừa rồi qua mấy bài hợp ca một cách hơi loạn xà ngầu và Dzui dzẻ đó hí hí). Con Chim Cu Đất đi trên lưỡi Dao Cạo là hình ảnh ngoạn mục của tu sĩ Phật giáo thể hiện trong 84000 kiểu nhảy nhót đầy tính... chim cu của nó! Thế nhưng, nếu con Chim Cu Đất chỉ cần nhảy trượt về bất cứ bên nào thì lập tức nó liền bị phần bén của Chánh Pháp cắt một phát liền và để cho nó một dấu ấn. Nếu con Chim Cu Đất là một con chim nhạy cảm thì lần sau nó sẽ không tái phạm nữa. Kết quả: Nó đang tiến tu. Tất nhiên, nếu mà nó chai lỳ không còn nhạy cảm nữa thì cuộc đời tu hành của nó coi như chấm dứt.

Một chút xíu về Mật Tông: Tương tự như vậy, các Bậc Bồ Tát đã chế ra những Đàn Pháp Mật Tông với những hình ảnh rất là XXX để thử lòng các tu sĩ cao đẳng về pháp môn này, hình ảnh đó là đề mục để các tu sĩ Mật Tông quán tưởng:

1. Nếu tâm của tu sĩ đó chỉ lệch một chút thôi! Là bị xuất định liền vì những cảnh ăn chơi bất chợt xuất hiện trong lúc quán tưởng.

2. Nếu là tâm chính thì sẽ được giải thích rằng: Hình ảnh này là sự kết hợp giữa Trí Tuệ và Hành Động!

Mà các Bạn thấy một số rất lớn các Thầy khi bàn về Tantrism là bàn về Sex! Thật là tầm bậy!

Thân ái chào các Bạn.

Hai Lúa.

Lưỡi Dao Cạo

Sun, 06 Apr 1997 00:41:35

Quả thật là một đại nhân duyên khi Hai Lúa tui được cái hân hạnh tham gia vào trong cái nhóm quái đãn này. Ở đây chúng ta gồm nguyên một *Lưỡi Dao Cạo pháp môn (ý nói là đủ thứ pháp môn). Đọc hai e-mail vừa rồi của 2 Huynh Bình và TD, Hai lúa tui lại có ý nghĩ đại khái như sau:

1. Việc thành Chánh quả của Phật Thích Ca là trong một sát na (xem lý luận của Huynh TD). Y như lúc Hai Lúa tui lãnh bằng tú tài 2 vậy: Chỉ một sát na thôi (lại méo mó nghề nghiệp nữa rồi!).

2. Thế nhưng để được cái sát na ngoạn mục đó: Phật Thích Ca đã mày mò (có khi gần chết) trong vòng trên 6 năm: đi từ sai lầm này qua sai lầm khác, té lên té xuống, bầm dập... Cũng y như Hai Lúa tui học để được cái tú tài 2 hạng bét! Hai Lúa tui phải mất đi gần 10 mấy năm trời, cũng ở lại lớp, bị thầy đánh, cũng bầm dập như ai vậy! Tất nhiên, nếu Hai Lúa tui gặp một người bạn hỏi tui là: “Làm sao mà được cái bằng tú tài 2”? Thì Hai Lúa tui sẽ có 2 câu trả lời:

- Đối với một thiên tài thì Hai Lúa tui sẽ nói đơn giản: Anh cứ đi thi, hễ mà đậu thì được.

- Đối với người bình thường: Anh đừng có nóng vội: Anh đi học vỡ lòng trước, có nghĩa là bài đầu tiên là cái bài nối hai điểm đó “I”, kế là vẽ chữ “O”, sau nữa là học chữ cái... Anh phải nổ lực liên tục như vậy trong vòng 10 mấy năm, tiến trình qua suốt 3 giai đoạn căn bản: Vỡ lòng, Tiểu Học, Trung Học. Rồi sau khi học hết lớp 12, anh sẽ dự một hay nhiều kỳ thi... cho tới khi anh thi đậu: Họ sẽ tự động cấp cho anh mảnh bằng chót bẹt này. Ở lý luận này tụi mình đụng phải bài của Huynh Bình.

Thân ái chào các Bạn

Hai Lúa.

Xin chào các Bạn.

Trong suốt Tam tạng kinh điển (ý nói về Kinh nguyên thủy) Phật chỉ bắt tụi mình tin một điều độc nhất, một cách vô điều kiện là: Trước khi Phật Thích Ca thành đạo cũng có những người thành được đạo đó là 2 loại người: Duyên Giác Phật và Bích Chi Phật (hay Độc Giác Phật gì đó hí hí). (xin lỗi quý Bạn, Hai Lúa tui không rành về các danh từ này lắm). Còn ngoài ra Phật không bắt buộc chúng ta phải mù quáng tin vào bất cứ những điều gì khác mà không được chính mình kiểm chứng. Tuy vây, Phật cũng lo xa, và có căn dặn rằng: Nên (chớ không phải là Phải) đi theo 4 điều đối chiếu lớn sau khi Phật đã qua đời để kiểm chứng... Phần này có thể đọc trong Đức Phật và Phật Pháp của Narada tr. 225 (hay tr. 254)

Thân ái chào các Bạn

Hai Lúa.

AP: Chào các bạn,

Nếu nói trong đời của mỗi một con người có những lần bị hiểu lầm đáng thương thì cũng không bằng Đức Phật bị phỉ báng lầm lẫn như thế này... Và Đức Phật bị phỉ báng một cách không thương tiếc bởi những cháu con của mình. Tại sao? Khi Thế Tôn sắp nhập Niết Bàn, Văn Thù thỉnh Phật tái Chuyển pháp luân. Thế Tôn quở rằng:

- Văn Thù! Ta bốn mươi mấy năm trụ thế chưa từng thuyết một chữ. Nay ngươi thỉnh ta tái Chuyển pháp luân, vậy cho là ta đã từng Chuyển pháp luân sao?

Cũng như trong Kinh Kim Cương, nói trang nghiêm Phật độ, tức phi trang nghiêm, thị danh trang nghiêm (là lối nói ba câu) ý nói câu đầu trang nghiêm Phật độ là thật, kế câu thứ nhì dùng chữ phi để phá cái chấp thật của câu thứ nhất và câu thứ ba là cho tất cả tên gọi là giả danh. Như thế tất cả lời nói danh tự đều là giả danh mà giả danh thì không thật. Các thầy Tăng, Ni, Pháp sư, Thiền sư v.v... nếu chỉ nói một câu hoặc hai câu làm cho chúng sanh chấp vướng vào địa ngục là tội của những vị ấy, nhưng nếu đồng thời nói cả ba câu mà chúng sanh tự vào địa ngục thì việc ấy không liên can gì đến những vị kia.

21. PHI THUYẾT SỞ THUYẾT (Kinh Kim Cương)

-Tu Bồ Đề! Ngươi chớ nói Như Lai có nghĩ rằng ”Ta sẽ có nói pháp,” đừng nghĩ vậy. Tại sao? Nếu người nào nói Như Lai có thuyết pháp tức là phỉ báng Phật, chẳng hiểu lời nói của ta. Tu Bồ Đề! Nói thuyết pháp là vô pháp để thuyết, thị danh thuyết pháp (nghĩa ba câu). Thế nên dùng Kinh để làm sáng tỏ ý Kinh mà không thật sự rõ nghĩa tất hại người hại mình và phỉ báng Phật mà thôi. Xin hãy cẩn thận kẻo đọa vào địa ngục như tên bắn!

Kính thư,

HL: Vui Thiệt.

Nếu thật là như anh nói là tụi mình không có ngay cả chữ Phật để mà nói nữa chứ. Đừng có nói chi có có Pháp để mà tu. Rõ nghĩa hơn, nếu đúng y chang như vậy, thì trên thế giới hiện nay không có cái gọi là đạo Phật mà sẽ có một cái đạo gọi là đạo “Câm”. Ở đó, ai câm là người đang chuyển Pháp Luân. Hai Lúa tui lại hiểu như vậy. Thực tế, khi còn ở VN, Hai Lúa tui có tới một chỗ gọi là Tàng kinh các ở Bình Tuy hí hí, chỗ đó họ xây một cái villa cao ba từng để chứa Kinh, mấy ông bận áo vàng ở đó nói rằng Tam tạng nó nằm ở trong đó đó. Rõ hơn một chút nữa hí hí, nếu tất cả hệ thống áo vàng, áo nâu, y kinh như trên mà tu thì thử hỏi bọn tà đạo Cư sĩ của mình có biết rằng họ làm cái gì không? Theo nguyên tắc: Ai mở miệng ra là mắc tội Phỉ Báng Phật thì chắc chắn bọn mình tiêu đời trai lâu rồi! Mến.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Bình thường

<< [Mục Lục] [Tập Tin] >>

Bình Thường

Fri, 04 Apr 1997

TD: Anh 2L lại méo mó nghề nghiệp nữa rồi! Nói chuyện như người bình thường có được không?

HL:

1. Cái gì mà Đời cho rằng đó là “Ngon Lành” thì Phật Giáo lại gọi đó là Tầm Thường.

2. Cái gì mà Đời cho rằng là “bình thường” thì Đạo Phật nói rằng là: Bất Thường hí hí

3. Cái gì mà Phật giáo tuyên bố rằng là “Bình Thường” thì đời cho rằng là Điên là Khùng. Vui Thiệt.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Không có quê! Không hiểu thì cứ hỏi

<< [Mục Lục] [Tập Tin] >>

Không có quê! Không hiểu thì cứ hỏi

Sun, 06 Apr 1997

Đọc hai hệ thống kinh, một hệ là Nguyên Thủy và hệ kia là Đại Thừa. Hai Lúa tui lại có cảm giác như sau:

1. Hệ Nguyên Thủy: Chuyên môn hướng về quả vị A La Hán và Niết Bàn mà ít khi nói tới cái tình trạng *Ngộ Đạo.

2. Hệ Đại thừa: Lại đặt nặng vấn đề *Ngộ Đạo nhiều hơn các vấn đề khác.

Tất nhiên, đây đều là những cách triển khai ý của Phật cả. Hai Lúa tui lại thắc mắc rằng: Tại sao có chuyện đặt nặng vấn đề như trên trong hai hệ thống kinh điển. Rõ nghĩa hơn các Tổ các Thầy khai triển về vấn đề *Ngộ Đạo để làm gì vậy? (Hai Lúa tui hỏi như vậy vì Hệ thống Đại Thừa ra đời sau hệ Nguyên Thủy rất là lâu). Ngầu hơn một chút: Có một sự nhất quán nào trong 2 hệ thống kinh trên không?

Thân ái chào các Bạn

Hai Lúa.

TB: Nếu có tìm ra được sự Nhất Quán thì tụi mình thành một dạng Tu Sĩ Đa Hệ thì hay biết mấy hí hí

Thử nói về cái Nhất Quán

Mon, 07 Apr 1997 00:15:15

Xin chào các Bạn.

A. Hệ Nguyên Thủy: (Đại khái nó là như vậy)

Họ nhắm vào 4 quả vị thánh. Quả vị Thánh gồm những quả vị nào?

1. Tu Đà Hườn

2. Tu Đà Hàm

3. A Na Hàm

4. A La Hán

Làm sao mà biết được mình đã vào được các quả vị đó? Xin thưa: Bằng cách nhập vào Diệt Thọ Tuởng Định, đối với:

1. Tu Đà Hườn: Tu sĩ phải vào đó một lần và còn 7 lần làm người nữa là hết, có nghĩa là Giải Thoát.

2. Tu Đà Hàm: Vào đó (Diệt Thọ Tưởng Định) 2,3 lần sẽ còn làm người 1 lần và ở Tứ Thiền rồi từ đó làm một lèo thành A La Hán. Vì họ còn trở lại làm người 1 lần nữa nên gọi là Nhất Lai.

3. A Na Hàm: Vào đó 4 lần là loại “Bất Lai” họ không ở đây nữa mà chỉ ở cung trời Tứ Thiền, tại cung trời Vô Phiến Thiên, ở đó họ làm một lèo thành A La Hán

4. A La Hán: Vào 7 lần

B. Hệ Đại Thừa: (đại để nó là như vậy) Hướng về *Ngộ Đạo là chính. Vậy Ngộ là gì?

Là Thấy được con đường hay là Mục tiêu Giải Thoát, y như Hai Lúa tui thấy được con đường đi từ nhà tui đến nhà Huynh vậy. Nhưng nặng hơn nhiều, có nghĩa là: Mình bị hoàn toàn ám ảnh bởi *Mục Tiêu đó, lúc đó mình ít để ý tới những chuyện râu ria của cuộc đời: Rõ nghĩa hơn, mình chỉ tạm “mượn cuộc đời” để thực hiện *Mục Tiêu tối hậu đó thôi. Lại méo mó nghề nghiệp để rõ nghĩa chỗ này.

Y như là: “Phút đầu gặp em, tinh tú quay cuồng”. Quả thật vậy, khi bị tiếng sét ái tình thì: Cha nói cũng không nghe, Mẹ cản cũng không ăn thua... Lúc đó người tình si sẽ làm cái gì cũng cho lẹ và chỉ trông cho tới... trời tối thôi hí hí. Si tình là như vậy thì Si Đạo hay còn gọi là *Ngộ Đạo nó còn mạnh gấp bội phần (vì cái tính đúng “logic” của nó). Tu sĩ lúc đó hoàn thành việc đời bằng một hiệu suất gấp 2 lần bình thường. Làm xong là bay qua chuyện đạo liền! Thế là từ một tên tu tài tử, tụi mình lần hồi thành loại tu sĩ chuyên nghiệp qua đoạn văn sau:

Tu Tài tử thực tập tọa thiền, tu tới tấp trong tám tháng trời: Từ thoi thóp tập thở, tới tập trung tư tưởng... Từ tháng tư tới tháng tám, Tu Tài Tử thẳng tiến tu tập, hí hí.

À hèm! (hỗng cười nữa) vì Ngộ đạo làm cái nhìn về cuộc đời thay đổi 180 độ: Tính vô thường của chân lý, làm cho tụi mình không dính vào công việc nữa mà chỉ làm cho xong trách nhiệm mà thôi hí hí. Do tính cách ám ảnh đó cùng với sự cắm đầu cắm cổ tu tập, mà Hệ Đại Thừa nhấn mạnh đến sự Ngộ Đạo là như vậy.

Thân ái chào các Bạn

Hai Lúa.

TB: Hẹn thư sau Hai Lúa tui thử làm một cuộc ráp nối giữa 2 Hệ. Một việc làm như Đội Đá Vá Trời.

Thử nói về cái Nhất Quán (2)

Mon, 07 Apr 1997 10:46:31

Nếu tụi mình để ý thì từ mới tu đến tiến trình *Ngộ Đạo Hệ Đại Thừa phát minh rất nhiều cách để đến điểm đó:

1. Nghi Tình (Loại công án làm cho tư tưởng rơi vào tình trạng stand by ở số Neutral.

2. Công Án (loại giải được)

3. Cái Đấm, cái Đá, cái Hét: khi lãnh nhận những phản ứng bất ngờ đó từ Thầy: Tư tưởng của thiền sinh dừng đứng lại! Do không còn mống nỗi bất cứ một ý kiến nào nên họ Ngộ. Thế nhưng sau khi gọi là Ngộ rồi thì đường hướng tu hành trở nên mù mờ, hay tương tự như bên Hệ Nguyên Thủy cuối cùng họ cũng hướng về tứ vô lượng tâm: (Từ, Bi, Hỷ, Xả)

Đề cử một trường hợp để thấy rõ cái chỗ này. Lục Tổ Huệ Năng. Sau khi Ngộ và được trao truyền cái Tâm Ấn đầy bí hiểm, Lục tổ đi sống với một đám man ri, mọi rợ: Đám thợ săn. Nhiệm vụ ông là đi thăm bẫy, nhưng hễ con vật nào lọt bẫy là ông thả nó ra, Ăn thì ăn chay. Do hành động quái gở và không hòa đồng đó nên, khi bị họ bắt quả tang ổng thả thú thì họ áp dụng hình phạt tối đa: Treo ngược ổng lên trong một ngày và một đêm, nếu còn sống thì thôi. Còn nếu chết thì coi như đền tội. Sau một ngày và một đêm chịu cực hình: Ổng vẫn sống! Lại nữa, trong đám thợ săn có một ông rất là dê khi thấy con gái là chỉ đòi Mần Ăn. Một hôm, ngay lúc tên mọi rợ đó đang đè một cô bé thì ổng xuất hiện: Ổng bay tới lôi cô bé ra. Tất nhiên ổng bị tên đó tẩn cho một trận nên thân, nhưng điều kỳ lạ là trong suốt trận đòn đó: Ông không đỡ và đánh trả lại! May nhờ đồng bọn can nên ông lại sống sót. Tên đó hỏi Ông:

“Mầy sợ tao chưa?”

Ông trả lời tỉnh bơ:

“Không, ông không có gì mà tui phải sợ cả”!

Vào một hôm, đi thăm bẫy một mình, thì ông thấy một con cọp bị lọt bẫy. Và trong khi Ổng đang lôi một cái thân cây to để bỏ xuống hố để cho con cọp leo lên thì một lần nữa Ông bị bọn thợ săn bắt gặp. Nhưng lần này thì họ để cho ông tự do hành động... Con Cọp từ dưới hố vọt lên và điều kỳ lạ là khi tiến tới phía ông: Con cọp lại hiền khô, lại còn cho ông rờ đầu nữa chớ. Sau biến cố đó thì cả bọn thợ săn bắt đầu nể ông... Lại vào một hôm, trại săn bị bọn cướp tấn công, thì lần này, ông lại hành động khác hẳn: Ông mở cái bọc vải ra và khoác cái mảnh vải vàng, Ông uy nghi tiến ra giữa sân, hướng về bọn cướp, miệng hô to: Với Từ Bi! Thì lạ lùng thay, tất cả những con ngựa đều hí vang, lồng lên và hất tung những tên cướp đó xuống đất và chúng bỏ chạy. Nhận thấy rằng mình đã đủ sức chuyển hóa, ông liền chia tay bọn thợ săn và bước vào con đường làm thầy chùa chuyên nghiệp.... chuyện còn dài lắm lận, kể thì không biết chừng nào mới hết.

Thân ái chào các Bạn

Hai Lúa.

TB: Hai Lúa tui đang cố gắng tiến tới sự Nhất Quán hẹn hồi sau sẽ rõ.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Nhất quán&Phước Huệ

<< [Mục Lục] [Tập Tin] >>

Nhất quán & Phước Huệ...

Tue, 08 Apr 1997 16:48:32

Xin chào các Bạn.

Hay quá! Do Huynh Bình hỏi đệ mà đệ có dịp trích dẫn đoạn luận sau đây, Đoạn luận này rất quan trọng trong vấn đề nhất quán giữa 2 hệ. Huynh lại hỏi: Anh 2L anh dựa vào sách vở nào mà đưa ra các định nghĩa về 4 quả vị đó?

Xin thưa Abhidhammatthasangaha (Thắng Pháp Tập Yếu Luận) của Thích Minh Châu tập 2, trang 128 kể từ dòng 16, có đoạn:

Khi người tu hành chứng được Niết Bàn lần thứ nhất Vị này được gọi là Sotapanna (Dự Lưu) [...] và vị Dự Lưu không còn là phàm phu (puthujjana) mà trở thành bậc Thánh (ariya).

Kế đến trang 129 từ dòng 7 lại có đoạn:

Để diệt 7 kiết sử còn lại, vị Dự Lưu chỉ sinh lại nhiều nhất là 7 lần...

Dòng 12 cũng trang 129:

Với lòng tin tưởng càng mới mẻ vì đã nhìn thấy sơ qua pháp vị Niết Bàn, người tu hành càng tinh tấn tu tập và chứng quả Nhất Lai, với sự *giảm thiểu 2 kiết sử Kamaraga: Dục Ái và Patigha: Sân.

Khi trừ diệt hoàn toàn 2 kiết sử này vị tu sĩ chứng quả Niết Bàn Bất Lai... Hỗng lẽ đệ lại trích nguyên cuốn sách ở đây hí hí, Hay quá là hay! Xin mời Huynh đọc tiếp sẽ rõ.

Hai Lúa.

TB: Cuốn sách của đệ có, xuất bản năm 1973 Tu thư viện Đại Học Vạn Hạnh. Phần mà đệ trích đoạn thuộc vào: Phần 2, có tựa đề là: Vipassana Kammatthana: Nghiệp xứ của tu quán hay đối tượng tu hành của tu quán.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Khoa Học và Đạo Phật

<< [Mục Lục] [Tập Tin] >>

Khoa Học và Đạo Phật

Tue, 08 Apr 1997 12:29:07

Anh tui vừa gởi cho tui cuốn: Le passage de la matière a la vie (selon le Bouddha Gauthama)

editions de la Baconnière, auteur Emmy guittès.

Ông nói rằng tất cả các định luật khoa học đều nằm trong Abhidhama. Không biết cuốn sách này có dịch ra tiếng Anh không? Hôm Tết vừa rồi, anh của Hai Lúa từ bên Tây qua thăm thằng em. Anh tui là cái ông đưa ra đề án đào và đứng ra đào cái hầm từ Tây sang Anh. Một bên là Khoa Học thuần túy (anh Lộc) một bên là thuần túy tâm linh (Hai Lúa tui). Tui thì dùng trò khỉ, Ổng thì dùng khoa học! Hai anh em làm một đêm giao thừa với nhau và Ổng Kết luận: Nếu mà là như vậy thì quả thật Khoa Học còn yếu quá so với cái Biết của Phật Giáo! Thế là về Pháp ổng gởi cho Hai Lúa tui cuốn sách trên.

Hologram

Tue, 08 Apr 1997 13:14:44

Cũng vậy vậy thôi. Tất cả các nhà khoa học đặc biệt là Vật lý học đều đụng phải Ông khách không mời mà tới này. Những hiện tượng Tâm Linh bỗng nhiên xuất hiện trong các cuộc thí nghiệm, đã làm cho các nhà Khoa Học ta chới với [kể cả hai hệ: Tư Bản và Cộng Sản]. Và khi họ nhìn lại thì mấy cái chuyện này đã được bàn và dạy cách đây.... hồi còn Châu Atlantic lận... Còn mấy cái trò khỉ thì họ đã khai triển từ hồi... Mặt trời mọc ở hướng Tây (đối với bây giờ) và lặn ở hướng Đông. Lúc đó con người đàn ông cao tới khoảng 5 mét và người đàn bà lùn tới 3 mét hí hí. Mọi chuyện nó vẫn còn đó! Mời các Bạn ghé lên Tứ Thiền Hữu Sắc rồi coi lại! Nó dzui lắm lận. Tuy vậy Hai Lúa tui cũng phải Tri ân huynh TD ù đã đưa vào bản tin rất có lý này.

Mến

Hai Lúa.

TB: Tui đọc tiếng Anh thì được, còn viết thì khổ lắm hí hí. Còn nói thì đang dùng động từ: tu quơ vì phải quơ một hồi thì họ mới hiểu được.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Chuyện tương đối

<< [Mục Lục] [Tập Tin] >>

Chuyện tương đối

Wed, 09 Apr 1997 13:38:35

Xin chào quý Bạn

Không sao! Sở dĩ Phật nói ra là vì cái tính tương đối của chúng sanh mà tụi mình là bọn đi học đạo, mà đã là đi học thì đang là tương đối. Hai Lúa đệ nghĩ rằng những câu nói của Huynh Bình và AP chỉ áp dụng khi mình đã thành đạo rồi! Còn bây giờ thì hãy dùng tạm cái tương đối để mò đường mà tự đi vậy! Do cách thức đi về những cái Bế Tắc về tâm thức của các loại chúng sanh mang tính tương đối đó, mà Phật mới chỉ cho tụi mình thấy (hay cho mình những định nghĩa): Đây là loại Trời, đây là loại quỷ, đây là Tu Đà Hườn, Tu đà Hàm, loại này đang Ngộ, loại này chưa Ngộ... Biết những định nghĩa đó, cộng với một cái nhìn thành thật về chính mình: Thì mình có thể tiến tu được. Tụi mình nên cẩn thận khi khước từ hay không thèm để ý đến những chuyện mà đối với cái Tuyệt Đối, chúng chỉ là những chuyện râu ria. Vì có khi, mình lại là một trong những loại đó (Không biết chừng).

Mến.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95.Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Vô Ngã hay Vô Thường

<< [Mục Lục] [Tập Tin] >>

Vô Ngã hay Vô Thường

Wed, 09 Apr 1997 15:09:51

Xin chào các Bạn:

Hầu hết trong các nhóm tu sĩ hay cư sĩ khi bàn về Phật Giáo là họ nói về Vô Ngã họ thường dùng hệ thống: Không, kể cả cái Không này cũng Không luôn để làm bàn đạp khi nói về Pháp hay nói về bạn bè (Anh chấp quá! v.v....). Điều này làm cho những người khi mới làm quen với Phật Giáo (trong đó có Hai Lúa tui) đã phải trố mắt mà nghe mà thật sự họ không hiểu người thuyết pháp đang nói về cái gì? Trong ba cái mục đích: Khổ, Vô Thường, Vô Ngã theo kinh nghiệm của Phật thì chỉ cần chụp được một cái thôi thì tự nhiên được Giải thoát! Bàn về cái Khổ: Tụi mình khó đi bằng con đường này. Vì đơn giản: Khi mình nhận biết được đó là Khổ mà mình né không được thì mình vẫn bị cái khổ nó hành. Vô Ngã: Là cái thường nói tới nhất, nhưng thường thì vướng phải cái lý luận lòng vòng: Không có cái này! Không phải cái kia! Không có cả cái Không này luôn, kể cả lời này cũng không luôn!

Hay: Thật tế Tui chưa hề nói một lời nào cả! tất cả hiện tượng đều là Vọng kể cả tui đang nói đây cũng là Vọng! Anh nghe cũng là Vọng!

Thế thì có người (Hai Lúa tui) hỏi anh bạn đó: Có cái gì không vọng không?

Anh bạn trả lời: Tại anh Vọng nên anh mới hỏi chớ thật ra đâu có cái gì đâu?

Hai Lúa tui nghĩ rằng hẳn đây là một thánh nhân: Thế là Hai Lúa tui nà theo để coi: Một người không vọng sống ra làm sao: Té ra họ cũng sống như mình: Cũng trả giá, cũng lựa cái rẽ mà mua, cũng lựa chỗ khô mà bước... Thì ra không có gì đặc biệt cả, họ cũng như mình: Có khác chăng là họ ăn nói quái gở hí hí. Còn cái Vô Thường thì sao?

Mến.

Vô Thường, con đường đại chúng!

Thu, 10 Apr 1997 10:57:58

Xin chào các Bạn.

Với cách nhìn qua lăng kính Vô Thường, tụi mình khỏi có cần lý luận lòng vòng và khó hiểu... khỏi cần đi đâu hết: Ở nhà nhìn lên bàn thờ là thấy Vô Thường liền, nhìn lại bản thân: Tất nhiên mình đang tiến tới cái Vô Thường. Trong kinh Vô Ngã Tướng (Đức Phật và Phật Pháp của Narãda, tr. 117 chương 6) tụi mình thấy thay vì dùng cách lý luận lòng vòng khó hiểu như các luận của Tổ và Thầy. Thì Phật lại dùng cú đá đầy trí tuệ: Ngài đón trái banh tư tưởng của chúng ta, lừa nhẹ qua hàng rào phòng thủ của Ngủ Uẩn rồi đá bật tường vào cái Vô Thường để trái banh bay vòng, đưa tâm thức chúng ta vào con đường chánh kiến, rồi dội vào góc chết của cái Vô Ngã. Cú đá ép phê tuyệt vời đó đã làm tâm của 5 ông thầy tu đầu tiên trở nên hoàn toàn trong sạch trong một bài kinh loại bỏ túi.

Mến.

Vô Ngã, Vô Thường

Fri, 11 Apr 1997 11:17:36

Xin chào anh Lương: Trước hết, Hai Lúa tui cám ơn anh đã có suy nghĩ về các vấn đề trên, cùng với những câu hỏi lý thú của anh. Anh TD đi một màn định nghĩa về Vô Ngã và Vô Thường, Hai Lúa tui lại dẫn anh đi về những câu chuyện để làm sáng tỏ 2 vấn đề trên.

Vô thường.

- Đối với các hiện tượng hay vật chất đều qua 4 giai đoạn: Sinh, trụ, hoại, diệt.

- Đối với các sinh vật: Sinh, lão, bệnh, tử.

Do cái tính *không có đều đều ở mọi hiện tượng, nên mình bị Khổ mà vì bị Khổ thì mình mới đi tìm coi có cách nào mà không Khổ không? Do vậy mới có đủ thứ kiểu để khỏi Khổ, thông thường gọi là Đạo: Trong đó có cái Đạo Phật. Mà hễ nói tới cái đạo Phật thì lại đụng tới cái Vô Ngã mà hễ đụng tới cái Vô Ngã thì đụng tới cái rắc rối của cuộc đời. Qua câu chuyện sau đây: Hai Lúa tui đang đánh máy thì dzợ thủng thẳng đi vô nói với tui rằng: Anh ơi, họ bắn nhau ở ngoài đường á! Ghê quá nghe nói đạn trúng một đứa bé!

HL: À vậy hả. Rồi tỉnh bơ đánh máy tiếp! Có mấy trường hợp sau đây có thể xảy ra:

1. Đứa bé là con của một người lạ: Hai Lúa tui tỉnh bơ đánh máy tiếp.

2. Đứa bé là con ông hàng xóm: Hai Lúa tui sai vợ gọi số điện thoại của ổng để cho Ổng biết và ra coi đứa nhỏ có ai săn sóc nó không?

3. Đứa bé lại là con của thằng bạn thân: Hai Lúa phi ra ngoài để cứu chữa, nhưng trong bụng không có buồn.

4. Đứa bé là... con ruột: Hai Lúa vừa khóc, vừa cầu nguyện, vừa lo sợ... vừa kêu trời...

Do tính cách *Dính vào các hiện tượng đó mà mình bị Khổ nhiều hay ít. Vì vậy mới có cái suy nghĩ như sau: Nếu trong mọi sự việc mình càng Vô Ngã (không bị cuốn hút vào) thì đỡ khổ biết mấy. Nếu có gì nghi ngờ hay không rõ, xin mời anh cùng với diễn đàn cứ tiếp tục bàn luận cho vui.

Hai Lúa.

Vô Ngã, Vô Thường

Fri, 11 Apr 1997 17:56:11

Lương Vu: Chào anh 2L and các bạn,

L mới đọc xong cái ý nghĩa của Vô Ngã và Vô Thường. Bây giờ hiểu thêm 1 phần nào, nhưng chưa quán niệm được cách nào để chứng được 2 cái này. L lại có 1 câu hỏi khác. Ở khúc dưới anh 2L có nói “Nếu trong mọi sự việc mình càng Vô Ngã (không bị cuốn hút vào) thì đỡ khổ biết mấy”. Đã có nhiều lúc L suy nghĩ là:

1) Một người đi tu sẽ bỏ hết tất cả. Chẳng hạn như Bụt bỏ vợ bỏ con. Cũng may chăng vợ Bụt hiểu được Bụt nên không có buồn về chuyện này. Nhưng nếu người có vợ mà vợ mình không hiểu được mình bỏ đi tu sẽ khổ cho vợ và con. Trong khi đó mình tu là tu cho chánh bản thân mình. Nếu như thế thì có phải là ích kỷ lắm hay không?

HL: Hay thật! Huynh gãi đúng chỗ ngứa: Hồi đệ khởi tu thì đệ cũng nghĩ như Huynh và tự trả lời rằng: Chắc Ổng giàu có, kinh tế ổn định, việc ổng ra đi bất quá chỉ làm vợ ổng buồn thôi. Tuy vậy sau này, do tán dóc với nhiều anh em, nên tụi đệ cũng có một kết luận là: Cư sĩ, có vợ có con, mà tu thành công vẫn ngon lành hơn Thầy chùa tu ở chùa. Do suy nghĩ đó mà tính bụi đời tạm lắng xuống và sự tinh tấn càng dũng mãnh hơn. Còn Huynh hỏi về ích kỷ thì đệ không thấy ai ích kỷ hết khi người đó thành công. Nhưng nếu người đó không thành công thì họ sẽ mang tiếng ích kỷ.

2) Theo L nghĩ đạo bồ đề là đạo biết thương người và bố thí cho người khác. Nếu mình thương người thì làm sao mà không bị cuốn hút vào mọi chuyện? Dù cho đứa bé bị bắn là con mình hay con người lạ, hay con kẻ thù, nếu mình có lòng thương người thì làm sao thoát được sự cuốn hút? Như thế, nếu người trong đạo Phật ta, khi nghe sẽ nghĩ rằng để làm cho không bị cuốn hút thì phải bỏ đi tình thương đó.

HL: Thôi chết đệ rồi! Qua câu chuyện (lạc đạn) trên: đệ gượng nêu lên tình trạng không dính của mình đối với những hiện tượng thôi! Tất nhiên phản ứng thương người lúc nào cũng có và Người liều mạng để cứu người đầu tiên hết là mình. Thế nhưng, chỉ khi nào mình tu xong thì mình mới hành nghề này. Y như cứu người chết đuối vậy, nếu mình không biết bơi mà nhào xuống cứu người thì có khi mình là người chết trước.

L: Xin lỗi các bạn L hỏi những câu trẻ con này. Thật ra mình củng còn nhỏ tuổi và không được dip tiếp xúc với người VN nói chung và người đồng đạo nói riêng nhiều cho nên có rất nhiều thắc mắc. But my teacher said “no question is a stupid question” cho nên L mạo mụi hỏi.

HL: Hai anh em mình đều học chung một trường: Hỗng hiểu thì cứ hỏi và ra trường với câu: Hiểu tới đâu thì nói tới đó.

Mến.

TB: Cứ tiếp tục! Cứ tiếp tục! có nói thì mới vỡ lẽ nhiều vấn đề hí hí

Vô Ngã và Vô Thường

Sun, 13 Apr 1997 09:31:14

Huynh Lương viết: Bây giờ hiểu thêm 1 phần nào, nhưng chưa quán niệm được cách nào để chứng được 2 cái này.

HL:

Cách quán Vô Thường:

1. Nhờ một người bạn bịt mũi mình lại hí hí: Sau cỡ 1 phút 45 giây, tự động Huynh hả miệng để thở nếu không thèm làm thì:

2. Khoảng 30 phút sau là... Vô thường liền.

Cách quán để biết mình Vô Ngã hay không.

1. Vì mình còn cái Ngã nên mới hả miệng ra để thở:

2. Nếu người bạn chơi ác bịt luôn cả miệng thì mình sẽ đấm đá túi bụi để thở.

2.2. Nếu do bị đấm đau quá mà anh bạn thả tay ra thì mình sẽ nỗi sân mà nói: “Anh chơi gì mà ác vậy! Anh bịt thêm tí nữa thì chết tui rồi”!

Hai Lúa tui nhắc lại thí nghiệm này khi một anh chàng Thạc sĩ Vật Lý (VC) dạy Vật Lý Hạch Nhân trên Đại Học Đà Lạt tới nhà Hai Lúa để hỏi về cái tính Vô Ngã có thể có, hay có thật hay không? Và Hai Lúa tui đề nghị anh chàng làm thí nghiệm đó. Nhưng ở đây, anh chàng không bị đấm đá vì Hai Lúa tui lại Nhập Diệt Thọ Tưởng Định, một tình trạng mà Phật Giáo gọi là Hữu Dư Niết Bàn, ở đó có thể gọi là Vô Ngã.

Mến.

Vô Ngã và Vô Thường

Sun, 13 Apr 1997 10:50:00

Lương: Anh ví dụ dí dỏm rất hay và có một việc này xin anh và các bạn giúp giải thích giùm về Vô Ngã hay Hữu Ngã này. Khi mới đãn sanh, đức Phật bước 7 bước có hoa sen hứng đỡ, kế đó thì một tay chỉ trời, một tay chỉ đất rồi nói:

Thiên thượng thiên hạ

Duy Ngã độc tôn

Thì “Duy Ngã” này là thuộc về Vô Ngã hay Hữu Ngã?

Khi anh Nhập Diệt Thọ Tưởng Định mà anh nói là một trạng thái Phật giáo gọi là Hữu Dư Niết Bàn và ở đó có thể gọi là Vô Ngã thì có phải là anh đang biết anh đang Nhập Diệt Thọ Tưởng Định không? Nếu anh có thì sao gọi được là Vô Ngã vì anh còn thấy có anh và sở đắc, còn nếu anh Nhập Diệt Thọ Tưởng Định mà anh không biết (Vô Ngã) thì làm sao anh biết đó Hữu Dư Niết Bàn? Đôi lúc kinh điển thật mâu thuẫn xin các anh chị hiểu biết giải thích giùm và xin được cám ơn trước.

Uyên Phương

HL: Huynh nói thì Hai Lúa đệ mới biết. Từ hồi tu cho tới bi giờ đệ chưa đọc được một tài liệu nào nói về hiện tượng đó (Vì đệ tự tu không có Thầy hướng dẫn). Nó là kết quả của một chuỗi quy trình công phu mà trong đó mình nhờ vào một con đường *Tà Đạo để gọt bỏ dần những thành phần sau đây của con người: Thể xác, linh hồn và tư tưởng. Sau cùng là một quy trình đặc biệt do Phật Thích Ca phát kiến đó là quy trình nhập Diệt Thọ Tưởng Định. Như cái tên đó diễn tả, ở đó tu sĩ diệt được những thành phần còn lại sau đây: Thọ, Tưởng và Định. Mời Huynh chui vào chơi cho dzui hí hí khi vào đó rồi thì Huynh sẽ hiểu. Còn cái ngôn ngữ Vật Lý này: Ngay cả diễn tả màu Đỏ của một đoá hoa tầm thường đã là thất bại rồi, huống chi là đi diễn tả một trạng thái Vô Ngã.

Mến.

Huynh hỏi:

Khi mới đãn sanh, đức Phật bước 7 bước có hoa sen hứng đỡ, kế đó thì một tay chỉ trời, một tay chỉ đất rồi nói:

Thiên thượng thiên hạ

Duy Ngã độc tôn

Thì “Duy Ngã” này là thuộc về Vô Ngã hay Hữu Ngã?

Suy nghĩ mãi đệ tìm ra có 3 cách hiểu về câu này như sau:

1. Cách thần quyền: Trên trời, dưới đất chỉ có một mình ta là được tôn sùng mà thôi

2. Cách trí tuệ: Trên trời, dưới đất (ý muốn nói là toàn vũ trụ) Chỉ có cái Ngã này mà thôi (ở đây ý nói về cái *Hữu Ngã*)

3. Cách Thực chứng: (sau khi tu và chứng được rồi mới cảm thấy rằng): Trên trời, dưới đất Chỉ có cái Ngã (của tui) mà thôi. Vì câu trên là của một Ông Phật nói nên cái Ngã của ổng lại là cái Vô Ngã. Hỗng biết còn cách nào nữa không hí hí. Tất nhiên theo quan niệm Phật Giáo: Cách 2 và cách 3 là chấp nhận được.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Má! Ba lại coi ti vi nữa kìa

<< [Mục Lục] [Tập Tin] >>

Má! Ba lại coi ti vi nữa kìa

Wed, 16 Apr 1997 17:18:17

Xin chào quý Bạn.

Cảm hứng về cái Computer của TD và AP.

Có 4 kiểu coi TV:

1. Không vô ký: Người coi ngồi trước cái màn hình hàng giờ, nhưng cái tv không có điện.

2. Phàm phu: Họ coi say mê, và buồn vui, cười cợt với hết chương trình đến chương trình khác.

3. Tu sĩ: Chỉ bấm nút On và họ ngồi đối diện hàng giờ trước cái màn ảnh sáng choang mà không có đài.

4. Thiền sư: Họ đem cái màn ảnh sáng choang đó ra áp dụng nó ở *Ngoài đời*

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Nghi thức Tụng Niệm

<< [Mục Lục] [Tập Tin] >>

Nghi thức Tụng Niệm

Fri, 18 Apr 1997 15:56:42

Xin chào các Bạn.

Nhìn vào cái nghi thức tụng niệm tụi mình thấy rằng, thiền sư nào đã chế ra nghi thức này thiệt là hay.

1. Mở đầu bằng: Tịnh pháp giới chơn ngôn.

2. Phần thân bài là cái gì đó: Pháp Hoa, A Di Đà, Kim cang.....

3. Sau cùng là phần Bát Nhã.

Áp dụng vào cung cách giải quyết những công việc hàng ngày, tụi mình cũng nên bắt chước cái nghi thức trên:

1. Chúng ta cũng dùng Tịnh pháp giới chơn ngôn bằng cách nhận chân sự việc, không dựa vào thành kiến.....

2. Thực hiện việc đó.

3. Trở về lại phần thanh tịnh sau khi hoàn thành xong công việc.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Nothing

<< [Mục Lục] [Tập Tin] >>

Nothing

Fri, 18 Apr 1997 17:23:55

thang: I’d like to Offer something to help you. But in the Zen School We don’t have a single thing!

-- Zen Master Ikkyu

HL: Cảm khái về cái Ông Nhật này:

Có một lần Hai lúa tui đọc ở đâu đó câu chuyện tầm bậy tầm bạ sau đây. Một hiệp sĩ Samurai không tin rằng có Địa Ngục và Thiên đàng, Ông tuyên bố rằng sẽ chém hết những ai nói tới vấn đề trên. Một hôm Ông ta đến gặp Thiền sư (gì đó Hai Lúa tui lại quên tên rồi). Vừa hùng hổ bước vào nhà, Ông liền bị Thiền Sư chọc quê: Hứ! Ông mà cũng biết múa kiếm nữa à! Lập tức Ông rút kiếm ra khỏi vỏ. Thấy vậy Thiền sư liền hô:

- Hãy mở cửa Điạ Ngục

Ngạc nhiên hết sức, Ông liền tra kiếm vào vỏ. Lập tức, Thiền sư lại hô:

- Hãy mở của Thiên Đàng

Kiếm sĩ lại hỏi Thiền sư:

- Thưa Thầy con muốn giống như Thầy.

Thiền sư:

- Bỏ xuống!

Vì thấy mình còn cầm cây kiếm, nên Ông bèn buông cây kiếm xuống chiếu. Thiền sư:

- Bỏ đi!

Vì thấy mình còn nghĩ tới cây kiếm nên, Ông bèn bỏ cái ý nghĩ về cây kiếm. Thiền sư:

- Bỏ luôn!

Kiếm sĩ quỳ sụp xuống lạy tạ Thầy Thiền sư.

Bỏ! Kiếm sĩ Ngộ hí hí

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. First precept?

82. Tịnh Độ

83. Shanga vào thời đó

84. Tây du ký

85. Chính kinh

86. Bùi Giáng, bọn tui gọi là Bàng Giúi

87. Hiểu tới đâu thì nói tới đó

88. Ngộ và Cười

89. Méo mó nghề nghiệp

90. Bình thường

91. Không có quê! Không hiểu thì cứ hỏi

92. Nhất quán & Phước Huệ

93. Khoa Học và Đạo Phật

94. Chuyện tương đối

95. Vô Ngã hay Vô Thường

96. Má! Ba lại coi ti vi nữa kìa

97. Nghi thức Tụng niệm

98. Nothing

99. Cô Lái đò và Lão Thầy T u

100. Tỉnh Thức

101. Xả Thiền

102. Tứ Đại

103. Bể Bô rồi

104. Đức Phật và Phật Pháp

105. Giới Luật

106. Ananda

107. Hết ý kiến

108. Xin dịch giùm

109. Bouddha's discernment?

110. San bằng hố thẳm

111. Nhẫn

112. Tại sao?

113. Nghi thức cầu siêu

114. Nitendo và hiệu quả tu hành

115. Ác tâm và Thiện tâm

116. Silence of the mind

117. Diệu Hữu

118. Tại sao hay tại sao

119. Luận về "Chưa Chăn"

120. Vesak

[<<] [>>]

TẬP TIN IV

Cô Lái đò và Lão Thầy Tu

<< [Mục Lục] [Tập Tin] >>

Cô Lái đò và Lão Thầy Tu

Fri, 18 Apr 1997 17:40:49

Một hôm Thầy cần việc phải qua sông. Bước xuống đò, Thầy nhận thấy người đưa đò là một cô gái duyên dáng và xinh đẹp. Qua bên kia sông, mọi người đều đưa 1 xu thì Cô Lái Đò bắt Lão Thầy Tu đưa 2 xu. Thầy ngạc nhiên vô cùng và hỏi rằng: Tại sao? Cô Lái Đò: Vì Ông nhìn lén tui, nên tui phạt Ông thêm 1 xu.

Khi xong việc, Thầy tu lại phải qua sông để về. Lần này, Thầy thận trọng cúi đầu, lần mò leo lên chiếc đò không hề nhìn Cô Lái Đò một tý xíu nào cả. Tới bờ, Lão ta bị buộc phải trả 4 xu! Tại sao? Vì Ông đã nhìn lén tui bằng cái tâm của Ông!

Thân ái chào các Bạn

Hai Lúa.

TB: Nếu mà tất cả Thiền sư đều như Cô Lái Đò này thì cảnh chùa sẽ vắng vẻ không thể tả được

Sat, 19 Apr 1997 21:20:16

AP: Hello anh HaiLua,

Thầy hỏi tiếp:

- Con mắt nào của cô thấy tôi nhìn lén mà sao tôi lại chẳng hay?

HL: Chắc là con mắt Giới Luật của Cô (có lẽ vì cái chuyện đó mà giới luật là điều ít phổ biến và được bàn công khai trong chùa cho giới Cư Sĩ nghe chăng?).

AnhPhương: Thế thì mỗi một xu là mỗi một vi trần thì cả tam thiên đại thiên thế giới cũng không đủ để tôi trả.

TB: Không biết cô ấy sẽ đối xử ra sao với Lão Thầy Tu.

HL: Cô nói thêm rằng: Ông tu cái điệu này có cạo 8 cái đầu của Ông đi nữa cũng còn lâu mới xong hí hí

Mến


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Tùy bịnh cho thuốc

<< [Mục Lục] [Tập Tin] >>

Tùy bịnh cho thuốc

Thu, 29 May 1997 14:09:15

Chào quý Bạn.

Có những lúc tụi mình tập trung tư tưởng trong những buổi thiền định một cách rất dễ dàng, nhưng có những lúc lại loay hoay hoài mà không *vào được! Tại sao?

1. Công việc: người buôn bán thì khi nhắm mắt thiền định thì chỉ có thấy lởn vởn mặt hàng của mình mà thôi. Ví dụ như đây là một người buôn bán thuốc tây thì khi nhắm mắt thì lại thấy... thuốc tây.

2. Xì trét đời sống công nghiệp nó... ép quá, thành thử khó và không thể tập trung được

3. Môi trường ồn ào quá!

4. v.v... và... v.v

Lý do chính là vì ba hồi mình ở vào một trạng thái hưng phấn thái quá hay có nhiều lúc lại quá ù lì đi. Để biết rằng mình đang quá hưng phấn hay ức chế mời quý vị áp dụng thử chiêu thức sau đây:

1. Lấy một cái đồng hồ có kim giây, hay loại đồng hồ điện tử có hiện ra số giây trên màn ảnh.

2. Mở mắt nhìn và mặt đồng hồ và đếm từ 1 tới 5 theo cái số giây xuất hiện.

3. Nhắm mắt lại và đếm mò từ 1 đến 20.

4. Mở mắt ra nếu thấy số mình đếm lại ít hơn số giây xuất hiện thì mình bị ức chế ví dụ:

Chỉ số thời gian đã trôi qua là 25 giây mà thực ra mình đếm là 20 giây khi nhắm mắt, không nhìn vào mặt đồng hồ

5. Nếu ngược lại mình lại đếm cũng là tới 20, nhưng thực ra thời gian chỉ trên đồng hồ mới có 15 giây. Thì hẳn mình đang quá hưng phấn đây. Hai tình trạng trên, hưng phấn và ức chế, cũng có thể ngăn ta không vào định được dễ dàng.

Tức nhiên:

1. Nếu bị ức chế thì ta nên tập vài động tác thể dục cho tới khi hơi ra mồ hôi và đếm lại thì bạn thấy mình chỉ sai có +/- 1 giây thôi

2. Và trong điều kiện hưng phấn tụi mình sẽ khởi đầu buổi tập thiền định sau một lúc thư giãn toàn thân (như có bàn trong các sách về Hatha Yoga) và sau khi đếm lại để kiểm tra và chỉ thấy một sai số là +,- 1 giây mà thôi.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Bạn có biết?

<< [Mục Lục] [Tập Tin] >>

Bạn có biết?

Fri, 30 May 1997 13:40:01

Chào quý Bạn.

Hồi còn ở Đà Lạt, Hai Lúa gặp một chuyện hy hữu về phản ứng của Tọa Thiền. Chuyện như sau: Cô là một giáo sư sinh ngữ tại Đại Học Đà Lạt, cô bị bịnh nhức đầu kinh niên, tất nhiên là cô có dùng khá nhiều thuốc Tây (trước 1975) và thuốc Nam, thuốc Bắc. Tóm lại cô chạy Đông, chạy Tây để chữa trị nhưng không hết. Rồi vì tình thế mà cô ăn chay, rồi lại niệm Phật đều đều mỗi tối. Bỗng một hôm, trong một buổi niệm Phật: Cô bỗng nhiên đứng lên, ngồi xuống rồi làm những hành động thật là lạ lùng: Miệng thì cứ niệm Phật mà tay chân thì cứ cục cựa, hết đứng rồi ngồi.

Sau đó khoảng bốn tuần thì cô lại nẩy sinh tình trạng: Trong tâm, thì niệm Phật mà bên ngoài thì lại hát y như các ca sĩ chuyên nghiệp tập solfège vậy. Cô khởi đầu bằng cách dùng chữ Mà à à để hát ở cao độ thấp nhất rồi tăng dần đều đến âm thanh cao nhất, rồi lại xuống lại. Cô lập đi lập lại ba chu kỳ trước khi chấm dứt buổi niệm Phật (may mà cô lại độc thân). Sau đó 2 tháng, hành động tự nhiên hết cùng với cơn nhức đầu kinh niên của cô cũng biến đâu mất: Cô lành hẳn bệnh. Nghĩ lại mà vẫn thấy lạ, nay Hai Lúa tui ghi lại để có Huynh nào gặp trường hợp tương tự như trên không.

Thân ái chào các Bạn

Hai Lúa.

Bạn có biết?

Fri, 30 May 1997 15:24:00

Thanh Pham: Trời ơi, trời ơi! anh Hai ơi, sao mà anh “nhiều” chuyện quá zậy? để tui cắc cớ hỏi anh cái này nghe? Một cô giáo độc thân, chắc là phải đứng đắn trịnh trọng, zà nhứt là kín đáo, nghe anh tả tui hình dung một bà đồng bóng, mà buổi “tiệc” nào của bả cũng rình rộ cho mọi người coi, còn như cô này thì trong lúc đọc kinh hay thiền tập làm gì có ai thấy được, zậy thì chiện này làm sao anh biết?

HL: Hổng giấu gì Huynh, Đệ là một tên châm cứu, nên khi chữa bệnh cho cô giáo đó thì cô mới tâm sự và biểu diễn cho đệ coi thế mới lạ chớ! Sau này đọc cuốn Kinh Mạt Pháp Nhất Tự Đà La Ni Của Thầy Viên Đức dịch. Ở cuối cuốn đó có bàn về một trường hợp cũng cử động giông giống như cô giáo với kết quả là cũng hết bịnh v.v...v.v...

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Chuyện gì đây?

<< [Mục Lục] [Tập Tin] >>

Chuyện gì đây?

HL: Chào quý Bạn.

Đức Phật và Phật Pháp (Nãrada) Tr. 185

.....Đại Đức Xá Lợi Phất liền thuyết cho ông một bài Pháp cao siêu. Khi nghe xong nước mắt ông ràn rụa trào ra. Đức Ãnanda thấy vậy hỏi: “Có phải ông lo sợ nên tinh thần trở nên suy nhược không?”

Ông trả lời: “Kính bạch Đại Đức, thật không phải vậy, tinh thần con không chút giảm suy. Ấy chỉ vì, mặc dầu, đã nghe nhiều bài Pháp do Đức Tôn Sư giảng, con chưa hề được nghe pháp cao siêu như thế nầy.”

Đại Đức Xá Lợi Phất giải thích: “Những pháp cao siêu như thế nầy chỉ có thể giảng cho các đệ tử tiến bộ chớ không cho hàng cư sĩ, bởi vì họ không thể thấu hiểu.”

Nhưng Ông Cấp Cô Độc nhơn cơ hội nầy thỉnh cầu. Đại Đức Xá Lợi Phất truyền bá Giáo Pháp cao siêu nầy đến những người tu sĩ tại gia vì sẽ có người lãnh hội được. Khi hai vị đệ tử của Đức Phật ra về thì ông Cấp Cô Độc thở hơi thỏ cuối cùng và tức khắc tái sanh vào cung trời Đâu Xuất.

Đêm ấy vi trời Cấp Cô Độc (Anãthapindaka) từ cung trời Đầu Xuất trở về Tịnh xá. Hào quang của Ngài chiếu ngời, sáng cả khu vườn. Ngài đảnh lễ Đức Phật, tán dương phẩm hạnh và tài đức của Đại Đức Xá Lợi Phất và chư vị đệ tử của Đức Phật trong tịnh xá ngài kiến tạo. Cũng trong dịp nầy, vị Trời Cấp Cô Độc ghi nhận: “Thiện ý và trí tuệ cùng với Tâm được rèn luyện đúng phương pháp và phẩm hạnh cao thượng nhất, dựa trên căn bản giới luật, làm cho chúng sanh trong sạch chớ không phải giai cấp hay tài sản (Kindred Saying, phần 1, tr. 81)

Lới bàn:

Phần một là một “top secret”! Hai Lúa tui không biết chuyện gì mà ghê gớm vậy? Quý Bạn nào có tài liệu gì nói về cái pháp siêu đẳng trên không?

Phần hai: Trong đoạn nói lúc ông trở về lại Tịnh xá, Hai Lúa tui lại hiểu rằng: “Cho tiền và cúng dường như tui đây (C.C.Đ.) là hết cỡ thợ mộc mà chỉ mới có leo lên được cung trời Dục Giới Đâu Xuất thôi!”. Nên khi đọc xong đoạn trên, Hai Lúa tui nghĩ rằng: “Dù gì đi nữa nhập định vẫn hơn!”.

Thân ái chào các Bạn

Hai Lúa.

BA: Giáo pháp của Đức Phật - như đã ghi lại trong kinh tạng Nguyên Thủy Pali - thì chẳng có gì là “top secret” cả! Đức Phật đã từng giảng rằng Ngài là một người thầy giảng pháp với bàn tay mở ra, không nắm lại; nghĩa là Ngài không có giấu giếm một điều gì... (Về sau nầy, có những kinh điển mới của các tông phái khác, trong đó có thêm vào những điều bí mật gì đó, thì lại là 1 vấn đề khác. Xin miễn bàn ở đây). Còn muốn biết Ngài Xá Lợi Phất giảng cái gì cho ông Cấp Cô Độc thì mời anh đến xem: Kinh Giáo Giới Cấp Cô Độc, bài kinh số 143, Trung Bộ Kinh (do HT Minh Châu dịch, mà tôi đoán là anh đã có bộ kinh nầy). Nếu anh có lòng tốt thì xin anh đánh máy lại toàn bộ bài kinh nầy (chỉ có 10 trang thôi) và gửi vào diễn đàn để anh chị em cùng đọc cho vui... (và tôi sẽ đưa vào trang nhà Buddhasasana).

Phần hai: Trong đoạn nói lúc ông trở về lại Tịnh xá, Hai Lúa tui lại hiểu rằng:

“Cho tiền và cúng dường như tui đây (C.C.Đ.) là hết cỡ thợ mộc mà chỉ mới có leo lên được cung trời Dục Giới Đâu Xuất thôi!”

BA: Nên nhớ là ông Cấp Cô Độc đã đắc quả Dự Lưu (Tu Đà Hoàn) từ lâu, sau khi thấu triệt được Tứ Diệu Đế do chính Đức Phật giảng dạy. Cho nên khi chết đi, dù là tái sinh vào cõi nào đi nữa thì cũng chỉ 1 đường mà tiến đến giải thoát tối hậu. Muốn biết thêm chi tiết về cuộc đời của ông ấy, thì anh và các bạn có thể tìm đọc: Sử tích Tu Đà Cấp Cô Độc, Nguyễn Điều phỏng dịch từ bản Anh ngữ của Hellmuth Hecker.

Metta,

Bình.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Mahasunnatasuttam

<< [Mục Lục] [Tập Tin] >>

Mahasunnatasuttam

Chào quý Bạn.

Hai Lúa tui lại mò mẫm lục lạo về những pháp mà quý Bạn thường bàn trên diễn đàn này như: Đi Đứng Nằm Ngồi đều thiền. Thế nhưng Hai Lúa tui có làm thử thì thấy nó không phê lắm và vì thế mới mò ra bài kinh này để quý Bạn tham khảo chơi cho dzui. Bài kinh như sau: Kinh Đại Không (Trung Bộ Kinh Tập 3) (nghe tên là thấy ưa rồi! hí hí)....

Nghe ồn ào nên Hai Lúa tui bèn xuất định mần vài ba đường thiết... giáp hí hí chẳng qua là Hai Lúa tui lấy xà gạt (loại dao chặt rừng của mọi ở Cao Nguyên trung phần) mà múa trước mặt thượng thôi! hí hí bèn đọc lại mấy bài nói về cái Không của quý Bạn. Rồi nhớ lại những chiêu thức sau đây:

1. Có một thiền sư đi thăm một thiền sư bạn sống độc cư trong rừng. Khi tới nơi, thiền sư khách bèn thấy thiền sư chủ đang uống trà móc câu, xơi bánh Trung Thu Chay ngon lành! Ông bèn thắc mắc:

- Chào Huynh! Ở đây (rừng già) mà cũng có bánh Trung Thu và trà móc câu thì tuyệt rồi!

- Mời Huynh xơi thoải mái, mình... “tâm Không” mà hí hí, có thì cứ xơi, không có thì cũng... hơi thèm!

Thiền sư khách:

- Chẳng hay Huynh có đệ tử nào không, mà thấy Huynh sang trọng vậy!

- Chẳng dấu gì Huynh, đệ chẳng có ai là đệ tử cả! Sau một thời gian tu về cái Tâm Không thì chỉ có ông thổ thần thường hay tới lui để đàm đạo thôi!

- Chời ơi! Cái tâm Không của Huynh thật ra đâu có Không vì Thổ thần nó biết và nó cúng dường, rồi nhờ vào đó Huynh lại sống thoải mái mà quên đi rằng cái Tâm mình thật ra chưa Không!

Rồi ông lấy cái Laptop ra và bấm vô cái inbox của email và cho Thiền sư chủ đọc bài kinh Đại Không của Hai Lúa tui vừa gởi xong!

Thân ái chào các Bạn

Hai Lúa

TB: Còn vài chiêu thức nữa nhưng tới giờ đi mần rồi!

Fri, 06 Jun 1997 13:07:13

Chào quý Bạn.

Câu chuyên nói về cái ông thổ thần đi cúng dường là nhớ lại từ những câu chuyện về Thiền (hình như là trong cuốn “Thiền Đạo Tu Tập” hay sao đó) Cũng từ cuốn đó (?) Hai Lúa tui còn nhớ tới một chiêu thức nữa cũng nói về cái Tâm Không. Câu chuyện như sau:

“Nghe nói rằng Huynh có thể đọc được tâm thức của người ta?”

“Chẳng giấu gì Huynh, đệ chỉ mới võ vẽ vài trò gọi là tiêu khiển để gọi là có cái để khuyến khích những bạn bè thích tu.”

“Vậy thì Huynh có thể đọc được tâm của đệ không?”

“Dạ nếu Huynh cho phép!”

Thế rồi, Ông khách trầm ngâm suy nghĩ về một vấn đề...

Đột nhiên vị chủ bỗng nói: “Huynh đang ở cạnh một dòng sông... cảnh sông có một cái nhà chòi...

“Hay thật! Quả thật là đúng.

Và Ông khách hỏi tiếp: “Thế thì Huynh coi tiếp coi đệ hiện ở đâu?” Rồi ông trầm ngâm suy tư. Thời gian trôi qua đã vài giờ rồi mà vị chủ không thể tìm thấy ông bạn mình hiện giờ đang *Ở Đâu. Ông buộc miệng: “Thật là lạ! Huynh vẫn còn sống tại đây, mà tâm Huynh lại không trụ vào đâu cả!

Vị khách mỉm cười.

Vị chủ nhân thán phục hỏi:

- Huynh làm cách nào mà hay dzậy?

- Thật ra nghe nói có rất nhiều cách, cách của đệ thì hơi đặc biệt: Đầu tiên hết thì phải biết cách nào làm cho mình: An chỉ, an tọa, chuyên nhất và an tịnh nội tâm!

- Huynh nói rõ cái bước đầu tiên này coi!

- Nói ra thì daì dòng văn tự, mời Huynh đọc lại Kinh Đại Không, ở cái chỗ nói tới cái đoạn này!

Và ông khách lại tiếp:

- Đọc xong, Huynh ráng thực tập để được Ngồi Yên. Rồi từ khi Ngồi được Yên thì Huynh đi mới yên được và cứ tiếp tục như vậy Huynh ráng tập nó cho thuần thục trong bốn oai nghi: Đi, Đứng, Nằm, Ngồi.

Đệ chỉ mới ngồi là yên thôi (như Huynh vừa thấy đó!) còn đi, đứng vài năm nữa.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Đấm Đá

<< [Mục Lục] [Tập Tin] >>

Đấm Đá

Đúng ra là chỉ có vài người trên diễn đàn này có kinh nghiệm về đánh mà thôi hí hí. Ăn thua gì mấy cái hèo tưởng tượng của Huynh TD, Hai Lúa tui đề nghị quý vị nào thích thì đến đăng ký cho... Mike Tyson (Vô địch quyền anh quốc tế) ổng đánh cho... tỉnh hí hí. Nghe quý vị đánh quá trời nên Hai Lúa tui nỗi máu anh hùng xin góp một chuyện nhỏ về cách đánh của Hai Lúa tui, khi... làm bảo vệ ở rạp Quốc Tế (Vistarama) ở Sài gòn, vào cái thời mà trò chơi Điện Tử mới xâm nhập vào VN.

[...]

Dĩ nhiên chỗ trò chơi Điện Tử của tụi tui bị một băng “du đãng Xóm Củi” đương nhiên tìm cách phá rối để tụi tui phải nộp tiền hụi chết. Chịu không nỗi áp lực, anh tui mới kêu Hai Lúa tui xuống núi làm nghề bị thịt. Một tuần lễ trôi qua, trong không khí ngột ngạt. Đầu máy Nitendo bị tên chúa trùm đá bay vô gốc tường đánh rầm một tiếng! Hai Lúa tui điềm đạm đi đến và lễ phép nói: “Xin anh đừng đá vào máy!”

Anh trả lời không một chút lễ phép (lược bớt vì lịch sự).

“Chỗ này là của tụi tui! Tụi ông muốn yên thì phải tuân thủ theo điều kiện Đầu Tiên (nói lái lại là: Tiền Đâu). Hai Lúa tui lui cui đem cái máy lại chỗ cũ. Và nhỏ nhẹ nói với chú nhỏ đang chơi: “Không sao em cứ chơi!”

Rầm! một cái đầu máy nữa bị đá vào tường!

Hai Lúa tui lại lui cui dọn dẹp! Rầm! thêm một phát nữa!

Hai Lúa tui mỉm cười nhìn anh chàng chúa trùm 70 ký lô và gọi:

“Tài! Anh không nên làm nữa!”

“Làm sao anh biết tên tui! Anh là ai?”

Vì Hai Lúa tui đọc ngay chốc tên cúng cơm của anh chàng nên anh lừ đừ tiến tới tui, Hai Lúa tui miệng mỉm cười và: Bịch! Một cú “nóc ao” ngay vào huyệt Trung Uyển của anh chàng Tài. Mấy ông bảo vệ của rạp hát, thấy thân hình mập ú của anh chàng Tài bay hỏng đất cùng với một tiếng Bịch! át cả tiếng ồn của rạp hát, liền hấp tấp chạy qua và nói lẹ cho Hai Lúa tui nghe: “Trời ơi! Anh đánh tên này là cả xóm nó chạy qua đây bây giờ!”

Vẫn nở nụ cười ruồi chết người trên môi Hai Lúa tui trả lời: “Không sao! Anh đừng lo”

Và bằng một thế khóa của Aikido, Hai Lúa tui làm cho anh chàng Tài tỉnh dậy và đợi cho anh chàng tỉnh hẳn, đồng thời bọn đàn em tụ họp lại đông đủ, Hai Lúa tui bẻ mạnh: Rụp! Cổ tay bị loại khớp, anh chàng Tài không kịp la một tiếng và ói liền tại chỗ vì cái đau đột ngột! Rồi với nghề y, Hai Lúa tui sửa lại khớp cổ tay: Rắc! Chưa tỉnh hẳn. Hai Lúa tui lại bẻ loại lại thêm một lần nữa cổ tay của anh chàng. Cả bọn đàn em kinh hoàng, im lặng coi Hai Lúa tui biểu diễn màn bẻ và sửa cổ tay của Đại Ca Tài.

Sau đó thì Hai Lúa tui dặn dò anh chàng không nên sai người ném đá vào đèn hình vì nó có thể nổ và gây thương tích cho mấy trẻ em đang chơi ở đây: “Ông có muốn “chơi” thì “chơi” tui trên đoạn đường về hàng đêm: Tui đi bộ! À, cổ tay ông không bị gì hết, về bó nước đá, ngày mai sẽ bớt đau và không xưng.”

Anh chàng lủi lẹ khi tui buông cánh tay vừa sửa xong ra. Anh bảo vệ nói với Hai Lúa tui rằng: “Anh về liền đi! Coi chừng tụi nó đâm anh đó!”

“Không sao! Anh đừng lo, anh chàng không có đâm tui đâu mà! Anh đừng sợ.

Một tuần lễ trôi qua, trong khi đang ngồi phì phèo điếu Jet, thì một bàn tay gở nhẹ điếu thuốc trên môi Hai Lúa tui: “Cho mồi cái, Cậu!”

Nhưng anh chàng không mồi mà hút luôn điếu đó.

Hai Lúa tui mỉm cười: “Tài đó hả, cổ tay sao rồi!”

Anh chàng lắc lắc cổ tay, thò thò và kẹp kẹp hai ngón (dấu hiệu của móc túi): “Không sao, Cậu! Còn làm được!”

Và anh chàng chơi và trả tiền đàng hoàng. Ngồi nhìn anh chàng, Hai Lúa tui vội kêu:

“Tài! Ông bỏ xuống đi, tới đây, tui nói cái này cho nghe!

“Ông này hay không! Người ta bỏ tiền ra chơi, mà kêu bỏ xuống là sao?”

Nói thì nói như vậy nhưng anh chàng cũng bỏ bộ điều khiển xuống và đứng dậy, đi tới Hai Lúa tui: “Coi chừng Ông bị đâm á! Nội trong tuần này thôi! Tụi nó đâm ông ngay trong đường hẻm xóm ông đó! “Ôi tưởng gì chớ! Chuyện nhỏ! Cậu ơi! Tụi này đâm nhau hằng ngày thôi.” Và anh chàng đủng đỉnh về chỗ chơi tiếp... Tuần lễ sau, Hai Lúa tui nghe đàn em của Tài thuật lại rằng: “Anh Hùng (biệt danh của Tài) đã bị đâm ba nhát, hiện nằm nhà thương!” 15 ngày sau, Tài xuất viện! Anh chàng đến thăm Hai Lúa tui. Tài ốm hẳn vì mất máu, anh nói: “Nằm nhà thương, con nghĩ tới Cậu: Tại sao Cậu biết nhiều chuyện về con vậy?”

“Tại tui tu!”

Và Hai Lúa tui lấy cái xâu chuỗi 18 hột, khắc bằng gỗ giáng hương do Hai Lúa tui tự làm lấy, ra cho anh chàng coi. Tài cầm xâu chuỗi trên tay và xin tui:

“Cậu cho con cái này, con muốn giống Cậu!”

“Ừ! Anh về nhà làm như vầy... như vầy... nghe.

Lần đầu tiên, Hai Lúa tui đã thật sự đánh gục một tên ăn cướp.

Hai Lúa tui chỉ anh Tài về niệm Phật A Di Đà. Theo một cung cách đặc biệt là: Niệm từng chữ một và phóng (hướng) cái niệm đó về phía trước mặt, ngay đằng trước mặt:

AAAaaaa...

Diiii...

ĐÀÀ àà...

Phậậậ...t

Hướng và đẩy cái niệm ra càng xa càng tốt. Sau này anh đến số..... đường Cách Mạng Tháng Tám sẽ có người chỉ tiếp cho anh. Vì tui sắp đi Mỹ rồi. Hiện giờ thì vẫn tu Tịnh Độ và anh Tài đã có lúc thấy, có lúc không vài cảnh Tây Phương Cực Lạc y như kinh nói về quán mấy cảnh A Di Đà vậy (kinh đó Hai Lúa tui lại quên tên rồi).

Mến.

thang: Mà anh HL quên nhắc là phải niệm nhất tâm bất loạn từ 1 tới bảy ngày mới được như trong kinh dặn. Tôi có thử niệm nhưng trong khoảng năm phút mà cái tâm tề thiên đã nhảy lung tung không biết bao nhiêu lần rồi. Ai mà niệm được nhất tâm bất loạn trong bảy ngày thì nhất định về cõi A Di Đà là cái chắc.

HL: Hai Lúa tui nhớ tên cuốn Kinh đó rồi: Quán Vô Lượng Thọ. Người đầu tiên trong đám cư sĩ lu bu ở Dà Lạt vào được là anh Phan Thái. Anh phải bỏ ra 1 năm để lừa thế mà vào gặp mặt Ổng. Anh nói:

- Chơi mà năng quá thì mình bị mất sức sớm quá nên không vào được.

- Chơi lè phè quá thì chẳng đi tới đâu.

- Chơi vừa vừa là dễ vô nhất.

Khi mình thấy nó lắc nhẹ một cái như xe gắn máy Honda sang số là vừa đúng. Sau mỗi cái lắc nhẹ như vậy mình thấy thân thể mình nhẹ nhàng. Khoảng không gian trước mặt rộng ra và sâu thẳm, rồi Ông sẽ xuất hiện. Anh Thái chơi tới Thượng Phẩm Thượng Sanh rồi ngưng. Khi Hai Lúa tui qua đây, Ba ảnh qua đời. Tuy đã già (trên 70) mà ảnh bình tĩnh tiếp độ Ba lên Thượng Phẩm Thượng Sanh. Anh viết thơ qua thăm Hai Lúa tui và tả rằng: Buổi lễ tiễn đưa người cha (mà ảnh gọi vui là: lễ chúc thọ) vui như ngày tết. Thật là khó tin, nếu không là người trong cuộc. Dzợ tui đọc lá thơ đó nói rằng: “Chỉ có cái đám tụi anh mới quái đãn như vậy thôi!”

Thân ái chào các Bạn

Bình: Nếu được như thế thì cần gì phải về cõi Di Đà, phải mất công chờ đợi?! Trong Kinh Tứ Niệm Xứ (Satipattana Sutta, Kinh số 10, Trung Bộ Kinh), Phật dạy rằng nếu ta hành trì quán niệm bốn xứ (thân, thọ, tâm, pháp) một cách nghiêm túc và liên tục từng sát na thì trong 7 ngày sẽ thành chánh quả (Niết bàn)! Và nếu như thế thì tại sao có vẫn người cho rằng tu theo kiểu Phật Giáo Nguyên Thủy (aka “tiểu thừa”) là tu chậm (tiệm tu)?! Bảy ngày là “chậm” hay sao?!

Metta,

HL:

Tui thì từ 1968 tới 1983 mới xong vị chi là 15 năm mò mẫm, tui vẫn thấy lẹ như thường. Di Dà, Niết Bàn, Bát Nhã... cùng một vị đó là vị giải thoát. Có tới nơi rồi thì thấy cũng dzậy. Như nhiều món ăn, được bày ra trước mặt, thì NO (chớ không phải là nô đâu nghe) là chính chớ không phải là bàn cãi về độ cay, độ mặn, tại sao anh không ăn như tui? Ngốn như vậy nó lẹ hơn hí hí. Thức ăn của các bậc Phật, Tổ, Thầy, người đi trước chỉ cho tụi mình có lẽ là đồ bổ không thôi. Tuy nhiên: Trò chơi nào cũng có quy luật, đồng thời, món ăn nào cũng có cách ăn của nó. Mình đừng có chơi hay ăn tầm bậy tầm bạ, không giống ai thì thôi! hí hí... Khi mình thấy no rồi thì thôi: Đó là sức của mình! Không lấy gì làm vui và cũng không có gì là ầm ĩ cả. Vì rằng cuộc hành trình còn dài và trên đường đi của bi nguyện: Không biết bao nhiêu là hoa thơm, cỏ lạ đang chờ đón chúng ta đem về để trang hoàng quốc độ.

Nó là như vậy!

Thân ái chào các Bạn

Hai Lúa.

......Hello anh HaiLua and all,

Lạ thật anh nhỉ, chưa tới thì thấy khác, tới rồi thì cũng vậy thôi à? Phải chăng là tự mình cho rằng khác với chẳng khác?

Nguyễn Dại Chấp:

Anh HL làm ơn cắt nghĩa giùm tại sao tu đến Thượng Phẩm Thượng Sanh rồi lại thôi? Theo tôi nghĩ một khi đã đi đến thiền nhất, thiền nhị rồi là không còn gì cản được những bước khác. Ngoại trừ chúng ta tu như di chơi cờ cá ngựa, thắng như vậy đủ rồi, không chơi nữa về nhà nghỉ mai mốt làm tiếp. Tôi chỉ mong đạt được mức thiền nhất, thiền nhị như anh dã trình bày, tuy nhiên đã tu mà lại cầu quá e không đi đến đâu, không chừng còn bị tẩu hỏa nhập ma.

HL: Chào Huynh và quý vị.

Chà, Nguyễn Đại Chấp Đại Ca cũng muốn chơi trò chơi lớn chăng? Vả lại, khi Ảnh (Phan Thái) hỏi Hai Lúa tui: “Rồi sao nữa? Thì Hai Lúa tui tả rằng có hai phản ứng:

1. Anh sẽ cảm thấy lạnh kinh khủng và bất ngờ Anh sẽ thấy A Di Đà.

2. Anh thấy Phật một cách bình thường mà không có cảm giác lạnh hay nóng gì hết.

Lý giải:

Sở dĩ anh thấy lạnh là vì hệ thần kinh chưa kịp thích ứng so với vận tốc công phu của anh, nên anh tạm thời bỏ thể xác để gặp A Di Đà. Về lý do thứ hai, do thiện nghiệp nhiều, nên anh gặp A Di Đà mà không cảm thấy gì hết. Nghe trình bày xong như vậy, Ảnh tiếp tục tập và cái cảm giác lạnh ùa tới. Cùng với cảm giác khó chịu đó, Ảnh thấy luôn những ác nghiệp mà ảnh vô tình tạo ra, nên ảnh quyết định ngừng công phu để sám hối. Và cho tới giờ, Ảnh vẫn sám hối.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Tề Thiên

<< [Mục Lục] [Tập Tin] >>

Tề Thiên

.....HL: Dạ, cũng tại vì khi đi thì mình cùng với cái thằng Tề Thiên ngu si và hư vọng đi theo luôn nên mới có kiểu này, kiểu nọ. Hễ mà Tề Thiên nghiêng về niềm tin thì Phật dùng bánh hiệu A Di Đà với 9 phẩm mà dụ khị nó, có như vậy nó mới nghe theo và đi. Còn Tề Thiên mà có tý suy luận cho rằng ta đây là dân có học thức thì Phật lại vẽ cái tâm ra để cho nó chơi trong lúc đi. Và đối với với những Tề Thiên nào thích đằng vân, đi mây về gió, hay luận đoán vu vơ về Thiên văn, Điạ Lý, Kinh Dịch và ưa ba cái chuyện vớ vẩn như Ma Quỷ Tiên Thần thì sẽ bị cái mồi về Mật Tông. Tóm lại, cũng tại vì ba loại Tề Thiên trên mà có ba con đường đi. Điều đáng trách là khi khổng khi không mà trộn lộn tùng phèo lại thì không giống ai.

Ví dụ:

Hai Lúa tui mạnh về... Ma Quỷ mà bắt tui quán về cái Không thì xin chịu thua. Hay Huynh nào đó mạnh về niềm tin mà dùng công án: Ai niệm Phật! mà chơi thì tới Tết Ma Rốc mới xong. Cũng như đối với Huynh mà bắt Huynh quán vòng phép của Phật mẫu Chuẩn Đề thì chịu chết thôi chớ làm được cái gì đâu? Mình đừng có chơi hay ăn tầm bậy tầm bạ, không giống ai thì thôi! hí hí... Giống người đang ăn hén.

T: Ăn gỏi với nước mắm giấm chanh tỏi ớt, nhai kèm thêm với chiếc bánh phồng tôm giòn tan cho đúng gu thì dĩ nhiên ngon hơn nhiều là cái chắc rồi. Có phải không? Nếu ta cho nó là một, thì nó là một. Nếu ta cho nó là mớ lộn xộn xà bần, thì nó là một đám xà bần lộn xộn. Đúng không? Món ăn đã bày sẵn và ăn sao cho đúng điệu Tây, điệu Tàu... chi chi đó cũng đã biết rồi. Mời bà con tùy nghi

Dại Chấp: …..Chà, Nguyễn Đại Chấp Đại Ca cũng muốn chơi trò chơi lớn chăng? Không hiểu ý anh?

HL: Ý đệ là Huynh muốn nhập cuộc chăng? (ý muốn nói là không có lý luận lôi thôi nữa, chỉ lo làm thôi đó mà.

Dại Chấp: Theo tôi hiểu, anh PT ngừng công phu tu tập (theo Mật tông nếu tôi không lầm) để sám hối. Theo thiển ý nếu thấy những ác nghiệp của mình lại càng phải bỏ công phu tu tập hơn nữa dễ giảm bớt, tiêu trừ ác nghiệp của mình (trong khi vẫn sám hối)???

HL: Dạ anh Thái tu Tịnh độ không có Mật tông trong đó. Dạ, Huynh bàn đúng đó, thông thường là như vậy! Nhưng mỗi người là mỗi trường hợp cá biệt... Sức của ảnh tới đó mà thôi, và ảnh có phản ứng thích hợp với ảnh, trong trường hợp trên không ai làm gì được cho ảnh cả.

Mến


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Phật dạy

<< [Mục Lục] [Tập Tin] >>

Phật dạy

BA:

“Mẹ cha đã giết, đã chôn,

Và hai vua Bà Là Môn, chém ngành!

Đoạn viên hổ tướng thứ năm,

Bậc Vô Ưu sống cõi hằng vô sinh...”

AP: Anh Bình hỏi hay lắm... hahaha, nhưng coi chừng người đọc hiểu lầm đó anh vì đó là lời Phật dạy và anh quên cho biết xuất xứ từ kinh nào đó. Bậc Vô Ưu (A La Hán) nào mà ghê gớm, ác ôn đến thế! Chém giết ghê rợn như vậy thì làm sao mà không ưu phiền (vô ưu)?! Cha mẹ này là ai, hai vua nọ thế nào, quốc khố là chi và viên hổ tướng thứ năm ghê gớm ra sao mà cần phải giết phải diệt? Diệt rồi thì Vô Ưu! Chỉ khi nào hiểu rõ thì hết ưu phiền ngay anh ạ)

HL: Đệ chịu cách phân tích của Huynh AP nhưng chữ hiểu rõ thì Huynh cho phép đệ đổi lại chữ Làm cho xong 5 cái uẩn: Sắc, Thọ, Tưởng, Hành, Thức là bà con thân thích của mình từ vô thủy đến bây giờ!

Tuệ tri:

Cung cách chém giết của các tu sĩ Phật Giáo là dùng sự suy luận theo con đường của Phật mà quán cho nó tới bến luôn! Có nghĩa là: Tất cả (5 uẩn) đều Vô Thường (có sanh thì có diệt), Và đối với cái gì là Vô thường thì thật là dại dột khi mình cho rằng:

Cái này Đã là của tui! -Quá Khứ-

Cái này Là của tui! -Hiện Tại-

Cái này Sẽ là của tui! -Tương Lai-

Nguyên nhân của cái Dukkha (Khổ) là vì cái không được như ý mà ra. Và vì rằng thì là 5 uẩn hoàn toàn bị chi phối bởi cái Vô Thường nên nó sẽ luôn luôn không như ý tụi mình muốn! Do quán cho tới bến như vậy, phản ứng tự nhiên của tụi mình sẽ là: Có thì xài, không có thì thôi, không hơi sức đâu mà lo buồn vớ vẩn, khổ não, y như Đầu Vịt bị tạt nước vậy: Ướt thì vẫn bị (vì đó là nhân quả), nhưng chỉ cần một cái lắc đầu (của tuệ tri trên) là khô ngay.

Hai Lúa.

TB: Trong lúc ngồi dưới cây Bồ đề, một người bị một cành cây khô rơi trúng đầu! Nếu đó là Đức Phật thì phản ứng của Ngài sẽ ra làm sao? Còn nếu là anh chị em tụi mình thì bọn mình sẽ phản ứng ra sao? Xin các bạn cùng mỉm cười tuệ tri cho dzui hí hí.

9 Jun 1997 12:57:59

vsnguyen:

Đoạn này đọc thì tôi hiểu và đồng ý ở cái logic của nó. Tuy nhiên về mặt thực hành xin TD nói rõ hơn, qua kinh nghiệm cá nhân, cách quan sát và áp dụng thuyết nhân quả trong việc này như thế nào, đặc biệt là cách diệt cái nguyên nhân của nó.

Thân mến. Đại Chấp

HL:

Chào Huynh Sơn cùng với quý Bạn.

Vì Huynh TD đi vắng ít hôm nên Hai Lúa tui nói hớt về cách giải quyết cái nóng giận qua kinh nghiệm cá nhân.

1. Thông thường, Hai Lúa tui nóng là vì không vui hay khó ở trong mình, thế nhưng trong ví dụ dưới đây thì lại khác: Con của mình vô ý làm bể cái bình hoa gia truyền: Thế là cơn giận nổi lên tàn canh gió lốc! Nhưng nếu đó là con của bạn thân mình (hay là con của Boss) vô tình đụng bể thì phản ứng khác lại hẳn, Hai Lúa tui lại vui vẻ tươi cười nói: “Không sao! Để bác dọn!” Phân tách hai tình trạng đó, Hai Lúa tui có nhận xét như sau:

1. Là vì Hai Lúa tui tự cho rằng: Tui là người lớn (lớn hơn người làm bể) và có cái quyền nóng giận nên sự tình mới xảy ra.

2. Hai Lúa tui không nóng giận nỗi vì người làm bể lại “lớn” hơn tui.

Hai trường hợp trên đều có nguyên nhân của nó và thuộc về Vô Minh (hồi Hai Lúa tui chưa tu).

Nhờ vào tu hành nên tự điển của của Hai Lúa tui đã xóa khá nhiều chữ kể cả chữ “Nóng Giận” cách đây khoảng 10 năm hí hí. Tu thì hết nóng giận đó là nhân và quả.

Một nguyên nhân để nóng giận là do không có vui, khi mình lúc nào cũng vui thì khó hay đúng ra không có thể nóng giận nỗi: Xin chép một đoạn kinh để Huynh tham khảo và nếu khoái thì đệ sẽ gởi cho Huynh cách tu của đệ.

Trích từ Kinh Thân Hành Niệm (Kayagatasatisuttam).

Lại nữa này các Tỷ Kheo, Tỷ Kheo ly dục, ly ác pháp, chứng và an trú thiền thứ nhất, một trạng thái hỷ lạc do ly dục sanh, với tầm với tứ. Tỷ Kheo thấm nhuần, tẩm ướt, làm cho sung mãn tràn đầy thân mình với hỷ lạc do ly dục sanh, không chỗ nào trên toàn thân không do hỷ lạc ly dục sinh ấy thấm nhuần. Lại nữa này các Tỷ Kheo, Tỷ Kheo diệt tầm diệt tứ, chứng và an trú thiền thứ hai, một trạng thái hỷ lạc do định sanh, không Tầm, không tứ, nội tỉnh nhất tâm. Tỷ Kheo thấm nhuần, tẩm ướt, làm cho sung mãn tràn đầy thân mình với hỷ lạc do định sanh, không chỗ nào trên toàn thân không do hỷ lạc do định sinh ấy thấm nhuần.

Chỉ cần tới Thiền thứ hai thôi, Huynh đã là nguồn hạnh phúc cho mọi người trong gia đình Huynh rồi! Chớ nói chi là Huynh còn tiếp tục đến Tam Thiền... Rồi Tứ Thiền... rồi vào Diệt Thọ Tưởng Định rồi... v.v...

Mến.

AP: Học 4 ngày với đức Dalai-Lama tại UCLA: trong phần vấn đáp của buổi học, một người có hỏi đức Dalai-Lama “Bây giờ ông hãy chỉ cho tôi con đường nào đi tới Niết-bàn nhanh nhất, dễ nhất, rẽ nhất”. Nghe xong câu hỏi ngài bật cười ha hả từng tràng dài rồi sau đó lại bật khóc hu hu nức nở. Cười khóc xong, ngài cúi đầu trầm tư im lặng một hồi lâu rồi mới nói rằng: “Ngày xưa, khi Đức Phật gần nhập diệc thì có một người cũng hỏi đức Phật câu hỏi tương tợ như vậy. Đức Phật không nói gì chỉ vạch đít cho người đó xem (chị Th. nói người thông dịch tới chỗ này bị lúng túng, hỏi kỹ lại các ông mỹ rồi mới dịch là nghĩa như vậy) và chỉ những chỗ chai trên mông ngài.”...

BA: Cám ơn TN đã kể cho nghe 1 câu chuyện thú vị. Không biết chuyện đó có trong kinh điển hay không, nhưng vì do Ngài Dalai Lama kể ra, thì không dám nghi ngờ! Nhân đó, tôi suy nghĩ lăng xăng, người thế tục phàm phu chúng ta cũng lăn lộn nhiều trong cõi đời nên cũng chai đá, nhưng mà “chai” ở chỗ khác, chẳng hạn như:

1. Chai mặt: đi xin xỏ giấy phép lập hội, lập hè, đi xin tiền xây trụ sở, v.v... nên rồi cũng chai mặt.

2. Chai tay: đi gặp gỡ nhiều người, đủ phe phái, bắt tay nhiều quá.....

3. Chai miệng: thuyết giảng, hí luận nhiều quá.

4. Chai tai: nghe băng cassette nhiều quá?

5. Chai mắt: đọc kinh sách nhiều quá?

6. Chai ngón: gõ keyboard tán dóc trên Internet nhiều quá?

(mà cũng có thể là “chai mông”, không phải như lời Ngài Dalai Lama, mà là vì ngồi ghế trước cái computer quá lâu!)

7.....? (các bạn có thể viết thêm vào, cho vui...)

HL: Tuyệt vời!

7. Chai tâm: Vì nghe nhiều quá mà đâm ra chai lỳ: Tưởng rằng mình đã đến đích rồi!

8. Chai ý: Nghe nói hoài phát ớn sinh ra không còn thích nghe và tìm hiểu nữa đâm ra và hè nhau, chuyển tông: Nghe Khánh Ly, Ngọc Lan cho vui cảnh chùa hí hí

9. Chai khẩu: Nhai đậu hủ + chao hoài cũng chán, đâm ra tối lén xơi bánh bao và hủ tiếu hí hí... Ngầu hơn tý nữa làm đồ chay mà dùng hình tượng heo quay giả, gà xé phai giả để đỡ nhớ.

10. Chai lòng: Lời kinh tiếng kệ tụng hoài cũng chán và hết hơi, nên trước khi đi độ thiên hạ bèn thấm giọng vài ly rượu Vodka để tụng cho có khí thế.

Trích từ những chuyện cười ra nước mắt của Hai Lúa tui.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Giết kiến

<< [Mục Lục] [Tập Tin] >>

Giết kiến

Phat Tan Nguyen:

Thân chào các anh chị em diễn đàn VN-buddhism,

Tôi có một câu hỏi, nhờ các cao nhân trong forum nầy giúp ý kiến giùm. Số là nhà tôi mùa hè nầy bỗng xuất hiện quá nhiều Kiến (English: ant, Francais: fourmi). Lúc đầu thì khoảng vài chục anh loại “commandos” vào nhà, tôi mời ra bằng cách hốt 1 cách cẩn thận lên trên giấy rồi bỏ ra sau vườn. Chiều tối qua thì mấy đứa con tôi báo động là có không biết bao nhiều sư đoàn “kiến” xâm nhập vào nhà bất hợp pháp. Nhưng sáng nay lại phát giác thêm là gần 10 anh đã anh dũng bò vào miệng cây kem đánh răng và chết đuối trong đó. Thật sự nếu muốn diệt kiến bằng chiêu “dĩ độc trị độc” thì đã có hàng chục loại sản phẩm trừ kiến trên thị trường, nhưng cách nầy thì lại phạm vào sát sanh. Nhưng mà hết sư đoàn nầy đến sư đoàn nọ vào nhà, mà tôi lại tu chưa tới đâu, e có lúc nào xuất chiêu gây án mạng mà không biết. Tôi có thử cách “năn nỉ” mấy anh kiến nhưng Không “effect” (cách anh HL là phải vô Tứ thiền” nhưng đợi cho tôi vào nhị thiền thôi chắc mấy anh kiến “đã tiếp thu” nhà tôi permanent rồi! Hy vọng các anh chị trong forum nầy có ý kiến nào hay mà không phạm vào giới sát sanh. Trong lúc chờ đợi 1 ý kiến hay, tôi sẽ tạm thời mời mấy anh kiến nầy ra khỏi nhà bằng chiêu “chỗi bông cỏ quét nhà”.

HL:

Nếu đệ là người đòi nợ Huynh thì đệ không bao giờ đòi vào lúc Huynh nghèo, bị tai nạn, hay vào lúc thiên tai đang vùi dập Huynh. Mà đệ đợi đến lúc Huynh trúng số thì đệ sẽ đến mà đòi! Phân tích: Huynh đã trúng số lô độc đắc về cái tâm từ của Đạo Phật. Vì Huynh trụ vào Tâm Từ và đã có lực nên người đòi nợ sẽ phá hủy Tâm Từ của Huynh bằng những đàn kiến! Huynh từ tốn dùng cách ôn hòa để giải quyết. Đề nghị:

- Giặt thảm

- Đậy kỹ các thức ăn

- Hút bụi thường xuyên

Để ý những em bé ăn và làm rơi vãi những mảnh vụng của đồ ăn trên thảm v.v...

Mến


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Giận

<< [Mục Lục] [Tập Tin] >>

Giận

Thang:

.....Giận là một trong ba cái độc (tham, sân, si) mà chúng ta thường cầu nguyện cho tan diệt đi: Nguyện tiêu tan chướng trừ phiền não. Những lời Phật dạy thường kết chung tường nhóm như: 12 nhân duyên, 10 nghiệp thiện, ngũ uẩn, tứ diệu đế, khổ, vô thường, vô ngã, bát chánh đạo,... theo tôi nghĩ là vì chúng liên kết chặt chẽ với nhau nếu một cái được thông hiểu hoặc phá bỏ thì những cái trong nhóm cũng bị phá huỷ hoặc thông hiểu. Nếu vô thường hay/hoặc vô ngã được thông hiểu thì khổ cũng không còn hoặc tiêu tan luôn (IMHO). Tam độc tham sân si cũng vậy, nếu si mê ngu dốt không còn thì tham sân cũng chết luôn. Đang giận, sắp giận và chưa giận cũng đều minh sát tương tự. Theo tôi, đó là một phần của sensation vipassana (? đang mong các bạn cho thêm ý kiến). Nhưng nghiệp (giận) đã tích luỹ quá dày qua bao ngàn kiếp, rán gột rửa từ từ. Nếu quán sát lúc chưa giận và luôn giữ tâm yên tịnh trong đó 24 hrs một ngày thì trừ giận lẹ hơn, đó là đã vào nhị thiền rồi phải không anh HL?

Thân chào,

HL: Dạ đúng vậy! Huynh diễn tả rất đúng tình trạng của một tu sĩ ở Nhị Thiền nhưng còn thiếu một ý nhỏ đó là sự vui trong tâm và sự nhẹ nhàng ngoài thân khi vào mức độ nhập định đó.

Mến.

9 Jun 1997 12:57:59

vsnguyen:

Trích từ Kinh Thân Hành Niệm (Kayagatasatisuttam)

Lại nữa này các Tỷ Kheo, Tỷ Kheo ly dục, ly ác pháp, chứng và an trú thiền thứ nhất, một trạng thái hỷ lạc do ly dục sanh, với tầm với tứ. Tỷ Kheo thấm nhuần, tẩm ướt, làm cho sung mãn tràn đầy thân mình với hỷ lạc do ly dục sanh, không chỗ nào trên toàn thân không do hỷ lạc ly dục sinh ấy thấm nhuần.

Đại chấp: Tôi hiểu câu trên nói rằng nếu ta diệt được dục và xa rời dược ác pháp thì là đã đạt được mức thiền thứ nhất..... không biết có đúng không?

HL: Thật ra để vào được mức Thiền thứ nhất, tụi mình cần phải áp dụng cách thức của Thiền Nguyên Thủy thì mới vào được. Nó là một phương pháp thứ lớp, từng bước một, lột bỏ dần những thành phần mà tụi mình thường lầm lẫn cái này là của ta, cái này là ta... như:

- Thể xác

- Linh hồn

- Tư tưởng

- Thể xác sẽ được chứng là Huyễn khi tới Sơ Thiền và Nhị Thiền.

- Linh hồn sẽ xuất hiện (ở Tam Thiền) và sẽ bị loại bỏ khi chứng Tứ Thiền.

- Tư Tưởng sẽ hiển lộ, với tất cả sức mạnh của nó ở Tứ Thiền qua những biểu hiện của Vô Sắc (như: Không vô Biên, Thức Vô Biên, Vô Sở Hữu, và Phi Tưởng Phi Phi Tưởng). Và tư tưởng sẽ bị dẹp bỏ khi vào được Diệt Thọ Tưởng Định. Một quy trình mà Đức Phật Thích Ca đã phát kiến cách đây trên 2500 năm! (và hầu như đã đi vào quên lãng).

Thưa Huynh, và quý vị.

Tất cả các bước đi trên đều được nêu rõ trong các Kinh về Nguyên Thủy. Mà cái đám lu bu cư sĩ ở Đà Lạt đã phân tích, áp dụng, và có một số ít người trong bọn họ đã lành được bệnh.

Mến.

TB:

Kinh Nguyên Thủy gồm:

- Trung Bộ Kinh: Đặt nặng vấn đề Chánh tri Kiến và các phương pháp tu hành.

- Trường Bộ Kinh đặt nặng về phần lịch sử.

Tăng Chi Bộ đặt nặng phần phân tích giáo lý theo pháp số 1 đến 11.

- Tương Ưng Bộ đặt nặng phần phân tích giáo lý theo đề tài... Hai Lúa tui chỉ có Trung Bộ Kinh tập 3 và Đức Phật và Phật Pháp của Nãrada Thera làm khuông vàng, thước ngọc trong công cuộc tiến tu.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Đương tướng tức Đạo

<< [Mục Lục] [Tập Tin] >>

Đương tướng tức Đạo

09-12-96 UT

HL:

Đương tướng tức Đạo,

Tức sự như Chơn,

Tức thân thành Phật.

Có nghĩa là cái tướng hiện hữu của thế gian này là Đạo.

Tất cả các pháp hữu vi, sự vật đều là Phật và Thân này là Phật.

Đây là phần nhân sinh quan sâu sắc và cũng là điều quan trọng khác biệt giữa cái nhìn của Mật Tông và Thiền Tông. Thiền: Trực chỉ Chơn Tâm, kiên tánh thành Phật. Do đó cái nhìn của Thiền là trở về Nội Quan, nên:

- Thiền chủ trương Phá Tướng nhập Tánh.

* Mật chủ trương Dụng Tướng nhập Tánh!

Ngoài ra:

- Thiền chủ trương: Từ Tỉnh vào Định

* Mật chủ trương: Từ Động vào Định

Như vậy:

- Thiền là trở về Nội Tâm: Mọi Tướng đều Phá

* Mật là: Nội Ngoại dung thông, Tướng Tâm Đồng Dụng

- Tinh thần Thiền là phá chấp triệt để.

* Mật là chẳng chấp tướng mà cũng không phá tướng: Nhưng từ Hữu Tướng mà vào Vô Tướng

- Chỗ ngồi của Thiền là Đương Xứ: Tức là Ở Đây, Chỗ Này; Không Quá Khứ, Không Vị Lai.

* Chỗ ngồi của Mật là: Tự Tại Vô Ngại, Ra Vào Dung Thông, Nhiếp cả Tam Thế (Dục giới, Sắc giới và Vô Sắc giới)

- Thiền cho rằng: Một giờ Thiền là một giờ Phật, một ngày Thiền là một ngày Phật, một đời Thiền là một đời Phật

* Mật cho rằng Phật ở trong Ta, Phật ở ngoài Ta, Phật hằng có đó, Phật chính là Ta

- Thiền quyết định gặp Phật cũng đuổi, gặp Ma cũng đuổi: Xua đi tất cả chỉ còn Tâm ta

* Mật quyết định Ta gởi Ta nơi Phật, Phật gởi Phật trong Ta. Cả hai đều cứu độ: Chẳng còn Phật, còn Ta

- Thiền chủ trương ngoài chẳng nhờ trợ duyên, trong không mống Tâm tạo tác

* Mật chủ trương ngoài cần cầu Tha Lực, trong Tự Lực khởi sanh: Tự Tha đều là một, mọi việc mới viên thành.

Tóm lại người tu Mật đi từ: Sanh diệt môn vào Chơn Như, Tự Tánh. Từ Tướng Dụng đi vào Thể. Chuyển Phước Nghiệp Hữu Lậu thành Công Đức Vô Lậu nhờ vào phương tiện là Chơn Ngôn.

Hai Lúa.

Kính anh HL

Tôi vừa Email cho anh BAS nói lên cái sự thiếu hiểu biết của mình thì sau đó lại được tiếp được cái Email mày của anh giải thích sự khác biệt giữa hai phái Mật tông và Thiền tông (viết từ tháng 12 năm ngoái!). Môt cảm giác đầu tiên là vô cùng ngạc nhiên tại sao anh HL tài vậy, mình vừa mới posted cái thắc mắc của mình lên mà anh HL đã trả lời thắc mắc của mình rồi, mà trả lời từ tháng 12 năm ngoái lận! (Dĩ nhiên quý anh chị ai cũng biết rằng tôi đang đọc những trao đổi trên Forum này của tháng 12 năm 1996 và bài của anh HL chắc là để trả lời một thắc mắc nào đó của các anh chị em đã nêu ra trong khoảng thời gian đó. Xin các anh chị em rộng lượng kiên nhẫn giùm. Với cái tốc độ hiện nay tôi hy vọng sẽ theo kịp những trao dổi của các anh chị trong vòng một hai tuần lễ nữa). Anh HL, xin anh chỉ giùm cho một ref nào nói dông dài hơn về đề tài này mà không phải là mấy cuốn kinh. Đa tạ Thân mến.

HL: Cũng cái chuyện cũ rích (đối vơi quý vị!) nhưng cực kỳ mới dối với Hai Lúa tui khi bàn về lúc Phật Thích Ca mới sinh ra... Hai Lúa tui đọc tới đọc lui và thấy sao sao nên mới im lặng mầy mò vô ba cái Kinh Nguyên Thủy và thấy được đoạn này:

Trích từ Kinh: Hy Hữu Vị Tăng Hữu Pháp (#123, Acchariyabbhutadhammasuttam)

[...]

Bạch Thế Tôn, con tận mắt nghe, con tận mặt ghi nhớ từ Thế Tôn:

“Bồ Tát khi sanh ra này Ananda, Ngài đứng vững, thăng bằng trên hai chân. mặt hướng phía Bắc, bước đi bảy bước, một lọng trắng được che lên. Ngài nhìn khắp mọi phương lên tiếng như con Ngưu Vương, thốt ra lời như sau:

- Ta là bậc tối thượng trên đời!

- Ta là bậc tối tôn trên đời!

- Ta là bậc cao nhất trên đời!

Nay là đời sống cuối cùng, không còn tái sanh ở đời này nữa.

Vì rằng bạch Thế Tôn... Con thọ trì sự việc này, bạch Thế Tôn, là một hy hữu, một vị tằng hữu của Thế Tôn.”

Lời bàn: Quý vị thấy sao? hí hí. Có quý vị nào rảnh rỗi, tiền dư, của hậu: Tìm ra cách xác minh cho trúng một lần luôn, coi sao!

Thân ái chào các Bạn

Hai Lúa.

TB: Trong kinh này còn nói lộn xộn một điều nữa hí hí mà nếu nêu ra thì quý vị lại cười mỉa mai thì tội nghiệp cho người ghi Kinh. Tất nhiên, Mật Tông chúng tôi có cách.

BA: Tôi thấy anh tìm đọc kinh sách rồi chép ra để mọi người cùng học hỏi như trên thì có nhiều ý nghĩa hơn là bàn mấy chuyện ruồi bu về ma quỷ thánh thần.

Metta,

HL: Chào quý Bạn

Hai Lúa tui đâu có thấy cái chuyện gì là mới đâu? Tất nhiên chẳng có chuyện gì được gọi là cũ cả. Mà chỉ là những biểu hiện của nhân duyên mà thôi. Ví dụ như cái bài hát vừa rồi khi Thầy gì đó mà hát tặng cho người sắp chết thì cũng chỉ là một nhân duyên thể hiện cái chuyện cũ: Vô Minh. Suy cho cùng, người Hát đâu có thật sự đối diện với cái chết đâu? Ông hát xong ông kiếu ông về để tui nằm chèo queo đối diện với thực tế: Cái chết. Câu chuyện sẽ hay hơn nếu Thầy gì đó đang sắp chết mà vẫn hát đó mới là ngầu đời hí hí. Mời quý bạn thưởng thức một chuyện hy hữu mà Hai Lúa tui đã tận mắt chứng kiến:

Hồi ấy (1978) Có một trường hợp lạ kỳ và hy hữu xảy ra trong tăng đoàn Phật Giáo Lâm Đồng (Đà Lạt). Cả hai thầy trù trì đều bị thổ tả: Thầy Bích Nguyên trù trì chùa Cầu Đất, và một vị thầy khác (xin giấu tên) trù trì chùa Trại Mát. Ôn (cách gọi ở trên Đà Lạt) Bích Nguyên cách chùa Trại Mát gần 20 cây số, đòi đi thăm (nguyên văn: giọng Huế):

“Tau muổn đi thăm thằng... đọ! (tôi muốn đi thăm thằng đó!)”

Thầy muốn là... trời muốn, chẳng mấy chốc, bà con gồng gánh Thầy và cho Thầy nằm vào thùng xe chở rau cải để lên Trại Mát. Tới nơi, Ôn tự đi vào thăm Thầy Trù Trì Chùa Trại Mát:

“Sao, nghe nói mi giảng kinh hay lắm mà! Sau không Quán Không đi mà nằm đó mà rên, mà la!”

“Thôi Thầy ơi con đau lắm!!! con sợ lắm! Thầy! Thầy đừng nói nữa!”

Rồi Ôn lết ra ngoài và bà con cho Ôn nằm cái phòng kế bên. Hai Lúa tui (vì là thầy thuốc) nên chứng kiếng trọn bộ hài kịch: Bên Ôn Bích Nguyên thì hễ ai vào thăm Thầy là Thầy mần một thời Pháp, ngược lại bên kia thì chỉ có rên và la mà thôi. Sau ba ngày, tuy rằng đừ lắm rồi (Cả hai Thầy đều đã ngoài 70) Ôn Bích Nguyên vẫn lết qua giảng cho ông kia một thời pháp hí hí, mà thời pháp đó bị ngắt quãng bởi những cơn ói mửa... Ôn Bích Nguyên vẫn nói:

“Mi bị nhẹ hơn tau, nhưng mi sẽ đi trước tau, vì mi sợ thệ thôi!”

Quả nhiên, sau đó vài ngày Thầy trù trì chết một cách rất là phàm phu: Thầy chết trong cơn sợ hãi tột cùng! Ôn Bích Nguyên tiếp tục sống cho đến 80 mấy mới chết. Khi chết Thầy mần mấy vần thơ rồi mỉm cười tuyên bố:

“Ông thầy thuốc (ý nói với Hai Lúa tui), Họ không nghe tui mô, họ sẽ xây một cái mộ thật lớn, rất tốn kém để làm chi vậy? Và Ôn bình thản mỉm cười đi giải lao hí hí

Thân ái chào các Bạn

Hai Lúa.

TB: Tháp của Ôn hiện nay ở Chùa Linh Quang, Đà Lạt


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Hai lọai người

<< [Mục Lục] [Tập Tin] >>

Hai loại người

Có hai loại người khi vào cái gọi là Phật Giáo.

1. Họ vui với cái nắm lá của họ cộng với cái nắm lá của Phật. Thế nào là họ vui với cái nắm lá của họ? Họ đọc kinh và dùng bộ lọc nhãn hiệu Kiến Thức mà sàng lọc hoàn toàn ý của Phật và bóp méo toàn bộ cái râu ria vì tự cho rằng là không quan trọng để chỉ lấy cái cốt lõi của vấn đề: Tâm Không... hí hí.

Thế nhưng khi kết thúc đời sống thì đã quán không nỗi cái lõi đó (Tâm Không) và bị cơn lốc Vô Minh cuốn hút để rồi lãng phí nguyên cả cuộc đời. (chuyện Lão Thầy tu ở Trại Mát là một trong những tiếng chuông Vô Vọng cảnh tỉnh bọn tu hành như bọn mình)

2. Họ thận trọng vui với nắm là của Phật và trèo qua cái rừng Hiểu biết của ông Phật luôn. Loại này rất hiếm. Tại sao phải thận trọng: vì đây toàn là những chuyện Nghe Nói Lại không thôi.

Nếu anh trích kinh sách của hệ anh. Và tui lại trích kinh sách của hệ tui và chúng ta cùng khờ dại đem cái chuyện đó ra mà bàn luận thì tới Tết Ma Rốc mới sáng tỏ vấn đề. Chi bằng muốn kiểm tra phương pháp tu thì cứ nhìn người đi trước coi coi đạo đức của họ tới đâu? Mình có thể tới để chọc giận họ và coi phản ứng của họ ra sao? Đừng bao giờ đưa một con bệnh trùng với bệnh án có sẵn của họ. Ví Dụ Hai Lúa tui hỏi:

“Thưa Thầy! Khi tu thiền thì bị năm mơ và khi nằm mơ thì bị... Thì con phải làm sao?”

Thầy đáp vỏn vẹn:

“Vậy thì anh tu thiền không được!”

“Con đề nghị Thầy về tu tiếp!”

Cũng câu hỏi đó nhưng Hai Lúa tui lại hỏi một ông thầy khác: Thì câu trả lời chính xác không tưởng tượng được: “Anh về anh nhắn với anh Hà đó quán xác chết!

Và Thầy chỉ vào Hai Lúa tui:

“Và chính anh kiểm tra anh đó!”

Thầy đó là Thầy Thiền Tâm tu tịnh khẩu 16 năm (lúc Hai Lúa tui gặp Thầy) tại Đại Ninh.

Thân ái chào các Bạn

.....Hình như tôi nghe nói Đức Đạt Lai Lạt Ma là hóa thân của Bồ Tát Quán Thế Âm phải không anh Hai?

HL: Chào Huynh và quý vị.

Dạ họ hay đồn nói về Thầy là vậy, nhưng Thầy không có xác nhận điều đó. Vì Huynh hỏi Đệ nên đệ cũng có ý kiến: Thầy tập Đàn Pháp Tâm Từ, lại ăn nói hiền hòa và khôn ngoan và Thầy hành động như một QTA vậy! Vì những lý do trên mà đệ cũng cho rằng Thầy là một đại diện cho hệ thống QTA.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Địa Ngục

<< [Mục Lục] [Tập Tin] >>

Địa Ngục

..…Chào Quý Vị

Để đến đó, mọi người đều phải qua hai cách:

1. Bị nghiệp lực cuốn hút

2. Tình nguyện

Điều khôi hài là khi bị đọa thì làm gì có chuyện quay về hay e-mail để thông báo cho bà con, cô bác biết rằng: Nó nóng hay lạnh, nó nặng hay nhẹ, nó cao hay thấp, nó đen hay nó trắng! hí hí. Và cũng thật là không đúng khi mình hỏi một người tình nguyện về cái chuyện trên. Vì chỗ đó là nơi làm việc của họ hí hí... Trừ khi quý vị là người tình nguyện thì mới thông cảm hết nỗi khó khăn và khờ dại của những Bệnh Nhân nơi Địa Ngục.

Một ví dụ:

Hồi còn bị huấn luyện tại Trung Tâm Yên Thế, Hai Lúa tui cùng với đồng đội thi coi ai lặn xuống... hầm cầu tiêu lâu nhất hí hí... Hai Lúa tui (Tú Nuy -tiếng tây-) lấy một cái ống sậy và khi nhảy xuống hầm phân đó thì mới hả miệng từ từ ngậm ống sậy và từ từ đưa lên khỏi mặt phân để thở. Ngay lúc đó tụi tui đâu có thấy thúi mà chỉ nghĩ đến việc mưu sinh thoát hiểm mà thôi hí hí. Thời gian kỷ lục: 24 giờ không nhúc nhích và động đậy do Hai Lúa tui tình nguyện ở dưới đó.

Phần thưởng: Một tô hủ tiếu (vì Hai Lúa tui không hút thuốc hay uống rượu vào thời đó). Huynh TD muốn thử coi nó thiệt hay không thì hãy gia nhập Lực Lượng Đặc Biệt thì biết liền hí hí khỏi có ngồi ghế xa lông mà bàn với luận hí hí

..…Còn chuyện có linh hồn hay không thì đó là lời nói của ông Phật!

Ở đây cũng vậy, trừ khi mình đã đắc cái quả vị đó thì mới hiểu rõ ràng thế nào và trong Những Điều Kiện nào con người:

- không có thể xác,

- không có linh hồn,

- không có tư tưởng.

Và sau cùng là không có cả 3 cái trên.

Ngồi xa lông, đọc sách, nói hóng theo... người lớn thì đó là điều không nên! Tự Đập cho một gậy đi TD hí hí

Thân ái chào các Bạn

Hai Lúa.

TB: Trong vòng 20 giây (thời gian để lửa thực sự làm cho cơ thể nóng và cháy, hay đúng hơn là thời gian không bị phân tâm vì sức nóng), Hoà thượng ít nói và thích làm Quảng Đức đã dùng Chánh định và Chánh Huệ để biểu diễn nhập Niết Bàn trong một điều kiện ngặc nghèo: Tự Thiêu. Điều kiện mà ngoài môi trường cực kỳ dao động: Mùi Xăng, tiếng khóc than của đệ tử dỏm, tiếng tụng kinh ồn ào của các ông thầy chùa không hiểu tý gì về sự an nhiên tự tại của Thầy mà họ gọi đó là Trợ Lực... Nhưng Thầy vẫn nội tỉnh, nhất tâm, an tọa... và thực hiện bi nguyện để rao truyền hoàn toàn Miễn Phí niềm tin trong bọn mình hí hí.... Lại nữa, Thầy Chơn Kim ở Đơn Dương trong lúc thuyết pháp cho bọn tui nghe về cái không có thể xác, không có linh hồn và không có tư tưởng, Thầy đã dùng ngọn đèn dầu hột vịt tự đốt rụng ngón tay trỏ để gọi là thí pháp và diễn tả đúng tâm trạng của Thích Quảng Đức khi tự thiêu thì Thầy phải làm gì! Hiện nay Thầy vẫn trù trì tại *cái Chùa trong khuông viên hay đằng sau cái Nhà Thờ*. Mấy ông thầy họ Thích kiểu này làm gì mà có băng thuyết pháp hí hí vì rất dễ hiểu, họ không Thích Nói mà chỉ Thích Làm

Tieu Dang: Thầy Quảng Đức thì em sẽ lạy ngài một lạy! còn thầy Chơn Kim thì đáng bị đập một gậy!

HL: Vâng. Huynh có quyền đập, nhưng Hai Lúa tui có hỏi Thầy: Thưa Thầy, Thầy đừng chơi cái trò này nữa! Nó... ngầu quá!

Huynh biết Thầy trả lời ra sao không?

- “Thưa anh, không sao, tui còn mấy khúc nữa nếu có dịp thì tui sẽ cho họ hiểu!”

Matt Tran: Anh 2 Lúa à! Như anh nói thì lúc thầy Chơn Kim đốt rụng ngón tay để hoằng pháp thì Thầy có toát mồ hôi hay không. Nếu ông ta vẫn bình thản thì chứng tỏ định lực đã thắng cả hệ thần kinh cảm xúc một cách tuyệt đối. Như thế ổng mới hiểu nỗi cái Định lực của thầy Quảng Đức. Và nếu ông ta đã đủ định lực thì ông ta có bao giờ nguyện ngàn kiếp luân hồi để sống trong nhân thế hoằng đạo hay không!!!

HL: Huynh đừng có lo, bọn họ tính chuyện chơi dài hạn lắm, nhưng tụi mình khó nhận biết ra bọn họ vì cách ăn nói không có Khoa Bảng của họ. Ví dụ như: Thường thì, tụi mình Thưa Thầy với bọn họ... chớ bọn họ đâu có Thưa anh ngược lại bao giờ đâu (Thầy Minh Châu cũng có cách nói khó chịu như vậy hí hí). Vả lại cách ăn nói của họ hoàn toàn không đúng giáo khoa. Khi tới thăm Thầy Chơn Kim thì tụi mình sẽ hết sức ngạc nhiên khi thấy: Bỗng nhiên Thầy đứng dậy cười về một hướng, hay đang nói chuyện ngon trớn thì Thầy lại trầm ngâm ngang xương hí hí. Hai Lúa tui lắm lúc cũng khó chịu vì cái cách tiếp khách, nói chuyện kỳ quái đó! Nhưng chỉ sau 1983 thì Hai Lúa tui đã thấy tại sao Thầy phải làm vậy hí hí. Ông Thầy lúc nào cũng bận rộn với nhiều loại khách khứa khác tầng số cùng một lúc tới thăm Thầy. Anh Sơn cũng có tình trạng đó, nhưng kín đáo hơn: Anh chỉ ngưng câu chuyện và cười hóm hỉnh vậy thôi. Trong bọn họ, người mà điềm nhiên nhất là Thầy Thiền Tâm ở Đại Ninh, sau đó là Sư Cô Ngọc cũng ở Đại Ninh.

Thân ái chào các Bạn

TB: Hồi ấy là uýnh nhau với người ngoài, sau này dù gì đi nữa Huynh cũng đã cùng với đệ chung vai sát cánh, một mất một còn với 5 tên hoạt động nội tuyến mà mình phải nuôi dưỡng nó trong thân thể này! Bọn mình nhất định cho tụi nó là Không và ngược lại bọn nó cũng không vừa, nhất định cho rằng tất cả đều CÓ. Bên nào thắng, bên nào thua, thì tùy vào chiến thuật, chiến lược mà mình đã tận mắt thấy những người đàn anh khi áp dụng chúng có thành công hay không vậy thôi. Hai Lúa tui cho rằng: Với kết quả khi được, khi không một cách không thể kiểm soát được thì cần phải thay đổi chiến thuật, chiến lược khác hay hơn và hiệu quả hơn.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Cổng Tam Quan

<< [Mục Lục] [Tập Tin] >>

Cổng Tam Quan

Kính chào quý bạn.

Khá lâu mà không nghe quý vị nào giải đáp nên Hai Lúa tui lại méo mó nghề nghiệp qua câu hỏi sau đây: Dĩ nhiên cái chùa thì có cái cổng, thông thường chỗ nào còn đất rộng thì họ hay xây cái cổng “tam quan” có nghĩa là cái khung có ba cái lối đi: Lối ở giữa thì lớn, còn hai lối hai bên thì nhỏ hơn. Tại vì nghe ông bà nói rằng người ta hay dùng cảnh để tạo “tâm” nên Hai Lúa tui mới thắc mắc cái kiểu cổng đó nó nhắc nhở ta phải ở vị trí tâm thức nào để vào chùa?

Ví như, Hai Lúa tui khi nhìn tượng Phật hay Bồ Tát: Thì thấy các Ngài hay ngồi trên hoa sen mà vì: Hoa sen “không bị dẹp hay bị nghiêng” hí hí do trọng lượng của các Ngài. Nên cảnh đó làm cho Hai Lúa tui liên tưởng đến: Muốn gặp Phật hay Bồ Tát thì cái Bản Ngã phải không có trọng lượng.

Méo mó: Vì cổng Chùa có ba lối đi nên muốn vào Chùa để lạy Phật thì mình dùng một trong ba lối đó (dĩ nhiên hí hí)

- Lối trống thứ nhất: Thân Không

- Lối trống thứ hai: Khẩu Không

- Lối trống thứ ba: Ý Không

Sử dụng được ba lối trống đó, Hai Lúa lại chúa làm biếng đi chùa mà vẫn hằng ở Chùa hí hí.

Thân ái chào các Bạn

Hai Lúa.

UyênPhương: …..Chào tất cả,

Nghe anh Hai Lúa giải thích về Tam Quan mà không dằn được thêm sự tò mò về sao mà trong chùa chỉ có thờ Địa Tạng, Phật Thích Ca Mâu Ni, và Quán Thế Âm? Xin anh và các bạn có sự hiểu biết về vấn đề trên mà vui lòng giải thích giùm vì sao và nó có ý nghĩa gì không hay là đó chỉ là biểu tượng về đạo Phật? Cám ơn các bạn nhiều!

HL: Chào Bạn và quý vị

Thích Ca: Trí

Quan Thế Âm: Bi

Địa Tạng: Dũng

Vì sao? Địa Tạng tượng trưng cho Dũng vì phải thật là lỳ đòn hay là dân chơi tứ hướng mới dám chọn Điạ Ngục A Tỳ làm quê hương và văn phòng làm việc. Ở đó chỉ một Ngôn Ngữ Duy Nhất là: Rên la thảm thiết. Không có ánh sáng. Không có khái niệm về hạnh phúc... thì Ổng phải rên la làm sao cho những Bệnh Nhân ở đó hiểu rằng: Sắc, thọ, tưởng, hành, thức đều Không? Làm được công việc đó: Ngoài những trí, bi, thì Dũng phải là một yếu tố không thể thiếu để thực hiện Đại Nguyện. Lần đầu tiên Hai Lúa tui được diện kiến Đức Địa Tạng thì Hai Lúa tui thấy Ngài như sau: Đầu đội cái nón có 5 cái khía (mỗi cái khía có một Ông Phật: tượng trưng cho Ngũ Phật Trí). Tay trái ôm Phật A Di Đà, và Phật A Di Đà lại quay mặt về phía Ngài. Tay phải cầm tích trượng. Lưng dựa vào Kỳ lân màu xanh da trời (một vài lần Ngài lại ngồi trên con Vật này). Tướng mạo thì cực kỳ vui tính nhưng khi nhìn kỹ thì toát ra vẻ cực kỳ nghiêm trang.

Thân ái chào các Bạn

Hai Lúa.

TB: Ngài là một vị Bồ Tát mà có Pháp Thân To Hơn Phật kể cũng lạ. Khi Xuất định, Hai Lúa tui mới hiểu rằng để đại diện cho hệ thống Địa Tạng thì phải coi vấn đề Cứu Độ và Phương Tiện Độ to hơn Phật Tánh thì mới làm nổi Đại Nguyện.

Lại bàn về nhân duyên của Kinh Điạ Tạng.

Riêng Hai Lúa tui thì không hiểu gì hết về mấy cái chuyện Địa Ngục với Thiên Đàng nhưng đến năm 1983, (năm có nhiều biến cố của Hai Lúa tui) Má của Hai Lúa tui vừa qua Mỹ chỉ có 2 tuần đã chết vì bịnh ung thư. Chuyện Má chết đã được thấy trước đó nửa năm (nhưng Hai Lúa tui chỉ ghi vào sổ tay thôi, vì không biết có đúng không?). Gia đình thì đủ thứ Đạo (Phật, Thiên chúa) Hai Lúa, tuy là người Thiên Chúa (Đạo dzợ) nhưng không tin (vì không thấy thì không tin). Sau đó trong một buổi tối *hít vào tui biết tui hít vào...* thì bất chợt một linh ảnh nữa bỗng xuất hiện diễn tả cảnh Má chết tại UT. Hai Lúa tui bình tĩnh ghi lại ngày giờ rồi bình tĩnh đi làm thợ rèn. Tới chiều ngày hôm sau thì cả xóm đã có mặt để an ủi Hai Lúa tui về hung tin vừa nhận được bằng đường dây thép. Khi nghe tin dzợ đón từ ngoài ngỏ và sụt sùi thông báo tin buồn thì Hai Lúa tui toét miệng cười (bà con tưởng rằng tui điên) nhưng khi thấy cuốn sổ tay đã có ghi lại cẩn thận ngày và giờ trùng với tờ điện tín thì bà con hàng xóm mới biết:

- *Thằng Ti nó tu, hèn gì nó ít nói ít cười bấy lâu nay!*

Tối hôm đó cái đám cư sĩ lu bu tới tụng kinh Điạ Tạng vì bạn bè tụng âm Hán nên Hai Lúa tui không hiểu gì hết và Hai Lúa tui trở về với chuyện quen thuộc: hít vào tui biết tui hít vào... Âm thanh lúc đầu còn nghe rõ, nhưng sau đó chỉ còn tiếng: U-âu! U-âu! U-âu! thôi và ngay lúc đó Hai Lúa tui lại... thấy những cảnh người ta bị này bị nọ (y như kinh Điạ Tạng bằng tiếng Việt). Sau buổi tụng kinh bạn bè thấy Hai Lúa tui kỳ kỳ nên hỏi: “Sao vậy?”

“Em thấy cảnh người ta bị hành hạ, nhưng em không biết kinh này nó nói về cái gì vậy?”

“Địa Ngục”

Hùng đề nghị: - *Để tụi tui tụng tiếp, coi ông thấy cái gì nghe!”

Thế là buổi tụng kinh lại tiếp tục, nhưng lần này thì để thí nghiệm và anh em tụng hình như phấn khởi hơn. Và mặc dù không hiểu tý gì về kinh sách nhưng Hai Lúa tui cũng có thể tả lại khá chi tiết các diễn tiến của bài Kinh. Sau này. Hai Lúa tui thấy được nhiều thế giới Vô Hình và biết được nhiều cách cúng kiến (Thí Thực...). Và đó cũng là một nhân duyên đưa đẩy Hai Lúa tui tu về Mật Tông một cách bất đắc dĩ.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Ngồi ngay thẳng

<< [Mục Lục] [Tập Tin] >>

Ngồi ngay thẳng

Bình: G’day,

Nhìn các bạn trẻ ngồi mà mình khâm phục. Họ ngồi ngay thẳng với tư thế bán già hay kiết già mà không cần gối đệm mông. Như vậy, mình thấy câu “càng già, càng dẻo, càng dai” là không đúng, mà phải là:

- “Càng trẻ, càng dẻo, càng dai”

và:

- “Càng già, càng cứng, càng đau”!

Các bạn có kinh nghiệm hoặc ý kiến chi không?

Metta,

HL: Chào Huynh và quý vị.

Đau quá thì cắn chặc răng lại, ép nguyên cái lưỡi chớ không phải cái đầu lưỡi, mà là Nguyên Cả Cái Lưỡi lên nóc vọng. Tại sao? Ở đỉnh nóc vọng có một biệt huyệt gọị là: Âm Úy (không có trong sách châm cứu). Huyệt đạo này làm cho não bộ sung huyết (nên mình tỉnh hơn) và dao động não bộ càng hưng phấn, và làm cho giảm đau và tỉnh thức. Ở mức độ tự phá kỷ lục ngồi này, hai tay phải bắt ấn để điều hòa nhân điện: Hai Lúa tui khi bỏ công ra ngồi nghiên cứu chuyện khó khăn thì ngồi một lèo 1 tuần lễ không ăn, không uống hí hí... Cũng dễ hiểu thôi, nếu tụi mình nhảy qua một chướng ngại vật cao cỡ 1 mét (3 feet) thì cứ việc nhảy theo kiểu *cái giò qua trước*. Nhưng nếu chướng ngại vật lại cao trên 2 mét (6 feet) thì phải nhảy nằm ngửa và cái đầu qua trước.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Chữ Hiếu

<< [Mục Lục] [Tập Tin] >>

Chữ Hiếu

…..Chào các Bạn.

Sau một thời gian thử lửa, một số anh em có hỏi HL:

“Tại sao em lại nhấn mạnh về chữ Hiếu mà không, như người ta thường rao giảng là phải có Từ, Bi, Hỷ, Xả?”

“Chữ Hiếu được ví như cái bình để chứa mấy cái kia, hay nói khác hơn là nó là cái bước đầu tiên của con Người về phía Thiện. Có chữ Hiếu, con Người sẽ không sống với nhau bằng những Con Số mà sẽ dùng tình nghĩa mà chan hòa với nhau. Một khi trái tim đã chạy đúng rồi, biểu hiện của nó là rất dễ bỏ qua hay khoan dung cho nhau những chuyện lẻ tẻ. Đường Đạo là con đường của tình thương và chữ Hiếu là bước đầu tiên để lèo lái con tim, và tâm thức hướng về tình thương một cách thiết thực (mà tụi mình có thể kiểm soát được rất dễ dàng).

Thân ái chào các Bạn

Hai Lúa.

Con gái rụ của đệ có mua một cái trò chơi gọi là Tomagochi mới ra trong mùa Vu Lan năm này. Trò chơi chỉ có $19.95 đô mà nội dung quả là hay. Đại ý là mình phải chăm nom và nuôi một con thú (khủng lông) chẳng hạng. Và trong cái chương trình đó mình phải tắm, cho ăn, chơi với con của mình, ngay cả vấn đề nếu con nó bị nóng thì phải bớt nhiệt độ xuống. Nếu bị bệnh thì phải uống thuốc, thức ăn thì ba hồi con nó chịu ăn cái này mà không thèm ăn cái kia... Thế nhưng chăm lo... như con gái rụ của đệ mà còn quên và con nó... chết không hiểu nguyên nhân, vì sự việc xảy ra vào lúc con gái rụ của đệ ngủ (trong chương trình nó biến thành Quỷ)! Và 2 cha con đệ mới bàn về chữ Hiếu trong đời sống hàng ngày! Một trò chơi hay! nên ủng hộ và phát triển tính thương người cho em nhỏ trong gia đình.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Bồ Tát Di Lặc

<< [Mục Lục] [Tập Tin] >>

Bồ Tát Di Lặc

....Nhìn gần thì tụi mình thấy rằng con người gồm những giác quan và cái ý thức cộng lại là 6 chú nhô lăng xăng lích xích, leo trèo tùm lum (Hình ảnh Bồ Tát Di Lặc). Suy nghĩ một chút, trong một gia đình đông con thì chủ gia đình không bao giờ vui tính cười hỉ hả, mà thật ra lúc nào cũng cau có và sẵn sàng la rầy vì tụi nhỏ phá phách leo trèo, chạy nhảy không có trật tự hí hí. Ấy thế mà trong hình ảnh của Vị Phật Tương Lai: Ngài lại hỉ hả toét miệng cười và ngồi một cách thoải mái để cho 6 chú nhô leo trèo tùm lum tà la trên thân thể mình. Ngài đã dư sức đùa chơi với chúng, nhìn những chuyển động và giao động của chúng mà lấy làm vui thích trong cái trí tuệ của mình. Cái trí tuệ này dư sức (một cách khó hiểu) để làm bạn với hết thảy mọi người, vì có lẽ Nó đã thấy rõ tất cả những sai lầm của những sinh vật sống trong Vũ Trụ.

Do vậy với cái Rừng Hiểu Biết của Đức Phật, trong những bài pháp về cái Không, thường thì Ngài cũng khởi từ giác quan con Người, rồi qua cái Ý thức, rồi để sáng tỏ vấn đề hơn, Ngài dùng cái Fine Tuning để rà lại cho kỹ những sai lầm mà Ý thức có thể mắc phải khi chui vào cái Không. Vậy, Ngài mới giới thiệu cho chúng ta biết rằng:

- Dựa vào Tầm và Tứ thì cái ý thức anh đạt được một cảnh Không, nhưng cái Không này còn trật nên tạm gọi là Sơ Thiền.

- Bỏ tầm, còn tứ thì cái ý thức đã leo lên được một tình trạnh Không cao hơn nữa nhưng vì cũng trật nên Gọi nó là Nhị Thiền.

- Bỏ Tầm, bỏ Tứ thì đến Tam Thiền là một cái Không khác

- Rồi đến tình trạng Nội tỉnh nhất tâm đó là cái Không ở Tứ Thiền.

Với kinh nghiệm sống và sự sáng suốt tuyệt vời, Ngài lại Fine tuning thêm một lần nữa về cái tình trạng Nội Tỉnh Nhất Tâm này.

- Ngài chỉ rõ đây cũng là một cái Không trong cái tình trạng Nội Tỉnh Nhất Tâm nhưng vì anh có cái cảm giác tan ra khi đến đó nên gọi là: Không Vô Biên Xứ (thân Không có giới hạn). Và trong cảnh giới trên (Không Vô Biên), anh bị thôi miên, thu hút bởi một chấm nhỏ màu trắng xuất hiện một cách tự nhiên đằng trước mặt.

- Và bây giờ, do an trú lâu ngày và cũng nhờ vào khái niệm về cái Không (nó hướng dẫn anh), nên: Cái chấm trắng đó biến mất và anh lại có cảm giác cái ý thức, suy nghĩ nó loang ra hay trải rộng ra: Anh lọt vào một cái sai lầm nữa về cái Không, đó là Thức Vô Biên Xứ.

- Kế đến, để duy trì cái Không cao hơn anh phải dùng tới cái chiêu thức: Cái này không phải của tui! Hay đúng ra cái ý niệm đó tới với anh một cách tự nhiên, khi anh lọt vào một cái sai lầm nữa về cái Không: Cảnh giới Vô Sở Hữu Xứ.

- Và sau cùng anh lọt vào cái đen hù và rộng lớn đồng thời thanh tịnh: một tình trạng sai lầm cao cấp: Cảnh giới của Phi Tưởng Phi Phi Tưởng, ở đây không còn khái niệm hay ý niệm, nhưng nếu anh để ý cho thật kỹ (cái này rất là khó thấy): Hoạt động não bộ vẫn còn nhưng nó chạy ở thể idle. Vì tình trạng này mà gọi anh là: Có tư tưởng thì không đúng, và gọi là Không có tư tưởng thì cũng sai, nên nó mới có cái tên như trên.

Sau cùng là cái Không mà mình ưa thích: Diệt Thọ Tưởng Định ở đây lại có phương pháp và password thì mới vào được. Như Hai Lúa tui thường nói: Ở đây, anh đã Diệt được từ Thọ tới Tưởng (ý muốn nói tới 5 tên nội tuyến: Sắc, Thọ, Tưởng, Hành, Thức) rồi ngay cả cái chiếc thuyền Định (chánh định) anh cũng Diệt được luôn! Anh rơi vào Hữu Dư Niết Bàn! Từ tình trạng này, anh trở nên khoan dung, cao thượng một cách tự nhiên, anh có thể mỉm cười một cách tự nhiên trước những cái đột biến của cuộc đời hí hí.

Việc này cũng hơi dễ hiểu với thí dụ sau đây: Anh hồi hương và xài tiền VN rất nhẹ nhàng, đối với anh cái gì cũng rẻ. Nhưng nếu người bản xứ mà bắt chước anh khi xài sang như vậy thì họ sẽ bị bịnh liền.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Niềm Tin

<< [Mục Lục] [Tập Tin] >>

Niềm Tin

…..Chào các Bạn.

Đối với nhau, giữa con người với con người, tụi mình thấy có một cái cũng thuộc về Bất khả tư nghì: Niềm Tin.

Khi tui tin anh là tụi mình liền có đủ liền (tình thương, tình bạn, sự giúp đỡ đến với nhau một cách tự nhiên không cần một công thức hay nghi thức nào cả). Chỗ đang chật chội bỗng trở thành rộng rãi cũng nhờ vào niềm tin. Tất nhiên, nếu không tin nhau thì dù nhà của anh có rộng đến đâu: Tui cũng không thể ở được. Đối với những chuyện trên đầu, trên cổ (chuyện tu hành...) dù khó thực hành đến đâu, khi có niềm tin thì cũng dễ chịu hơn. Còn nếu ngược lại, tất nhiên là Tiêu đời Trai hí hí... Thế còn Sơ Phát Tâm có phải là một bất khả tư nghì không?

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Vãng sanh

<< [Mục Lục] [Tập Tin] >>

Vãng sanh

…..Chào các Bạn.

Khi người thân mình nằm xuống:

Tịnh Độ thì Niệm Phật cầu vãng sanh.

Mật Tông thì có nghi thức quán tưởng và tiễn đưa linh hồn người quá cố bằng Mandala.

Hai cái trên thì Hai Lúa tui lại biết và có làm thử rồi. Nhưng đối với cách Thiền Công Án (ý nói về Tổ Thiền) thì họ có cách nào để giải quyết cái chuyện trên đầu trên cổ trên không? Ngoài cái chuyện Ông Tổ nào đó cầm gậy gõ gõ vào cái hòm của mẹ mình rồi quay lại tuyên bố với đám đệ tử là: “Nghi thức (?) đã xong!” Xin các Bạn hỏi các Thầy, về cái cách giải quyết của các Thầy đối với chuyện vô thường trên giùm.

Xin cám ơn trước.

Thân ái chào các Bạn

Hai Lúa.

hùng: Phẻ HL! Theo tôi nghĩ bên Thiền tông, họ không có làm một nghi lễ nhất định nào để tiễn đưa người chết cả. Nếu có chăng thì chỉ là ngồi thiền để phóng luồng từ quang tới linh hồn người chết mà thôi. Luồng từ quang (hay thanh tịnh) nầy sẽ khiến cho linh hồn người chết được thanh nhẹ hơn và nhờ đó mà được vãng sanh về cõi thanh nhẹ. Nghi thức tiễn đưa nầy cũng không khác gì bên Tịnh độ hay Mật tông. Nếu có khác là tùy theo người hay số người làm nghi lễ.

HL: Chào anh Hùng và quý vị.

Sở dĩ Hai Lúa đệ hỏi về vấn đề trên vì đệ có người bạn theo tu ở những thiền đường nổi tiếng tại VN. Cô bị bịnh (ung thư ngực). Khi còn tu ở đó cô cũng làm xếp sòng một nhóm, rồi chết cũng tại chỗ đó. Thầy cũng làm một số nghi thức, hoàn toàn theo kiểu cầu may nên không có tác dụng. Vì vậy, khi qua đây, vì không đi đâu được hết, nên không biết nhưng vị Thầy khác có cách nào không? Vả lại Hai Lúa đệ chưa tận mắt chứng kiến các Thầy tu theo Tổ Thiền làm nghi lễ tiễn đưa nên không biết. Và vì không biết nên hỏi.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Phiền Não

<< [Mục Lục] [Tập Tin] >>

Phiền Não

…Chào quý Bạn!

Cảm khái cái chuyện Điạ Tạng của Huynh AP nên Hai Lúa tui lại nhớ đến câu chuyện này khi còn ở Đà Lạt. Có một hôm, Cô Vân, trong lúc vui câu chuyện, mới hỏi Hai Lúa tui rằng: “Người ta thường viết nói rằng “Tự Tánh Di Đà”, hay “A Di Đà là chính anh!” Vậy anh có cái cách nào chứng minh rằng câu đó là đúng không?” Vì là tu bụi đời (không có ông Thầy nào dẫn dắt hết) nên Hai Lúa tui đề nghị cô về làm như sau:

“Tối nay, khi em qua Tây Phương Cực Lạc rồi đối trước cảnh đó mà phát nguyện rằng: Nguyện xin tất cả các chúng sanh trong chín phẩm được thành nhất sanh bổ xứ và cùng với tôi, phát nguyện xuống Nam Thiệm Bộ Châu để độ các chúng sanh khác! Làm xong nhớ cho anh biết và coi kết quả nó ra sao?

Cô về nhà làm y chang, sáng hôm sau, cô nói:

“Khi em đọc xong câu nguyện đó thì ao hồ bỗng nhiên trống trơn, không gian bỗng vang lên hồi trống Bát Nhã (té ra điệu trống này ở chỗ đó). Và sáng nay tóc em tự động rụng rất nhiều, em nghĩ rằng nếu tới chiều thì đầu em thành trọc, và khi em nhìn tóc em rụng thì tư tưởng sau đây tới với em: “Phiền Não rơi rụng!”

“Vậy em muốn nó hết rụng không?”

“Muốn”

“Có rất nhiều cách làm cho ngưng tóc rụng nhưng cách này là hay nhất: Em lại vào cảnh giới đó nữa và đối trước Phật A Di Đà em đọc Tứ Đại Nguyện!

Sáng hôm sau, Tóc hết rụng, cô nói:

“Em hiểu tại sao trong các tranh ảnh hay diễn tả các đệ tử của Phật lại trọc đầu nhưng bất cứ ông Phật nào cũng có tóc cả!”

“Tại sao?”

Đầu tiên, hình ảnh các chúng sanh có tóc, tóc đó biểu tượng cho cái Khổ hay phiền não, sau khi tu thì phiền não rơi rụng thể hiện bằng hình ảnh thực chứng: Đầu trọc một cách tự nhiên, và sau đó nhờ phát nguyện mà tóc lại mọc lại: Tóc này có lại là do Đại Nguyện!”

“Thế còn những người bị sói đầu bẩm sinh thì sao hí hí?

“Cái anh này! Người ta nói về số đông chớ bộ!

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Chấp

<< [Mục Lục] [Tập Tin] >>

Chấp

03 Jul 1997 10:57:59

TD: Em có gặp hai loại này rồi! Khó nói lắm anh Tấn ơi! mấy cái này tùy rất là nhiều thứ chuyện. Nói chung thì gọi là căn cơ, còn em thì gọi là tập quán thói quen của mỗi người mà danh từ trong thiền tông gọi là “chấp”! Một khi dính chặc rồi bỏ không nỗi đâu!

hùng: Nếu chúng ta hiểu rõ the whole process của Chấp, tôi nghĩ chúng ta có thể dẹp tiệm được cái chấp muôn đời nầy mà không cần phải luyện tập tèm lem gì cả.

TD: Vậy thì mời SH mở màng nói về cái process của Chấp đi, và là sao để dẹp nó qua một bên!

HL: Chà Các Huynh lại mò tới đây rồi à! Hí hí

Kinh Tổng Thuyết và Biệt Thuyết #138 (trung bộ kinh tập 3) (Uddasavibhangasuttam) Có phân tích rất kỹ về cái chấp của hai loại người: Phàm phu và Tu sĩ.

Mến.

Hai Lúa.

Giới Thiệu: Trong Trung bộ Kinh tập 3, có cái kinh này là Kinh khủng nhất. Phật chơi kiểu khác đối với các tu sĩ bằng cách nhá xèng một cái tóm tắt về cái chấp. Rồi để mặc các tu sĩ tự giải quyết lấy hí hí. Các tu sĩ nghẹn ngào ôm cái bài tóm tắt khó hiểu này và cũng bí lù như tụi mình. Nhờ vào cái Linh Tính và nhất là Chấp Nhận Rằng Mình Hoàn Toàn Không Hiểu Gì Hết về tất cả các ngõ ngách của cái cái Chấp Nên mấy sư phụ mới cùng tìm tới Tôn Giả Mahakaccana (Đại Ca Chiên Diên) nhờ Ngài phân tích và giải đáp! Điều Kiện: Như vậy để biết rằng tụi mình còn chấp cái gì không thì:

1. Phải nhờ vào cái linh tính của mình, mà muốn có một cái linh tính tốt thì phải giữ giới luật (Nói nghe ngầu đời dzậy chớ, thiệt ra là ăn ở cho đàng hoàng, hiểu thảo với Ba Má là OK rồi!)

2. Chấp nhận mình thua (không biết gì hết) trong vấn đề này.

3. Phải có cái nhìn rộng lớn về những cái đã biết và chưa biết, ham học hỏi và cầu tiến.

Toát yếu:

Sau đây là trích đoạn nguyên văn bài toát yếu của Phật khi bàn về cái “Chấp”: (Tr. 389 dòng 13...)

Này các Tỷ Kheo, vị Tỷ Kheo, cần phải quán sát (1) một cách như thế nào để thức của vị ấy đối với ngoại (trần) không tán loạn, không tản rộng, tâm không trú trước nội (trần), không bị chấp thủ quấy rối. Này các Tỷ Kheo, nếu thức đối với ngoại (trần) không tán loạn, không tản rộng, tâm không trú trước nội (trần), không bị chấp thủ quấy rối sẽ không có tập khởi, sanh khởi của khổ về sanh già chết trong tương lai.”. Nói xong Ngài bước vào Tịnh Xá.

(1) Quán sát: Cân nhắc, so đo, tìm kiếm, ghi nhận.

Mời các Huynh suy nghĩ và biện luận.

Biết rằng:

Câu 1. Ngài hỏi ta phải làm sao cho hết Chấp đối với Ngoại và Nội Cảnh

Câu 2. Ngài khẳng định: Nếu mà không chấp gì hết thì sẽ không còn Sinh, Lão, Bệnh, Tử.

Hai Lúa đệ đọc tới đây và tự mò coi mình chấp cái gì thì đành chịu. Ba Tháng sau, cũng đành chịu thua và đọc tiếp... hí hí


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Đại Khí Chưởng

<< [Mục Lục] [Tập Tin] >>

Đại Khí Chưởng

…Chào quý Bạn.

Nghe anh Hùng có đề cập đến Đại Khí Chưởng nên Hai Lúa cũng có vài ý gọi là hơi lạc đề trong cái list này hí hí. Bí quyết dồn khí xuống ngay chốc Đan Điền:

Trong lúc bụng đói: Mình đi cầu buổi sáng, rồi bỏ buổi ăn chính thì đói. Đợi cho nó qua cơn đói, lúc đó khí được vận hành một cách vô thức.

Mình áp dụng bí thuật sau đây: Dùng bất kỳ một tư thế ngồi nào cũng được, thế nào cho cái lưng nó thẳng, rồi tập trung tư tưởng vào hơi thở.

Khi hít vào, để ý và chuyển khí xuống tới bụng [mình cảm thấy đường sức đó đi xuống bụng rõ ràng (nếu chưa thấy rõ thì nhịn đói tiếp)] và hơi nhíu hậu môn (nhẹ thôi) thì thấy một cái lực đi ngược lên từ hậu môn.

Hai lực này sẽ đụng nhau tại một điểm: Điểm đó là Đan Điền của chính mình.

Nguy hại của những người tập về nội công là không biết đan điền của mình ở đâu và cứ dồn khí bừa bãi xuống bụng thế rồi có người bà rá nhập ông địa thì đúng ngay chốc, và có người thì dồn trật chỗ mà trật chỗ thì:

- Bịnh trĩ

- Đau quặng bụng (không rõ nguyên nhân)

- Đau bụng ngay vùng ruột dư (appendix) mỗi khi vận khí

Mấy cái bệnh này là do các sách khí công được phát hành quá nhiều sau 1975, và số người ta tập lại tăng lên nên, khi chữa bệnh, đệ đã thống kê được như trên.

Xin lỗi quý vị vì đã đi lạc đề.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Therevada&anh Hùng

<< [Mục Lục] [Tập Tin] >>

Therevada & anh Hùng

G’day,

Attached is an essay by Ven Brahmavamso, the Abbot of our Perth’s Dhammaloka temple, on the subject of Jhanas (các tầng thiền), Samatha (Thiền chỉ, thiền vắng lặng), Vipassana (thiền quán, thiền minh sát), Satipattha (tứ niệm xứ)...

Metta,

Bình.

HL: Thiệt là hay quá là hay! Đang bí không biết làm sao giải thích cho cô Jackie biết sự cần thiết của Jhana thì Huynh đăng cái bài này! Hí hí đã quá.

Đệ forward liền cô đó! hí hí

Đã quá đã!

Cám ơn Huynh nhiều nghe! hí hí

Mến.

Hai Lúa.

TB: Anh Hùng và đệ gặp nhau rồi, ổng độc thân vui tính, sống rất là bụi đời, nay hồi tâm tanh hù cũng ngầu lắm! Ảnh bị Hai Lúa đệ cho bùa mê thuốc lú hiệu Therevada rồi hí hí, Ảnh cắm đầu cắm cổ nghiên cứu cái gọi là Tiểu Thừa này hí hí. Ảnh nói nó đâu có tiểu thừa gì đâu! Kinh nó rõ như ban ngày, mần tới đâu biết tới đó. Nó hay hơn ba cái Không kia nhiều! Ảnh chôm cuốn Trung Bộ Kinh của đệ rồi thành thử cái đoạn kế tiếp (Kinh Tổng Thuyết và Biệt Thuyết) thì đành đợi vậy chớ biết làm sao bây giờ! Âu cũng là nghiệp!

Hí hí


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Cái Không

<< [Mục Lục] [Tập Tin] >>

Cái Không

…Chào quý Bạn.

Nghe các Huynh bàn về cái Không, đệ lại có ý này không biết có xài được cho cái gì không? Qua mấy bài nói của Thích Đấm Đá, đệ lại hiểu rằng Không là hỗng có gì hết, hay đúng hơn là phủ nhận hết tất cả. Cũng theo ý trên thì: Khi vào cửa Không thì sẽ nhìn sự đời cứ tà tà trôi qua.

Ngớ ngớ, ngẩn ngẩn, không một ý kiến.

Hay khi ngồi thì: Ngồi một đống!

Khi đi thì đi như kẻ mất hồn!

Khi nghe thì như vịt nghe sấm...

Và đây là ý của đệ: Cái Không sở dĩ được bàn luận trong Phật Giáo là vì sức chứa của nó, và cái gì nó cũng xài được hết (Phẩm Đà La Ni, Kinh Pháp Hoa). Tại sao? Khi đụng một sự việc mà mình có phản ứng (buồn, vui, giận...) có nghĩa là mình bị sự việc đó làm cho đầy rồi, mà đầy thì... Bứt mà bứt thì sanh chuyện: Sân, Ái, Tham.

Thân ái chào các Bạn

TD: (TD đang bịt mũi, bịt lỗ tai lại!)

HL:

Qua phản ứng trên của TD (bịt mũi, bịt lỗ tai lại!). Các bạn thấy ngay lập tức TD đã bị đầy rồi hí hí. Nếu mà Huynh TD bịt được cả ba thứ trên thì Hai Lúa tui đã tới viếng thăm Huynh rồi. Tụi mình chẳng cần cái mail này để nghiên cứu nhau một cách rất là Tâm... lý như hiện giờ. Vì chỉ cần bịt được Mắt thì Hai Lúa đệ đã hiểu ý Huynh muốn gì rồi. Vì Huynh bịt mắt mà phải đành Bịt Mắt thì chưa hẳn là Bịt Mắt mà chỉ là một phản ứng do Bị Đầy mà ra cái chữ Bịt Mắt mà thôi. Sau đây là một mớ cái giống nhau, xin Huynh Thận Trọng.

Sợ hãi đến chết điếng người, thoạt trông thì giống như là Nhẫn Nhục nhưng thật ra thì khác nhau.

Bố thí và Chia Sẽ thoạt nhìn thì giống nhau nhưng thực tế lại khác nhau.

Phá Chấp và Hành động điên khùng thoạt nhìn thì giống nhau nhưng thực tế lại rất khác nhau.

Bồ Tát Nghịch Hạnh và một chàng ba búa thoạt nhìn thì giống nhau nhưng thực tế lại rất khác nhau.

Đạo Nộ và Sân Hận thoạt nhìn thì giống nhau nhưng thực tế rất là khác nhau.

Mời các Bạn tham gia vào cái data này có khi lại là rất hay và hấp dẫn nữa hí hí

Thân ái chào các Bạn

Hai Lúa.

TB: Bồ Tát và bị Bồ Tát (hello! Huynh Bình) thì chắc chẳng không giống nhau tí nào cả rồi!


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Khí thì phải thu

<< [Mục Lục] [Tập Tin] >>

Khí thì phải thu

…Chào quý Bạn.

Rắn và rồng độc ở chỗ cái đầu, khi đập rắn (rồng) thì phải đập ngay đầu.

Rồng mà lặn và rắn thì chui vào hang thì khó thấy và khó đập. Tuy nhiên coi chừng lâu lâu nó thò đầu ra và có khi nó đớp mình đó hí hí. Luận theo âm dương thì Khí là Rắn và Thần là Rồng. Khí thì phải thu, thần thì phải liễm.

Còn cái Forum này mà im lặng là một sai lầm lớn.

Còn vì phát biểu mà thấy sai lầm thì quá tốt, vì tụi mình chỉ là bọn tu tài tử mà thôi.

Không thầy, không bà như Hai Lúa tui đây mà còn phát biểu lung tung huống chi là quý bạn đã từng đọc sách, gặp nhiều Thầy hay mà không phát biểu thì buồn cho bọn tui quá! Không lẽ Pháp môn vô lượng mà chỉ có chừng này chăng? Không lẽ khi mình nghe Thầy phát biểu là mình hiểu 100% chăng? Để rồi đóng cửa khen nhau chăng? Hình ảnh XXX là đồ dỏm mà họ còn phát triển được! Còn cái hay cái đẹp này mà chỉ có chừng này thì... tiêu đời trai.

Thân ái chào các Bạn.

Hai Lúa.

TD: ???

HL: Cổ nhân có câu Luyện Tinh hoá Khí, Khí Hoá Thần.

Máu có dư thì hoá tinh, Tinh có dư thí phát khí, Khí có dư thì có Thần Khí là lực phát ra, nếu mà Huynh phát ra theo cái kiểu... ấy thì hết lực. Thần là do khí kết lại, Thần mà phát theo kiểu vui quá, buồn quá, thì chỉ là thần của người thường. Thần thì phải tỉnh thì mới gọi là trưởng thành được. Thần không lộ y như chơi cờ Tướng vậy. Muốn vậy thì phải giữ giới mà giới ngon lành nhất là giới của Xếp mình (trên 200 điều không nên làm và nên làm).

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Tự Đả Đảo

<< [Mục Lục] [Tập Tin] >>

Tự Đả Đảo

…To me the best way to deal with a rumor is to let it out the other ear and do not even mention about its existence, or its content.

Regards,

Hai

HL: Văn chương Huề Vốn!

Ai ở đạo khác mà bị thị phi thì sợ chớ đồ thứ thiệt của Đạo Phật thì ăn thua chi! Đạo Phật là cái đạo của sự *Tự Đả Đảo mà! Hàng ngày mở mắt ra là đã tự đả đảo rồi, sau đó tiếp xúc với đời thì bị người ngoài tiếp tay với mình để đả đảo thì... đẹp quá rồi còn muốn gì nữa! Hí Hí. Cứ Đồn Đãi mạnh vào! Vàng thiệt không sợ lửa! Đối với Thầy: Ai đã tự cho là đủ sức đi một mình rồi... thì cứ việc! Còn ai chưa đủ sức thì cứ nghe và làm theo lời Thầy vậy thôi. Vì đơn giản: người cần Pháp, chớ Pháp lại không cần NGƯỜI!

Thân ái chào các Bạn.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Tịnh khẩu

<< [Mục Lục] [Tập Tin] >>

14682- Tịnh khẩu

NQ: Dear chư Huynh Tỷ,

Nhân Huynh TT nhắc nhở thực hành “chánh ngữ”, đệ đã tìm những gì Phật TC đã chỉ dẫn về sự thực hành này. Sau khi tìm ra được vài phần, đệ đã post lên diễn đàn xin được gọi là chia sẻ qua hai mesgs “Thế nào là Chánh Ngữ?” và “Chánh Ngữ, Khẩu Nghiệp” như chư Huynh Tỷ đều đã thấy. Và cách đây vài hôm, Huynh PTH đã có ý kiến “tịnh khẩu” Từ hai đoạn trích dẫn và từ hai chữ “tịnh khẩu”, nơi đệ bỗng khởi lên một ý như sau: “tịnh khẩu” không chỉ có nghĩa là “không nói gì cả” mà nó còn có nghĩa là “i ra những lời thanh tịnh”. Chư Huynh Tỷ nghĩ sao? Vài hàng mạo muội trao đổi và mong nhận được những ý kiến từ chư Huynh Tỷ.

Kính,

HL: Còn một kiểu tịnh khẩu nữa là: Nguyên do là khi nói đến những chứng đắc này nọ về tu hành thì bà con sợ nổi da gà và khi bà con nghe những lời thành thật như vậy thì bà con sẽ rất là lúng túng trong cuộc sống. Do vậy mà mới sản sinh ra những Thầy tu tịnh khẩu. Khi đệ gặp những vị này thì họ đều nói rằng: "Tui tịnh khẩu không phải là cho tui mà là cho những người khác". Người mà đệ gặp là: Thầy Thiền Tâm ở Đại Ninh và Cậu Tám.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Chánh Niệm

<< [Mục Lục] [Tập Tin] >>

Chánh Niệm

…TD: Chánh Niệm là gì đây? SD nói vài câu nghe thử đi! coi như SH trắc nghiệm SD vậy! (SH nghe cái chữ này nhiều đến nỗi đầy cái lỗ tai luôn!) Còn đúng hay sai thì ai đang phân biệt vậy?! SH chỉ nói lằng nhằng mấy cái chuyện đã xảy ra trong cái forum này thôi mà!). Cái kiểu này thì dễ mất cục khí trong nhà lắm D dòm trước, dòm sau coi chừng trẻ nhỏ nó đọc lóm và nó học cái phản ứng này thì thua!

HL: Đừng nóng!

Biết gì về Chánh niệm thì cứ nói ra đi.

Tiêu hóa được cái gì trong khi dùng Chánh niệm thì cứ phát biểu. Đệ mần trước vậy D. (sắp sửa đi chơi nên đội nón).

Chánh niệm là niệm về một niệm thế nào cho cái niệm đó không còn là niệm thì là chánh niệm hí hí. Ví dụ: A Di Dà Phật là một niệm. Nhưng khi niệm phóng mạnh cái niệm đó ra đằng trước mặt và đẩy nó ra càng xa càng tốt (cũng đằng trước mặt thôi). Nhờ vào cái niệm có đủ lực này mà mình có thể thành nhất tâm bất loạn được, mà nhất tâm bất loạn là cái sự tiêu hóa của Chánh Niệm vậy!

À! Ở đây thì niệm từng chữ một:

AAAaaa...

DIIIiiị…

ĐÀÀÀ ààà...

Phậậật...

Lại nữa: Trong câu Chú: ÔM, MaNi Padmê Hùm thì tụi mình lại có kỹ thuật Chánh niệm như sau để mau nhất tâm bất loạn. Đọc trong tâm và chia ra làm hai bè (giọng) mà hợp ca:

Bè 1: ÔÔÔôôômmmm

Bè 2: Ma Ni Pad Mê Hùm

Rồi áp dụng kỹ thuật đẩy mạnh ra đằng trước mặt như cách thức trên... Chúc các Bạn mau đạt được cái nhất tâm bất loạn.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Bệnh

<< [Mục Lục] [Tập Tin] >>

Thuốc

Chào các Bạn.

Tất cả vẫn còn đó!

Có điều là tụi mình chỉ là nghi ngờ một cách thụ động mà thôi. Nếu tích cực một chút thì hãy nghiên cứu về cái mà các nhà trí thức hiện đại (cộng sản & tư bản) đều gạt phăng và cho là không bao giờ có: Tiền kiếp! Hai Lúa tui cũng có thắc mắc như trên và tích cực tìm tòi, và chơi thử. Công trình của nhóm cư sĩ Đà Lạt: Trong ba tháng liền tù tỳ, cơm bưng nước rót: Với vận tốc là: Cứ một tiếng đồng hồ thì ảnh coi được 20 cho tới 30 kiếp! Anh Sơn đã đi ngược lại chiều thời gian và tìm về cội nguồn của Kinh Kệ. Khi bàn về vấn đề này anh nói: Tôi làm được gì trong vấn đề diễn tả cành hoa hồng khi bạn còn bị mù? Bạn muốn hiểu rõ tui muốn nói về cái gì thì tốt hơn hết là chữa cái bệnh mù của mình đã rồi hẳn tính chuyện sau!

Khi Bạn hết mù rồi thì bạn sẽ tự hiểu rằng: Thuốc sở dĩ có là vì mình bị bệnh! Mà muốn chữa bệnh thì thầy thuốc phải áp dụng cách thức sau đây: Thuốc phải theo bệnh, chớ không bao giờ bệnh phải theo thuốc cả. Sở dĩ có chuyện khó hiểu trên vì bạn tự chữa lấy bằng cách tự sưu tầm và tự uống thuốc một cách bậy bạ, do đó cho nên thuốc tiên mà vào tay thầy thuốc dở thì thành thuốc độc là vậy. Tóm lại trong tủ thuốc Phật Giáo: Thuốc đó sẽ được gọi là đúng khi chính bản thân anh hết bệnh mù.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Bát Cháng Đạo

<< [Mục Lục] [Tập Tin] >>

Bát Chánh Đạo

Chào Quý Bạn.

Huynh lại viết:

...còn những Phật tử theo các tông phái riêng biệt (Mật tông, Pháp Hoa, Duy Thức, Tịnh Độ v.v...) thì hầu như họ không cần biết đến tám chánh đạo này.

HL: Đệ tu Mật Tông mà lại rất coi trọng Bát Chánh Đạo. Đối với đệ nó là một liên khúc không bao giờ thiếu trong tất cả nhưng bài tập về Mật Tông: Đệ té lên, té xuống, ì à, ì ạch, mầy mò trong đêm tối trong nhiều tháng trời để tập những Mandala cực kỳ nguy hiểm và khó không thể tưởng tượng được: Ngũ Phật Trí và Đàn pháp Phật Mẫu Chuẩn Đề. Đệ nhớ rất rõ và rất chính xác: Đã không biết bao nhiêu lần bị *Hất Văng Ra* khỏi Đàn Pháp chỉ vì thiếu chuẩn bị một trong những yếu tố, có thể gọi là rất tầm thường đối với quý Bạn khác: Chánh Ngữ. Theo đệ hiểu là: Nói cái việc mình làm, sau khi đã làm cái việc mình nói. Vì thường thì Hai Lúa đệ hay nói nhiều hơn (phóng đại) về cái việc mình làm lắm. Khi nghe Huynh nói như vậy, đệ không hiểu rằng các Huynh khác tập Mật Tông sao lại hay dzậy cà. Có lẽ là nhờ vào phước báu đặc biệt nào chăng?

Mến.

Hai Lúa.

TB: Gọi là Bị Hất Văng Ra là khi mình không hội đủ điều kiện để khai mở đàn pháp (do không giữ giới: Ở đây là phạm vào cái Chánh Ngữ). Cảm giác của sự Xuất Định này là: Y như Bạn đang ngủ say mà bất ngờ bị ai đó dội một Sô lớn nước đá lạnh vậy!

Huynh lại viết: Nhưng anh đã hỏi thì tôi cũng trả lời rằng quyển “Hiển Mật Viên Thông, Thành Phật Tâm Yếu” của Trần Giác, thày Thích Viên Đức dịch và có bán tại PHVQT có trình bày chi tiết pháp môn và các câu chú nhưng không hề đề cập đến Bát Chánh Đạo. Còn những sách tiếng Anh về Tantrism tôi chưa đọc được quyển nào nói đến 8 chánh này.

Đệ lại hiểu như vầy:

Vì Tu sĩ Mật Tông lấy phương tiện độ và hiệu quả độ làm mục đích chớ không còn lấy Niết Bàn làm mục tiêu nữa. Có thể gọi là họ tập để vào một loại Niết Bàn khác: Viễn Ly Niết Bàn. Do vậy trong các sách Mật đều nói về các phương tiện độ qua các câu Thần Chú, Ấn, và Mạn đà la... Thế nhưng để sử dụng hay học các phương tiện độ trên họ vẫn cần phải dùng, hay đúng hơn phải dựa vào Bát chánh đạo để học. Chắc hẳn, vẫn có thể có những tu sĩ với những trình độ cao siêu hơn và họ có thể sử dụng các phương tiện độ đó mà không dựa vào Bát Chánh Đạo (Bồ Tát Nghịch Hạnh?). Nhưng đệ chưa gặp họ được! Đệ thì Thuận Hạnh nên càng tu thì càng hiền và khờ nữa chớ híhí

Mến.

Hai Lúa.

thang: Chữ “CHÁNH” trong bát chánh đạo rất quan trọng. Nếu không có “CHÁNH” thì chúng trở thành bát “bất” chánh đạo rồi. Nhưng làm sao biết điều mình tin, suy nghĩ, quan niệm.... là “CHÁNH” trong khi “HÃY TỰ THẮP ĐUỐC MÀ ĐI” và chính Phật dạy đừng tin lời Phật nữa mà? Trong khi ngồi, tôi thường tự tranh luận đến toát mồ hôi, hết hơi luôn. Quan niệm thuận và nghịch đều được trình bày cho đến “lý lẽ cuối cùng”.... Mong rằng quan niệm của tôi bớt nghiệt ngã. Mong rằng tôi tìm được chân lý từ những điều tôi cho là phi lý. Họ còn nói được lời của Quán Thế Âm, phải không anh 2L?

Thân ái

HL: Dạ, Họ bí lối khi chứng kiến người thân đối diện với sự chết và nhờ nhân duyên mà đệ mò ra được những diễn tiến của câu chuyện thuộc về bên kia thế giới và câu chuyện lại đúng với hiện thực. Nên quan niệm cơ bản của họ bị quất sụm! Sau vài tháng họ về hưu và thờ Quan Thế Âm. Họ rất trung kiên, đã từng lập nhiều thành tích.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Phẩm

<< [Mục Lục] [Tập Tin] >>

37 Phẩm

…Chào quý Bạn.

Các Huynh bàn về các phẩm trợ đạo. Khỏi cần tra tìm đâu xa. Trong kinh sách khi nói về 37 phẩm trợ đạo người ta thường nói đến:

1. Tứ Niệm xứ:

1.1. Thân bất tịnh

1.2. Thọ thì khổ

1.3. Tâm vô thường

1.4. Pháp vô ngã

2. Tứ chánh cần

2.1. Đừng phạm tội lỗi nữa nếu đã lỡ phạm

2.2. Tội lỗi nào chưa phạm thì chớ có phạm

2.3. Tập làm điều thiện mình chưa làm

2.4. Tăng trưởng điều thiện mình đã làm

3. Tứ như ý túc

3.1. Lòng muốn đặng thần thông

3.2. Lòng thề nguyện tu đến Niết Bàn

3.3. Giữ gìn tư tưởng tinh tấn

3.4. Tham cứu đạo lý

4. Pháp ngũ căn

4.1. Lòng tin hăng hái

4.2. Lòng thề nguyện mạnh mẽ

4.3. Tâm niệm quả quyết

4.4. Tâm định không lay động

4.5. Trí huệ sáng suốt

5. Pháp ngũ lực

5.1. Sức tin

5.2. Sức nguyện

5.3. Sức niệm

5.4. Sức định

5.5. Sức huệ

6. Thất giác chi

6.1. Trí lựa chọn chánh pháp, phân biệt tà pháp

6.2. Trí tinh tấn mạnh mẽ mà tu hành chánh pháp

6.3. Trí hoan hỷ đặng chánh pháp

6.4. Trí nhẹ nhàng trừ bỏ các chướng ngại

6.5. Trí thường niệm định và huệ

6.6. Trí thường đại định không tán loạn

6.7. Trí bỏ các pháp tà, các điều đã làm

7. Bát chánh đạo

7.1. Chánh kiến

7.2. Chánh tư duy

7.3. Chánh ngữ

7.4. Chánh nghiệp

7.5. Chánh mạng

7.6. Chánh tinh tấn

7.7. Chánh niệm

7.8. Chánh định

Nhà tu hành mà có được 37 phẩm ấy cho đầy đủ thì thành Đạo, Bực La Hán, Duyên Giác, Bích Chi, Phật Như Lai đều có tu hành 37 phẩm ấy, đó là chỗ tu chung của Tam Thừa. Bồ Tát tu Lục Độ và tu 37 phẩm trợ đạo xong thì đắc quả vị Như Lai.

(trang 832, Phật học từ điển Tập 3, Đoàn Trung Còn)

hùng: Cám ơn 2L đã liệt kê đầy đủ 37 phẩm trợ đạo.

Mấy cái vụ nầy, tui đâu có nhớ được; làm sao mà nhớ hết 37 cái lận. Tui thấy chỉ cần nắm vững Giới Định Huệ là đủ rồi. Nếu phân tích cho kỹ, 37 phẩm trợ đạo đều nằm trong Giới Định Huệ cả. Nói Giới Định Huệ là ba chớ thật ra chỉ là một: trong Huệ đã có Giới Định rồi (phải là Huệ thứ thiệt mới được chớ Huệ dỏm là tiêu), và hai cái còn lại cũng như vậy. Lúc trước khi đang nghiên cứu Vipassana, một vị thiền sư có phân tích Bát Chánh Đạo là Giới Định Huệ; tui cũng quên tuốt! Có vị nào nhớ xin lên tiếng.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Đồ Tiểu Thừa

<< [Mục Lục] [Tập Tin] >>

Đồ Tiểu Thừa!

Chào quý Bạn.

Đệ mần về con đường Nam Tông vậy. Con đường này thường dành cho những người lấy câu: Cần Cù Bù Khả Năng làm tiêu chuẩn. Trên con đường đi nhiều cảnh lạ này, Phật Thích Ca dùng chiêu: Điệu Hổ Ly Sơn hoặc chiêu: Chuối Nè Cưởng để dụ khị tụi mình và đưa tụi mình đi chơi trong chiều tâm thức với đầy đủ cảnh giới và hy vọng rằng: Với sự thay đổi y báo và chánh báo trong tâm thức này, thì tâm trí dốt đặc cán mai của tụi mình nhờ đó mà mở mang cái thấy. Và do đó thay đổi cách sống một cách tự nhiên và nhẹ nhàng. Một ví dụ: Ở VN, chuyện chen lấn là chuyện thường, từ vé xi nê, đến vé xe lửa... Qua đây thì không thấy ai chen lấn nhau cả, do vậy mình bỏ cái thói quen chen lấn hồi nào không biết, đến khi về lại VN, thì mình không muốn chen lấn tý nào cả! Kết quả có được một phần vì mình đã sống ở một chỗ Không Có Khái Niệm Chen Lấn.

Cùng một ý đó Phật cũng cho ta đi vào tình trạng chứng và đắc những cảnh thiền (Sơ Thiền, Nhị Thiền, Tam Thiền, Tứ Thiền,...). Ở đây:

- Chứng là mới thấy thôi, còn yếu chưa đủ lực (Tập Tiếp)

- Đắc là ở luôn đó, hay ra vào cảnh Thiền đó rất là tự tại.

Vì tụi mình tới đó, nhờ vào kỹ thuật quán tưởng đề mục, Tâm thức tụi mình tất nhiên phải khế hợp với cảnh để chứng và đắc. Cái lợi trước mắt là:

- Sơ thiền thì tâm thức tụi mình đạt được tình trạng:

Ly Dục, Ly Bất Thiện Pháp.

Lời Bàn:

Cùng một lý luận trong thí dụ trên: Tụi mình thấy ở đó (Sơ Thiền) họ không có khái niệm về Tình Dục và *Chơi xỏ lá nhau nên khi mình xuất định thì tự động mình sẽ không thích hai cái tật xấu trên nữa!

- Nhị thiền thì được trạng thái: Hỷ Lạc do định sanh

- Tam Thiền thì được trạng thái: Chánh Niệm Tỉnh Giác, nội tỉnh nhất tâm (hay nhất tâm bất loạn là bắt đầu ở chỗ này đây!), ly hỷ trú xả

- Ở Tứ Thiền thì hiểu rõ tâm trạng: Xả Lạc, Xả Khổ, Diệt Hỷ Ưu đã cảm nhận ở cảnh giới trước (Tam Thiền) chứng và trú vào tình trạng tâm thức sau: Không Khổ, Không Lạc, xả niệm thanh tịnh.

Thế nhưng ở tình trạng Tứ Thiền còn có thể phân tích ra bốn cái thanh tịnh hơn nữa, đó là 4 cảnh giới Vô Sắc. Và sau cùng là ngoài cảnh giới trên: Phật còn vạch rõ con đường vào Hữu Dư Niết Bàn (Diệt Thọ Tưởng Định). Đó là tóm tắt con đường đầy cảnh giới của Nam Tông. Vì nhiều chuyện phải làm và học nên người tu Nam Tông có khuynh hướng im lặng, nín thở mà dợt cho tới nơi tới chốn! Cũng vì lý do đó mà họ mang tiếng là bọn nhỏ nhoi, chỉ lo lấy mình. Tóm lại: Đồ Tiểu Thừa!

Thân ái chào các Bạn.

TB: Hẹn thư sau đệ sẽ bàn về liên khúc từ Tiểu Thừa sang Đại Thừa.

HL:

Thế rồi, vào năm 1983, Hai Lúa đệ lọt vào Diệt Thọ Tưởng Định đợt một, sau đó đệ làm tiếp ba lần nữa. Cảm giác là mỗi lần làm xong, tâm thức đệ càng *Đông Đặc*: Một tư tưởng, thường ngày xuất hiện bất ngờ nay: Đệ có thể biết được nó khởi ra làm sao? Ở chỗ nào?...v.v... Tâm thức của đệ tĩnh lặng và chiếu sáng như một đèn pha. Đệ hướng về chỗ nào thì liền sau đó, đệ đọc được ngay. Để tránh tình trạng ảo giác, đệ đã kể cho bà xả nghe chính giấc mơ của bả trong đêm trước, hay coi bả muốn nhờ đệ làm gì thì đệ im lặng làm liền. Trong vòng 3 tháng như vậy, không biện minh, không giải thích: Bả mới nhận thấy tình trạng đặc biệt Gì Cũng Biết của ông chồng bụi đời. Bả nói: “Như vậy đối với anh, con người không còn điểm nào được gọi là tự do nữa! Ngay cả ý nghĩ thầm kín nhất, ngay cả giấc mơ (sợ rằng khi em kể lại mà còn quên) anh cũng biết thì hết rồi. Người ta trần truồng trước cái nhìn của anh! Như vậy là Tà Đạo!”. Đúng! Bả nói đúng vô cùng: Nó là cực Tà!

Cái biết, mới đầu còn là một sự hấp dẫn, nhưng sau khoảng 3 tháng nó đã trở thành một trở ngại và có tác dụng ngược là: “Ai cũng dỏm hết! Chẳng có người nào tốt hết” (hàng ngày, khi rảnh việc, đệ ngồi trước cổng chợ Đà Lạt, ngay càfê La Tulip, nay là Mộng Đẹp, để tìm coi ai là người chơi được, thì không thấy ai là người tốt cả!). Với cái ý nghĩ đó Hai Lúa đệ muốn... Vô Rừng mà ở cho nó yên thân... Tư tưởng bi quan này, cứ mỗi lần đệ bắt gặp một tư tưởng xấu, càng thúc dục đệ thực hiện ý đồ trên. Con người đệ càng trở nên nhạy cảm: Trong khi đang ngủ ngon lành thì đệ bỗng tỉnh giấc vì giao động của một tư tưởng xấu phát ra từ phía bà xả. Buổi cơm (cứ gọi nó là cơm cho dễ hiểu đi!), nhiều lúc đệ bị nặng bụng, xình bụng vì tư tưởng xấu của bả phát ra trong khi nấu nướng (khoai). Đệ cứ muốn vào rừng thôi.

Thân ái chào các Bạn

Hai Lúa.

TB: Hẹn thư sau, sẽ bàn về sự phát nguyện và chơi liều của đệ.

Thế rồi đệ gặp anh Sơn và con đường Đại Thừa khởi sự từ đó. Ảnh nói: “Anh có đủ rồi đó, chỉ cần sắp xếp lại nữa thôi”. Và ảnh cho đệ mượn cuốn Trung Bộ Kinh tập 3. Hai tên cư sĩ đều có ý đồ viết lại cách tập lạ đời này (sở dĩ đệ dùng chữ lạ đời vì khi đệ qua đây và đem chuông đi đánh xứ người thì hầu như không ai biết gì về cách này cả). Anh Sơn viết trước nhưng chịu không nỗi áp lực của nghiệp lực, ảnh bị bịnh và bỏ cuộc.

Đệ vào Diệt Thọ Tưởng Định và cố gắng nhớ lại các Tứ Đại Nguyện và sau vài lần quên trước, quên sau (Vì khi vào Diệt Thọ Tưởng Định thì đệ bị tình trạng vô ngã nó clear hết tất cả tư tưởng) thì đệ mới đủ sức tuyên bố tứ Đại Nguyện. Vì chơi ngược (ngay trong tình trạng vô ngã mà vẫn móng tâm phát nguyện), nên đệ bị tình trạng là lập lại được một bản ngã khác ngay trong tình trạng vô ngã. Bản ngã này do Nguyện Lực tạo nên, khác với cái bản ngã trước vốn là do Vô Minh tạo thành. Và rất là tự nhiên, đệ rơi vào pháp giới của Mật Tông, cảnh giới của phương tiện độ. Áp dụng các phương tiện độ, lúc đầu đệ cũng nỗi máu anh hùng chơi trò phù phép để gọi là khuyến tu, nhưng thất bại hoàn toàn vì đơn giản: Đối với người không thích tu, cho dù anh có biến hóa thế nào đi nữa: Đối với họ, anh chỉ là một thằng hát xiệc không hơn không kém (bà xả).

Nhưng đối với ai mà khoái tu, loại thứ thiệt, thì chỉ cần vài câu kệ là xong ngay 30 giây. Hệ thống Đại Thừa đề nghị đệ bỏ trú xứ là Tứ Thiền Hữu Sắc và tuột xuống Nhị Thiền để gần anh em và làm việc đắc lực hơn. Sau vài tháng trồi lên, tuột xuống vì bị tức ngực, nay đệ đã quen và trụ ở Nhị Thiền và không còn bất cứ một thần thông nào, ngoài cái linh tính và kinh nghiệm lúc trước. Tuy vậy, tùy vào nhiệt tình của đối tượng, đôi lúc đệ cũng có thể vào được Tứ Thiền để quan sát sự tiến tu của bạn bè (như chuyện anh chàng ở Nhật Bổn).

Kết luận: Khởi từ con đường Nam Tông, đệ lần mò vào con đường Bắc Tông và sử dụng các phương tiện độ của nó. Áp dụng các tiêu chuẩn của một tu sĩ:

- Lòng Hiếu Thảo

- Tính ưa giúp người.

Đệ đã thử áp dụng cách này cho một đám đầu trâu mặt ngựa, một cái đám mà bất cứ ai cũng sợ khi kết bạn:

Anh Thu: một vợ 2 con và 29 cô bồ.

Phước Nhỏ: Đặc công

Ba Danh: du đãng chém mướn

Anh Tài: vua móc túi ở rạp Vistarama (xóm củi)

Trên 10 ông, cô, anh cán bộ cao cấp

Anh Hòa: ương xì ke

Anh Hà ruby: Xì ke

Cô Vân: đau tim, điếc

Thân ái chào các Bạn

Hai Lúa.

TB: Đệ viết câu chuyện này là để khuyến tu và tạo một sự phấn khởi cho quý Bạn trong nhóm này. Vạn sự khởi đầu nan, nhưng nếu mình chịu chơi thì việc gì mà không thành?


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

J. Krishnamurti

<< [Mục Lục] [Tập Tin] >>

J. Krishnamurti

Chào quý Bạn.

J. Krishnamurti nghe nói thuộc về hội Thông Thiên Học và làm hội trưởng, thế nhưng khi ông được bầu làm hội trưởng thì lệnh đầu tiên được ông ký là: Giải tán hội Thông Thiên Học! Không biết chuyện trên có đúng không? Lại nữa, cũng nghe nói lại là khi còn học với thầy của ổng (là ai thì Hai Lúa tui lại quên rồi) thì ông cũng được điểm đạo trên các tầng trời. Không biết chuyện này ra sao? Xin bắn trái sáng.

..... “when the mind is completely alone, uncontaminated, -- which means that the movement of the known has come to an end - it is only then that there is a possibility of a tremendous revolution, a fundamental change. Such a change is obviously necessary, and it is only the few, you and I, or X, who have brought about in themselves this revolution, who are capable of creating a new world.”

J. Krishnamurti

Đệ lại hiểu như sau:

Khi mà trí óc định tĩnh thì mình mới thấy nhà cửa bề bộn, bạn bè thì đứa khùng, đứa điên. Con cái thì con rơi con rớt tùm lum. Họ sống đầu đường xó chợ không ra thể thống gì! Với thành kiến: Vàng thiệt thì không ưa, đem đi ưa ba cái bao ni lông cũ và lon sửa bò rồi lại còn hè nhau đem gom góp và chất đóng trong nhà lấy đó làm điều hay điều lạ, coi đó là sự tiến triển của Xả Hội. Tất nhiên, sau khi định tĩnh lại rồi thì chỉ còn nước sám hối và âm thầm đi dọn dẹp mà thôi. Do đó J.K. nói về cái nguyên nhân của vấn đề: *creating a new world*

“Most of us are never free from patterns. There is never a moment when the mind is free from fear, from conformity, from this habit of becoming something, either in this world or the psychological, spiritual world. When the process of becoming in any direction completely ceases, then that which is God, truth, comes into being and creates a new pattern, a culture of its own.”

J. Krishnamurti

Đệ lại hiểu:

Vì hành động đã đủ sức biểu hiện sự Vô Tác thì hành động đó trở nên chơn thật. Hành động này có sức lôi cuốn mãnh liệt. Vì là Vô Tác nên hành động có tính giáo dục cao, do đó mà nảy sinh nhưng hình thức mới về cuộc sống là vì vậy.

Vô Tác: Không vì lý do nào mà tôi làm cả, Tôi làm cái tôi làm nên hành động trở nên hoàn toàn tự do, hợp lý và có tính giáo dục cao. Đừng lộn với hành động cuồng điên là hành động tự do nhưng không hợp lý, và không hề có tính giáo dục. Loại hành động này chỉ làm vấn đề càng rối thêm thôi. Ngài Mahakaccana (Đại Ca Chiên Diên) giảng nghĩa như sau:

Này chư hiền, phần tổng thuyết Thế Tôn đọc lên một cách vắn tắt, không giải nghĩa một cách rộng rãi rồi từ chỗ ngồi đứng dậy và đã đi vào tịnh xá.

Này các Tỷ Kheo, vị Tỷ Kheo, cần phải quán sát một cách như thế nào để thức của vị ấy đối với ngoại (trần) không tán loạn, không tản rộng, tâm không trú trước nội (trần), không bị chấp thủ quấy rối. Này các Tỷ Kheo, nếu thức đối với ngoại (trần) không tán loạn, không tản rộng, tâm không trú trước nội (trần), không bị chấp thủ quấy rối sẽ không có tập khởi, sanh khởi của khổ về sanh già chết trong tương lai.”

Này chư Hiền, lời tổng thuyết này được Thế Tôn đọc lên một cách vắn tắt, không giải nghĩa một cách rộng rãi, tôi hiểu một cách rộng rãi như sau: Chư Hiền, sao gọi là thức đối với ngoại trần, bị tán loạn, bị tản rộng? Ở đây, này chư Hiền:

Khi vị Tỷ Kheo thấy sắc với con mắt, thức truy cầu sắc tướng, bị trói buộc bởi vị của sắc tướng, bị cột chặt bởi vị của sắc tướng, bị triền phược bởi kiết sử vị của sắc tướng, như vậy gọi là thức đối với ngoại (trần) bị tán loạn, tản rộng.

Khi vị Tỷ Kheo nghe tiếng với tai... v.v...

Khi vị Tỷ Kheo ngửi hương với mũi... v.v...

Khi vị Tỷ Kheo nếm vị với lưỡi... v.v...

Khi vị Tỷ Kheo cảm xúc với thân... v.v...

Khi vị Tỷ Kheo nhận thức pháp với ý, thức truy cầu pháp tướng, bị trói buộc bởi vị của pháp tướng, bị cột chặt bởi vị của pháp tướng, bị triền phược bởi kiết sử vị của pháp tướng, như vậy gọi là thức đối với ngoại trần bị tán loạn. Như vậy này chư Hiền, gọi là thức bị tán loạn, tản rộng.”

Lời bàn: Đối với ngoại cảnh thì như trên còn đối với nội tâm thì mời các bạn thưởng thức tuyệt chiêu sau đây:

“Và này chư Hiền, thế nào gọi là tâm trú trước nội trần? Ở đây này chư Hiền: Vị Tỷ Kheo ly dục, ly bất thiện pháp, chứng và an trú thiền thứ nhất. một trạng thái hỷ lạc do ly dục sanh, có tầm có tứ. Thức vị ấy truy tìm hỷ lạc do ly dục sanh, bị trói buộc bởi vị hỷ lạc do ly dục sanh, bị cột chặt bởi vị hỷ lạc do ly dục sanh, bị triền phược bởi kiết sử hỷ lạc do ly dục sanh, như vậy là tâm trú trước nội trần.

Lại nữa này chư Hiền, vị Tỷ Kheo đình chỉ tầm và tứ, chứng đạt và an trú thiền thứ hai, một trạng thái hỷ lạc do định sanh, không tầm, không tứ, nội tỉnh nhất tâm. Thức vị ấy truy tìm hỷ lạc do định sanh, bị trói buộc bởi vị hỷ lạc do định sanh, bị cột chặt bởi vị hỷ lạc do định sanh, bị triền phược bởi kiết sử hỷ lạc do định sanh, như vậy là tâm trú trước nội trần.

Lại nữa này chư Hiền, vị Tỷ Kheo ly hỷ trú xả, chánh niệm tỉnh giác, thân cảm sự lạc thọ mà các bậc thánh gọi là xả niệm lạc trú, chứng đạt và an trú thiền thứ ba. Thức vị ấy truy tìm xả và lạc, bị trói buộc bởi vị xả và lạc, bị cột chặt bởi vị xả và lạc, bị triền phược bởi vị xả và lạc, như vậy là tâm trú trước nội trần.

Lại nữa chư Hiền, vị Tỷ Kheo xả lạc xả khổ, diệt hỷ ưu đã cảm thọ trước, chứng đạt và an trú thiền thứ tư, không khổ không lạc, xả niệm thanh tịnh. Thức vị ấy truy tìm không khổ không lạc, bị trói buộc bởi vị không khổ không lạc, bị cột chặt bởi vị không khổ không lạc, bị triền phược bởi kiết sử vị không khổ không lạc, như vậy là tâm trú trước nội trần. Như vậy gọi là tâm trú trước nội trần.

Sau đây là cái nội tâm không chấp trước:

“Và này chư Hiền, thế nào gọi là tâm không trú trước (nội) trần? Ở đây này chư Hiền:

Vị Tỷ Kheo ly dục, ly bất thiện pháp, chứng và an trú thiền thứ nhất. một trạng thái hỷ lạc do ly dục sanh, có tầm có tứ.

Thức vị ấy không truy tìm hỷ lạc do ly dục sanh, không bị trói buộc bởi vị hỷ lạc do ly dục sanh, không bị cột chặt bởi vị hỷ lạc do ly dục sanh, không bị triền phược bởi kiết sử hỷ lạc do ly dục sanh, như vậy là tâm trú trước nội trần.

Lại nữa này chư Hiền, vị Tỷ Kheo đình chỉ tầm và tứ, chứng đạt và an trú thiền thứ hai, một trạng thái hỷ lạc do định sanh, không tầm, không tứ, nội tỉnh nhất tâm.

Thức vị ấy không truy tìm hỷ lạc do định sanh, không bị trói buộc bởi vị hỷ lạc do định sanh, không bị cột chặt bởi vị hỷ lạc do định sanh, không bị triền phược bởi kiết sử hỷ lạc do định sanh, như vậy là tâm trú trước nội trần.

Lại nữa này chư Hiền, vị Tỷ Kheo ly hỷ trú xả, chánh niệm tỉnh giác, thân cảm sự lạc thọ mà các bậc thánh gọi là xả niệm lạc trú, chứng đạt và an trú thiền thứ ba.

Thức vị ấy không truy tìm xả và lạc, bị trói buộc bởi vị xả và lạc, không bị cột chặt bởi vị xả và lạc, không bị triền phược bởi vị xả và lạc, như vậy là tâm trú trước nội trần.

Lại nữa chư Hiền, vị Tỷ Kheo xả lạc xả khổ, diệt hỷ ưu đã cảm thọ trước, chứng đạt và an trú thiền thứ tư, không khổ không lạc, xả niệm thanh tịnh.

Thức vị ấy không truy tìm không khổ không lạc, không bị trói buộc bởi vị không khổ không lạc, không bị cột chặt bởi vị không khổ không lạc, không bị triền phược bởi

kiết sử vị không khổ không lạc, như vậy là tâm trú trước nội trần. Như vậy gọi là tâm không trú trước nội trần.

“Và thế nào, này các chư Hiền là bị chấp thủ, quấy rối? Ở đây này chư Hiền, kẻ vô văn phàm phu không thấy rõ các bậc Thánh, không thuần thục pháp của bậc Thánh, không tu tập pháp của bậc Thánh, không yết kiến các bậc chân nhân, không thuần thục pháp các bậc chân nhân, không tu tập pháp các bậc chân nhân: Thấy sắc như là tự ngã, hay là tự ngã như là có sắc, hay là thấy sắc như là trong tự ngã, hay là tự ngã như là trong sắc.

Sắc pháp ấy của nó biến hoại đổi khác. Với sự biến hoại và đổi khác trong sắc pháp ấy của nó, thức của nó bị tùy chuyển bởi sự biến hoại trong sắc pháp của nó. Do thức bị tùy chuyển bởi sự biến hoại trong sắc pháp, nên pháp quấy rối khởi lên, xâm nhập tâm và tồn tại. Vì tâm bị xâm nhập: Nó sợ hãi, bực phiền và đầy những khao khát. Và nó chấp thủ, quấy rối. Nó xem cảm thọ... tưởng... các hành... thức như là tự ngã hay tự ngã như là có thức, hay thấy thức như là trong tự ngã, hay là tự ngã như là trong thức.

Thức ấy của nó biến hoại và đổi khác.

Với sự biến hoại và đổi khác trong thức của vị ấy, thức của nó bị sự tùy chuyển bởi sự biến hoại trong thức của vị ấy; do thức bị tùy chuyển bởi sự biến hoại trong pháp, nên pháp quấy rối khởi lên xâm nhập tâm và tồn tại.

Vì tâm bị xâm nhập, vị ấy sợ hãi, bực phiền và đầy những khao khát. Và vị ấy chấp thủ quấy rối. Như vậy này chư Hiền, là chấp thủ quấy rối.”

Lời bàn:

Đường trơn trợt! Giảm vận tốc đọc lại (đọc từng chữ), suy nghiệm thì thấy hơi hơi hiểu vấn đề, vì đây là sự giao thoa giữa hai tư tưởng: Giữa người không tu (Nó) và người tu (Vị). Tóm lại đụng thằng (không tu) quậy thì mình (tu tài tử) cũng bị quậy khi cố gắng giải quyết vấn đề của nó.

“Và thế nào, này các chư Hiền là không bị chấp thủ, quấy rối? Ở đây này chư Hiền, có đa văn thánh đệ tử yết kiến các bậc Thánh, thuần thục pháp của bậc Thánh, tu tập pháp của bậc Thánh, yết kiến các bậc chân nhân, thuần thục pháp các bậc chân nhân, tu tập pháp các bậc chân nhân: Không thấy sắc như là tự ngã, hay tự ngã như là có sắc, hay không thấy sắc như là trong tự ngã, hay tự ngã như là trong sắc. Sắc pháp ấy của vị ấy biến hoại, đổi khác.

Với sự biến hoại và đổi khác trong sắc pháp ấy của vị ấy, thức của vị ấy không bị tùy chuyển bởi sự biến hoại trong sắc pháp của vị ấy. Do thức không bị tùy chuyển bởi sự biến hoại trong sắc pháp, nên pháp quấy rối khởi lên, không xâm nhập tâm và tồn tại. Vì tâm không bị xâm nhập: Vị ấy không sợ hãi, không bực phiền và không đầy những khao khát.

Và vị ấy không bị chấp thủ, quấy rối.

Vị ấy không xem cảm thọ... tưởng... các hành... thức như là tự ngã, hay tự ngã như là có thức, hay không thấy thức như là trong tự ngã, hay tự ngã như là trong thức. Thức của vị ấy biến hoại và đổi khác.

Với sự biến hoại và đổi khác trong thức của vị ấy, thức không bị tùy chuyển bởi sự biến hoại trong thức của vị ấy. Do thức không bị tùy chuyển bởi sự biến hoại trong thức, nên các pháp quấy rối không khởi lên, (không) xâm nhập tâm và (không) tồn tại. Vì tâm không bị xâm nhập: vị ấy không sợ hãi, không bực phiền và không đầy những khao khát. Và vị ấy không bị chấp thủ, quấy rối. Như vậy này chư Hiền, là không chấp thủ quấy rối.”

Lời bàn:

Ở đây hai tư tưởng cùng chiều gặp nhau! 2 bên đều là (Vị) người tu hành cả. Tất nhiên mọi sự đều êm đẹp (theo lý thuyết). Vì vậy mà mấy Ổng khuyên là nên có cái Sân Ga (sangha) để mà núp mưa, che nắng nếu không thì sẽ rất cực, khi tu hành mà không có bạn.

Sau đó cả đám Tỷ Kheo kéo nhau đi tìm Phật để kiểm chứng coi Ngài Mahakaccana (Đại Ca Chiên Diên) giải nghĩa câu toát yếu trên có thật đúng ý của Phật không?

Phật khen Ngài Maha Kaccana như sau:

“Này các Tỷ Kheo, Mahakaccana là bậc Hiền Giả, này các Tỷ Kheo, Mahakaccana là bậc đại trí tuệ. Này các Tỷ Kheo, nếu các ngươi hỏi Ta về ý nghĩa này, Ta cũng giải thích cho các người như vậy, như Mahakaccana đã giải thích. Thật sự ý nghĩa ấy là vậy, các ngươi hãy thọ trì như vậy.”

Hết

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Điểm Đen Vũ Trụ

<< [Mục Lục] [Tập Tin] >>

Điểm Đen Vũ Trụ

Chào quý Bạn.

Bạn có biết: Tụi mình ở trên trái đất và cho tới khi học đến lớp 12, thì mới té ngửa ra là mặc dù mình đứng im nhưng thật ra mình đang quay với vận tốc 1000 km/giây. Vậy muốn đứng im thì mình phải tách ra khỏi trái đất và trụ trong thiên hà! Thế nhưng thiên hà cũng chuyển động! Vậy đứng im cho đúng nghĩa thì phải tách ra khỏi lực hút của thiên hà bằng cách chui vào các Điểm Đen Vũ Trụ (?)

Cùng một thể thức ấy:

Vào giai đoạn 1:

Ở kinh Nam Tông, Phật chỉ cách ta tách ra khỏi sức hút của ý thức hệ trái đất bằng cách chỉ cho tụi mình chứng đắc các từng thiền (từ Sơ tới Tứ Thiền). Và vượt ra khỏi Tam Thiên Đại Thiên thế giới bằng cách chui vô Diệt Thọ Tưởng Định.

Bước tới giai đoạn 2:

Với mục đích là để im lặng hơn nữa: Kinh Hoa Nghiêm chỉ ta tách ra khỏi Tam thiên Đại Thiên Thế Giới để vào Liên Hoa Tạng. Gặp Đức Tỳ Lô Giá Na (Pháp Thân này màu xanh dương với ba cái đảnh chồng lên trên đầu (trong khi các pháp thân của các Đức Phật khác chỉ có một cái đảnh mà thôi). Và rồi với công thức 5 ông nhập một, trong một tiếng nổ của Điểm Đen Tâm thức, tụi mình trở về hoàn Không khi hoàn toàn phá bỏ tất cả các pháp tướng từ Hữu Vi cho tới Vô Vi. Cái Không sau cùng này hoàn toàn khác sau tất cả những cái Không khi tụi mình chứng nó ở mức độ giai đoạn một.

Thân ái chào các Bạn

Matt Tran: Cái này là cái em đang cố học hỏi.

Còn về chấp và không chấp, phá và không phá. Nhị nguyên của Kinh dịch thì có lẽ các bạn khác đã nói nhiều, nhưng đàn em hoàn toàn không đồng ý. Thí dụ về Kinh Dịch - có người cho là nhị nguyên, nhưng Lưỡng Nghi thì được sinh từ Thái Cực. Nó không phải hoàn toàn là nhị nguyên, chỉ tại cái tâm ta phân biệt đó mà thôi. Nó không là gì cả, nhưng khi ta hỏi đến nó, sờ đến nó nghĩ, đến nó, thì nó đã thành nhị nguyên rồi. Cũng như chúng ta nói: “Ta là kẻ không Chấp, thì chính ta là kẻ Chấp rồi”.

HL: Bởi thế có người cho là có nhiều tầng thiền, nhiều thiên thế giới, để dễ hiểu dễ làm mà thôi. Đồng thời để chúng ta có cái mốc mà “SO SÁNH” sự tiến bộ trong khi tu học. Còn mục tiêu, mục đích và cái mốc cuối cùng cũng đều giống nhau mà thôi. Nếu mà ông Phật A Di Đà có mặt trên diễn đàn này, thì có lẽ ổng sẽ nói:

“Các anh ngu quá, tôi nói mãi mà các anh không hiểu. Tôi đem ra trăm ngàn thí dụ, và hàng trăm ngàn cách tu tập khác nhau để các anh tu học. Các anh lại không học, còn đem những cách tôi dạy so với nhau để mà bàn cho hết kiếp người. Các anh tạo ra chữ Chấp rồi các anh tìm cách phá cái chữ Chấp của mình, mà quên mất cái nhà máy sản xuất chữ Chấp còn ngay trong tâm của các anh. Tôi gạch cái mốc Nhất thiền, nhị thiền để các anh biết mình đang đi tới và đi đúng dường thì các anh lại ngồi nghiên cứu cái MỐC xì xằng đó, có anh còn dừng lại ngồi đó nghỉ chân nữa chứ. Người mù thì có trăm ngọn đèn cũng mù, hãy uống lấy thuốc chữa mắt rồi cất bước mà đi.”

Thân ái chào các Bạn

Hai Lúa.

.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]c

TẬP TIN IV

Nghe thuyết pháp

<< [Mục Lục] [Tập Tin] >>

Nghe thuyết pháp

…Chào quý Bạn.

Trong tinh thần phát triển Phật Pháp, Hai Lúa đệ có nhớ lại hồi còn hoạt động trong lòng… những chuyện như sau: Tụi tui nói với nhau ở vườn trà sau lưng chùa Linh Sơn, trong đêm tối, và câu chuyện Phật Pháp được thầy thì thầm thuyết pháp. Sau đó trong nhóm Vạn Thiên Giới Linh (nay gọi là Tâm Linh) cũng có nhóm họp một cách trái phép. Họ lén lút chui vào những ngôi nhà hoang gần trường Trần Hưng Đạo để nói về Kinh điển Phật Pháp. Ở đây, Sư Huynh thao thao bất tuyệt, không biết rằng có ai nghe và hiểu mình nói gì hay không? Vì chính Sư Huynh cũng chẳng hiểu gì (Vì ổng phải tiếp Điển để thuyết pháp). Khung cảnh toát ra mùi Thần Quyền rõ rệt: Tất cả mọi người nghe thuyết pháp đều phải ngồi chấp tay nghe pháp.

Bước qua cung cách nói chuyện của anh Sơn: Đệ thấy không khí trở nên nghiêm trang, ngầu đời, mất hẳn sự thoải mái. Khi nghe thuyết pháp, bất cứ ai có một móng tâm tuy rằng rất nhỏ, anh Sơn cũng tự động ngưng câu chuyện và quay về hướng của bạn đó mà nói:

“Anh...(gì đó)... khi nghe thì cố gắng nghe, anh có biết rằng: sự hiểu biết của anh thì tui biết không? Khi nghe thì không được nghĩ lung tung, lăng tăng. Còn thắc mắc thì trong câu chuyện, tui tự động giải đáp thắc mắc cho, khỏi hỏi mất công!

Và ảnh làm được như vậy thiệt!

Phối hợp hai cách trên, Hai Lúa đệ thường khởi bằng cách: Có ba câu thường được dùng trong các buổi nói với nhau:

“Tui không biết” (vì rằng là... không hiểu tý gì cả)

“Tui Biết” (vì rằng là đã có kinh nghiệm về chuyện trên)

“Cho một ví dụ” (vì rằng là còn chưa chắc ăn cho lắm, khi so với những kinh nghiệm của mình)

Và đặc biệt đối với những ai còn e dè thì nên nói với một người kế bên, và người đó sẽ nói to lên cho cả đám nghe. Buổi nói với nhau, theo cách này trở nên hào hứng và ồn ào, sôi nổi, hay nhất là không còn tính cách e dè, vì ai cũng như ai...

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Vòng tròn

<< [Mục Lục] [Tập Tin] >>

Vòng Tròn

28 Jul 1997…Chào quý Bạn.

Trong toán học: Vòng tròn lúc nào cũng hở vì số PI không bao giờ là một số nguyên. Có nghĩa rằng, khi mình khởi từ một điểm và vẽ một vòng tròn thì trong tính toán: Điểm khởi đầu và điểm tận cùng không bao giờ gặp nhau. Nhưng trên thực tế Vòng Tròn lúc nào cũng khép kín. Tương tự trên suy luận: Những người đã chết thì không bao giờ gặp nhau... vì Chết Tức Là Hết! Thế nhưng trên thực tế những người đã chết cách đây lâu lắm rồi (trên 400 năm) vẫn có thể gặp nhau. Câu chuyện như sau:

Hai anh em mồ côi cha mẹ đã lâu, với gia tài cha mẹ để lại, hai anh em sống rất thừa thãi, trong cảnh nhung lụa. Anh, tất nhiên, là thương em và lúc nào cũng dạy bảo em điều hay lẽ phải. Anh nó lấy vợ, và nó thì mới có 12 tuổi. Vào một buổi chiều, thằng bé 12 tuổi cầm một cành cây gãy và chơi với vũng bùn ngay cái nhà tắm sau hè. Thằng bé không biết rằng là chị dâu nó đang tắm trong đó. Bên Trung Hoa thời đó, những cô gái giàu sang, nết na, khi tắm không bao giờ dội nước ào ào cả mà chỉ nhẹ nhàng, nhúng chiếc khăn vào thau nước và lau mình và kỳ cọ. Họ tắm kín đáo và hầu như không bao giờ gây tiếng động. Bất ngờ: “Em làm cái gì mà ngồi chỗ đó?”

“Dạ thưa anh, em... vọc bùn!” Thằng bé thành thật trả lời.

“Anh đã nói em bao nhiêu lần rồi là không được chơi cạnh nhà tắm!”

Thằng bé ngạc nhiên hết sức! Và khi nhìn chị dâu thì nó chợt hiểu. Anh nó chỉ cốc đầu nó một cái nhẹ thôi mà nó thấy nặng nề trong tâm hồn: Tình Ngay nhưng Lý Gian. Thằng nhỏ buồn bã không biết ăn nói làm sao, nên sau một đêm suy nghĩ Nó quyết định: Bụi đời với ý định là đi tu, và sau khi tu đắc đạo thì sẽ về lại nhà anh nó để chứng tỏ rằng nó không hề có ý đó. Thế rồi thằng bé bỏ nhà ra đi và đi làm mướn cho một ông phú hộ. Trong đám làm công cho ông phú hộ, ông lại thích thằng nhỏ nhất: Nó siêng năng làm việc, ăn nói lại lễ phép, đối đáp thì lanh lợi, đối với ông thằng bé này không phải là dân nhà nghèo mà phải là dân nhà giàu và có ăn học. Để xác minh, vào buổi tối ông đề nghị dạy chữ cho những người làm thuê. Và tất nhiên, ông khám phá ra điều mình nghĩ là đúng: Thằng bé là đứa có học.

Từ ấy, ông ân cần hỏi thăm nó về gia cảnh thì mới biết câu chuyện trên. Ông có ý định là giúp thằng bé đi tìm người anh của nó. Và trong lúc vui câu chuyện, ông có tiết lộ cho một cô hàng xóm nghe. Cô vui vẻ nói:

“Tui sẽ chống mắt ra coi anh có làm được hay không! Anh chỉ nói dóc là hay!

Và cô nhận xét một cách logic rằng:

“Ngay cả tên làng của nó mà nó cũng không nhớ thì anh có cách gì mà tìm căn nhà có ba cây chuối và một rặng cây dương đằng sau nhà trong cái đất nước rộng lớn này không? Họa chăng là anh đi tu, học phép thần thông thì mới tìm ra được!

“Cô biết ý tui đó, tui nói là tui làm, dù khó cách mấy tui cũng làm. Và khi tui tìm ra thì tui dẫn cô đi theo để làm bằng!”

“Ừ! tui chờ!”

Thế rồi thời gian trôi đi, ông phú hộ cố gắng hết sức nhắn tin mỗi khi có ai đi qua các tỉnh, làng khác! Ông cố gắng hết sức nhưng không được gì. Còn thằng nhỏ, nó chỉ sợ anh nó sẽ tìm ra nó! Một lần nữa, nó âm thầm lặng lẽ ra đi và vào đại một cái chùa mà tu và tu cũng không được gì. Với thiện chí của ông phú hộ, anh nó cũng nghe ngóng tin tức, đồng thời sai người đi tìm kiếm, tìm em như tìm kim trong đáy biển, biết nó lưu lạc nơi nào? Thế rồi lần lượt từng người bỏ mạng vì sự vô thường. 400 năm sau, nhờ những màn lưới thông tin internet họ đã gặp nhau.

[...]

Và mới đây, họ đã hội ngộ với những vai trò giống nhau, trong những thân thể hơi khác nhau.

Ông phú hộ: Anh Hùng (người đã tự động bao Hai Lúa cả chuyến đi này, anh đã thực hiện một cách vô thức ý đồ của mình, ngay cả buổi ăn chay trong tiệm, ông cũng nghiêm nghị đòi chi)

Thằng nhỏ: Hai Lúa (một tên khờ vào thành phố)

Cô hàng xóm: Trang nghiêm. (Cô đã không có ý định đi nhưng khi nghe giọng nói của Hai Lúa thì đổi ý và tham gia vào cuộc đi tìm nhà anh Hải, trong suốt buổi gặp mặt cô thường im lặng, làm nhân chứng).

Và người anh nghiêm nghị: Anh Hải: (anh vẫn vậy, vẫn toát ra một nét nghiêm nghị như thủa nào, anh sống gương mẫu. Cũng không quên, nhắc tới người chị dâu hiền lành, nghiêm nghị và đầy tính hy sinh: Chị Phương.

Ngay từ đầu, tụi tui đã hoàn toàn không có khoảng cách của chủ và khách, không có ngay đến một sợi lông của sự bỡ ngỡ! Tụi tui đã từng quen nhau: Chưa tới 15 phút, tụi tui đã nói những câu chuyện trong bụng với nhau rồi. Trong một dịp viếng chùa, tụi tui cũng hoàn toàn thông cảm những khó khăn mà giới Tỳ Kheo thường gặp phải. Và vào buổi cơm chiều thân mật và ấm cúng, tụi tui lại đưa ra vấn đề giữa một Đại Gia Đình (chúng sanh), và một Tiểu Gia Đình (vợ chồng, con cái) thì mình nên chọn cái nào? Câu chuyện hào hứng, và tràn đầy những tiếng cười hà hà hố hố! Thế rồi, cuộc vui nào cũng chóng tàn.

Lần lượt huynh Lương, cùng với tỷ tỷ Trang Nghiêm ra về.

Hai Lúa và huynh Hùng ở lại ngủ một đêm. Vào đêm đó, Hai Lúa làm lại một đêm không ngủ tại nhà anh của mình.

Khác xa lần trước thằng nhỏ thức nguyên đêm nhưng là để suy nghĩ và tính chuyện đi tu. Lần này, Hai Lúa tui lại trở về những cảnh giới Thiền định miên mật của mình và cầu nguyện cho tất cả anh em mình sẽ có ngày gặp nhau. Cầu nguyện cho tất cả được gặp thiện duyên để được cách tu hợp lý cho mình. Vì mỗi người là một hoàn cảnh riêng biệt thì chắc hẳn, cách tu phải riêng biệt! Chu kỳ một lần nữa đã khép kín.

Thân ái chào các Bạn

Hai Lúa.

Hùng: Tụi tui cuối tuần nầy sẽ bay qua Orange County dạo chơi trước.

TD: Hahahaha! nghe nói mấy anh chị had a lot of fun phải không? Anh Chị nào có mặt viết lại vài dòng cho anh em nghe đi! (Hải, Hùng, 2L, Trang, Barry L.). TD xin sorry các anh chị, TD đi Seattle tuần qua và về sáng thứ bảy. Sau đó bận rộn lu bu, quên mất đi chuyến họp mặt của các bạn. Sáng chúa Nhật đưa bà xả ra phi trường sớm, về mệt quá ngủ mất và không có trả lời cú điện thoại của anh Hải để lỡ mất chuyến đò. Sorry!

HL: Đáng đánh đòn! Cả nhà vui chỉ phân nửa vì thiếu Huynh đó. Nhất là Huynh Hùng chỉ trông gặp Huynh mà thôi.

Hùng: Nếu cuộc họp mặt tháng 9 nầy được bà con ủng hộ và tổ chức, tụi nầy sẽ bay qua nữa. Có thần thông phải sử dụng chớ.

TD: Đã có một số bạn expressed their interests (gởi email cho TD). Vậy các anh chị phương xa chọn ngày đi. TD và các anh chị ở LA sẽ sắp xếp chỗ ăn, chỗ ngũ, và chương trình. (SD AP and Matt nhất định phải qua đó nghe để tiếp SH đấu võ mồm với anh 2L!)

HL: How about: 9/20-21? Bà xả gầm gừ.....

Trước khi đi CA để gặp nhau, Hai Lúa tui có dùng động từ tu quơ để quơ một hồi hí hí với một anh chàng thượng sĩ sửa chữa phản lực cơ về việc gặp mặt trên. Về làm việc lại, Hai Lúa tui lại phải tiếp tục quơ cho anh chàng đó hiểu về câu chuyện hy hữu trên. Sau khoảng 2 tiếng đồng hồ nói chuyện phát mỏi tay này: Anh chàng có nguệch ngoạc làm tặng Hai Lúa tui một bài thơ trong vòng chưa tới 2 phút:

Thay ba cau bong

The funniest guy from Vietnam,

In thoughts of meditation

Life to him is a dance

Thay ba cau bong

From bridges of the oppressed

A sight of relief

Giving life with his breath

Thay ba cau bong: Thầy Ba cầu Bông còn gọi là Thầy Vagabond. Pháp danh này do anh chàng đặt cho Hai Lúa.

Xin chia dzui cùng các Bạn.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Hộ thân cho nữ

<< [Mục Lục] [Tập Tin] >>

Hộ thân cho nữ

…Em nên cẩn thận hộ thân cho kỹ. Nhìn vào cơ quan sinh dục mình và đọc: Ôm, Krô đa na Hùm ra (đọc như anh đã phiên âm vậy) 7 lần rồi tập.

Om, krodana hum, jah. Đọc với tầng số trầm (giọng bass) càng bass càng tốt! Vì biệt nghiệp, thì phải có cách tập riêng.

Mến.

Hai Lúa.

TB: Có gì thì cho anh hay?


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Nghịch hạnh

<< [Mục Lục] [Tập Tin] >>

Nghịch hạnh

…Chào quý Bạn.

Lão già, nay đã trên 60 tuổi rồi, cố thu người nhỏ lại cho cô bé 16 tuổi đang giặt đồ dưới sông, cách cái bụi cây của lão chưa tới năm thước (15 feet) không nhìn thấy mình.

Rồi bất chợt, lão vụt ra và vật lộn với cô gái! Cô gái giật mình vì bị một người bỗng ôm chặc mình đằng sau lưng, cô quay người hất mạnh lão già ra, nhưng không một tiếng kêu than, lão già vẫn nhào đại vào cô gái, cố gắng dùng tàn lực của mình để uy hiếp cô gái, nhưng, sức ông đã yếu nhiều qua bao năm tháng giang hồ. Cô bé lại may mắn đạp mạnh vào bụng ông già gân, và lần này thì cô đã hất văng ông già liều mạng đó ra khỏi thân thể của mình, cô kinh hoàng vừa khóc, vừa bỏ chạy bán sống bán chết về nhà. Bà mẹ quăng bó củi đang cầm trong tay xuống đất khi thấy từ xa con gái thân yêu độc nhất của mình, mình mảy thì ướt mem và lạnh cóng đang vừa chạy vừa khóc về phía mình:

“Má! Có một ông lão tự nhiên đè con ra ngay suối, nhưng con đã vùng được, con đạp ông lão nằm ngửa trên bờ sông đó!”

“Ông lão à! Đè con ra à!”

Bà già thất thanh kêu lên, rồi bà hỏi tiếp:

“Chuyện ra sao, con kể lại đầu đuôi cho má nghe!”

Cô bé lập cập kể lại cho má mình nghe, trong khi bà nhúm bếp vừa hơ đồ cho cô bé xui xẻo đó. Nghe xong câu chuyện bà trầm ngâm suy nghĩ. Bà lão nghe kỹ đứa con gái tả hình dáng của ông lão, và bà nghĩ trong bụng:

“ Không lẽ, đó là ngài à!”

Rồi bà nói to lên:

“Con à! Con quay lại ngay chỗ đó và gặp ông lão, nếu ông lão đó nói con làm cái gì thì cứ làm theo!”

Cô bé quay lại chỗ cũ thì thấy lão già đang ngồi ở tư thế Kiết Già, tay bất ấn Đại Định, mắt nhắm, cả tư tưởng của ông đều chìm đắm trong cơn thiền định. Ông mở mắt ra thở dài và nói: “Lão có một người bạn trù trì chùa... chuyên môn thuyết pháp nhưng lại không để ý đến cách Tự Thực Hành Lời Thuyết Pháp Đó, tóm lại ổng chỉ nói chớ không làm. Ông đó vừa mới qua đời, lão rình và đón đường cái thần thức của ông đó sẽ bay qua đây. Lão tận lực cố gắng, tạo cho ông ấy một cơ hội làm người nữa mà không được!

Rồi ông lão chỉ qua bên kia sông, Lão nói tiếp: “Con thấy đó, bên kia sông vừa rồi trong bầy dê, có 2 con vừa *nghiên cứu xong! Thế là ông đó đã làm con dê rồi!

[...]

Câu chuyện có thiệt này xảy ra bên Tây Tạng, tụi mình thấy đây cũng là một cách độ người hiếm hoi của dòng pháp Kim Cang. Lão ông là một dạng nghịch hạnh bồ tát, cũng cực kỳ hiếm hoi trong giới tu sĩ đắc đạo! Mình có thể gọi đây là chánh dâm chăng?

Thân ái chào các Bạn

TD: What are the differences between chánh dâm and tà dâm?

HL: Trong đời cư sĩ và cùng rất khoái thí nghiệm nên Hai Lúa đệ, có những kinh nghiệm như sau:

Cấp độ 1:

Chánh: Khi 2 tài tử đóng phim và có sự giao động của tình yêu thì hào quang (lại khổ! Vì chỉ có vài người ở đây có thể thấy mà thôi) bừng sáng cho cả hai. Qua hôm sau, dấu vết còn lưu lại dưới con mắt nhà nghề là cặp mắt sáng trong vì hạnh phúc. Đường Hào quang phóng ra từ đỉnh đầu, nối lại với nhau càng vững chắc và rõ.

Tà: Cái tội là đi nghiên cứu bậy bạ, thì không cần nói cũng hiểu.

Cấp độ 2.: Chuyện mấy Thầy ở những tu viện.

Hào quang ở hông run động dữ dội khi nhìn người khác phái mà có ý chiếm hữu.

Hào quang ở vùng hông sẽ phọt ra tạo thành những cái vòi bay về phía người khác phái khi có ý đồ phạm giới bằng hành động.

Cấp độ 3: Hào quang vững chắc màu vàng hoa quỳ (sun flower), người có tâm linh cao, giữ giới luật tuyệt vời. Tiếp xúc được với loại tu sĩ cao cấp này, mình được lợi toàn bộ

Dấu hiệu: Khi tới gần loại tu sĩ này, nếu mình không hỏi liền những điều thắc mắc thì... mình sẽ quên ngay lập tức vì cái tính thanh tịnh của họ ảnh hưởng tới mình.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Tiền Thai Giáo

<< [Mục Lục] [Tập Tin] >>

Tiền Thai Giáo

…Chào quý Bạn.

Sinh con ra, rồi mới dạy dỗ đó là chuyện thường tình. Thế nhưng suy nghĩ lại thì tụi mình thấy là đã quá trễ. Tụi mình hễ đã sinh con thì lại rơi vào cái vòng lẩn quẩn: “Cha mẹ sinh con, Trời sinh tính”. Ấy vậy mà vẫn có một cách đã thất truyền lâu rồi: *Tiền Thai Giáo. Có nghĩa là giáo dục đứa con *khi nó chưa thụ thai* (tiền thai). Một quy trình độc đáo của Phật Giáo (?). Mời các bạn suy nghĩ về đề mục trên. Và nếu có thể, tụi mình tán láo về vấn đề thực tế này!

Thân ái chào các Bạn

Chào quý Bạn.

Vì là một cư sĩ nên Hai Lúa tui có một số kinh nghiệm để dụ khị những anh chàng tốt tới nhà mình ở chơi cho vui hí hí. Để ý: Khi khách quý tới nhà thì tụi mình thường phải dọn dẹp nhà cửa, trang hoàng lộng lẫy, có khi phải treo cả cờ xí, mướn dàn nhạc tới để làm tăng thêm cái phần thiện chí của mình. Nhìn ra cuộc đời: Mã tầm Mã, Ngưu tầm Ngưu, có nghĩa là dân áp phe thì chơi với dân áp phe, và tất nhiên: Dân chích choác thì cứ tìm nhau.

Lợi dụng vào định luật cộng hưởng này, tụi mình có thể lựa cho mình một đứa bé thật là nết na, và thông minh... Chuẩn bị: Người chủ mưu, phải có một sức mạnh về tập trung tư tưởng, mà tập trung tư tưởng: Không gì bằng là tập quán đề mục xuất hiện đằng trước mặt. Sau khi đề mục xuất hiện một cách dễ dàng đằng trước mặt, thì tụi mình có 2 cái lợi:

1. Tánh tình tự nhiên hiền ra, không thể nghĩ bậy và làm bậy nữa.

2. Vì định luật cộng hưởng, tụi mình sẽ tìm ra những sân ga (sangha) và sẽ cộng hưởng được những người tốt. Tại sao? Vì việc quán đề mục làm cho mình rất mạnh về trực giác, mình có thể đánh hơi được ai là người hiền, ai là kẻ ác. Thực hành: Trước khi khách quý tới và đòi ở chung với mình, thì mình phải tạo phước, bằng cách giúp đỡ bạn bè khi họ gặp hoạn nạn, nguyên tắc: mình tỏ thiện chí trước, và theo nguyên lý: *Muốn có thì phải cho, có nghĩa là tùy vào việc mình cho mà tụi mình sẽ có (lại lòng vòng hí hí). Cho ác, tất nhiên sẽ khó có thể gặp thiện. Cho Thiện, thì lại khó có thể gặp ác. Mặt khác nhờ vào giao động tâm thức thuần thiện của mình có được, khi tập thiền quán: Chứng và đắc Sơ Thiền thôi đã làm cho mình hiền như cục đất rồi.

Thế nào là chứng: Đề mục xuất hiện trước mặt mình trong vòng 12 giây đồng hồ.

Thế nào là đắc: Cứ mỗi lần mình nghĩ đến đề mục thì mình thấy nó xuất hiện đằng trước mặt cũng trong 12 giây đồng hồ.

Làm sao mà biết được sức mạnh của sự tập trung tư tưởng? Đề mục càng rõ thì lực tập trung tư tưởng càng mạnh. Và tụi mình sẽ làm cho đề mục rõ ràng như thật là hay nhất.

Kết luận: Khi đóng phim hí hí (tìm mãi mới ra chữ!) nếu cả hai đều khởi tâm vui vẻ và hiền hoà có nghĩa là: làm đề mục xuất hiện đằng trước mặt thì sẽ cộng hưởng được với những linh hồn (thần thức) cao cấp, và như vậy, mình sẽ có quý tử.

Thân ái chào các Bạn

Hai Lúa.

TB: Hai Lúa xin thân tặng viên ngọc này cho những tâm hồn độc thân, bỗng nhiên thấy cô đơn trên đường tu hành và mống tâm tìm bạn 4 phương hí hí.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Sex

<< [Mục Lục] [Tập Tin] >>

Sex

Lại bàn về vấn đề tình dục trong Phật Giáo.

Nhìn quanh:

“Bà chị có thấy chiếc Taxi của tụi em chưa?”

“Lại mua Taxi nữa! Định cho người ta mướn à!!”

“Dạ không giấu gì chị, tui em vừa mới tậu nó xong! Còn để nó ở phi trường á!”

“Uả! Không phải là chiếc xe taxi hả!”

“Dạ nó là chiếc Cessna, em mua cho chồng em đi đánh bài cho tiện!”

Nghe mà phát ớn! Họ mua được cả máy bay để đi Las Vegas đánh bài chơi! Tới như vậy, thì làm sao họ có thể để ý đến chiếc xe Subaru đời 84 của đệ hí hí. Có cho họ, thì họ còn la nữa là khác! Hoặc là kêu lính bắt và cho đệ vào nhà thương điên. Tóm lại, tuy rằng hồi trước họ có thể là dân nhà nghèo, nhưng nay đã là dân thượng lưu, chắc chắn họ sẽ không thèm tiếp hay chơi với dân nhà nghèo, thấp kém nữa!

Cũng vậy: Khi mình đóng phim, thường thì để chứng tỏ quan hệ của Vợ Chồng mình còn gắn bó. Thế nhưng khi mình đã có quý tử rồi (xem bài trước) thì có hai trường hợp có thể xảy ra:

1. Cả hai tài tử đều thôi không muốn đóng phim nữa (nếu cả hai đều nhập được định).

2. Hay lần lần, người bạn đời của mình cũng không đòi hỏi phải chứng tỏ tình yêu keo sơn, gắn bó, bằng hành động nữa (nếu chỉ có Vợ hoặc Chồng tập được mà thôi). Vì thực tế họ đã thoả mãn rồi: Một tên quý tử, với tất cả các dấu hiệu đã được cả hai vợ chồng thấy trước, cộng vào cái tính tình càng ngày càng ngoan, cùng với cung cách ăn nói đầy trí tuệ!

Thì Hai Lúa tui nghĩ, y như thí dụ trên: Những hành động thấp hèn đó (nghiên cứu nhau, chỉ vì để nghiên cứu vậy thôi, chớ không hề muốn có con) sẽ không còn chỗ đứng trong đời sống gia đình họ nữa. Từ đó, với cái sức thừa đó, cả hai đều hướng về cái thuần thiện. Một ông bác sĩ đã nói như sau: “Không có một nơi nào, mà tui học được nhiều điều bổ ích hơn, khi đi chữa bệnh cho bệnh nhân!”. Thật vậy, Hai Lúa tui cũng có lúc chữa bệnh cho bà con. Trong thời gian đó, Hai Lúa tui đã thống kê như sau: 70%, những đứa con có máu điên hay tính tình khó chịu, khó dạy bảo... đều là những đứa con đầu lòng. Sau này, dùng Tứ Thiền để nghiên cứu thì thấy rằng, khi 2 tài tử đóng phim ở giai đoạn đầu: Tâm ý họ *trụ ở dục vọng rất nhiều: Điều này chiêu cảm những thần thức nặng về tham dục đến đầu thai. Do vậy mà những đứa con đầu lòng mới có tỷ lệ cao về vấn đề ngỗ nghịch. So với những đứa con thứ vì tình trạng tham dục (khi đóng phim) đã giảm nên chúng thường thông minh hơn, mà tụi mình cứ lầm tưởng rằng tụi mình có kinh nghiệm nuôi con hơn. Như vậy, tụi mình sẽ dùng chiêu thức là giảm tham dục để có đứa con thông minh.

Thân ái chào các Bạn

Hai Lúa.

TB: Tóm lại, một phần là do lỗi của tụi mình, hầu hết những đứa con khó dạy bảo đều, bị cái nhân là: Vô tình hôm đó mình để tâm mình trụ vào Tham dục quá nhiều.


Tap Tin

Hoa Sen Trên Đá

121 Tùy bịnh cho thuốc

122. Bạn có biết?

123. Chuyện gì đây?

124. Mahasunnatasuttam

125. Đấm Đá

126. Tề Thiên

127. Phật dạy

128. Giết kiến

129. Giận

130. Đương tướng tức Đạo

131. Hai lọai người

132. Địa Ngục

133. Cổng Tam Quan

134. Ngồi ngay thẳng

135. Chữ Hiếu

136. Bồ Tát Di Lặc

137. Niềm tin

138. Vãng sanh

139. Phiền Não

140. Chấp

141. Đại Khí Chưởng

142. Therevada & anh Hùng

143. Cái Không

144. Khí thì phải thu

145. Tự Đả Đảo

146. Tịnh khẩu

147. Chánh Niệm

148. Thuốc

149. Bát Chánh Đạo

150. Phẩm

151. Đồ Tiểu Thừa

152. J.Kristnamurti

153. Điểm Đen Vũ Trụ

154. Nghe thuyết pháp

155. Vòng tròn

156. Hộ thân cho nữ

157. Nghịch hạnh

158. Tiền Thai Giáo

159. Sex

160. Phụ nữ

[<<] [>>]

TẬP TIN IV

Phụ nữ

<< [Mục Lục] [Tập Tin] >>

Phụ nữ

Thông thường:

Luyện tinh hoá khí, luyện khí hóa thần. Tuy rằng trong toàn bộ kinh Phật tụi mình không thấy Ngài bàn về vấn đề này, thế nhưng khi tu tập thì theo cách của Hai Lúa tui (quán đề mục) thì tùy thuộc vào sức khỏe của mình mà mình có thể thực hiện được hay không. Theo cuốn Đức Phật và Phật Pháp của Nãrada: Chương 9 (tiếp theo) tr. 143 Đức Phật và thân quyến.

Một lần nọ Đại Đức Ananda đến hầu Đức Phật và bạch:

“Bạch hóa Đức Thế Tôn, chúng con phải đối xử với nữ giới như thế nào?”

“Nầy Ananda, dường như không trông thấy.”

“Nhưng đã trông thấy rồi, bạch hóa Đức Thế Tôn, chúng con phải làm thế nào?”

“Nầy Ananda, không nên nói chuyện.”

“Nhưng nếu được hỏi, chúng con phải làm thế nào?”

“Này Ananda, phải cẩn thận đề phòng: Giữ vững Chánh Niệm.”

Tr. 149 (trong phần nói về Bà Maha Pajãpati Gotami) lại có đoạn:

[...]

“Nầy Ananda, nếu nữ giới không được chấp thuận thoát ly thế tục để khép mình vào nếp sống không nhà cửa trong khuôn khổ của Giáo Pháp và Giới Luật mà Như Lai đã công bố thì đời sống xuất gia và Giáo Pháp cao siêu sẽ tồn tại lâu dài. Nhưng nữ giới đã được phép sống đời sống không nhà cửa thì đời sống xuất gia và Giáo Pháp cao siêu chỉ còn tồn tại phân nửa thời gian”. (Gradual Saying, IV trang 184.)

Và Ngài lại thêm:

“Này Ananda, trong nhà nào có đông phụ nữ và ít nam giới thì trộm cướp sẽ dễ lọt vào. Cũng đường ấy, trong bất luận Giáo Pháp và giới luật nào, nếu hàng phụ nữ được từ bỏ thế gian vào đời sống không nhà không cửa thì đời sống thiêng liêng sẽ không tồn tại lâu dài.

Và cũng như người kia đắp bờ đê bên cạnh hồ nước rộng lớn để chận nước khỏi tràn qua. Như Lai lo ngăn chận trước, khi ban hành Tám Giới Chánh cho các Tỳ Khưu Ni, buộc phải giữ nguyên vẹn trọn đời.”

Khi giải thích như vậy, có thể Đức Phật không làm vừa lòng nữ giới, nói một cách tổng quát, nhưng Ngài không có ý làm giảm suy giá trị của hàng phụ nữ mà chỉ ghi nhận tánh cách yếu đuối của phái nầy. Nên ghi nhận rằng Đức Phật là vị giáo chủ đầu tiên trong lịch sử nhơn loại đã thành lập một Giáo Hội cho nữ giới với đầy đủ giới luật.

Hai Lúa tui lại nhớ rằng cũng trong kinh sách có ghi lại đoạn một cô gái giang hồ có sắc đẹp tuyệt trần tới nghe Phật thuyết pháp. Hôm ấy Phật dặn các Tỳ Kheo là phải cúi đầu hết không được nhìn cô đó. Tuy vậy suy cho cùng, vẫn có những người vì phước báu sao đó, họ có thể có vợ, có chồng, có con, thậm chí ăn thịt chó, giết cả người, ngay cả việc đi tiểu ngay trên bàn thờ Phật mà vẫn chui vào Niết Bàn một cách dễ dàng.

Nhưng đó là chuyện của họ!

Còn đối với mình thì giới luật là căn bản, không có giới luật thì tụi mình chỉ là một loại thầy cúng tầm thường mà thôi.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Dị ứng trong công phu

<< [Mục Lục] [Tập Tin] >>

Dị ứng trong công phu

…Chào quý Bạn.

Qua vài ý kiến của các Bạn về Sex trên đường tu hành, Hai Lúa tui cùng có những nhận xét sau: Tụi mình có thể gọi đó là một trong những cái dị ứng trong công phu. Về dị ứng thì tụi mình thường gặp những vấn đề sau đây:

1. Phương hướng tu hành:

Khi bị dị ứng thì có cảm giác mình bị nghiêng hay lúc lắc như đang ngồi võng. Suy nghĩ: Tội gì mà chống chọi với cái “cảm giác quái gở” đó làm chi? Trong khi tụi mình còn rất nhiều việc phải làm? Giải quyết: Cứ quay qua hướng khác là yên.

2. Dị ứng với đồ ăn: (Chay, mặn, đồ biển, thịt bò, thịt heo, các loại rau...). Ăn vào thấy khó chịu. Tính tình bỗng nhiên nóng nảy, không tập trung được. Nặng bụng, ợ chua, nặng đầu hay nhức đầu. Ngứa, hay hôi... Tóm lại không yên. Suy nghĩ: Tội gì mà chống chọi với cái “cảm giác quái gở” đó làm chi? Trong khi tụi mình còn rất nhiều việc phải làm?

Giải quyết: Né, hay kiêng cữ là chắc ăn nhất.

3. Dị ứng với nơi chốn tu hành:

Chỗ tu không an toàn, ồn ào, nhiều kiến, muỗi, nhiều người (không tu) cảm thấy khó chịu khi thấy mình tập. Suy nghĩ: Tội gì mà chống chọi với họ làm chi? Trong khi tụi mình còn rất nhiều việc phải làm? Giải quyết: Đối với người: Sám hối, tỏ thiện chí (làm việc năng suất gắp hai) ăn nói lễ độ... Không cần sự đáp lại của người ta (vì người ta không phải là Thánh). Khi rảnh là cắm đầu cắm cổ mà tập. Tập theo kiểu “Độc Cô Cầu Bại” (Tui biết là tui thua nhưng tui sẽ chơi hết mình! Hãy đỡ! Rồi cắm đầu cắm cổ mà tập!). Đối với sinh vật: Sám hối, dùng hoá chất hay sự sạch sẽ (mùng, thuốc xoa, nhang đuổi muỗi...) và cắm đầu cắm cổ tập.

4. Dị ứng khi tiếp xúc: Nói nhiều quá, vì công việc làm ăn mà phải nói xạo, có khi lại cãi lộn... Tóm lại: Loạn! Giải quyết: Sám hối, nhịn, giả điếc. Nếu cần thì bỏ, làm việc khác! Suy cho cùng việc Sinh tử là hệ trọng hơn hết.

5. Dị ứng vì biệt nghiệp: Wet dream. Nguyên nhân:

Do thư giãn quá mức cũng bị

Do bịnh (chèn ép dây thần kinh cột sống...)

Do làm việc chân tay nhiều quá

Do đớp đồ bổ quá.

Do... tu giỏi (gần tới đích) hí hí.

Do nghiệp ái.

Giải quyết: Quán xác chết.

Thân ái chào các Bạn

Hai Lúa.

TB: Tất nhiên, còn vài biệt nghiệp nữa. Mà vì là biệt nghiệp nên chỉ nói riêng mà thôi.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Xưng hô hợp lý

<< [Mục Lục] [Tập Tin] >>

Xưng hô hợp lý

…Chào Huynh và quý Bạn.

Do vậy mà khi dùng quán tưởng để gặp các Pháp Thân, và khi dùng tư tưởng để thần giao cách cảm nhau thì:

Giai đoạn 1: các Pháp chưa bình đẳng. Mình tự xưng là Con và gọi Pháp Thân là Thầy. Thế nhưng điều buồn cười là: Pháp Thân lại tự xưng là Tui và gọi mình là Ông.

Giai đoạn 2: Bình đẳng các Pháp (sau khi dùng quy trình: Phá vở sự Chấp của Kim Cang hộ pháp, một quy trình lý thú trong Mật Tông). Từ đó mình và Pháp Thân gọi nhau bằng: Ông và tự xưng là Tui. Có điều tiếu lâm là: Mấy cô mà tập Mật Tông cũng tự xưng như trên ở giai đoạn 2.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Im lặng

<< [Mục Lục] [Tập Tin] >>

Im lặng

4 Aug 1997

Hung Duy Nguyen:

Nếu con có ước muốn, con hãy lắng nghe trong im lặng tuyệt đối rằng “Đây là ước muốn”.

Nếu có giao động, con hãy lắng nghe im lặng tuyệt đối rằng “Đây là giao động”.

Nếu có chán nản, con hãy lắng nghe trong im lặng tuyệt đối rằng “Đây là chán nản”.

Nếu có khổ đau con hãy lắng nghe trong im lặng tuyệt đối rằng “Đây là khổ đau” v.v...

Khi nào con như thực thấy “nó phát sinh như vậy”..., “nó an trú như vậy”..., “nó hủy diệt như vậy”, tự nhiên con sẽ xem thường đau khổ (atha nibbindati dukke) tuy rằng chúng vẫn đến và đi nhưng không bao giờ còn có thể chi phối con nữa.

Tôi không hiểu câu nói trên! Đã là im lặng tuyệt đối, tại sao phải label verbalizing “Đây là chán nản”?

HL: Chào Huynh và các Bạn.

Đệ lại méo mó như sau. Nếu viết lại cho rõ nghĩa, thì đệ hạ bút như sau: “... hãy lắng nghe trong im lặng tuyệt đối, và nhận thấy rằng: Vừa rồi là chán nản...”

... Do vậy mà ổng bị tó vì bị hiểu lầm là ổng chửi chế độ! Thật là tai hại! Thầy thích chơi kiểng và trồng kiểng, đệ có gặp Thầy ở chùa Kỳ Viên Sài Gòn sau 1975. Hồi đệ mới gặp Thầy và có ý xin một cái tượng Phật về nhà thì Thầy mỉm cười và nói: “Có tượng nào sống động và hiện thực bằng anh hay không? Anh na cái thứ đó về nhà chỉ chật nhà mà thôi? Anh nên sống và làm giống ổng thì có lý hơn!”

Hai Lúa đệ lúc đó im lặng không dám lạy Thầy vì lạy là bị tó liền. Sau này, có lúc nhớ Thầy nhưng tự an ủi là: “Không sao! Thầy ở đâu cũng làm lợi cho người cả! Đối với Thầy ở đâu cũng tốt!”

Hung Duy Nguyen: Nhứt là vụ bị hay muốn bị “ép dầu ép mở” của cha Tam Tạng. Không biết có dzị nào muốn bàn truyện Tề Thiên không?

HL: Chào Huynh và các bạn.

Anh tóm tắt tùng đoạn rồi anh em mình bàn chơi cho vui, vì có nói tào lao thiên binh nó mới ra chuyện. Đệ nhớ: Trong lúc vui câu chuyện (ở CA) Huynh lại đưa ra vấn đề: “Tề Thiên chỉ bị Dương Tiễn (1) trị được mà thôi.” Câu trên được diễn giải như sau: Cái tính ngang ngược, ương ngạnh muốn Bằng Trời của tụi mình (ý nói về cái bản ngã) chỉ dùng chiêu Trực Chỉ Chơn Tâm là trị được mà thôi! Vào thời đó, vật đi thẳng là mũi tên nên Ngô Thừa Ân lại một lần nữa sút thủng lưới cách trị Bản Ngã bằng ví dụ bay bướm trên.

TB: (Chiết tự Dương Tiễn)

Dương: Là dương khí, tượng trưng cho quân tử nhất ngôn: Nói là làm!

Tiễn: Là mũi tên, mũi tên phát xuất từ đấng quân tử là một mũi tên thẳng không cong vẹo, méo mó tượng trưng cho sự Trực Chỉ

hùng: Xin bổ túc cho đầy đủ và để có chuyện để nói tào lao tèm lem. Tề Thiên (con khỉ đột) có lẽ được tượng trưng cho cái tâm ý (thought) không giờ phút nào ngừng nghĩ của chúng ta. Muốn hàng phục con khỉ nầy không phải là chuyện dễ. Cái khó ở đây là chúng ta chỉ muốn “hàng phục” chớ không muốn “tiêu diệt”; vì nếu không có Tề Thiên với 72 phép thần thông biến hóa, thì cả đám thầy trò Tam Tạng không thể nào tới Tây Phương để thỉnh kinh được.

Trong kinh Kim Cang ngài Tu-bồ-đề đã hỏi Phật làm cách nào để hàng phục cái con khỉ nầy: “... Vân hà an trụ vân hà hàng phục kỳ tâm?” Phật đã trả lời một cách cô đọng: “... Hãy độ tất cả chúng sanh mà không thấy một chúng sanh nào được độ cả...”. Phải hiểu câu trả lời rất là cô đọng nầy như thế nào đây? Phải chăng người độ là tâm mà chúng sanh được độ cũng là tâm? Tâm độ tâm? Tức là Nhất Tâm hay Trực Tâm hay Dương Tiễn mới có thể bắt được Tề Thiên! Nên nhớ Dương Tiễn chỉ bắt chớ không có giết Tề Thiên được, mà ngay cả Ngọc Hoàng cũng không có thể xử trảm được Tề Thiên. Vì Tề Thiên chính là cái phát Bồ-đề tâm ban đầu và cũng là cái tâm thành Phật sau nầy khi thầy trò Tam Tạng tới Tây Phương. Cho nên những pháp môn chủ trương “diệt vọng” là sai lầm! Nên sửa lại là “hàng phục vọng”. Có dzị nào có ý kiến ý thính gì không?

HL: Chào các Bạn.

Lại nói chuyện cũ.

Hồi ở VN, Hai Lúa tui có quen một dị nhân, tên là An Khùng trụ xứ ở Định An, gần xưởng làm chén Vĩnh Tường cách Đà Lạt khoảng 15 cây số về hướng Nam. Anh chàng tu thành... Rồng (hí hí). Lý do là con người tham quá! Tối tối, chàng ta lại... xuất hồn (hí hí) lên hướng sao Hiệp Sĩ (Orion) ngay đỉnh của hệ ngôi sao tạo thành cái tam giác đó (hí hí) để học nghề! Cứ một đêm, là học xong một nghề và anh chàng học đủ thứ nghề (chữa bệnh, Điạ Lý, Phong Thủy, coi nhà coi cửa (hí hí)... tóm lại toàn là các thứ mà tụi mình bị dị ứng không thôi (hí hí).

Thế rồi nhờ thiện duyên, chàng Rồng nhà ta đi tìm Hai Lúa tui. Và Hai Lúa lại có duyên múa kim châm cứu cho anh chàng thưởng thức trí tuệ loài Người: Vợ anh ngay vào buổi châm đầu tiên đã hết... điên! Đứa con bị giựt Kinh Phong cũng lành luôn ngay hôm đó (cái này nói nhỏ cho... cả làng nghe là vì... hồi kiếp trước Hai Lúa mắc nợ họ, nên trong kiếp này mới trả được chớ chả hay ho gì. Cộng với thiện duyên là cô Vân thành công và có viết lại công thức chữa bệnh bằng cách đeo ngọc (hí hí), nên chàng Rồng nhà ta mới chịu tin: “Tuy rằng phần đông con Người tham thật nhưng vẫn còn những người hiếm hoi làm được việc!”

Thế rồi anh chàng đi một màn so sánh, giữa 2 pháp môn và khoái tu theo cách tu bụi đời này (hí hí). Phát đầu tiên, Hai Lúa tui tranh luận với anh chàng là phải sám hối! Anh chàng không chịu vì: “Tui... có gì đâu mà phải sám hối lôi thôi cho mất công!”

Hai Lúa tui bình luận như sau:

“Anh chưa vào được cái giàn phóng của tụi tui, thì không thể nào anh bay xa được, tỷ như: Hỏa tiễn mà không có giàn phóng thì còn tệ hơn... xe đạp nữa?”. Vả lại, anh chưa hiểu được câu này: “Anh chưa phải là con Người”. Anh chàng đâu có vừa, sau một tràng cười khoái trá (không hề có một chút giận hờn), anh hỏi vặn lại: “Chớ tui là cái con gì đây?”

“Xin anh bình tĩnh thử thí nghiệm cái này!”

Và anh đồng ý xuất hồn coi, ba má (đã chết) của anh hiện ở cảnh giới nào? Sau 4 tiếng đồng hồ im lặng, tìm kiếm trong thế giới vô hình, anh xuất định: “Chịu, Không thấy!”. Hai Lúa tui chỉ cách sám hối cho anh {...}, và sau 3 tháng sám hối anh cho biết kết quả: “Hay quá, tui vừa nằm mơ gặp ba và má, Hai Vị đó nói với tôi rằng tui đang tu hướng đi lên, còn hồi trước là tu hướng đi xuống (làm Một Linh Vật)!

Và anh hạ giọng nói với Hai Lúa tui nghe:

“Và tui trực nhận rằng: Sinh vật (cho dù đó là một linh vật như con rồng, có phép thần thông biến hóa!) không có chữ Hiếu, mà chỉ có con Người mới có chữ Hiếu mà thôi!”

Hai Lúa tui cười: “Anh đã lên giàn phóng của tụi tui rồi đó! Tui đi Mỹ, anh ở lại theo cô Vân mà tập.”

“Qua đó, đừng quên An Khùng nghe!”

Thế rồi tụi tui chia tay...

Hồi còn nhỏ mình thấy Ba Má là số một: Cầu được, ước thấy là ở Hai Vị Trời này. Lớn lên, đi học: Lại thấy Thầy dạy ở trường là số một. Những điều mà Ba Má không biết, ở đây Thầy đều chỉ dạy kỹ lưỡng, nào là Toán, Địa lý, Hoá Học... Mình lại nhận biết rằng ngoài Thầy ra, còn có những Bạn không hiểu làm sao mà học giỏi vậy. Và kết luận rằng: Thầy và Bạn mới thiệt là giỏi. Lại lớn lên chút nữa. Có gia đình, rồi sanh con đẻ cái, nuôi nấng, dạy bảo... và rồi mệt phờ râu cộng với muôn vàn lo âu: Khi nhìn đàn con thay đổi tâm sinh lý, tập tành đối chọi với cuộc đời, rồi ngồi nghĩ lại: Ba Má mình mới thiệt là giỏi, giỏi quá xá là giỏi, giỏi nhất trên đời.

6 Aug 1997

Hai Nguyen: Chào quý đạo hữu,

Nhân mùa Vu Lan... tôi xin chép lại như vầy...

CHẲNG HÓA ĐỘ ĐƯỢC CHA MẸ, VẪN CÒN BẤT HIẾU.

Phật bảo các thầy Sa môn: “Ta thấy người thế gian chưa được gọi là có hiếu, chỉ có người nào làm được như vầy mới là có hiếu. Đó là làm cho cha mẹ bỏ ác làm lành, vâng giữ năm giới, quy y tam bảo, ngày đêm phụng thờ, thì người ấy mới báo được cái ân vô lượng sâu nặng của cha mẹ nuôi dưỡng nên người. Nếu chẳng hóa độ được cha mẹ quy y về ngôi Tam Bảo thì tuy có hiếu dưỡng cũng vẫn là bất hiếu”.

KINH HIẾU TỬ

Trân trọng,

HL: Đó là dành cho những bông hồng màu đỏ, còn cho những ai đeo bông hồng trắng thì sao? Chẳng lẽ bế tắc từ đây? Bông màu trắng đã cài lên áo anh/chị/em nhắc nhở với tụi mình rằng: Mình phải tìm cho ra phương tiện để độ cho cha mẹ mình. Không phải vì bị té lầu đến chấn thương sọ não hay vì ngu hoặc lừa phỉnh ai: Mà các Tổ, Thầy đã chế ra công thức Tịnh Độ với rõ ràng 9 phẩm, một phương hướng để quy tụ: Tây Phương Cực Lạc. cộng với một phương tiện thiện xảo: Niệm Nam Mô A Di Đà Phật.

Mà chỉ vì tụi mình ngốc, không biết tự nhận là cái trí khôn hiện giờ của tụi mình, nếu đem so với cái trí tuệ của Chư Phật, chư Thầy, Tổ là: Không bằng con bọ chét đứng bên Ông Khỗng Lồ. Sự suy diễn một cách duy vật đã bóp chết phần nhiệm màu của đời sống Tâm Linh. Sự suy diễn đui mù đó, đã gợi nhớ cho Hai Lúa tui hình ảnh sau: Một Gả Khờ đi vào nhà hàng: Vừa ngồi xuống đã vội ăn muối, ăn xì dầu, ăn ớt, ăn tăm xỉa răng, ăn giấy chùi miệng, ăn khăn bàn... mà không biết rằng Mình sẽ được ăn nhưng món ăn ngon lành mà “Họ” sẽ dọn ra cho mình, và Theo Sự Cần Thiết Của Mình.

Thân ái chào các Bạn

Hai Lúa.

HẢI: Câu chuyện người khờ trên rất có ý nghĩa, nhưng xin huynh HL khai triển thêm về sự liên hệ giữa câu chuyện đó và đề tài đang “đàm thoại”.

Trân trọng,

HL: Lời đàm thoại cho rõ: Vừa mới vô cửa tiệm đã vội vàng ăn [...]: Ý muốn nói đến cái lỗi lầm của Hai Lúa đệ khi mới phát điên khi nghe các Thầy (ở Chùa), các Bạn (ở các nhóm cư sĩ) và đọc ở đâu cũng có nói tới cái Không! Đâm ra là đệ lại hiểu chẳng còn có cái gì cả, nhân quả cũng không, cha mẹ cũng không, Bạn bè cũng không, rồi chết, theo kiểu suy diễn này, là hết vì Thế giới vô hình cũng Không.

Sự mầu nhiệm của cái Không: Và đâu có biết rằng, cái ông Tổ Ưng Vô Sở Trụ Như Sanh Kỳ Tâm đã chết mà vẫn để lại cái nhục thể, tới giờ vẫn ngồi trơ trơ đó (Ở bên Trung Hoa, không biết chùa nào). Vì tâm không trụ vào các suy nghĩ tầm thường của đời sống, nên thể xác cũng không trụ vào định luật hủy hoại bình thường của thiên nhiên. Do vậy mà còn thể xác.

Chuyện cũng không lạ: Vì hễ tác ý đi chợ thì thể xác di chuyển về hướng chợ! Như vậy nếu tác ý Không trụ thì tất nhiên thể xác cũng không trụ nên không bị hủy là vậy! Thế nhưng: Từ đó tới giờ ai cũng nói là: Không Trụ nhưng thể xác họ vẫn trụ vì vẫn bị hủy hoại, chứng tỏ thân bất tùng ý: Có nghĩa là họ tu... nói thôi chớ làm thì chưa được! Đó là một bằng chứng hùng hồn nhất cho sự chứng, đắc câu: Ưng vô sở trụ như sanh kỳ tâm của vị Tổ đầu tiên. [nên nhớ, ở VN cũng có vài Thầy để lại thể xác (Chùa Đậu)]. Lại nữa, vì vậy mà tùy vào giao động tâm thức mà mình sẽ hiện hữu ở những thế giới khác nhau.

Vạn pháp duy tâm tạo mà. Do vậy, đâu có gì là mê tín khi nói về một cõi Tây Phương Cực Lạc ở đó người ta chuyên môn niệm Phật? Và nếu mình rủ họ (người đã chết) cùng với định lực dũng mãnh của mình niệm Phật thì việc hóa sanh trong/trên hoa sen là một chuyện bình thường. Không có gì là cao siêu cả! Mà các Tổ gọi động tác vừa rồi là Độ Tử.

Chỉ tại mình ươn hèn, làm biếng, không dám chơi, sống theo kiểu: Vui đâu chúc đó, để mặc cho bật sinh thành của mình thọ sanh ở những cõi thấp hèn! Và không biết rằng mình đang ăn *những món ăn thiu, tới lúc phước hết, và họa tới: Thì sẽ không gặp ai cứu giúp vì đó là luật nhân quả: Do mình chẳng để ý tới người ta (nhân) thì chẳng ai để ý tới mình (quả)... Đơn giản, trong sự sinh tử, rồi lại tử sinh, trong cái lòng vòng của luân hồi... Hôm nay tự nhiên tỉnh thức, thì người mà độ gia đình của mình (độ theo hệ Gia Phả) là mình chớ không ai cả! Cõng cái núi Gia Phả này và đi tìm người thân trong gia đình và độ họ đó là việc chính của mình trong đời này.

Thúy Nga vừa cho ra video nhạc về lòng mẹ.

Paris by night 40

323 Chapel Rd. - Bankstown - N.S.W. 2200 - Australia

Tel (02) 790- 7227

Có Cùng Đồ Thiền Sư Thích Nhất Hạnh nói về bông hồng cài áo (một chút thôi). Sở dĩ gọi là Cùng Đồ Thiền Sư vì trong đoạn phim trên, Người quay đã bố cục một cách đặc biệt: Cho Thầy Nhất Hạnh úp mặt vào vách! Và mỗi khi nói thì lại quay đầu lại hí hí. Suy cho cùng, thì cũng có ý nghĩ thâm sâu: Có thể, người quay phim đã cố gắng gợi cho ta về hình ảnh Tổ Bồ Đề Đạt Ma đã 9 năm diện bích, khi quay Thầy Nhất Hạnh như trên chăng?

Hai Lúa.

TB: Vì hằng ngày Hai Lúa đệ nhật tụng lòng hiếu thảo nên con cái, và La Hầu La (vợ) đều chảy nước mắt khi coi phim này.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Niềm tin

<< [Mục Lục] [Tập Tin] >>

Niềm tin

…Chào quý Bạn.

Nhiều lúc cứ nghĩ về chuyện... căn bản này mà tưởng rằng mình hiểu rất rõ về niềm tin. Qua câu chuyện dưới đây, Hai Lúa tui mới thấy rằng mình hoàn toàn không hiểu gì hết.

Vào cái thời chữa bệnh của Hai Lúa tui, thì cái chuyện gì mà họ không kêu tui, hôm... ấy, họ lại kêu tui đi chữa một ca... có người (bà lão 70) bị rắn hổ đất cắn! Rắn hổ đất có nhiều loại, cái loại mà trên đen, dưới màu vàng là thứ dữ nhất và rất hiếm ở cái xứ lạnh như Đà Lạt. Thế nhưng trong ca này, Hai lúa tui đụng phải loại rắn trên mới lạ! Tui chạy tới nơi thì thấy ngay bà lão ngồi trước bàn thờ Phật và nhắm mắt niệm A Di Đà Phật.

Nhìn vào hào quang, Hai Lúa tui thấy ngay không có điểm nào phát ra màu của sự nhiễm độc: Màu đỏ nâu phát ra từng tia chớp như tia sét! Bà Lão vẫn nhắm mắt niệm Phật, trên mặt bà một vết cắn của con rắn hổ rất to và sâu nhìn sơ cứ tưởng là vết của... chó cắn, máu vẫn còn chảy, máu vẫn cứ chảy. Hai Lúa tui thi thầm với người nhà là: Không sao! Em thấy bà không bị nhiễm độc! Tuy nói là vậy nhưng Hai Lúa tui vẫn ngồi canh, Bà ngồi niệm Phật một lúc nữa và từ từ ngồi dậy.

“Mẹ có đau không!”

“Không sao! Mẹ bị rắn cắn!”

Cả nhà bật cười vì tính lẩn thẩn của Bà Lão. Bà kể:

Mẹ cầm cái đuôi con rắn mà cư tưởng là khúc củi, tới khi ông ấy cắn mẹ ngay mặt thì mẹ mới biết là con rắn, và mẹ cầm chặt con rắn và đem ra ngoài cửa sau nhà, thì “Ổng* lại cắn mẹ một cái nữa ngay tay. Mẹ có nói với ông ấy: “Chạy đi, nếu không thì họ giết ông đó! Và mẹ bỏ vào niệm Phật.”

Người hàng xóm lại kể tiếp: “Tôi thấy Bà cầm con rắn trên đen dưới vàng mà nỗi gai ốc, Tôi bay qua hàng rào và ôm bà định đem lên nhà thương, nhưng bà không chịu và đòi ở nhà Niệm Phật thế mới chết! Cũng may mà không có chuyện gì!”. Hai Lúa tui vừa băng bó 2 vết thương (một nơi má phải, và một nơi tay trái) để khỏi... nhiễm trùng và nghĩ rằng: “Đây hẳn là sự nhiệm màu của niềm tin!”

TB: Bà Lão nay đã chết, bà ở ấp Đông Tỉnh Đà Lạt, nghe anh Nhâm thuật lại là bà nóng đầu.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Niệm công cú

<< [Mục Lục] [Tập Tin] >>

Niệm công cú

…Chào quý Bạn.

Đọc bài Mẹ Tôi do BA vừa đăng trên diễn đàn, Thầy có đền cập tới niệm công cú. Hồi còn ở Đà Lạt, Hai Lúa tui cũng có gặp... một rương những tờ công cú, đó là hình vẽ những cái tháp, hay hình Phật có trang hoàng thêm những vòng tròn, nghe nói lại là cứ xong 108 biến (lần) niệm Phật thì người phát nguyện lấy bút chì ra tô đen một vòng và họ để một rương thiệt! (một hình như vậy cũng có 108 vòng). Cảm hứng với công trình niệm Phật đó, Hai Lúa tui cũng nương vào đó mà chế ra cách niệm Phật như sau:

Động tác thứ 1: Vừa niệm, vừa quán một hột châu của xâu chuỗi, và tiếp tục quán như vậy cho tới đủ 18 hột.

Động tác thư 2: Là quán tiếp một hột châu mẫu nằm trên và ngay khe hợp bởi hột thứ 1 và hột thứ 18 (y như các xâu chuỗi vậy).

Động tác thứ 3: Là tập trung tư tưởng và niệm vào hột châu mẫu

Động tác thứ 4: Đặt câu hỏi Cái (niệm) này là cái gì?

Thế là tu sĩ tự động đối trước pháp thân của vị Phật/Bồ Tát mà mình niệm đó.

Cách tu này được chế ra vào thời sau 1975, như các Bạn biết nếu mình lấy cái hình Phật ra hay đối trước bàn thờ Phật mà niệm (vào thời đó) thì... có chuyện ngay. Làm cách của Hai Lúa tui thì chỉ có... trời mới biết được mà thôi. Thú thật! Tu cũng ép phê lắm.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Nghi thức cúng thí thực

<< [Mục Lục] [Tập Tin] >>

Nghi thức cúng thí thực

…Chào quý Bạn.

Trong kinh Vu Lan Bồn có nhắc tới một thế giới vô hình gọi là Ngạ quỷ. Có nhiều loại Ngạ quỷ mà hình như đã có người dùng huệ nhãn vẽ lại tỉ mỉ từng loại một mà Hai Lúa tui quên tên cuốn kinh đó rồi. Về nghi thức cúng thí thực lại có nhiều cách, và thuộc về Yết Ma Bộ (một nhánh của Mật Tông chuyên liên lạc với các loại Quỹ Thần).

Nguyên tắc: Vạn Pháp Duy Tâm Tạo. Thành thử, dựa vào sức quán mà vị tu sĩ đó cúng thí thực:

Có một tai nạn nghề nghiệp xảy ra như sau: Ngay vào lúc cúng thí thực, vị trù trì tên gì đó (lại quên nữa rồi!) sực nhớ rằng không biết mình để quên chùm chìa khóa ở đâu! Và như vậy ông ấy cứ suy nghĩ về cái chìa khóa, miệng thì cứ niệm chú một cách máy móc. Xong buổi cúng, ngay vào buổi tối đó, ông được Hộ Pháp đến báo là: “Thầy phải cúng lại! Họ giận và oán Thầy rất nhiều vì trong buổi cúng vừa qua, Thầy mời họ đến và cho ăn toàn là chìa khóa không hà!”. Thầy toát mồ hôi lạnh và phải làm lại nghi thức và sám hối.

Thân ái chào các Bạn

Hai Lúa.

TB: Hẹn thư sau sẽ kể lại kinh nghiệm cúng thí thực của Hai Lúa tui lúc mới thấy này, thấy nọ.

Hôm ấy cũng vào ngày Vu Lan này, Hai Lúa tui đến nhà anh Hùng trên Đà Lạt, vào ngay lúc anh đang cúng thí thực, anh muốn tui dòm coi chuyện gì xảy ra. Hai Lúa tui xuống nhà bếp và nhắm mắt nhập định. Và kể lại cho anh nghe như sau. Ngay vào lúc vào được Tứ Thiền, và quán một màn TV xuất hiện rõ ràng đằng trước mặt, rồi tác ý coi chuyện gì xảy ra: Liền thấy trên bàn nào là bánh tráng, rồi hột nổ đủ màu, có tô cháo, rồi chè và chuối, lạ lùng là không thấy bát nhang đâu cả. Vì nhập định khá sâu nên Hai Lúa tui chỉ nghe tiếng tụng kinh văng vẳng: “U-âu... U-âu... v.v... “Rồi bất ngờ, đồ ăn nhiều ra, Rồi được cỡ ba cái bàn, rồi họ tới, Hai Lúa tui thấy rất rõ, có hai loại Ngạ quỷ:

- Một loại lông lá xồm xoàm, người không thấy mặt mũi, rồi trong cái đống lông lá đó họ cục cựa khó chịu vì bị lửa tự cháy ngún trên thân thể họ, họ câm lặng chịu cực hình.

- Một loại thứ hai thì có dạng người, đầu trọc như thầy chùa tay thì bị liệt nên họ có tay mà dùng không được. Họ ăn bằng cách thò cái lưỡi to tướng của họ vào một cái... ao. Cái lưỡi đó run run và một vài hạt cháo vướng vào các sợi lông trên cái lưỡi đó!

Hai Lúa tui trực nhận: “Họ đói và lạnh lắm lận!”. Rồi bỗng nhiên mọi cảnh đều biến mất, khi anh Hùng tụng chú Bát Nhã, có một vài Ngạ quỷ suốt buổi lễ không ăn được gì: Họ bò ở dưới đất, họ chồm lên bàn nhưng chỗ họ đứng lại không có gì: Đồ ăn như sợ họ mà chạy đi vậy! Có vài người, bỗng nhiên biến thành hình dạng con Người có quần áo đàng hoàng và ngồi bàn ăn uống thoả thích! Anh Hùng giải thích:

“Cái lúc đồ ăn nhiều ra là do Chú Biến Thực!”

Nhưng cũng như Hai Lúa tui, anh cũng thắc mắc và cứ xuýt xoa: “Tội nghiệp! Họ còn đói! Tui không thấy mà còn sót lòng, huống chi là anh thấy họ được! Ủa vậy ra, họ không ăn được mấy thứ khác mà chỉ ăn cháo thôi sao?”

“Dạ có một vài Ngạ quỷ bỗng nhiên biến thành dạng người và có bận đồ, thì ăn uống tùm lum thứ!”

À! Chắc nhờ có câu niệm: Nam mô Diệu Xác Thân Như Lai mà ra chăng?” Rồi Hai Lúa tui bàn chuyện đạo cho tới sáng mới về! Hai Lúa tui có hứa là sẽ cúng lại một lần nữa cho họ ăn thoải mái luôn trong vòng hai tuần nữa.

(còn tiếp)

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Vô sự

<< [Mục Lục] [Tập Tin] >>

Vô sự

TD: Hi all,

Vô sự đạo nhân vô sự nhàn

Cảnh tâm, tâm cảnh cả đều tan

Ung dung tự tại từ vô thủy

Vô sự đạo nhân vô sự nhàn

HL: Ăn đồ ăn thiu! Mà còn quảng cáo an nhàn này nọ! Thối thất công phu như vậy! Mà bày đặt tự biện hộ! Đường đi còn dài mà đã lơi tay cầm cương ngựa rồi!

TD: Hả.....????....chuyện gì xảy ra vậy anh 2L!

HL: Ăn ba roi trên, gọi là sám hối đi.

TD: Anh 2L biết dùng cái chiêu đánh đập này từ hồi nào vậy?

HL: Khi Huynh cười thoả thích: Hí Hí Hí Hí (Huynh có nghe chăng tiếng ngựa nó hí?). Hố Hố Hố Hố (Huynh có biết chăng cái gì xảy ra đó không! Lọt Hố bây giờ!).

TD: Đã nói là vô sự rồi mà sao anh còn hữu sự lắm thế!

ps: Sực nhớ (vọng tưởng) tới bài thơ thất ngôn tứ tuyệt của Bà Huyện Thanh Quan

Bước tới đèo ngang bóng xế tà,

Cỏ cây chen lá đá chen hoa,

Lom khom dưới núi tiều vài chú,

Lác đác bên sông rợ mấy nhà!

trong lúc lái xe đi làm, nên TD bắt chước tập làm vài ba câu bậy bạ cho vui vậy mà! Anh 2L ơi! đừng nghĩ tùm lum rồi sanh ra nhiều chuyện hữu sự cho thêm phiền phức!

HL: Rồi! Trò chơi chưa hết đâu. Đừng có phè phỡn là được rồi!

hí hí

Mến thiệt là mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Sách của anh 2L

<< [Mục Lục] [Tập Tin] >>

Sách của anh 2L

20 Aug 1997

Tieu Dang:

Sách này có lẽ chẳng phải là Kinh Đại Bát Nhã đâu anh Hùng ơi! Anh đang học sách của anh 2L đó.

HL: xưa nay, Hai Lúa đệ chưa có viết thêm được một ý kiến nào, mà chỉ có đi trên đường của Phật và dòm theo cặp mắt của Phật, rồi tập ăn nói theo kiểu của Phật. Rồi chỉ chỏ cho Bạn mình này nọ mà thôi. Tuyệt nhiên, đệ chưa viết được cái gì gọi là mới cả nên câu: sách của 2L là không đúng. Còn đoạn Kinh Bát Nhã là... Kinh Bát Nhã đó! Thứ thiệt đó! Từ lâu rồi, Hai Lúa đệ có bàn về cung cách đọc những bài Pháp: Giảm vận tốc đọc lại ½ thì may ra mới hiểu nỗi.

TD: Điạ ngục do tâm tạo, thiên đàng cũng do tâm tạo. Các cảnh này nọ nọ kia đều do tâm ta tạo ra cả..... bảo trọng!

HL: Chưa thấy quan tài chưa đổ lệ!

Một thiền sư nghe một nhóm người đang tranh luận về cái: Tâm tạo nên tất cả. Ông ghé lại và hỏi một người:

- Thế cái tâm của ông có cục đá to tướng kia không?

- Có.

- Vậy nó phải nặng dữ lăm!.

TD: “Phật không có nói một lời nào!”.

Hai Lúa tui lại hiểu: Đức Phật không nói *thêm được một lời nào vì lời nói của Ngài là Sự Thật, là Chân Lý. Khác với các nhà khoa học: lời phát biểu của họ thường là giả thuyết, mà đã là giả thuyết thì có sai, có trúng. Vì giả thuyết bị sai, nên mình có thể nói là: Các nhà khoa học đã viết thêm vào cái Sự Thật nên có kết quả là sai.

Rồi có Học giả vì không thực hành lời Phật dạy mà chỉ ngồi suy gẫm (tưởng rằng Phật Giáo là một thứ triết học) nên mới tung trái bôm vẽ thêm cảnh Huệ Năng xé kinh Phật mà dùng phù phép không cho, hay cố ý không viết rõ rằng: Chỉ có một ông Ưng vô sở trụ là để lại cái xác còn ngồi trơ trơ đó mà thôi! Cũng chính những dạng người ngây thơ như vậy mà mới có rất nhiều người sẽ hiểu lầm: Phật Không Có nói bất cứ một lời nào (ý là Phật bị câm bẩm sinh). Rồi đứng lên vô tình tiếp tay với thiên ma phá bỏ cái hay, cái đẹp của con Đường Cao Thượng. Chê rằng tất cả đều vọng động, nhưng lại không thể nào tự giải quyết được một vài bế tắc nhỏ trong ngay gia đình mình.

Vì xin thưa: Tâm tịnh thì bắt buộc cảnh phải tịnh!

Đó là khẩu quyết của chư Tổ, Thầy.

Có nghĩa rằng nếu gọi là: Tâm mình tịnh rồi nhưng cảnh vẫn loạn thì e rằng chưa đúng lắm.

Mến.

Hai Lúa.

TD: Nhưng vì có thiên vương năn nỉ, nên Phật đành nhận lời với ý làm mà chẳng mong cầu

HL: Hồi đệ mới đọc tới đó, đệ có đi hỏi mấy Thầy: “Có thật vậy không?”. Câu làm mà *chẳng mong cầu là không đúng lắm vì nếu không mong cầu thì không có đoạn kinh Phật Tự Thuyết vì nếu đã không mong cầu thì Ngài tự thuyết làm chi.

Thứ hai nữa là: Trong tạng Abhidhamma, nếu không mong cầu thì mấy tu sĩ lúc đó biết cái gì mà hỏi về luồng Bhavanga, Tốc Hành tâm... và sự vận hành của tâm (Tham chẳng hạng), mấy Thầy lúc đó làm gì mà biết được?

Cho dù đã dịch ra tiếng Việt như sau:

Đệ xin chép lại cẩn thận: (Abhidhammatthasangaha, tập 1, trang 47, dòng 24-27)

Tham được tìm thấy trong 8 tâm câu hữu với Tham. Tà kiến được tìm thấy trong 4 tâm tương ưng với tà kiến. Mạn được tìm thấy trong 4 tâm không tương ưng với tà kiến.

Lời nhận xét: Văn minh như bọn mình đây mà còn mù nữa huống chi là mấy Thầy lúc đó còn ở rừng, ở rú. Ngặc một cái là: Nếu mình không biết cơ chế vận hành của cái máy xe (đâu là bu gi, cái gì là dây cu roa?...) thì làm sao mà sửa được? Ở đây cũng vậy, nếu mình không biết cơ chế của tâm Tham thì xin chịu: Không thể nào bứng gốc nó được! Do vậy mà câu *Không mong cầu làm đệ nghi ngờ là vậy. Ví như đang chữa lửa cháy nhà mà vì không mong cầu nên mấy anh chữa lửa Break! Thì tụi mình tưởng tượng thử chuyện gì xảy ra.

Hay đang đỡ đẻ mà Bác sĩ xin phép đi ăn cơm.

Hoặc đang hô hấp nhân tạo mà vị y sĩ tới giờ phải về thì mình tính sao?

Những chuyện trên là: Vô minh giúp vô minh, mà họ còn hy sinh mạng sống để làm chuyện... vô minh. Huống chi là một đấng Toàn Giác mà làm theo kiểu *không mong cầu thì không đúng rồi!

Mời các Huynh cư bình tâm suy gẫm.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Dàn dựng

<< [Mục Lục] [Tập Tin] >>

Dàn dựng

…Đọc kỹ lại cuốn Đức Phật và Phật Pháp của Nãrada; chương 5: Cung thỉnh Đức Phật truyền bá giáo pháp, tr. 71 có đoạn như sau: Phạm Thiên Sahampati cung thỉnh (dòng 28-31): Bạch hoá Đức Thế Tôn, cầu xin Đức Thế Tôn truyền dạy giáo pháp! Cầu xin Đấng Trọn Lành truyền bá Giáo Pháp! Có những chúng sanh bị ít nhiều cát bụi vướng trong mắt, nếu không nghe được Giáo Pháp sẽ phải trầm luân sa đoạ. Nhưng cũng có người ngộ được chân lý.”

Tiếp đến tr. 72, (dòng 23-30)

Khi vị Phạm Thiên cung thỉnh lần thứ ba, Đức Thế Tôn dùng thiên nhãn quan sát thế gian: Ngài nhận thấy rằng chúng sanh có kẻ ít người nhiều cát bụi trong mắt, người thông minh sáng suốt, kẻ mù mịt tối tăm, bản tánh người nầy tốt, người kia xấu, có chúng sanh dễ dạy, cũng có chúng sanh khó dạy và một số ít khác nhận định mỗi hiểm hoạ của đời tội khổ và kiếp sống tương lai.

Đệ nhận thấy rằng: Nhận thức của Vị Phạm Thiên Sahampati cùng với cái thấy bằng Thiên Nhãn của Đức Phật giống nhau hay trùng ý nhau. Có nghĩa là Phạm Thiên Sahampati và Đức Phật ngang cơ nhau. Điều này làm đệ suy nghĩ... và thực hiện ý đồ điều tra vào năm 1983, khi coi lại nguyên tiểu sử của Đức Phật Thích Ca bằng Thiền định: Khởi từ cung trời Đâu Suất. Đệ mới té ngửa ra rằng: Họ đã dàn dựng từ cung trời này nguyên vở kịch Phật Thích Ca gồm trên 2000 kịch sĩ thượng thặng thuộc dạng Bồ Tát Đẳng Giác.

Họ đã chia vai trò ngay từ trên đó. khung cảnh vui vẻ và nhộn nhịp:

“Tui là mẹ Muc Kiền Liên!”

“Còn tui sẽ là Đề Bà Đạt Đa! Khà! Khà!!”

Sư Đoàn Quyết Tử này nhảy dù, rơi tự do xuống Nam Thiện Bộ Châu và tập hợp vào một toạ độ tại Ấn Độ (Nhìn từ Đâu Suất xuống, Bãi đáp này chưa bằng một con siêu vi khuẩn). [Đủ hiểu là họ giỏi tới chừng nào!]. Tới nơi, Họ tự nguyện đập tất cả các máy liên lạc (khả năng tâm linh) và hoà nhập vào cuộc sống vô minh, họ sống hoàn toàn như dân bản xứ luôn [Họ quả thật là giỏi!].

Phạm Thiên Sahampati, là đề lô có nhiệm vụ:

1. Theo dõi hoạt đông của hoàng tử Tất Đạt Đa cho tới khi Ngài đắc đạo.

2. Nhắc nhở lại cho Ngài là nhiệm vụ chưa hết mà phải liên lạc lại nguyên Sư Đoàn của mình và chỉ họ tu để tất cả đều thành Phật. Và do vậy mà Trái Đất này có một xá lợi cho tới giờ vẫn không mất: Giáo Pháp Tối Thượng.

Mến.

TB: Bạn nào nghi ngờ tích cực thì ráng lên Tứ Thiền, Hai Lúa đệ sẽ chỉ cách coi lại nguyên tiểu sử của Phật Thích Ca. Còn nghi ngờ để mà... nghi ngờ thì... thôi vậy.

TD: Anh 2L ơi! anh gia nhập nhóm heaven gate hồi nào vậy? Em nghĩ anh nên bỏ mấy cái chuyện phật giả tưởng này đi và đổi nghề sang viết tiểu thuyết có lẽ anh sẽ nổi danh sớm lắm đó! Vì trí tưởng tượng của anh rất phong phú!

HL: Chào Huynh và quý Bạn.

Sau khi sám hối nguyên đêm, ý tưởng này đến với đệ xin ghi lại để gọi là.

Có 2 vấn đề:

1. Hoặc là Hai Lúa đệ là một thằng khùng, hay là một tên Điếm Chảy.

2. Hoặc là... Huynh chưa biết gì về Sự Thật đó.

Còn cái vụ làm văn và viết Báo Khoa Học Viễn Tưởng thì đệ không nghĩ ra được là vì sau một thời gian rất là dài (cả triệu kiếp) ăn tục nói phét, lần này: Đệ cố gắng nói những gì mình làm và làm những gì mình nói. Có những điều mà nhờ vào Khoa Học Tâm Linh [như nhập định, và 5 thần thông (thường gọi là 5 dụng cụ) để kiểm tra lại đâu là chuyện nói phét, đâu là lời nói của Phật, Tổ, Thầy (việc này nhóm cư sĩ Đà Lạt đã làm rồi!)]. Đệ mới sáng mắt ra và có kinh nghiệm chỉ đường cho Bạn Bè.

So về kiến thức pháp môn: Huynh chưa đi hết con đường của mình, vì nếu Huynh đã đi hết con đường thì hẳn nhiên Huynh phải biết Hai Lúa là ai? Còn đệ tuy rằng khởi bằng con đường Tiểu Thừa, nhưng về Đại Thừa đệ không phải là thằng khờ (Huynh có thể thưởng thức những đóng góp cụ thể của đệ trên diễn đàn), Còn về Mật Tông thì đệ không phải là thằng điên (xin đọc lại sự so sánh giữa Mật và Thiền đã ghi lại trong cuộc nói chuyện với anh Hồng Phả). Còn Tịnh Độ thì đệ đã làm và vẫn làm khi có duyên.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Vàng thật, không sợ lửa

<< [Mục Lục] [Tập Tin] >>

Vàng thật, không sợ lửa.

Và xin đừng lẫn lộn với câu: Cùi thì không sợ ghẻ.

Mến.

PTNG: Cho hỏi nhỏ a HL, Có phải tất cả mọi sự diễn biến ở cõi “Ta Bà” nầy đều là những vở kịch do Cung Trời Đâu Xuất là ông Bầu dựng lên không? nếu vậy mình có thể xin Cung Trời nầy chỉ dựng lên những hài kịch thôi, bỏ đi các thảm kịch thì hay biết mấy!

Chúc quý vi tu hành tinh tấn. Thân mến,

HL: Chào Huynh và các Bạn.

Khi Hai Lúa đệ tập tu thì cái nhìn về cuộc đời lại khác hẳn đi: Khi ai đó hành hạ, đì mình thì đệ lại nhận thấy rằng người đó là một bồ tát nghịch hạnh đang dạy cho mình bài học nhẫn nhục. Khi bắt gặp hay đọc tin thấy rằng người này phạm tội này, kẻ kia phạm lỗi nọ: Đệ lại nhìn ra đó là những bồ tát nghịch hạnh dạy cho mình là không nên làm như vậy, và đệ thầm cám ơn họ. Khi xem phim chém giết và bắn phá nhau: Đệ lại biết rằng nhân nào thì quả đó. Còn sự ảnh hưởng của Cung trời Đâu Xuất thì cũng có nhưng không phải là cái gì cũng từ đó mà ra.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Thành kiến

<< [Mục Lục] [Tập Tin] >>

Thành kiến

…Chào quý Bạn.

Vì mình nhất quyết cho câu chuyện là không có, mà ông nào đó cứ nói là có. Rồi cứ lải nhải nên thành kiến khởi phát. Có câu chuyện sau đây mời quý bạn suy nghĩ.

Trong đoàn quân xông pha đánh giặc, không hiểu vì nguyên nhân gì mà ông sĩ quan lại không ưa (có thành kiến) một ông lính, mà ông lính lại thật tình. Đánh giặc, thì chuyện bị phục kích là chuyện cơm bữa nên anh lính nghĩ rằng: “Mình đi trước! Nếu có gì thì mình lãnh còn Quan thì sẽ có thì giờ để điều quân chống phá quân thù!” Nghĩ vậy anh cầm giáo đi trước. Ông quan vốn là có thành kiến, không ưa anh lính rồi, nay bỗng nhiên thấy anh lính đi trước mặt mình bèn ngoắc lại:

“Này chú! chú là lính mà sao chú đi trước Quan hả! Muốn chết vì tội khi quân không?”

Nghe quan rầy như vậy, anh lính thành thật kia lại cầm giáo đi... sau ông quan đầy thành kiến đó. Vì cái nhìn phiến diện đầy thành kiến, nên ông quan nhà ta lại rầy ông lính.

“Này! Này! Sau chú lại cầm giáo đi sau Quan! Bộ muốn ám sát quan hả!”

Anh lính khốn khổ đó lại cầm giáo, đi ngang hàng ông quan đầy suy tính phiến diện! và vẫn bị la: “Nè cái ông vô học kia! Đã là vô học sau lại đi ngang hàng với Quan hã?”

Lại nữa trong buổi họp quân lính, Quan có nói: “Hãy chứng minh sự trung thành của các anh với Tổ Quốc qua hành động! Chớ đừng qua lời nói!...

Anh lính đó bí quá mới phân trần: “Thưa quan! con đã đi trước thì không được, đi sau thì bị hiểu lầm, đi ngang hàng thì Ngài không cho! Chắc con độn thổ hay thăng thiên quá!”

Câu chuyện trên làm Hai Lúa nghĩ đến việc Huynh TD luôn luôn gạch bỏ (kiểm duyệt, không cho đăng tải) tất cả quan niệm về Thế Giới Vô Hình. Ngay cả quan niệm tiền kiếp (hiểu theo đúng ý của Phật là trước đời sống này, còn có một đời sống nữa). Vì thành kiến, vẫn cứ cho rằng con mắt của mình nhìn thấy toàn bộ Vũ Trụ (ngoài 7 màu), vẫn cứ nhất định rằng cái lỗ tai mình có thể nghe được hết tất cả âm thanh và giao động siêu tầng số của Vũ Trụ. Vẫn cứ y như ông mù (rờ tới đâu thì biết tới đó)! Vì chỉ như vậy nên, ai tuyên bố Thấy này, thấy nọ thì cho là tà, vì theo thành kiến của Huynh TD:

“Làm sao mà trên thế gian này lại có người có thể thấy này thấy nọ được? Trong khi mình banh mắt ra mà mình không thấy gì cả.” Vì thành kiến đó, nên khi ôm cái Không thì cứ nhất định là cho cái Không theo kiểu không có gì vì Ai mà khuất mắt mình rồi (chết rồi) là không cần biết họ đi đâu cả (vì thế giới vô hình theo cái thấy của mình là không có!). Huynh lại không cầu tiến, khi bí lối, hết suy luận được thì hát lên rằng: “Anh cứ suy bụng ta ra bụng người!”. Đối với Huynh TD, những lời thành thật, do thành kiến cố hữu, trở thành trò hề. Những kinh sách ghi lại kinh nghiệm tu hành của các bậc tiền bối thành là chuyện không có vì Huynh chỉ dùng có cái lý luận, cái suy diễn nên nhất định (thành kiến) cho rằng họ (các vị tiền bối) chỉ... suy diễn như... mình mà thôi.

Cũng vì như vậy mà những nhà tu hành có chứng, có đắc, đều tịnh khẩu: Hai Lúa đệ có gặp Thầy Thiền Tâm và nói chuyện huyên thiên với Thầy và đệ có hỏi rằng:

“Tại sao Thầy tịnh khẩu?”

“Tui tịnh khẩu là vì... cho người ta, chớ không phải cho tui. Sau này anh sẽ biết: Có những điều mình nói không được (vì không ai nghe) chớ không phải là Không Được Nói. Vì hậu quả là khi tui nói ra: Họ sẽ lúng túng trong cuộc sống!”

Khi Hai Lúa đệ đi về thì mới biết rằng: Ngay cả hai cô thị giả theo Thầy tịnh khẩu, Thầy cũng không một lời với họ trong 16 năm trời. Những cái hay, cái đẹp của chân thiện mỹ sẽ mất đi, nên Hai Lúa đệ quyết định nói và chỉ cách cho những ai thích thấy này thấy nọ làm chơi cho biết.

Mến.

TB: Cái lố bịch là khi ổng ngoẻo rồi thì lại dám hỗn hào phong chức cho ổng là Vô Nhất Đại Sư thiệt là bậy! Ổng đã bị câm do cái thành kiến của mình, nay còn bị cái danh hiệu Vô Thượng Sư làm hoen ố! Ái Dà! thiệt là bậy bạ! Ngay cả cái tiếng phát ra khi bị đau: Ái Dà! là cách nói lẹ của niệm A Di Đà! Tổ tiên VN đã lo xa cho con cháu như vậy còn muốn gì nữa! Chuyện sờ sờ trước mắt mà còn không biết, huống gì...!. Hí Hí..

TD: Ha ha! cái này thì ai làm nấy biết. Chứng minh được thì anh cứ chứng minh đi! Nói miệng khơi khơi kiểu này cũng bằng không có nói, vì nó đâu giúp được gì cho ai! Mấy cái chuyện anh nói giống như mấy cái chuyện trong sách tề thiên thì đố cha ai dám theo! Đôi lúc chúng em cứ tưởng anh lậm quá trong cái mớ sách vở bậy bạ rồi tưởng tượng i thinh vậy. Tiếng anh họ gọi là “self fulfil prophecy” (mình nghĩ vậy rồi mình làm cho nó ra vậy).

HL: Vậy chớ Huynh suy diễn rằng đệ có mấy cuốn Đức Phật và Phật Pháp.

Trang 103 của cuốn này thì có đăng: Vài nhận xét... 103

Còn cuốn khác thì lại đăng: Bài pháp đầu tiên 103

Mời các Bạn cứ kiểm tra coi Hai Lúa nói sạo cỡ nào.

Aííííi’ Dàààà...

TB: Thưa các Bạn do tính thành thật, thích học và hỏi của một số Bạn, nên Hai Lúa mạo muội phù phép chơi cho vui chớ cái trò này mà làm cái chuyện trên thì nực cười quá phải không các Huynh?

Ai mà lại dùng búa tạ mà đập đầu ruồi bao giờ đâu?

Cái quý nhất mà đem đi đọc giùm sách của thiên hạ.

Ví dụ rằng Hai Lúa tui lại có 2 cuốn thì các Huynh tính sao?

Mà rủi Đệ chỉ có một cuốn thì tính sao?

Chuyện đâm ra buồn... mà cười..

Hí Hí Hí Không lẽ lại đi tịnh khẩu. Quả là điên rồ!

Lại chuyện Tề Thiên.

Khi Tề Thiên biến phép thành cái cây cho các Bạn coi thì bị Thầy đuổi đi và cấm không được nêu danh tánh Thầy ra cho tới chết. Còn Hai Lúa làm chuyện trên thì có ai đuổi đi không? Hí Hí

Mến.

Hai Lúa.

TB: Nếu là TD thì đệ Tam bộ nhất bái từ CA lên đây mà bái sư phụ là vừa rồi!


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Tâm Hỷ

<< [Mục Lục] [Tập Tin] >>

Tâm Hỷ

…Chào quý Bạn.

Trong Tứ Vô Lượng tâm, cái tâm Hỷ là khó nhất! mời các Bạn nghiên cứu phần trích đoạn sau đây: Đức tánh cao thượng thứ ba trong Tứ Vô Lượng tâm là hỷ, vui, (mudita). Hỷ không phải là trạng thái thoả thích suông, cũng không cảm tình riêng đối với người nào. Hỷ là lòng vui thích trước hạnh phúc của người khác, trước sự thành công của mọi chúng sanh. Ganh tỵ là kẻ thù trực tiếp của tâm hỷ. Hỷ là cái vui làm tiêu tan lòng ganh tỵ.

Ganh tỵ có sức phá hoại vô cùng nguy hiểm, có nhiều người lấy làm khó chịu bực tức, khi thấy hoặc nghe nói người khác thành tựu mỹ mãn một công việc. Thấy người thất bại thì vui, mà không thể chịu đựng sự thành công của kẻ khác, và cố gắng phá hoại hoặc bóp méo sự thật để chê bai người, thay vì vui lên để tán dương thắng lợi của người ấy.

Về một phương diện, chính người có tâm Hỷ trực tiếp hưởng nhiều lợi ích do tâm ấy đem lại, hơn là người khác, vì tâm hỷ không chấp chứa lòng ganh tỵ.

Về một phương diện khác, người có tâm hỷ không bao giờ làm trở ngại tiến bộ và phá rối sự an lạc của ai. Cũng như tâm Từ, tâm hỷ đối với thân bằng quyến thuộc phát hiện (triển) rất dễ dàng nhưng khó mà bộc lộ được trước những người thù nghịch. Thật vậy con người tầm thường không bao giờ bộc lộ được vẽ vui trước cái vui của người thù. Lòng ganh tỵ lại thúc đẩy con người làm những điều vô cùng độc ác.

- Socrate, một nhà Hiền Triết Hy Lạp, bị bắt buộc phải quyên sinh bằng thuốc độc.

- Chúa Ki Tô (Christ) bị đóng đinh trên thánh giá.

- Thánh Gandhi bị ám sát.

- Đức Phật bị lăn đá gây thương tích.

Đó là bản tính tội lỗi của người thế gian, đang miệt mài say đắm trong ảo mộng. Nếu so sánh với tâm Từ và tâm Bi, tâm Hỷ lại càng khó thực hiện. Muốn có tâm Hỷ phải có ý chí mạnh mẽ và phải hết sức cố gắng.

Đức Phật và Phật Pháp (Narãda); tr. 669 (dòng 24),

Tr. 671 (dòng 4).

Mến.

Hai Lúa.

TB: Theo kinh nghiệm của đệ thì cái này là khó nhất: Họ đập mình cái độp! Và rồi nói mình: “Cười coi!”. Thì... nụ cười sẽ méo xẹo vì thành kiến, nếu không thì trái tim cũng phải thót một cái.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Tiền và sư

<< [Mục Lục] [Tập Tin] >>

Tiền và sư

…Chào anh Bình (BA), anh Minh Quang, anh Hai Lúa, anh Hùng (Nguyên Duy), anh TD, anh Hai Nguyen và tất cả các anh chị khác trong nhóm (xin lỗi không nhớ tên được hết).

Để tìm hiểu và học hỏi trong tinh thần Phật giáo.

Các anh chị có nhiều hiểu biết, kinh nghiệm trong đời sống cũng như trên con đường tu. Nếu được, xin phép hỏi các anh chị có bao giờ biết, thấy một sự việc tương tự như ở bài dưới viết đây chưa. Xin các anh chị đọc kỹ bài viết và cho biết ý kiến.

LỜI KÊU GỌI CỦA HÒA THƯỢNG.....

HL: Chào Huynh và các Bạn.

Cái chuyện mua sắm sân ga để tụ họp và lập các sangha là chuyện thường tình. Có chỗ cho bà con tụ họp lại và học hỏi về Đạo Pháp thì hay quá đi chớ. Thế nhưng trong những cái vụ đầu tư quá lớn như vậy thường thì họ tụ họp lại không phải để học đạo mà để... làm business thành thử cái tử huyệt là ngay chỗ đó. Đọc bài kêu gọi trên, Hai Lúa suy diễn rằng: Tối về Thầy tập như sau: Hít vô tui thấy tui cần $, thở ra tui thấy tui phải có $! Là cái chắc. Tuy rằng:

Tiền là Tiên, là Phật,

Là sức bật của tuổi trẻ,

Là sức khoẻ của tuổi già,

Là cái đà của danh vọng,

Là cái lộng che thân,

Là cán cân của Công Lý,

Có tiền là hết ý.

Thế nhưng hễ ai mà vướng vào nó ($$$) là y như rằng không tu được..... Nhưng nếu áp dụng cứng ngắc điều lệ Thầy chùa thì không được giữ tiền thì Thầy chỉ có ngoẻo thôi. Vì như ở Utah, mùa Đông mà không cho Thầy giữ tiền để trả bill thì không ai dám tu hết! Hoạ chăng phải là dân mở được... Kundalini thì mới chịu thấu nỗi cái lạnh ở đây. Do vậy, chúng ta nếu có thương Thầy thì đừng có làm lớn quá mà làm nho nhỏ thôi. Có như vậy, Thầy sẽ giữ tiền nhưng *lơ về tiền thì mới tu được! Chính cái không *LƠ đã chặn bước tiến của Thầy!

Kết Luận:

Nếu Thầy là thứ thiệt rồi thì thôi, mình phát triển lớn ra bao nhiêu cũng không sao!

Nhưng nếu Thầy chưa xong mà mình làm lớn quá thì phiền não sẽ sanh liền.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Con rùa mù

<< [Mục Lục] [Tập Tin] >>

Con rùa mù

Bình:

G’day các anh chị em,

Hôm qua có gửi 1 cái attached file mà quên điều chỉnh Eudora nên đã gửi qua dạng binhex! Xin lỗi nhé! Nay thì xin gửi lại (kèm theo dưới đây).

Metta,

TB. Anh 2L, “thần nhãn thông” của anh ở đâu mà không đọc được file dạng binhex?!) Như vậy thì còn kém quá! Nên tu luyện chuyên cần hơn đấy nhé!)

HL: Cười rung bụng: Hí hí hí...

BA: …Niệm Mười Danh Hiệu Phật

1. Tiếng Việt: Thật vậy, Đức Thế Tôn có hiệu: Ứng Cúng, Chánh Biến Tri, Minh Hạnh Túc, Thiện Thệ, Thế Gian Giải, Vô Thượng Sĩ, Điều Ngự Trượng Phu, Thiên Nhân Sư, Phật, Thế Tôn.

2. Tiếng Pali: Itipi so Bhagava Araham, Samma sambud, Vijjacarana sampanno, Sugato, Lokavidu, Anuttaro, Purisa dammasarathi, Sattha devamanussanam, Bud, Bhagavati

3. Tiếng Anh: Indeed, the Blessed One is: the Worthy One, Perfectly Enlightened by Himself, Impeccable in Conduct and Understanding, the Serene One, the Knower of the Worlds, the Unexcelled Being, Perfect Trainer of Good Men, Teacher of Gods and Men, the Awaken One, the Holy One.

HL: Chào quý Bạn.

Ngài là như vậy, còn giáo pháp thì sao?

Vì vậy mà Phật có nói ví von như sau: Ví như có một con rùa mù thường lặng sâu dưới đáy biển mà cứ 1000 năm thì nó lại trồi lên một lần để thở. Và một khúc gỗ có một cái bộng trôi bềnh bồng trên mặt biển đó, bộng gỗ cứ theo hướng gió mà trôi bềnh bồng khi thì hướng Nam, lúc thì hướng Bắc... Và hôm nay con rùa mù đó lại trồi lên trúng ngay chốc cái bộng cây! Quả thật: Đó là một chuyện hy hữu!.

Và Ngài kết luận: Cũng vậy một giáo pháp tối thượng được Như Lai khai thị hoàn hảo từ đoạn đầu, hoàn hảo qua đoạn giữa, hoàn hảo đến đoạn cuối! Quả thật là một thiện duyên còn hiếm hơn trường hợp con rùa mù trên nữa!”

Mến.

Hai Lúa.

TB: Lời trên là Hai Lúa đệ nhớ tầm bậy không biết trúng trật ra sao? Xin bắn một tràng trái sáng. Huynh BA, đệ cười tý xíu nữa ngoẻo luôn...

Wed, 27 Aug 1997 10:43:06

Chào quý Bạn.

Khởi từ trang 1 và đọc tới giờ này, muốn mù con mắt luôn, hí hí... thì mới thấy cái đoạn nói về con rùa mù ở... vào trang cuối của cuốn Đức Phật và Phật Pháp của Nãrada. (hí hí chết đệ rồi). Và quả nhiên là Hai Lúa đệ đã nhớ tầm bậy (không tin tưởng vào cái trí nhớ này tý nào cả):

“Nầy chư Tỳ Khưu, thí dụ như toàn thể vùng đất mênh mông nầy trở thành nước, và người kia bỏ xuống nước một cái ách trên ách có một cái lỗ. Rồi có một cơn gió thổi đẩy trôi cái ách từ hướng Tây sang hướng Đông, ngọn gió khác đẩy trôi cái ách từ Đông sang Tây, một ngọn nữa đẩy cái ách từ Bắc xuống Nam, và một ngọn nữa từ Nam lên Bắc và cứ như thế, cái ách cứ triền miên trôi giạt trên mặt nước. Trong khi ấy, có một con rùa mù, mỗi năm nổi lên mặt nước một lần. Như vậy, có thể nào con rùa mù, sau 100 năm, trồi lên mặt nước và thọc đầu ngay vào cái lỗ duy nhất của cái ách?

“Bạch hóa Đức Thế Tôn, quả thật con rùa mù khó làm như vậy.

“Nầy chư Tỳ Khưu, Cùng thế ấy, sanh vào cảnh người cũng khó như vậy. Cùng thế ấy, khó có một đấng Như Lại phát hiện trên thế gian. Cùng thế ấy, Giáo Pháp và giới luật mà một đấng Như Lai tuyên bố khó có thể truyền bá trong thế gian.

Nhưng nay, nầy chư Tỳ Khưu, quả thật vậy,

Trạng thái làm người đã được thành đạt.

Một đấng Như Lai đã phát hiện trên thế gian.

Giáo Pháp và Giới Luật mà Đức Như Lai tuyên bố đã được truyền bá trên thế gian.

Vậy, nầy chư Tỳ Khưu, các con phải kiên trì tinh tấn để chứng ngộ:

“Đây là đau khổ, đây là nguyên nhân của đau khổ, đây là sự chấm dứt của đau khổ, đây là con đường dẫn đến sự chấm dứt của đau khổ”. (1)

(1) Kindred Sayings trang 334.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Quá nguyên tăc thì.....

<< [Mục Lục] [Tập Tin] >>

Quá nguyên tắc thì...

Wed, 27 Aug 1997 14:05:32

Chào quý Bạn.

Cái hồi năm ngoái, vào ngày Phật Đãn, Hai lúa đệ có xung phong đánh máy cho tờ báo Phật Giáo địa phương và có đụng độ với ban trị sự về cái vụ có một ông Thầy ở đâu đó gởi lên một bài truyện cổ tích mà trong bài đó, có đoạn:

Bài kệ như sau:.....

Rồi đóng dấu ký tên.

Rồi... thôi.

Không có bài kệ nào hết!

(vì Thầy không có chép vào!) nên Hai Lúa đệ phù phép và chép giùm và đúng ý Thầy 4 câu kệ nói về cái Tâm ở kinh Pháp Cú. Thế là có chuyện: Ban trị sự không cho đệ sữa bài của Thầy mà bắt phải đăng y chang! Đành rằng là không được ý kiến về hành động của Thầy! Và cũng vì lý do đó mà có quá nhiều businessman thừa nước đục thả câu, núp bóng Thầy Chùa làm chuyện bậy bạ.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Kính màu

<< [Mục Lục] [Tập Tin] >>

Kính màu!

Wed, 27 Aug 1997 15:20:59

MQ: Cái nhìn Đại thừa dù sao cũng khác xa cái nhìn Tiểu thừa. Không muốn nỗi sân thì tránh đối thoại với nhau khi còn mang kính màu.

Hùng: Hmmm! Tôi thấy chúng ta cần phải nói chuyện để coi ai đang mang kính màu để rồi tự cởi xuống. Chẳng lẽ mang kính màu từ đời nầy qua kiếp nọ hoài sao. Cho dù đó là kính Mahayana hay kính Theravada

TD: Vậy chiếc kính màu là gì đây. Có phải nó là các tri kiến mà ta đang biết? các habits mà ta đang chấp thủ hành động, các vọng tưởng mà ta hay mở, các lời nói mà ta thường hay xài. Nếu các thói quen của thân khẩu ý là các chiếc kính màu thì làm sao ta bỏ nó đây, khi bỏ hết thì ta còn lại gì? bỏ hết có được không? có nên bỏ hết không?

Xin các SH chỉ giáo đi!

HL: Chào quý Bạn.

Cặp kính màu này, là cái bề mặt của bản Ngã. Mà cái Bản Ngã thì nhờ vào... hơi thở.

Vậy muốn bỏ cặp kính màu này thì phải bỏ cái Bản Ngã mà muốn bỏ cái Bản Ngã thì thử bỏ hơi thở coi ra sao? Sau khi bỏ hơi thở rồi mà vẫn sống ngon lành thì sẽ thấy Kính màu nào cũng có cái hay, cái ích lợi của nó và cũng như nước biển thì có... một vị; thì kính màu cũng có một công dụng là làm cho mắt mình đỡ Khổ vậy thôi. Nếu mình nhìn những cặp kính màu chỉ là những phương tiện để đỡ khổ thì không có gì gọi là Tự Ái trong đó cả.

Mến.

Hai Lúa.

Fri, 29 Aug 1997

Quý: Nếu bàn về chân lý hay ý nghĩa của kính màu thì em không biết gì hết, xin lắng tai nghe. Theo em hiểu một cách thô thiển, (nếu không lạc đề) về cuộc bàn luận lúc đầu, vấn đề được đặt ra ở đây là MẠO NHẬN chớ không phải đâu là chân lý. Trong thế giới bạo tàn này đâu là chân lý.

mến,

HL: Ok! Ok! Đừng có nóng! Muốn đủ sức để biết về sự *Mạo Nhận* của ai đó, trước hết Huynh phải có một pháp môn rồi thí mạng cùi dợt nó cho ra lẽ. Sau đó rồi mới nhìn thiên hạ tu đủ thứ cách. Thì Huynh sẽ thấy:

“À! đây là những tu sĩ đang tập sự: Họ đang phát biểu theo cái kiểu trả bài!”

Hoặc:

“À! Đây là dạng tu sĩ đang đi ở giai đoạn đầu!”

Và: “À! Đây là đoạn họ chứng rồi đây (vì lời phát biểu chắc nịch, khúc chiết), và đây là đoạn họ đang tiến tu (vì lời phát biểu mù mờ)!”... v.v...

Trừ những người không tu thì thôi, chớ theo sự theo dõi của đệ thì đã là dân tu thì không ai mạo nhận cả, chẳng qua đó là lúc họ không hiểu vấn đề nên họ làm/nói như vậy. Đó là chuyện bình thường không đáng quan tâm cho lắm. Vì thế nào, họ cũng sẽ trưởng thành trong công phu, và khi đã trưởng thành rồi thì họ tự sữa! Không lo.

Mến.

Hai Lúa.

TB: Vấn đề là mình có thành đạt hay không mà thôi, còn họ thì tính sau! Vì lúc này, những sai lầm của họ sẽ là kinh nghiệm cho mình. Tới khi mình đủ lông đủ cánh thì sẽ tùy vào nhân duyên mà mình sẽ có cơ hội để giải quyết vấn đề Mạo Nhận trên.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Chó Sói và Thỏ

<< [Mục Lục] [Tập Tin] >>

Chó Sói và Thỏ

Thu, 28 Aug 1997 13:27:29

Chào quý Bạn.

Cảm hứng về câu chuyện cuối tuần của Huynh Thăng trích từ chương: Nghiệp chuyển xuống, trong Đức Phật và Phật Pháp của Nãrada. Lấy lại niềm tin của ai đó không phải là chuyện dễ. Câu chuyện như sau:

Lâu lắm... lâu... lâu lắm lận, trên một cánh đồng nọ, có một con thỏ sống nhởn nhơ nhàn hạ, hàng ngày thỏ nhà ta gậm cỏ, uống nước suối và đêm đêm lại đùa chơi với ánh trăng. Cuộc đời thanh bình của nó bỗng nhiên biến thành địa ngục khi, không hiểu từ đâu, bỗng xuất hiện một con chó sói. Con chó tinh khôn, tấn công con thỏ từ đằng sau. Nhưng con thỏ biết được và vụt chạy và chui vào kẹt đá. Không chịu thua, con sói nằm đợi bên ngoài, nó nghĩ rằng: “Chắc mẩm rằng con thỏ sẽ bò ra ngoài vì đói và mình sẽ xơi nó” Con thỏ nằm mắc kẹt trong đó, vừa đói, vừa sợ và vừa tức. Tới lúc, chịu không nỗi nữa, nó bò ra và nghĩ như sau: “Đây nè! muốn ăn thì cứ ăn đi!”

Chó sói khoái lắm nhảy vồ tới, nhưng khi ngoạm lấy con thỏ ốm yếu vì thiếu ăn, nó bỗng nhiên... thấy thương con mồi mà nó đã đợi từ bao ngày nay! Nó lấy mõm hất hất con thỏ đã mệt lã vì đói, khát, và nó để con thỏ nằm đó và đi tìm một cái cũ gì đó cho con thỏ, nhưng khi nó về thì con thỏ đã chết.

Thời gian thắm thoát trôi qua: Con chó sói thời xưa, nay đã là một cư sĩ và nó đã tìm ra một số cách tu, rồi nó tìm tới làm quen với con thỏ, nay cũng là một cư sĩ hết lòng với pháp môn Tịnh Độ. Hai tử thù gặp nhau, và sói (cư sĩ) cố gắng nói cách tu cho thỏ (cũng cư sĩ), nhưng thỏ nhất định cho là tà! Và không theo.

Cho tới khi, sói đem một người khác tới và người đó là... vợ của Thỏ hồi lâu lắm rồi (lúc họ làm người và ở Trung Quốc) thì cô Vân mới thuyết phục được Anh Phan Thái đổi cách niệm Phật và Anh tâm sự:

“Lúc đầu tui thấy chú là tui thấy nó Tà rồi! Không hiểu vì sao tui lại không ưa chú, chú nói cái gì tui cũng không tin!”

Và anh tiếp:

“Tới khi gặp cô Vân thì tui lại thấy thương và có cảm tình liền, tui một người 70 tuổi có vợ, có con, trọn đời tui chỉ bưng cơm cho mẹ tui khi bà bị bệnh thôi! Chớ chưa một lần bưng cơm cho ai, cho tới khi cô Vân bị bịnh, thì tui lại... bưng cơm cho cô một cách rất là tự nhiên. Vậy mới lạ chớ! Nay lại biết rằng té ra đó là... vợ của mình thời xưa!

Và anh kết luận: Trùng trùng duyên khởi! Các Thầy có nói Trùng trùng duyên khởi, thật là đúng không sai!

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Tứ Niệm Xứ

<< [Mục Lục] [Tập Tin] >>

Tứ Niệm Xứ

Sat, 30 Aug 1997 09:13:25

Tứ Niệm Xứ

Bốn Nền Tảng Của Chánh Niệm, Tỳ Kheo Brahmavamso

Giới thiệu: Đại đức Brahmavamso là vị lãnh đạo tinh thần của hội Phật Giáo Tây Úc, và là viện chủ thiền viện Bodhinyana, huyện Serpentine, tiểu bang Tây Úc, Úc châu.

Chào quý Bạn.

Đọc bài này là Hai Lúa đệ thấy đã rồi! Mời nghiên cứu thêm kinh nghiệm của đệ cho vui.

Hành trì pháp Tứ Niệm Xứ như lời Phật dạy là một công phu rất cao cấp. Cao cấp đến nỗi mà Đức Thế Tôn dạy rằng nếu người nào có thể hành trì nghiêm túc bốn niệm xứ đó theo phương cách mà Ngài đã đưa ra thì chỉ trong bảy ngày, người đó có thể đạt Giác Ngộ hay đắc quả Bất Lai (Kinh Tứ Niệm Xứ). Nhiều thiền sinh đã từng tham dự các khóa thiền 7 ngày, 10 ngày, hay nhiều hơn mà vẫn chưa đạt được một kết quả cao quý nào như Đức Phật đã hứa hẹn. Tại sao thế? Tôi nghĩ rằng đó là vì họ đã không thực hành nghiêm túc đúng theo những lời Phật dạy.

Đúng vậy theo kinh nghiệm của đệ là chỉ cần 1 tiếng đồng hồ là xong ngay! Một tuần lễ là... quá kỹ! Nếu bạn muốn thực hành pháp Tứ Niệm Xứ theo phương cách mà Đức Phật nói có kết quả nhanh chóng tiến đến Giác Ngộ, thì có nhiều việc mà bạn cần phải hoàn tất trước khi bạn bắt đầu quán niệm. Các công việc sửa soạn nầy có thể tóm tắt như sau: “Bạn cần phải hành trì trọn vẹn bảy chi phần kia của Bát Chánh Đạò”. Hay nói một cách khác, như Đức Phật đã giảng trong Tăng Chi Bộ (“Chín Pháp - Phẩm Niệm Xứ”, Kinh số 63 và 64), bạn phải tuân giữ chặt chẽ 5 Giới luật, đoạn tận 5 Triền cái (tham lam, hận sầu, hôn trầm, trạo hối, nghi ngờ), rồi mới hành thiền Quán Niệm.

Các điều kiện tiên quyết tối quan trọng nầy thật ra đã được Đức Phật giảng trong hai bài kinh về Tứ Niệm Xứ (trong Trung Bộ và Trường Bộ) trong câu Pali: Loke Abhijjhà Domanassam. Câu nầy thường được dịch là: “sau khi nhiếp phục tham lam và ưu sầu trên đời” hay tương tự như thế. Lời dịch như vậy thường không được các thiền sinh hiểu rõ và họ xem thường lời dạy đó của Đức Phật, và vì thế, họ đã không đạt được kết quả nào cả!

Vào thời Đức Phật còn tại thế, các vị tỳ kheo, tỳ kheo ni, và cư sĩ ắt hẳn đã hiểu ngay câu nói đó có nghĩa là “sau khi đã đoạn tận năm Triền cái”! Các bản chú giải chính thống về hai bài kinh Tứ Niệm Xứ đều giải thích rõ ràng rằng cụm từ Abhijjhà Domanassam là dùng để chỉ năm Triền cái. Trong các bài kinh giảng khác của Đức Phật, Abhijjha là đồng nghĩa với Triền cái thứ nhất, Domanassam là đồng nghĩa với Triền cái thứ nhì, và nếu dùng chung lại với nhau - trong thành ngữ Pali - đó là cách viết tắt cho nhóm năm Triền cái. Điều nầy có nghĩa là cả năm Triền cái phải được đoạn tận trước khi bắt đầu hành trì pháp Quán Niệm. Cho nên, theo ý kiến của tôi, chính vì các thiền sinh cố hành thiền Quán Niệm trong khi vẫn còn vướng mắc vào các Triền cái mà họ đã không đạt được kết quả tốt hay lâu dài.

Chức năng của việc thấu đạt các tầng thiền (Jhană -- chi phần Chánh Định của Bát Chánh Đạo - là để đoạn tận tất cả năm Triền cái để giúp triển khai tuệ Minh sát. Trong bài kinh số 68 của Trung Bộ (Kinh Nalakapană, Đức Phật dạy rằng khi hành giả chưa đạt các tầng thiền Jhana, năm Triền cái cùng với bất lạc và giải đãi sẽ xâm chiếm tâm và trú tại đó. Chỉ khi nào hành giả đạt vào các tầng thiền thì năm Triền cái cùng với bất lạc và giải đãi mới không xâm chiếm tâm và không trú tại đó. Đức Phật đã dạy rõ ràng như thế.

Thiền sinh nào đã trực nghiệm được các tầng thiền mạnh mẽ nầy thì ắt đã biết được, qua kinh nghiệm bản thân, bản chất thật sự của tâm sau khi các Triền cái đã đoạn tận. Thiền sinh nào chưa biết các tầng thiền thì chưa hiểu rõ các dạng vi tế của các Triền cái. Họ tưởng rằng các Triền cái đã đoạn tận, nhưng thật ra, họ đã không nhận thức được chúng, và vì thế, đã không đạt kết quả tốt trong khi hành thiền.

Do đó mà pháp hành Thiền Vắng Lặng (Samathă để nuôi dưỡng các tầng thiền Jhana là một phần của pháp Quán Niệm, và vì thế nếu cho rằng pháp Quán Niệm (Satipattană là một pháp “Thiền Minh Sát thuần túy” (Vipassană thì điều nầy không được chính xác cho lắm. Vị thầy của tôi, ngài Ajahn Chah, đã nói đi nói lại nhiều lần rằng Samatha và Vipassana - Vắng Lặng và Minh Sát; Chỉ và Quán - phải đi đôi với nhau, không thể tách rời được, như thể hai mặt của một đồng tiền.

Sau khi đã kiên trì hoàn tất các công tác sửa soạn cần thiết, thiền sinh giờ đây có thể an trú chánh niệm vào một trong bốn đề mục: thân thể của mình, các cảm thọ đau đớn hay hỷ lạc, tâm thức, và đối tượng của tâm. Khi các Triền cái đã tàn lụi và thiền sinh có thể duy trì định lực vững mạnh để chú niệm vào các đề mục nầy, thì lúc đó thiền sinh mới có thể quán chiếu được phần sâu thẳm trong tâm thức, sâu hơn cả các nhận thức thông thường, về tính chất vô thường của cái gọi là Tự Ngã mà chúng ta thường bám víu vào đó. Chúng ta thường cho rằng thân thể nầy là “tôi”, là “của tôi”, rằng các cảm thọ sướng hay khổ là có liên quan với cái “tôi”, rằng cái tâm đang quán sát chính là “linh hồn của tôi”, rằng các đối tượng của tâm như là ý nghĩ và hành thức (cái “chọn lựa”) là “Tự Ngã”, là “Tôi”, là “Của Tôi”. Mục đích của Tứ Niệm Xứ là để hướng dẫn thiền sinh phải làm gì sau khi đã thoát ra các tầng thiền, để khám phá ra cái ảo tưởng đã được ngụy trang khéo léo của cái gọi là Tự Ngã, và từ đó thấy được điều mà Đức Phật đã khám phá, đó là Chân Lý của Vô Ngã.

Lại theo kinh nghiệm của đệ thì cái đoạn này có thể kéo dài từ 3 tháng (với điều kiện là tập 3 lần một ngày, mỗi lần khoảng 45 phút) đến... 12 năm (và với điều kiện là một ngày phải tập ít nhất 1 lần trong 20 phút cho tới 45 phút), thời gian này để cạo sạch những sợi lông của ác nghiệp hay biệt nghiệp. Đây không phải là điều dễ làm, không phải bất cứ người nào cũng làm được trong thời gian ngắn, nhưng đó là điều khả thi, có thể hoàn tất được trong bảy ngày. Nhưng với điều kiện là thiền sinh phải hành trì trọn vẹn và nghiêm chỉnh theo các lời Phật dạy mà không chạy theo một ngõ tắt nào khác.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Toát mồ hôi

<< [Mục Lục] [Tập Tin] >>

Toát mồ hôi!

Sun, 31 Aug 1997 10:44:28

Chào quý Bạn.

Ngồi lật trang nhà (Đức Phật và Phật Pháp -- Nãradă tr. 674 dòng 7 có câu như sau:

“Không nên trả thù. Khi bị nguyền rủa, mắng chửi, phải biết lặng câm như cái mõ bể. Được như vậy tức là đã đắc đạo quả Niết Bàn, mặc dầu trong thực tế chưa đắc.”

Câu này có cả triệu ý, nhiều lúc Hai Lúa đệ không hiểu hết ý của Ngài. Cái câu: “Mặc dù trên thực tế chưa đắc” là... mệt nhất. Chúng ta có thể bị mắc kẹt trong câu tương tự như sau: “Nói như vậy là nói như người đắc đạo. Mặc dầu trên thực tế là chưa đắc.” hí hí

“Làm như vậy là hành động của người Đắc Đạo. Mặc dù là chưa đắc.” hí hí

Vậy câu hỏi ở đâu là: Đắc Đạo với chưa Đắc Đạo khác nhau ở chỗ nào?

Làm sao mình biết người nào chưa? Người nào rồi? Vì rằng: Nếu mình không biết thế nào là đắc đạo, thì chắc chắn tụi mình đang tu mù, tu mò! hí hí

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Tâm....địa

<< [Mục Lục] [Tập Tin] >>

Tâm... địa

Sun, 31 Aug 1997 12:23:05

Người ta nghĩ rằng chữ Tâm thường đi với chữ... Huyết mới đúng chớ ai mà ngờ nó lại đi với chữ địa bao giờ đâu. Mời quý Bạn thưởng thức đoạn trích đoạn tại trang nhà (Đức Phật và Phật Pháp - Nãrada} như sau: Tr. 673 (chương Tứ Vô Lượng Tâm)

Chuyện Jãtaka chép rằng:

“Trong hạnh phúc, trong phiền não, lúc thăng, lúc trầm, ta phải giữ tâm như đất”.

“Cũng như trên đất ta có thể vứt bất luận vật gì, dầu chua, dầu ngọt, dầu sạch, dầu dơ, đất vẫn thản nhiên, một mực trơ trơ. Đất kkông giận cũng không thương.”

Do vậy mà có chữ Tâm Điạ chăng?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Giới Luật

<< [Mục Lục] [Tập Tin] >>

Giới luật

1 Sep 1997 07:57:20 -0600

Chào quý Bạn.

Thật ra, chữ Giới Luật không có trong đời sống hàng ngày của một Ông Phật hay một A La Hán hay một ông Thiền Sư nào đó đã Đắc Đạo!

Vì rất dễ hiểu: Cái được gọi là Giới Luật thật ra là tất cả những *hành động, phản ứng tự nhiên* của một người đã Đắc Đạo trong những tình cảnh đặc biệt. Đối với tụi mình, vì là chưa xong nên hay làm bậy, làm bạ như: Thay vì phải hỷ xả thì lại giận hờn vu vơ, la hét ỏm tỏi, ăn nói vô lễ. Thay vì bố thí lại chôm chỉa, lợi dụng nhau,... v.v...

Vì tụi mình phải còn ép buộc cái tâm mình, và bắt nó phải rập khuôn theo cách cư xử của những người đã Đắc Đạo nên đối với mình: Những phản ứng rất là tự nhiên của những vị đã Đắc Đạo lại là những Giới Luật.

Mặt khác: Nhờ vào sự so sánh giữa những phản ứng tự nhiên của mình với Giới Luật mà mình có thể biết được rằng mình tu giỏi hay không.

Cùng một ý trên: Một ngày nào đó, mà phản ứng rất là tự nhiên của tụi mình, không một chút xíu gượng ép nào mà vẫn đúng giới luật thì tụi mình biết rằng: Mình đã thành công.

Vậy: Giới Luật là quyền lợi của một tu sĩ.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Lại chuyện khó tin

<< [Mục Lục] [Tập Tin] >>

Lại chuyện khó tin!

Mon, 1 Sep 1997 23:13:37

Chào quý Bạn.

Chiều nay, khi qua chơi với một nhà hàng xóm, thằng oắt tỳ cầm một lon Dr Pepper và uống... một cách không bình thường tý nào cả: Nó uống nước ngọt và uống luôn con ong vò vẽ dài cỡ 3cm (1”), con ong dớp nó một phát ngay nóc vọng, nó la hét om sòm và phun con ong ra. Cũng may nhờ vào mức độ nhập định mà Thằng oắt chỉ đau ngay lúc đó thôi, vết thương không xưng, Thân nhiệt tuột xuống 35.5 độ C. (khoảng 96 độ mấy F.) và sau 45 phút nó trở lại bình thường. Có lẽ vì nhờ vào công phu mà có người uống thuốc độc lại không bị sao hết chăng?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Mặt trời

<< [Mục Lục] [Tập Tin] >>

Mặt trời

Tue, 2 Sep 1997 13:16:02

Chào quý Bạn.

Huynh Hùng ghi lại cho tụi mình đoạn kinh nói về tính *Bất Nhị*. Hai Lúa đệ lại hiểu như sau:

Phẩm bất nhị là cái đích cuối cùng của tụi mình. Cái việc bình đẳng các pháp trên có thể ví như ánh sáng của mặt trời vốn là một Định Tỉnh. Ánh sáng của nó thể hiện tính bình đẳng: Vì đối với mọi đối tượng như: Người nghèo, kẻ giàu, con chó, con mèo, cái cây, viên đá... ánh sáng nói trên khi đụng các sinh/vật đó đều như nhau. Nó không có cảm tình riêng với ai hết.

Dưới cái sáng chói chang của mặt trời, tụi mình lại thấy được cả hai mặt của một vấn đề hay hiện tượng: một bên thì được chiếu sáng và bên kia lại tối. Cái diệu dụng của sự bình đẳng các pháp: Vấn đề là lúc nào tụi mình cũng phải khách quan khi Đụng phải một vấn đề hay pháp. Muốn phán xét cho đúng thì tâm phải ở giữa, nếu ví cái tâm mình như lưỡi dao cạo thì nó phải trụ nó ở ngay cái phần bén của lưỡi dao. Có như vậy thì mới thấy rõ vấn đề. Nói một cách nhà nghề: Thì Tâm mình phải thật định tỉnh rồi ngay lúc nó định tỉnh thì nó tự động chiếu sáng. Đặc biệt khi mình tác ý muốn coi một pháp nào thì mình trực nhận được vấn đề đó liền. Cái lợi điểm là vì mình khởi tâm ở chỗ ngay giữa nên mình sẽ tránh được những thành kiến, định kiến, thói quen, kinh nghiệm khi tìm hiểu vấn đề đó. Trong điều kiện trên, mình thấy sự việc qua lăng kính của sự thực chứng hay Chân Lý.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Bình đẳng hay bằng đỉnh

<< [Mục Lục] [Tập Tin] >>

Bình đẳng hay bằng đỉnh.

Wed, 3 Sep 1997 09:50:16

Chào quý Bạn.

Khi nghe chuyện bình đẳng thì hầu như ai cũng khoái. Không cần nói đến chuyện gì cao xa, nhũng nhà xã hội học có lương tâm đều đang cố gắng bình đẳng hoá xã hội, như Nam nữ bình quyền... v.v... Và trong đạo Phật cũng đề cập đến cái chuyện bình đẳng các pháp. Và có nhiều cách để... bình đẳng. Còn Vô Minh mà đòi... Bình Đẳng: Khi nghe đến chữ bình đẳng thì một số học giả cho rằng: Không có gì phải thắc mắc hết: Tất cả đều bằng nhau: Phật Ma Quỷ đều như nhau, Ba má thì coi như gà như vịt, em ruột của mình thì giống như vợ mình (nghĩa là không phân biệt. rõ ràng hơn là... tới luôn bác tài!). Và ngây thơ cho rằng: Còn cái gì nữa đâu mà bàn với tính: Không có pháp để tu, không có người để chứng; không có nhân, chẳng có quả; tội cũng không, phước cũng chẳng có. Hí Hí. Do vậy, mà: Con... pằng Ba thì cũng tốt và Ba lại... pằng Má thì cũng xong! Chẳng ai có tội cả!

Và hý luận rằng: Cảnh sát và ăn trộm đều như nhau: Cả hai đều sống bằng... nghề ăn trộm.

Cào Bằng để được... Bình Đẳng: Thì tụi mình đã quá biết rồi là ai rồi, không bàn ở đây.

Đại khái là Họ bình đẳng theo kiểu: Cào Bằng, và có nghĩa là họ cào đến không còn cái gì hết... chỉ trừ cái lực lượng nồng cốt của Họ mà thôi. Vì ích kỷ mà... bình đẳng: Chuyện gì cũng để ngoài tai, thiện cũng được mà ác cũng xong, sống tùy duyên chẳng cần sửa đổi: Miển là mình còn yên thân là được rồi. Và áp dụng triệt để câu: Mắc mớ gì mình mà suy với nghĩ...

Còn Đạo Phật Bình đẳng thì sao?

Quý Huynh có thể nói rõ cho đệ hiểu được không?

Tại sao và lúc nào thì Lục thức chuyển thành

Bình Đẳng Tánh Trí?

Vì lý do gì mà Mạc Na Thức lại biến thành

Thành Sở Tác Trí?

Và bằng cách nào mà A Lại Gia thức lại chuyển thành

Đại Viên Cảnh Trí?

Do vậy mà đệ lại không biết có cuốn Luận nào bàn rõ về sự khác nhau của một người.

Khi Lục Thức của họ biến thành Thành Sở Tác Trí (tại sao có cái tên này?) không?

Rõ ràng hơn thì từ Lục Thức họ có cái gì? Làm việc gì và suy nghĩ chuyện gì?

Sau khi Lục Thức biến thành Thành Sở Tác Trí thì lúc đó họ lại được những gì, và mất những gì? Làm sao mà mình biết được rằng Lục Thức Đã chuyển thành Thành Sở Tác Trí?

Tương tự như trên với Mạc Na Thức và A Lại Gia Thức.

Mến.

Hai Lúa.

Lộn rồi.

Chào quý Bạn:

Trong Duy Thức Học thì:

Lục Thức thì sẽ biến thành: Bình Đẳng Tánh Trí

Mạc Na Thức lại thành: Thành Sở Tác Trí

A Laị Gia Thức lúc đó lại là Đại Viên Cảnh Trí

Xin quý Bạn vui lòng điều chỉnh lại giùm.

Mến.

AP: Hình như:

Ngũ thức khi chuyển thì thành Thành Sở Tác Trí.

Thức thứ sáu (ý thức) thì thành Diệu Quan Sát Trí.

Thức thứ bảy (mạt na) thì thành Bình Đẳng Tánh Trí.

và cuối cùng thức Alaida thì thành Đại Viên Cảnh Trí.

Có phải chăng anh Hai Lúa?

HL: Tất nhiên là phải rồi! và thành thật cám ơn Huynh Phương và cáo lỗi với quý Bạn về sự nhớ lộn của đệ.

Thân ái Chào các Bạn.

Hai Lúa.

Thu, 4 Sep 1997

Tieu Dang: Bình đẳng pháp không có “siêu việt” như anh tưởng vậy đâu. Cái quan trọng là tâm ta phải bình đẳng trước cái đã. Như làm sao là tâm bình đẳng đây. Hễ còn ý niệm thì tâm hết bình đẳng rồi vậy. Cho nên nếu muốn tâm bình đẳng thì ý niệm phải ngừng nghĩ, và tâm không còn mống khởi bất cứ điều gì, trong bất cứ hoàn cảnh nào nếu không cần thiết.

Hùng: Thông thường cái gì siêu việt lại là cái rất đơn giản. Vì quá đơn giản, cho nên phần đông chúng ta không làm được. Nếu nhìn kỹ lại cái đơn giản - bình đẳng hay ý niệm ngừng nghỉ, không vọng tưởng, vô phân biệt - thì thấy biết bao nhiêu công chuyện trong đó mà chúng ta không chịu cứu xét tất cả, chỉ nghiên cứu một phần rất nhỏ của nó rồi cho là chúng ta đã thấu suốt vấn đề. Chúng ta đã vô tình tự gạt lấy chúng ta và vô tình gạt mọi người chung quanh khi sử dụng danh từ một cách... u mê.

TD: Anh đang đồng ý với em là chẳng có gì siêu việt phải không? ”thấy biết bao nhiêu công chuyện trong đó”.... là chuyện gì vậy SH Hùng?

HL: Đọc chậm chậm đoạn trên (Huynh hùng) đệ lại hiểu, Vô phân Biệt là một chuyện siêu việt. Còn câu: “thấy biết bao nhiêu công chuyện trong đó”.... là chuyện gì vậy SH Hùng?

Huynh nói như vậy không khác gì... cái gương nó thấy cái hình của mình, Và theo sự hiểu của đệ qua câu nói trên của Huynh: cái thấy của cái gương lại biểu hiện đúng ý của Huynh: Nó thấy là thấy vậy thôi!

Thì Huynh nghĩ có đúng không?

Nếu đúng thì Huynh tu tập để thành... cái gương chăng?

Nếu trật thì khi không phân biệt thì chuyện gì xảy ra.

Vì thật ra Không phân biệt là lời nói của Đức Phật, và chính nó sẽ dẫn mình đến sự Đại Giác hay là mở mang trí tuệ, có nghĩa là: Sự hiểu biết nhiều hơn chớ không phải là không biết gì cả! (như cái gương).

Mến.

Hai Lúa.

Thu, 4 Sep 1997

Chào quý Bạn.

Ví như có hai chiếc xe:

Một chiếc không còn máy và đậu bên lề.

Và chiếc thứ hai là chiếc đang nổ máy, nhưng đang ở số không (Neutral, point mort).

Khi gặp chuyện, cần phải đi đâu thì chỉ cần một cái đạp và cái gạt là chiếc xe thứ hai sẽ đi đến đó liền. Còn chiếc xe thứ nhất sẽ không đi đâu được cả vì... không có máy!

Hai ví dụ trên nêu rõ hai tình trạng của cái Không Chiếc thứ nhất (không còn máy móc) là hậu quả của sự tẩy não, hay không cho nó phân biệt bằng cách dập tắt tất cả nhưng mống tâm của nó... hậu quả là mình đã vô tình làm cho bộ máy hoàn toàn hư hỏng.

Hậu quả: Cách trên làm mất đi trí nhớ, người lẩn thẩn như gỗ như đá.

Chiếc thứ hai (máy nổ và ở số neutral, point mort hay số Không) Là cách dùng sự tập trung tư tưởng trên một đề mục xuất hiện đằng trước mặt. Công phu này sẽ làm cho cái tâm thức trở nên rất sinh động trong sự thanh tịnh (y như nổ máy ở sô Không). Và cái sự đi đây đi đó của nó là biểu hiện tính cách: Thành Sở Bất Tại của cái chơn tâm.

Hậu quả: Việc gì cũng biết rõ ngọn ngành, nó sẽ dẫn đến sự Toàn Giác.

Mến.

Thu, 4 Sep 1997

TD: Em không hiểu ý anh muốn nói gì!

HL: Đệ chỉ lập lại câu phát biểu của Huynh mà sao Huynh lại không hiểu? Và cái gương là cái ví dụ về cái cách Thấy đó.

Nếu đúng thì Huynh tu tập để thành... cái gương chăng?

TD: NO!

HL: Tất nhiên! Vẫn biết là như vậy nhưng vẫn phải hỏi để cho rõ vấn đề.

Nếu trật thì khi không phân biệt thì chuyện gì xảy ra.

TD: Anh muốn nói chuyện gì?

HL: Ý nói về mấy 4 cái Trí trong bài nhắc nhở của Huynh Phương đó.

Vì thật ra Không phân biệt là lời nói của Đức Phật, và chính nó sẽ dẫn mình đến sự Đại Giác hay là mở mang trí tuệ, có nghĩa là: Sự hiểu biết nhiều hơn chớ không phải là không biết gì cả! (như cái gương).

TD: Tâm ta có một trạng thái không phân biệt mà hiểu biết tất cả anh có biết không? Ở chỗ này sự hiểu biết không cần sự hiện diện phân biệt của ngôn ngữ!

HL: Không cần sự hiện diện của ngôn ngữ là câu nói khi chưa rõ vấn đề: Có cái gì trên đời này mà không nói được không? Niết Bàn và con đường đi đến đó là cái khó nói nhất mà vẫn có người nói thì không còn cái gì trên đời này mà nói không được.

Huynh chọn một cái đi thì đệ luận cho:

Thành Sở Tác Trí có được do 5 giác quan (mắt, mũi,...)

Diệu Quan Sát Trí có được do cái ý thức.

Bình Đẳng Tánh Trí có được do Bản Ngã (cái Tôi).

Đại Viên Cảnh Trí có được là do những cái *không phải của tôi*, và những cái của Tôi.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Làm hết luôn

<< [Mục Lục] [Tập Tin] >>

Làm hết luôn

Fri, 5 Sep 1997

Thật là đại duyên!

Huynh TD xúi đệ:

TD: Làm hết đi anh 2L chọn lựa gì nữa!

Thế thì làm vậy.

Con người Vô Minh (tụi mình) gồm 8 món:

5 giác quan: Mắt, mũi, tai, lưỡi và xúc giác.

- 1 ý thức.

- 1 cái Tôi.

- 1 Alaida Thức.

Lời bàn:

5 giác quan y như là 5 máy quay phim, nó có khả năng thâu nhận tin tức từ bên ngoài vào.

1 ý thức, được ví như năng lực vận hành 5 máy quay phim trên.

1 cái Tôi, to tổ bố được ví như ông bầu của đoàn quay phim.

1 A Lại Da Thức, được ví như cái tổng kho của tất cả những phim ảnh mà cái Tôi (ông Bầu) thâu nhận được và được chia ra làm hai chủ đề chính:

- Cái của Tôi

- Cái không phải/là của Tôi

Vận hành của con Người là thâu nhận tùm lum tà la, tèm lem hết và chất chứa trong cái kho đó đủ thứ chuyện: Từ con siêu vi trùng đến Đại Vũ Trụ, thời gian là từ... Vô Thủy cho đến giờ và còn dài dài nếu chưa Giải Thoát.

Ghi chú: Ý thức và cái Tôi thường sanh ra khen chê, yêu thương, ganh ghét, giận hờn... để thêm mùi... Đau Khổ, và gia thêm phần rắc rối cho cuộc đời, nó còn có khả năng tạo ra từng cá tánh một của anh chị em mình.

Hai thứ đó hợp lại có thể sản xuất ra Quỷ Sứ hay Thiên Thần.

Và đặc biệt mới đây (chỉ có trên 2541 năm) có người đã lợi dụng được hai yếu tố trên để thành... Phật). Một sự việc hy + hữu. Họ (trên một ngàn ông Phật) đã để lại cho Nam Thiện Bộ Châu (Trái Đất) một xá lợi mà giờ đây vẫn còn: Tàng Kinh Cát hay Kinh Luật và Luận. Và sau đây chỉ là một mảnh vụn được nói lại với một ngôn ngữ giang hồ, phi sách vở. Ngôn ngữ của một nhóm cư sĩ Tu Bụi Đời.

Mến.

Hai Lúa.

Làm hết luôn (2)

Fri, 5 Sep 1997 23:32:43

Chào quý Bạn.

Bài trên là đúc kết những vận hành của cái tâm (thức) hạn chế và còn bị Vô Minh, trong đoạn sau là bàn về sự vận hành của Tâm (Trí) khi không còn bị che lấp bởi Vô Minh hay cái Tôi nữa.

1. Thành Sở Tác Trí:

Dưới tác động của ý thức thì 5 giác quan của ta chỉ hoạt động rất giới hạn:

Tai thì chỉ biết có... nghe thôi

Mắt lại chỉ biết có... thấy thôi...v.v... Và tất cả đều bị giới hạn.

Sự giới hạn này không phải vì giác quan đó yếu nhưng vì năng lượng cung cấp cho giác quan đó không đúng.

Ví dụ: Khi con mắt mà dùng ý thức để thấy thì tụi mình thấy không xa và không rõ. Vì sao? Vì ý thức là biểu hiện của cái tâm bị che lấp trong Vô Minh nên rất yếu vì vậy mà con mắt không có điều kiện để phát triển hết khả năng của nó. Vì rằng quá nhiều người đều thấy như vậy nên mình cho rằng hiện tượng thấy trong giới hạn trên là... bình thường.

Nhưng với tác động của Không Trí thì mọi giác quan được cung cấp đúng cái năng lượng cần thiết (Không Trí) cho nó hoạt động. Nên nó có thể phát huy được hết khả năng của nó.

Khả năng toàn hảo đó có những diệu dụng sau đây: Con mắt có thể thấy Xa, có thể thấy chuyện đã qua (40 kiếp sống), có thể rờ bằng cái thấy, dĩ nhiên có thể... nghe bằng cái thấy, và không còn trở ngại khi có thể... ngửi bằng cái Thấy.

(Tương tự như trên cho những giác quan khác.)

Bởi vậy mà nó có cái tên là Thành Sở (do) Tác (động bằng Không) Trí. Nói gọn lại là: Thành Sở Tác Trí. Và vì một ít người có thể làm việc này nên phần đông tụi mình đều cho rằng đây là cái Thấy Bất Thường. Thật ra đó là biểu hiện của mức độ không còn chấp của dạng tu sĩ đó. Mặc khác vì sử dụng đúng nguồn năng lượng do Không Trí cung cấp nên ngoài những khả năng trên, họ còn có thể làm những chuyện mà sức tưởng tượng của con Người dù phong phú tới đâu cũng không tài nào tưởng tượng ra nỗi: Ngũ Thông.

Nếu tụi mình dừng ở đây mà không chịu tiến tu tiếp!.

Theo kinh nghiệm của Đức Phật: Các hiện tượng xem ra siêu việt trên đều thuộc về tà pháp vì không giải quyết chuyện sinh tử.

Thân ái chào các Bạn

Hai Lúa.

Làm hết luôn (3).

Sun, 7 Sep 1997 11:39:12

Chào quý Bạn.

2. Diệu Quan Sát Trí:

Ý thức dưới tác dụng của Không Trí có khả năng quan sát sự việc với 100% khách quan. Và nó thấy rất rõ và chính xác.

Ví Dụ: Hôm qua, thằng oắt tỳ vừa mới ráp xong một cái model của phản lực cơ F-4 Phantom. Và đệ có hỏi nó là chiếc máy bay này thuộc về Hải Quân hay Lục Quân thì thằng nhóc dùng Tứ Thiền để coi và nói lại là nó thuộc về Hải Quân. Thế nhưng, đệ nhìn ở dưới bụng thì không thấy cái móc dây cáp được dùng khi máy bay đáp xuống hàng không mẫu hạm.

Và có đưa ra nhận xét đó cho nó. Một lần nữa nó lại dùng Tứ Thiền để coi cái móc đó ở đâu. Và khi nó xuất định, nó chỉ cho đệ thấy rằng: Cái móc nằm sau đuôi của máy bay! Trên cái model bằng nhựa phải nhìn hơi kỹ mới thấy được cái móc đó. Và nó có nói với đệ như sau:

“Ba, mình vô số 4 để tìm hiểu thì cái óc của mình nó to lắm, to đến độ mà con qua cái cửa cũng không được nữa đó!

“Ừ do vậy mà các tượng về mấy ông Phật họ có vẻ một tướng tốt của Ổng ở trên đầu: một cục thịt mà người Trung Hoa gọi là Nhục Kế, và cái cục đó diễn tả cái bộ óc “không thể qua được cái cửa” đó!

Thằng nhóc nghiêm nét mặt: “Mình dùng nó để hại người thì bị khùng đó ba!” “hí hí!”

(thằng nhóc mới có 9 tuổi).

Do vậy mà nó có tên là Diệu Quan Sát Trí.

Tuy vậy, cái Trí này vẫn thuộc về tà pháp khi mình dừng lại ở đây và không chịu tiến tu tiếp.

Thân ái chào các Bạn

Hai Lúa.

Làm hết luôn (4)

Sun, 7 Sep 1997 21:34:12

Chào quý Bạn.

3. Bình Đẳng Tánh Trí:

Khi mon men vào con đường của chính đạo, có một số tu sĩ cần phải thông qua con đường *Hiểu Đạo và sau đó là con đường *Ngộ Đạo* Một số rất ít lại không cần.

Thế nào là Hiểu Đạo? Là lúc mình tự tìm hiểu bằng cách đọc sách, nghe giảng, ...v.v...

Bằng trí thông minh bình thường, mình bắt đầu hiểu được nhiều chuyện. Rồi mình bắt đầu nói về những cái đó, và sau đó là thực tập theo một cách nào đó: Chú tâm vào hơi thở, Chú ý vào việc vẽ một đề mục xuất hiện đằng trước mặt.

Chú ý vào thoại đầu, công án...

Thế nào là *Ngộ Đạo?

Bình thường sau một thời gian thực tập và suy nghĩ (đầu tư), bất chợt vào một ngày đẹp trời nào đó:

Mình bỗng thấy một sự thanh tịnh rất là đã bỗng nhiên xuất hiện và biến đi trong vòng... Một Sát Na. Cái cảm giác mình ở tất cả mọi nơi rất rõ và âm hưởng của nó làm cho mình ngầy ngật trong vòng 24 giờ đồng hồ: Cảm giác đó ám ảnh mình luôn: Bây giờ chỉ còn trông cho trời mau tối để tập mà thôi. Tâm lý bây giờ đối với công phu là như: Mèo rình chuột.

Nếu khi rình mồi: Trong một tư thế thư giãn hoàn toàn, Mèo không một giây phút rời mắt khỏi hang chuột. Thì ở đây mình cũng vậy: Mình không rời công phu: Càng ngày mình càng tập khá hơn... Cho tới lúc nhờ vào phước báu (rất nhiều) mình đụng phải những người giỏi hơn mình và họ góp ý cho mình tập.

Mình có quyền tự do lựa chọn, vì ở đây đặc biệt: Chẳng ai hối mình cả!.

Và nhờ vào lòng Hiếu Thảo và thiện duyên: Mình đạt được tình trạng Vô Ngã.

Một lần nữa cảm giác Mình Ở Tất Cả Mọi Nơi lại trở lại rất sống động trong mình và đăng ký thường trú luôn. Do vậy mà mình không sợ mất hay còn nữa. Vì Không Sợ Mất Hay Còn nên mọi chuyện đều bình đẳng. Đó là một nguyên nhân chính về tâm trạng Vô Úy của thập phương chư Phật. Trong kinh nghiệm anh em bọn đệ, Họ đều nói và làm được rằng:

- -*Tôi không ở đâu cả, nhưng hãy cho tui một toạ độ thì tôi sẽ ở chỗ đó!.

Bình Đẳng Tánh Trí được đến bằng con đường như vậy.

Từ đó Thành Sở Tác Trí và Diệu Quan Sát Trí trở nên những dụng cụ rất là tốt để tu sĩ sử dụng trong việc thực hiện Tứ hay Lục Đại Nguyên.

Thân ái chào các Bạn

Hai Lúa.

Làm hết luôn (5)

Mon, 8 Sep 1997

Chào quý Bạn.

4. Đại Viên Cảnh Trí:

Thật ra chẳng ai lại thấy được nguyên cái Đại Viên Cảnh Trí này là vì nếu mà mình có thể thấy nó được thì nó vẫn thuộc loại Nhỏ chớ không phải là Đại được.

Thế tại sao nó được gọi là Đại Viên là vì *cái gì cũng có trong đó* như bài (1) Hai Lúa đệ cố gắng nói về cái A lại da thức, từ con siêu vi trùng đến Liên Hoa Tạng Thế Giới, rõ hơn: Tất cả các kinh nghiệm về xấu, tốt; hạnh phúc tạm thời, chơn hạnh phúc... v.v... Tóm lại, sở dĩ gọi là Đại Viên là vì khi vào được nó rồi thì mình có thể biết được:

1. Những cái thuộc về của mình

2. Và những chuyện không thuộc về mình.

Tất cả những hiện tượng của hai phần trên đều được hiểu rõ hay được phơi bày ở hai ý chính:

a) Cảnh

b) Trí

Có nghĩa là khi mình coi về một đối tượng nào đó thì mình sẽ thấy được Tâm Cảnh người đó đang sinh hoạt và tình trạng Không Trí hay Giải Thoát của họ luôn.

Rõ ràng hơn. Khi lấy một tu sĩ nào đó làm đề mục rồi so sánh họ với cái Đại Viên Cảnh Trí: Nếu mình không thấy họ đâu cả. Họ đã thành công.

Nếu mình thấy họ ở cảnh Chư Thiên (chẳng hạn) thì căn cứ vào cung trời đó mà mình biết họ còn cách xa bao nhiêu so với mục đích tối hậu.

Những lời bàn luận trên, là đúc kết những kinh nghiệm của những người Anh Cả trong đạo Phật, khi Hai Lúa đệ gặp họ ở VN. Tuy có vẻ là rõ ràng nhưng cũng không thể nói hết được cái diệu dụng của Đại Viên Cảnh Trí vốn là cái Chân Lý.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Hiểu ý và ...hết ý

<< [Mục Lục] [Tập Tin] >>

Hiểu ý và... hết ý!

Wed, 10 Sep 1997 13:11:07

Chào quý Bạn.

Bà xã La Hầu La của đệ vừa mới từ trường học của thằng oắt tỳ về, Bả kể rằng:

Cô Giáo kêu em lên và có nói về thằng nhỏ như sau:

“Chào bà, nó làm toán giỏi lắm, và nó cũng có những phản ứng rất là kỳ lạ!”

Rồi Cô Giáo đưa cho Bả coi cái đề toán: Em có 1 đồng cắc 50 xu nếu đổi thành 25 xu thì em sẽ có mấy đồng cắc?

Thằng nhỏ trả lời: Em không chịu đổi vì đồng 50xu lại rất hiếm.

Lạ kỳ là cô giáo chấm: Pass thế mới vui.

Nhân đó đệ mới kể lại cho cả nhà nghe câu chuyện của đệ.

Đề Luận: Em hãy tả chân con mèo của em.

Khi đệ nộp bài thì chỉ có vỏn vẹn một câu như sau: Thưa Thầy nhà em không có nuôi mèo vì mèo nó ị thúi lắm.

Thầy cho đệ ăn số 0 và ăn roi và còn la:

“Em chơi xỏ lá Thầy! Lần sau là Thầy kêu ba má lên gặp Thầy đó!”

Trong khi đó, có một bạn lại được điểm 9/10 và bài được đọc cho cả lớp nghe.

Và đệ có đứng dậy và phát biểu rằng:

“Thưa Thầy, trò đó ở gần nhà em, và em biết nhà trỏ không có nuôi mèo! Vả lại nhà trò nghèo lắm, làm sao mà có sữa để cho mèo uống được?

Thầy nói tụi em tả chân thì trò đó đã *Tả Xạo* mà Thầy còn cho điểm 9/10 nữa!

Kết quả: Thầy đuổi đệ ra khỏi lớp và bắt đứng úp mặt vô vách!

Trở về chuyện Vô Niệm của Huynh TD, mình phải hiểu làm sao đây?

Thân ái chào các Bạn

Hai Lúa.

Wed, 10 Sep 1997 15:39:38

Chào Huynh TD và quý Bạn.

Ngay cả cái ý của đệ đây mà TD còn hiểu sai huống gì là cái Vô Niệm. TD đã kiểm duyệt không cho đăng chuyện thằng nhóc và cô giáo rộng lượng đã hiểu ý của thằng nhóc, vì suy cho cùng đó cũng là một câu trả lời... tuy rằng ngoài giáo án nhưng vẫn có lý nên cô cho: Pass là vậy. Còn chuyện ông Thầy của đệ với tâm thức nhỏ nhen, bủn xỉn không cho ai đi ra ngoài cái... giáo án mình cả nên đã bị tên học trò láu cá lừa mình một cách trắng trợn và vô tình dạy thằng học trò phải nói xạo mới sống được, còn thằng nói thiệt là cho chết luôn.

Về cái chuyện Vô Niệm thì sẽ không có trong một cái tâm chấp nhất, không phóng khoáng. Tâm vô niệm sẽ được hiểu là Chẳng có gì, không còn một cái gì cả...

Khác với tâm vô niệm của các Thiền sư. Do có niệm mà có người hỏi:

“Hoà thượng có dụng công chăng?”

Sư đáp:

“Dụng công”

“Dụng công thế nào?”

“Khi đói thì ăn, khi mệt thì ngủ.”

Thường thì tụi mình hay dừng lại ở đây nên đâu có biết còn đoạn sau nữa hí hí:

“Tất cả người đều như vậy, đồng chỗ dụng công của Thầy chăng?”

“Chẳng đồng.”

“Tại sao chẳng đồng?”

“Họ khi ăn chẳng chịu ăn, đòi trăm thứ cần dùng, khi ngủ chẳng chịu ngủ, tính toán ngàn chuyện do đó chẳng đồng.

…. im lặng

Thu, 11 Sep 1997 03:55:21

TD: Nếu học có cái tâm chấp nhất ở chỗ vô niệm vắng lặng không có ngôn ngữ thì sao ha??

HL: Thì thành... gỗ đá chớ sao? Khác với tâm vô niệm của các Thiền sư:

TD: Dĩ nhiên là ông sư nói vậy rồi, ổng cứ ì một chỗ có người dâng cơm tới miệng thì cần gì phải lo, cần gì phải tính. Đói ăn khát uống mệt ngủ kiểu ổng thì đâu có khác gì hơn là con heo! Vậy mà bày đặt dạy người khác làm biếng theo mình!... Thiền Sư nào vậy anh 2L!

HL: Không, ổng không lè phè như Huynh nói đâu: Ổng sống thật đầy đủ, ổng trọn hưởng từng giây từng phút đó. Huynh còn nhớ tiếng mõ của đệ chớ?

Cốc... cốc... cốc. (tiếng mõ này không âu sầu cho tiếng đã qua và lo lắng cho tiếng sắp tới) cốc... cốc... cốc

Ông này là Thiền sư Huệ Hải (Đại Châu) (trong tập 1 cuốn Thiền sư Trung Hoa do Thầy Thanh Từ soạn, chương 15; tr. 194; dòng 18 - tr. 195 dòng 9)

..... im lặng...

TD: Im lặng cũng chẳng phải... vì còn phân biệt thấy là mình đang im lặng!

HL: Huynh... nóng quá! Đây là sự im lặng của người hỏi vì thấm thía lời giáo huấn chớ đâu có gì đặc biệt đâu! Huynh nên đọc chầm chậm, đừng có đọc nhanh mấy cái trò này mà hiểu lộn ý của người viết hết bây giờ.

Mến.

TD: Xin vâng! Hy vọng anh hiểu ý em!

HL: Nếu như là... nghe để mà nghe vậy thôi thì một lần nữa Huynh tu để thành cái cassette recorder chăng? Vì nó là hình ảnh nghe mà không phân biệt hay Vô Niệm đó.

Đệ có một ý này: Nếu Huynh chủ trương là không phân biệt thì khi nào Huynh đi đâu đó thì Huynh thử bịt mắt hí hí: Vì cho rằng cái thấy còn phân biệt nên mình bịt mắt, không xài nó nữa rồi phóng xe hay đi bộ gì gì cũng được! Xem nó đưa mình đi tới đâu? Hay nói cho vui câu chuyện Huynh thử nín thở xem có chuyện gì không? Vì thở thì phải bị cái vô và cái ra nó làm mình phải phân biệt mà Phật Tổ nói rất rõ là Vô Niệm thì mình thử không xài nữa xem sao? hí hí.

Câu chuyện trên sở dĩ có chữ im lặng vào đoạn cuối là sự im lặng của sự học hỏi chớ không phải là sự im lăng của người Ngộ Đạo. Và Huynh lại kẹp cái chuyện Ngộ Đạo vào cái chuyện đang học hỏi nên nó không hiển lộ hết cái hay của câu chuyện. Nếu Huynh đọc kỹ thì Huynh thấy rằng Thiền Sư ăn nói, làm đủ thứ chuyện xem ra y như mình nhưng khi hỏi ra thì mới thấy là khác mình: Ổng làm một chuyện thôi, chớ không làm chuyện này mà xéo qua chuyện kia. Thiền Sư: Khi ăn thì ăn và không suy nghĩ tính toán bậy bạ, đồ ăn tuy ít nhưng được cơ thể hấp thụ toàn bộ: Ổng ăn ít mà vẫn khỏe...

Bọn mình: Khi ăn thì có chuyện sở, chuyện thằng Bạn... và suy tính tùm lum, có khi ăn mà lại không biết mình đang ăn vì mải mê đọc báo. Đồ ăn ê hề, dư thừa chất bổ mà vẫn thấy yếu người vì thể xác mải mê tính toán, lo toan, nên không hấp thụ vì vậy mà sinh bịnh...

Thiền sư khi ngủ thì ngủ rất nhanh, không thao thức và ngủ ngon lành trong sự tỉnh thức.

Bọn mình: Khi ngủ thì tính toán, lo âu, nên giấc ngủ mệt nhọc, đầy mộng mị, mớ tùm lum... tèm lem hết.

Mặt khác, sự Vô Niêm của Thiền Sư đã có thể đạt được sự chính xác tuyệt đối như sau. Anh chàng thợ mộc muốn thử tài Thiền Sư. Sau một hồi xích lên, xích xuống cây đinh để treo một bức ảnh cho một Thiền Viện vô danh nọ anh đánh dấu điểm đó và leo xuống cái thang, khi anh leo lên thì anh lại nói:

“Thưa Thầy con quên đánh dấu điểm vừa rồi, xin Thầy chỉ cho con lấy dấu lại ạ!”

Sau một hồi xít lên, xít xuống mũi cây đinh, Thiền Sư cứ lắc đầu và nói “không phải”, cho tới khi mũi đinh và cái dấu đã lấy trước đó trùng khít nhau, thì Thầy bỗng gật đầu, đợi khi anh chàng thợ mộc đó đóng và treo xong tấm tranh, ngài mỉm cười vui vẻ nói:

“Cậu thử tui làm gì? Nếu tui không đạt được sự chính xác trong hành động thường ngày thì làm sao tui có thể chỉ người ta lên Niết Bàn được? vốn là con đường “Trừu tượng trong tâm thức”. Thầy đó là Thầy Thiền Tâm và tên thợ mộc láu cá tức nhiên là đệ đây.

Mến.

Hai Lúa.

Fri, 12 Sep 1997

Chào quý Bạn

Đọc những bài tả xung hữu đột của Huynh TD một hồi (một năm rồi) thì không biết Huynh TD có cái kinh nghiệm gì về Vô Niệm không thì xin nói ra cho cái sân ga (sangha) này ghi nhận chớ cứ dùng chiêu Aikido cũ mèm này hoài thì buồn quá: Hễ Bạn bè phát biểu thì dùng chiêu phủ nhận để gạch bỏ và không đưa ra phương cách giải quyết vấn đề.

Còn nếu không có ai phát biểu thì gợi chuyện và khi nhận được lời phát biểu thì lại... phủ nhận.

Hai Lúa đệ có ý rằng nếu tay đã nhúng chàm (chấp nhận bàn luận về Phật Pháp) thì nên đưa ra đường hướng cụ thể, vì có rất nhiều thành phần, trình độ khác nhau ở đây: Đạo Cao Đài, Thầy Tây An,... Có những vị họ có những khả năng bẩm sinh rất là đặc biệt nhưng giáo lý thì lại yếu, họ cũng muốn tìm hiểu coi có ai giống mình không? Tuy rằng Huynh là một người xuề xoà, sao cũng được nhưng qua lời phát biểu theo cách phủ nhận làm cho những anh chị em đang tìm hiểu lại thấy.. ghê quá. Vì họ lại hiểu rằng ở đây không có mưa pháp mà toàn là mưa sỏi, mưa đá, mưa đấm không thôi hí hí. Đâm ra, lần hồi diễn đàn này không còn tính cách đại trà nữa mà chỉ còn lại dân phủ nhận không thôi. Ngồi xuống, đọc chậm lại những lời phát biểu của mình: mình phải lường được hết những hiểu lầm có thể xảy ra. Thì mới bổ ích được.

Đệ lại nghĩ rằng mình nên tạo những cơn gió mát hơn là những cuồng phong bão táp. Những trận cuồng phong chỉ có thể áp dụng khi đụng người ngang cơ hay đủ sức chịu đựng thì mới có tác dụng còn nếu lộ ra ngoài thì... Huynh hiểu rồi đó.

Thân ái chào các Bạn

Hai Lúa.

Sun, 14 Sep 1997

Hung: Khả năng niệm một đề mục liên tục không gián đoạn và không có các tạp niệm khác xen vào được gọi là nhứt niệm. Khi đã có nhứt niệm tức là đạt được vô niệm hay chánh niệm. Cái yếu tố quan trọng ở đây là đề mục. Đề mục đây có thể là câu “Nam Mô A Di Đà Phật”, cái ”không biết” của câu thoại đầu, hay cái cơ cảnh hiện tiền, v.v...

TD: Anh Hùng! nhứt niệm = vô niệm = chánh niệm? Em khuyên anh và các bạn chớ có kết luận vội. Vì tất cả danh từ này chỉ giả danh. Nó có bằng nhau không tùy trình độ tu tập của hành giả. Nếu ai nghĩ bừa cho nó bằng nhau rồi không tu tập gì nữa thì Ôi Thôi...!!! tự đào hố chôn mình đó!

HL: Đọc kỹ lại thì đệ lại hiểu: Nếu khi công phu mà chỉ còn một niệm, cứ niệm đi niệm lại trong tâm thì gọi là nhứt niệm (y chang như là anh Hùng). Nếu không có niệm nào trong lúc tập, cứ yên lặng như vậy trong một thời gian dài (3, 4 tiếng đồng hồ) ở một mức độ nhập định từ Tứ Thiền trở lên: đó gọi là Vô Niệm. Hai cái trên có được không phải chuyện dễ dàng gì, mà phải sống rất đúng giới luật trong đời sống hằng ngày thì mới được cái chuyện xem ra đơn giản trên! Ý đệ muốn nói đến một lô cái Chánh và dĩ nhiên trong những cái Chánh đó chỉ cần một cái Tà thôi, thì tập tới tết Ma Rốc mới được.

Mến.

Hai Lúa.

TD: Anh đang tự trói mình thì Ok đó là chuyện của anh. Xin đừng thả cộng dây đó ra để trói người khác! please!

HL: Ở cái đầu input thì toàn là đá và sạn thì đầu output cũng chỉ là sạn và đá mà thôi, cho dù có chùi rửa cách mấy đi nữa. Tất nhiên muốn có ngọc quý, ý tứ cao đẹp, sự thăng hoa, giải thoát thì đầu input phải là đàng hoàng (ngọc chưa mài giũa thì output nó đàng hoàng và đẹp đẽ (ngọc đã mài giũa đó là chuyện hợp lý! Hỏi Huynh chuyện này:

“Đây là con mèo, hay không phải là con mèo! Nếu là con mèo thì ta đập chết nó! Nếu không phải là con mèo thì ta cũng đập chết nó! Nói ngay! nói ngay!

Và ổng đập thiệt! Đọc tới đây Huynh cảm nhận tự trong thâm tâm của Huynh: Có phải đây là một Thiền sư kiểu mẫu không?

Nếu gặp đệ thì đệ sẽ túm ổng lấy khẩu P-38 ra trong đó chỉ còn một viên đạn, bắn vào vách tường cho ổng thấy đây là súng thiệt và đạn thiệt. Rồi dí vào đầu ổng trong đó không có viên đạn nào cả và cứ một câu nói xong là một cái bóp cò, đệ nói như vầy:

“Đây có phải là một Thiền Sư không? Nếu có thì tui bắn ổng! Nếu không thì tui cũng bắn ổng! Coi ổng ói mửa ra sao cho biết!”

Đọc tới đây đệ hiểu ngay rằng đây là chuyện phóng đại của mấy Ông Học giả ăn không ngồi rồi, chế chuyện giựt gân cho thiên hạ đọc chơi! Chớ Thiền Sư gì mà đi giết thú vật một cách ẩu tả vậy! Rồi có người nhẹ dạ tưởng thật! Là khi giải thoát rồi thì cũng như là Vua: Muốn chém ai thì chém! Muốn chơi ai thì cứ chơi! Và Hý Luận rằng còn giới Luật là còn đối đãi là còn chấp trước! Đó mới gọi là Thiền Đăng đó. Suy cho cùng từ chém giết nhau mà ra rồi tu một hồi và đi đến kết cục cũng là chém giết! Thì thử hỏi Tu để mà làm gì?

TD: Vâng! nhận xét của anh khá lắm. Dĩ nhiên khi đọc mấy cái chuyện thiền đó ta nên được ý quên lời. Lấy nghĩa bóng của sự việc và chớ chạy theo cái nghĩa đen thùi lùi của câu chuyện!

HL: Cũng câu chuyện đó: Sau đó có một anh chàng quét lá đa đi vào thiền đường trễ, và anh đó có nghe thuật lại câu chuyện. Bèn lấy chiếc dép đang mang đem đội lên đầu. Thiền Sư thấy vậy lại nói: “Phải chi hồi nãy có anh thì anh đã cứu được con Mèo rồi!”. Đệ mới biết đây là lời tường thuật lại một câu chuyện có thật! Nhưng người tường thuật lại nói không theo thứ tự. Câu chuyện như sau:

Thầy cầm con mèo hướng về đại chúng và nói câu trên:

“Đây là con mèo,... đập chết nó! Nói ngay! nói ngay!

Thì ngay vào lúc đó anh chàng quét lá đa: Bèn lấy chiếc dép đang mang đem đội lên đầu.

Thiền sư khen: “May mà có anh, nên con mèo này còn sống chớ! Nếu chỉ có những cái bị thịt kia thì... tiêu đời trai tui rồi!”. Câu chuyện bỗng nhiên tươi sáng hẳn lên.

Mến.

Hai Lúa.

15 Sep 1997

Bình: Đức Phật có giảng dạy gì về “Vô Niệm” không? Nếu có, thì được ghi lại trong kinh nào, phẩm nào, chương nào?

Metta,

HL: Chào Huynh BA và các Bạn.

Trung Bộ Kinh tập 3 (Thích Minh Châu) kinh #148, Kinh Sáu Sáu, tr. 480 dòng từ 27 trở đi. Có đoạn sau:

“Này các Tỷ Kheo do thấy vậy, vị đa văn Thánh đệ tử yếm ly mắt, yếm ly các sắc, yếm ly nhãn thức, yếm ly nhãn xúc, yếm ly thọ, yếm ly ái. Vị ấy yếm ly tai, yếm ly các tiếng; yếm ly mũi, yếm ly các hương; yếm ly lưỡi, yếm ly các vị; yếm ly thân, yếm ly các xúc; yếm ly ý, yếm ly các pháp, yếm ly ý thức, yếm ly ý xúc; yếm ly thọ, yếm ly ái. Do yếm ly, vị ấy ly tham. Do ly tham vị ấy giải thoát. Trong sự giải thoát là sự hiểu biết: “Ta đã được giải thoát”. Vị ấy tuệ tri: “Sanh đã tận, phạm hạnh đã thành các việc nên làm đã làm, không còn trở lui trạng thái này nữa.”

Còn bài kinh Nhất Dạ Hiền Giả (trung Bộ Kinh tập 3, #131 - - 134) có bài kệ sau:

“Quá khứ (1) không truy tìm (2)

Tương lai không ước vọng

Quá khứ đã đoạn tận

Tương lai lại chưa đến

Chỉ có pháp hiện tại (3)

Tuệ quán (4) chính ở đây

Không động không rung chuyển (5)

Biết vậy nên tu tập

Hôm nay nhiệt tâm làm

Ai biết chết ngày mai?

Không ai điều đình được

Với đại quân thần chết

Trú như vậy nhiệt tâm

Đêm ngày không mỏi mệt

Xứng gọi Nhứt dạ hiền,

Bậc an tịnh trầm lặng.”

Chú thích:

(1): 5 uẩn (sắc, thọ, tưởng, hành, thức) trong quá khứ

(2): Không theo dõi, truy tìm

(3): chứng được vô thường v.v...

(4): Trong định

(5): Do tham ái v.v...

Lời bàn: Làm như vậy thì còn niệm nào ở trong tâm mình không? Tất nhiên là mình sẽ An Tịnh và Trầm Lặng hai chữ cuối của bai kệ này có lẽ cùng ý với chữ Vô Niệm của các Thiền Sư Trung Hoa chăng? Trong câu nói chuyện của bà bán quán có hỏi ông Thầy (dịch giả kinh Kim Cang): “Quá khứ đã qua, tương lai chưa đến, Thầy điểm tâm nào?”

Có lẽ lấy ý từ bài kệ này chăng?

Hay phóng khoáng hơn, ai đã từng tới tình trạng đó: Bất luận Nam-Bắc, Tiểu-Đại, Thiền-Mật-Tịnh, đều có nhận xét như trên chăng?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Duy Thúc học

<< [Mục Lục] [Tập Tin] >>

Duy Thức học

Fri, 12 Sep 1997 13:15:07

hùng: Thân chào các bạn,

Nguyên tuần nay, tôi đang nghiên cứu Duy Thức học - một môn phật học mang nhiều tính chất trừu tượng và khó hiểu. Tài liệu nghiên cứu gồm có: Duy Thức nhập môn của Thích Thiện Hoa, Khảo nghiệm Duy Thức của Thích Thắng Hoan, và understanding the mind của một sư Tây Tạng (tên dài quá quên rồi). Chúng ta đã từng bàn luận sôi nổi mà chưa đi tới đâu những danh từ thuộc về Duy Thức, nhất là phân biệt và vô phân biệt. Cho nên hôm nay, tôi xin báo cáo những gì Duy Thức quan niệm về hai từ nầy.

Phân biệt hay tưởng là một trong 5 Biến Hành tâm sở của 51 loại tâm sở: thọ, tưởng, xúc, tác ý, và tự để hiểu rõ phân biệt và từ đó sẽ hiểu vô phân biệt, Duy Thức thường đưa ra những thí dụ cụ thể để diễn ý. Thí dụ (example only, please don’t take it to be personal): Hai thiền sư (ts) TD và 2L nhìn một cô gái.

HL: Mừng là được Huynh... giỡn mặt mà không còn một chút xíu hờn dỗi. Ví dụ trên quả là hay!

Sự Vô Phân Biệt đệ lại hiểu nó nằm ở mức độ tương đối thì mọi chuyện lại êm xuôi.

Ví dụ: Ở đây, đi ăn đám cưới mà... xuất chiêu ăn bốc thì không giống ai. Hay ngồi trên ghế theo thế Lý Tiểu Long đi ị (chồm hổm) thì... thua. Lại càng Khỉ hơn nữa khi đi camping trong rừng trong rú; mà đòi phải dọn nào là nĩa ăn bánh (loại ba chĩa, nào là nĩa ăn thịt, loại 4 chĩa nào là khăn bàn... v.v...) Ở đây, trong trường hợp này: ăn bốc lại rất ngon.

Cái nguy hại ở đây là sự lẫn lộn của cái ý thức: Lái xe mà suy nghĩ tới chuyện hôn em thì... có ngày!

Làm việc mà ngủ thì... có ngày!

Niệm Phật mà nghĩ bậy bạ thì... có ngày!

Phần đông thì phải đi bằng con đường còn một niệm hay Nhất Niệm cho nó rốt ráo rồi từ đó mới vào cái Vô Niệm.

Tiều Phu có chiêu như sau: Chiêu thức ở đây là y như lấy cái nêm còn kẹt trong khúc gỗ vậy: Muốn lấy nó ra thì không còn cách nào hết là đóng tiếp một cái nêm to hơn nó vào, khi đóng vào thì cái nêm đầu tiên văng ra thì khúc gỗ lại vướng tiếp cái nêm... vừa đóng vào đó. Nhưng vì nó to hơn nên lần này chỉ cần lắc nhẹ là nó văng ra ngoài. Khúc gỗ được hoàn trả lại y nguyên với vài vết thẹo của sự chấp nhất. Phật pháp lại có cách như sau:

1. Niệm Phật:

Niệm làm sao cho thấy cảnh luôn, vì thấy cảnh nên cái niệm này rõ ràng là mạnh hơn (to hơn) những cái vọng niệm của mình thường ngày, phần này làm cho tất cả các tạp niệm biến mất. Tạp niệm rơi rụng (nêm đầu tiên bị văng ra ngoài) vì có cảnh nên nó nhất tâm, vì tình trạng nhất tâm nên không mỏi mệt y như mình đang coi xinê phim hay vậy: Mình có thể ngồi 4 giờ liền hả miệng mà dòm vào cái màn ảnh. Nếu không có gì thì ai có thể ngồi hả miệng mà coi cái màn ảnh trắng bệch đó? Hoạ chăng chỉ là *Thiền Đăng*). Để lấy cái niệm này ra thì có nhiều cách: Cách đơn giản nhất và hữu hiệu nhất là khi mình thấy Pháp Thân ông Phật thì để ổng lo, mình khỏi lo! Trên là trong cái Pháp Niệm Phật không pha trộn.

2. Quán đề mục (Kasină)

Lại còn một cách nữa cũng tương tự nhưng chi tiết hơn: Dành cho những người không thích chuyện thế giới vô hình, ba cái chuyện nhảm nhí Ma Quỷ Thánh Thần. Quán một đối tượng xuất hiện đằng trước mặt: Đất, Nước, Gió, Lửa. Đối tượng sẽ trở nên rõ ràng, theo sự thực tập của mình.

Sơ Thiền: Đối với những ai không thích chuyện thế giới Vô Hình (vì rằng: Chuyện người ta “Thế giới Vô Hình” thì... kệ người ta, còn chuyện của mình là chuyện của mình, không ai giúp đỡ được ai ngoài mình!) Thì tâm sẽ biến đổi và còn 4 vấn đề: Tầm, Tứ, Hỷ Lạc, Nhất Tâm. Còn đối với những ai cao hứng tự nhiên muốn muốn tìm hiểu hàng xóm coi có ai cùng trình độ với mình không thì sẽ gặp: ba loại Chư Thiên của cõi Sơ Thiền: Phạm Chúng Thiên, Phạm Thiên Purohita và Đại Phạm Thiên.

Cứ như vậy mà leo:

Nhị Thiền thì Tâm chỉ còn Tứ, Hỷ Lạc, Nhất Tâm và cũng có ba cõi của Chư Thiên để những cặp mắt hiếu kỳ tìm tòi nghiên cứu.

Rồi ở Tam Thiền: Tâm chỉ còn có Hỷ Lạc và Nhất Tâm lại kèm theo ba cõi Chư Thiên để tay bắt mặt mừng. Vì càng nhiều Bạn thì càng Vui.

Và Tứ Thiền: Vọng Tâm bị rơi rụng gần hết chỉ còn: Hỷ Lạc và Nhất Tâm: Với 11 loại Chư Thiên để diễn tả cao độ của sự Nhất Tâm.

Leo lên cái *Đầu sào Trăm Trượng này rồi thì mình còn phải bước thêm một bước nữa* thì mới vào đất Phật được. Ở đây người có đủ thứ Vô Niệm, Vô Ngã...

Trình độ này được gọi rất rõ là: Diệt cái Thọ, cái Tưởng và cái Định; nói gọn lại là: Diệt Thọ Tưởng Định. Còn nhiều cách nữa! Không lẽ chỉ một mình đệ độc diễn sao?

”Vì các pháp vô phân biệt, cho nên Bát-nhã Ba-la-mật cũng vô phân biệt.” Maha Prajna Paramita kinh.

Hai Lúa

Fri, 12 Sep 1997

Kính anh HL et all

Leo lên cái *Đầu Sào Trăm Trượng này rồi thì mình còn phải bước thêm một bước nữa thì mới vào đất Phật được. Xin có hai thắc mắc:

1- “Leo lên cái đầu sào trăm trượng này” thì có dính líu gì tới tam thiền, tứ thiền không? Một bên chấp hữu, một bên chấp vô, dính líu bằng cách nào?

HL: Chào Huynh và các Bạn.

Leo từ Sơ Thiền đến Tứ Thiền là bở hơi tai, le lưỡi cóc, không nhờ vào những mánh khóe của người đi trước thì không cách gì leo tiếp được. Không kể gì Nam-Bắc, công phu nào cũng dễ khi nói và rất khó khi làm. Vì vậy mà cây sào trăm trượng không phải là đặc sản của Thiền công án mà còn là danh từ chung cho những pháp khác nữa. Đệ dùng cây sào trăm trượng này ý là nói đến sự khó khăn của công phu Quán đề mục chớ không nói đến lời Ông Tổ nào đó nói: Đầu sào trăm trượng bước thêm một bước (Vốn là một công án).

2- “Phải bước thêm bước nữa thì mới vào đất Phật được là bước nào vậy?

HL: Xin thưa:

Bước vào Diệt Thọ Tưởng Định qua con đường của Minh Sát Tuệ, chiêu thức như sau:

Dùng đề mục để leo lên đến Tư Thiền (tâm lúc đó chỉ còn Lạc và Nhất Tâm, xin quý bạn sửa lại giùm đệ bài trước). Lạc là thân thể nhẹ nhàng và nhất tâm: Tâm lúc đó chỉ còn phát ra một hướng thôi, hay nôm na là *Nhất Tâm Bất Loạn* đó. Vì tu sĩ mới làm quen với sự thanh tịnh của Nhất Tâm Bất Loạn nên thường hay niệm Thanh Tịnh... Thanh Tịnh để được thanh tịnh hơn nữa. Chỗ này cũng dễ hiểu: Có những lúc mình buồn thật là buồn thì cảnh... có vui bao giờ? Hiện tượng này chỉ xảy ra khi niệm buồn thật sự sinh động (có lực) trong tâm thức.

Minh sát Tuệ: hay chứng câu nói của Phật: Cái nầy không phải của ta; cái nầy không phải là ta; cái nầy không phải là linh hồn của ta. Niệm Thanh Tịnh được lập đi lập lại khi tu sĩ vào được Tứ Thiền Hữu Sắc thì hơi thở bị tác động trước tiên, qua những tiến trình sau:

Thường thì mình... thở ra và thở vào. Nhưng khi tập trung làm một chuyện gì hay nghe ngóng một cái gì đó thì hơi thở mình giảm và có lúc như ngừng hẳn. Trong công phu có hai loại hơi thở: Hơi thở ngoài (như mình thở đây), và một hơi thở phía trong (nội tức). Hiện tượng nội tức chỉ có, khi hơi thở ngoài đã ngừng (lá phổi đã ngừng phòng xẹp) và mình chỉ sống nhờ vào một ít dưỡng khí còn lưu lại ở 2 lá phổi mà thôi. Sự trao đổi oxy ở đây rất chậm (khi ở Tứ Thiền) vì vậy, tuy bề ngoài là đã ngưng thở nhưng bên trong vẫn còn tình trạng Nội Tức.

Duới tác dụng của niệm Thanh tịnh, hiện tượng nội tức ngừng luôn! Bản ngã bị sức ép của công phu liền lộ nguyên hình trong cái thấy của Tứ Thiền: Lúc đó hành giả thấy một hình ảnh quen quen ngồi đằng trước mặt mình trong một cái khung hình dựng đứng (mà đệ thường gọi là màn ảnh TV). Sư hiển lộ Bản Ngã vào lúc này cũng rất dễ hiểu: Ví dụ như có một người tới xin Hai Lúa đệ tiền, đệ thấy tội sao đó nên đem nguyên cả số tiền trong nhà băng cho anh đó. Nhưng anh ấy tiếp tục xin, đệ lại thấy thương nên cởi bộ quần áo đang mặc cho ảnh luôn; Ảnh lại tiếp tục xin, đệ chỉ còn cách đi bán máu để lấy tiền cho anh đó; ảnh tiếp tục xin và đệ cho đã 1 lít rưởi máu rồi! Mình mẩy thì tiều tụy rồi, sức khoẻ đã giảm tới giới hạn mà anh chàng đó... vẫn tiếp tục xin thì tới lúc này: phản ứng tự nhiên sẽ là: Không cho nữa bằng một chữ: Thôi!

Chữ Thôi này được nói từ Bản Ngã xuất phát từ *Ý Chí Muốn Sống* vốn là mật khu của Bản Ngã. Vì Ý Chí Muốn Sống là huyệt tử (hay chỗ cư ngụ cuối cùng) của Bản Ngã nên, nếu không dùng chiêu thức thì rất khó qua. Phật dùng Chánh Định để tạo một cái chết lâm sàng (chết giả bằng công phu) để mặt đối mặt với *tên thợ xây nhà* Dưới tác động của niệm Thanh Tịnh tu sĩ không thể nhận dạng được hình ảnh xuất hiện đằng trước mặt mình:

- Là ai?

- Tên gì?

- Ở đâu?

Tu sĩ chứng câu Phật ngôn Bất Hủ trên: N’etam mama, N’esò’ham’asmi, Nameso attã.

Cái nầy không phải của ta; cái này không phải là ta; cái này không phải là linh hồn của ta.

Tuy vậy đây cũng chưa phải là rốt ráo giải thoát mà chỉ là cái thấy đúng thôi! Chớ chưa phải cái thấy của sự giải thoát, giải thoát tri kiến. Vì rất đơn giản: Trí Tuệ trong cái thấy này chưa được khai mở. Hẹn thư sau sẽ bàn về Diệt Thọ Tưởng Định.

Mến.

Sun, 14 Sep 1997

TD: Anh 2L ơi! ở đây anh đã lạm dụng danh từ rồi. Vì đầu sào trăm thước ngụ ý diễn tả trạng thái tâm thức của hành giả giống như là đang ở trên cây đầu sào ốm tong ốm teo cả trăm thước lắc qua lắc lại. Các bạn thử nghĩ xem lúc đó thì tâm hành giả thế nào. Có phải là căng thẳng tới mức tột đỉnh, và lúc đó không còn nghĩ gì hết không, vì có chuyện gì đáng để suy nghĩ nữa đâu ngoài việc ôm cứng cây đầu sao đó!

HL: Huynh nói chuyện ở trên ngọn sào rồi! Còn đệ lại bàn chuyện động tác leo lên cho tới ngọn sào đó, 2 cái nhìn lại khác nhau: Tất nhiên. Lúc nào cũng phải đọc chầm chậm thì mới hiểu đệ nói cái gì?

TD: Muốn biết thì phải tu tập tới đó, hay là lấy cây sào cao vài chục thước leo lên đó thử đi thì biết liền chớ gì! (ở Mỹ em thấy mấy cây cột cờ cũng cao lắm đó anh 2L).

HL: Chuyện leo lên cột cờ thì ăn thua gì. Tối đen như mực mà leo lên nóc nhà Thờ Đức Bà ở Sài Gòn! Bọn này còn gọi là chuyện nhỏ. Để biết thăng bằng hay bình tĩnh là phải nếm cái trò này:

Leo lên Trực Thăng bay lên cỡ 4000 bộ rồi... tắt máy cho rơi tự do xuống và tới một cao độ nào đó thì cho nổ máy lại, máy bay tiếp tục lao xuống mặt đất và ngừng lại cách mặt đất 15 bộ! 4 thằng điên mặt bôi lọ nghẹ, nhảy vụt ra khỏi máy bay miệng hô: Sát! Coi vậy mà còn gọi là chuyện nhỏ. Danh từ chuyên môn là: Đi auto!

Để biết thế nào là sự chính xác, thì chơi cái trò này: Leo lên trực thăng bay lên cỡ 500 m, nhảy dù mà không móc vô dây cáp! Mình vẫn tiếp tục rơi tự do cho tới còn cách mặt đất 7 m thì kéo chốt để bung dù! Trong một cái giựt ngược lên của cái dù, liền bấm chốt tháo harness, lại tiếp tục rơi tự do và rớt cái độp trước mặt ông tướng! Miệng nhe nanh cười nham nhở hí hí. Cả cái đám điên này chỉ có vài thằng đặc nhiệm làm được mà thôi! hí hí

TD: Em xin anh 2L dùng danh từ cẩn thận, chớ đoán mò nói càn chỉ hại cho kẻ đi sau và các bạn mới vào đạo!

HL: Tuy vậy, mà thằng đặc nhiệm này khi leo lên tới Tứ Thiền mà còn le lưỡi cóc, lòi mắt ếch nữa đó! hí hí. Thôi thì nếu không cho đệ dùng cây sào trăm trượng có vẻ phạm húy hí hí, thì đệ dùng cây thoa mở bò vậy! hí hí... hai cây đều như nhau. Leo theo kiểu tưởng tượng thôi cũng thấy là khó đến độ nào rồi! Vui thiệt! hí hí

Mến.

Hai Lúa.

Minh Quang:

2- “Phải bước thêm bước nữa thì mới vào đất Phật được” là bước nào vậy?

Bài trước đệ đã bàn về cái nhìn đúng hay Minh Sát Tuệ và có nói rằng đây chưa phải là giải thoát và giải thoát tri kiến. Nay lại bàn tiếp: Diệt Thọ Tưởng Định. Lập lại hiện tượng *chết lâm sàng thêm một lần nữa, bản ngã lại một lần nữa xuất hiện trước cái thấy của Tu sĩ Tứ Thiền. Lần này thì tu sĩ đổi chiêu: Tu sĩ không cố gắng nhớ coi anh chàng này ở đâu? Tên gì? và Làm gi? Mà dùng ba pháp ấn để khẳng định nguồn gốc của tất cả các pháp đều:

- Khổ

- Vô Thường

- Vô Ngã

Hiện tượng: Bản ngã biến mất (không còn thấy nữa và trong cái trong cái sự yên tịnh: Cảm giác rằng mình ở tất cả mọi nơi hiển lộ và rất sinh động. Nhờ vào cái trí tuệ thể hiện trong 3 Pháp Ấn và được dõng dạc tuyên bố khi đối diện với chính cái Bản Ngã của chính mình, Trong tình trạng vượt qua Cửa Sinh Tử, Với cái tận lực cố gắng nầy: Tên thợ xây đã bị quất sụm tận sào huyệt (ý chí muốn sống) tận gốc rể (hiện tượng trên là chính ngay bản thân này, của mình, không ai khác).

Tâm thức được cởi trói không còn bị giao động trong cái phạm vi thể xác nhỏ hẹp nầy nữa mà lại hoà nhập với giao động của toàn Vũ Trụ... Vì cái sinh động, thường trú của cảm giác *ở tất cả mọi nơi* vẫn hiện hữu ngay cả khi không công phu, nên không còn vấn đề Mất hay Còn vì lý do đó mà mình trực nhận rằng: Các pháp đều bình đẳng.

Trong thế giới đầy sự sợ hãi, mình sống thật sự là Vô Uý.

Và ca hát lên rằng:

Bệnh ở đâu mà chữa?

Tâm ở đâu mà tìm?

Đạo ở đâu mà học?

Tắm suối Maha,

Cởi trâu về nhà.

Thân ái chào các Bạn

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Yếm ly

<< [Mục Lục] [Tập Tin] >>

Yếm Ly

15 Sep 97

Chào Huynh KL và Các Bạn.

Đi đâu bây giờ?

Nếu muốn ly dục, ly bất thiện pháp thì chỉ cần liều mạng chứng rồi đắc Sơ Thiền thôi là xong. Huynh chứng thì đệ hỗng bàn nhưng nếu đắc thì coi như Huynh hết dùng một bộ phận trong người Huynh rồi đó. Theo kiểu của Nhạc Bất Quần: Thiên hạ tự... nhất kiếm giang hồ! Vì không còn... nữa nên Nhạc Đại Ca có tên là vậy.

Nhắm mắt tưởng tượng và làm cho đề mục hiện xuất hiện trong vòng 12 giây đằng trước mặt trong một không gian 3D thì gọi là chứng.

Hễ lúc nào nhập định về đề mục trên là thấy liền tình trạng đó: Huynh đã đắc rồi đó!

Thần dược để không cần...!.

Mến.

Hai Lúa.

TB: Đề mục thì có: Đất, Nước, Lửa, Gió (được sắp xếp theo thứ tự các từng Thiền)

Đất: Lấy một cục đất to và tròn bằng banh tennis.

KL: Ai nói với anh làm theo kiểu này là chứng là đắc dzậy cà!!! kinh điển nào vậy?? anh dẫn chứng cho em được không?

HL: Mời Huynh coi trang nhà: Đức Phật Và Phật Pháp của Nãrada chương 36 Con đường Niết Bàn (II). Trích đoạn: 5 triền cái: Tham ái duyên theo Dục Giới, oán ghét, hôn trầm dã dượi, phóng dật, lo âu và hoài nghi. Tiếp theo đó, do nhờ vào kiên trì nổ lực, chăm chú vào đề mục, hành giả đạt đến tâm nhập định (appana samadhi), hưởng thọ sự vắng lặng tịch tịnh của tâm an trụ Tâm định, hoàn toàn an trụ vào một điểm bằng cách khắc phục năm triền cái cũng được gọi là “Thanh Tịnh Tâm”, giai đoạn nhì trên Con Đường Trong Sạch (Thanh Tịnh Đạo).

(Tr. 549 dòng 22 đến Tr. 550 dòng 6.)

Còn về kinh điển thì trong Trung Bộ Kinh có cả khối:

Kinh bất Đoạn(#111) [Cách thoát khỏi ảnh hưởng các cảnh Thiền]

Kinh chân nhân (#113) [Những nhận thức đúng và sai khi chưa/đang/và đắc pháp]...

Đệ chỉ có cuốn Trung Bộ Kinh Tập 3 (Thích Minh Châu) thôi.

KL: Theo em nghĩ sự tu hành và chứng đắc của mình chỉ biết khi mình chết hay lìa thế giới này. Còn ngoài ra khi anh ngộ thì anh chỉ tỉnh thức 1 giây lát nào đó thôi còn phần nhiều thì anh Mê. Vì lẽ ấy nên mình cần phải luôn luôn tu hành từng mỗi một sát na, giữ gìn cho thân, tâm và Ý luôn luôn trong sạch không bợn nhơ.... Phật là người toàn giác, nghĩa là bất cứ lúc nào cũng thức tỉnh không bị Mê muội bởi bất cứ việc gi....

HL: Huynh nói vậy là đúng, không sai. Ở đây tụi mình chỉ bàn đến vấn đề tham ái nên chỉ cần Sơ Thiền là xong! Tất nhiên cái thời gian đề mục xuất hiện là kinh nghiệm thực chứng của... bọn đệ không có cuốn kinh nào chịu khó phân tích và lấy đồng hồ ra bấm giờ cả hí hí Chỉ có tụi đệ dùng cách sau đây.

Một tên nhập định: Và chọn bất kỳ một đề mục nào, không báo trước:

7 tên dùng tất cả thần thông để theo dõi:

Một tên hô lên: Chứng Sơ Thiền

Một tên lại nói lên: Đề mục (gì đó...) xuất hiện trong vòng 12 giây

5 tên còn lại gật đầu OK

Và tên tập mở mắt ra xác nhận là đúng vậy! Tên sau cùng này là đệ.

Mến.

Hai Lúa.

Nhận xét và sự thành thật

17 Sep 1997

Chào quý Bạn.

Huynh KL lại nhìn thấy: KL Theo em nghĩ sự tu hành và chứng đắc của mình chỉ biết khi mình chết hay lìa thế giới này

Việc này cũng có lý của nó: Trong kinh #144 Trung Bộ Kinh tập 3.

Đại ý nói rằng ông này tự tử mà vẫn vào được: Niết Bàn! Nên nhận xét trên của Huynh không sai là vậy! Cũng có trường hợp có người chứng đắc luôn mà không phải đợi tới chết! (Phật Thích Ca)

Có người lại chứng đắc ngay vào giờ phút lâm chung (Ba của Phật Thích Ca).

Vậy cũng tùy vào phước báu và hoàn cảnh riêng biệt của từng cá nhân.

Cái đáng nói ở đây là Tính Cách Tận Lực Cố Gắng còn lúc nào xong thì... không thành vấn đề.

Mến.

Hai Lúa.

18 Sep 1997

Bình:

Hôm trước, anh Phước 2L có chép 1 đoạn kinh:

Trung Bộ Kinh tập 3 (Thích Minh Châu) #148, Kinh Sáu Sáu, tr. 480 dòng từ 27 trở đi. Có đoạn sau:

“Này các Tỷ Kheọ do thấy vậy, vị đa văn Thánh đệ tử yếm ly mắt, yếm ly các sắc, yếm ly nhãn thức, yếm ly nhãn xúc, yếm ly thọ, yếm ly ái.

Vị ấy yếm ly tai, yếm ly các tiếng; yếm ly mũi, yếm ly các hương; yếm ly lưỡi, yếm ly các vị; yếm ly thân, yếm ly các xúc; yếm ly ý, yếm ly các pháp, yếm ly ý thức, yếm ly ý xúc; yếm ly thọ Do yếm ly, vị ấy ly tham. Do ly tham vị ấy giải thoát. Trong sự giải thoát là sự hiểu biết: “Ta đã được giải thoát”. Vị ấy tuệ tri: “Sanh đã tận, phạm hạnh đã thành các việc nên làm đã làm, không còn trở lui trạng thái này nữa.”

Sau đó thì có những bàn luận về từ “Yếm Ly” dùng trong đoạn kinh trên. Nay, tôi xin ghi thêm một vài nhận xét sau:

1. Tôi không đọc được Pali, nên chỉ dựa theo bản Việt và Anh ngữ. So sánh với bản Anh ngữ của Tỳ kheo Nanamoli và Bodhi (The Miđle Length Discourses of the Buddhă dịch từ bản Pali, thì Tương ứng với “Yếm Ly” là “Disenchanted”.

2. Trong bản Kinh Trung A-Hàm, bài kinh tương ứng với bài kinh trên là “Kinh Lục Xứ”. So sánh 2 bài kinh thì thấy chúng không hoàn toàn giống nhau, và có nhiều đoạn với ý tưởng hoàn toàn khác nhau. Tuy nhiên, trong một đoạn có ý nghĩa tương tự như đoạn kinh trên, thì Trung A-Hàm dịch là “Nhàm Chán”. Như vậy, thì chỉ tương ứng với “Yếm”, mà không có thêm ý nghĩa “Ly” như HT Minh Châu đã dịch. Dĩ nhiên là khi đọc kinh thì ta phải hiểu ý mà không chấp chữ. Nhưng nếu chúng ta có sưu tầm và so sánh nhiều bản dịch từ các nguồn gốc khác nhau thì sẽ khám phá ra nhiều điều thú vị, và càng khâm phục và thông cảm với các vị danh tăng dịch giả ngày xưa cũng như ngày nay...

Metta,

HL: Chào Huynh và các Bạn.

Đã vậy, thì khi đệ đọc chữ yếm ly, đệ lại méo mó như sau: Yếm là... cái yếm để ngăn che những đồ dơ văng vào người mình. Và ly là né hay rời xa ra không cho sự việc, hiện tượng đụng tới mình. Vậy yếm ly được đệ hiểu như sau: Ngoại không duyên cảnh: Sinh tâm (yếm). Nội không khởi tâm: Mong cầu (ly).

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Kẻ thù

<< [Mục Lục] [Tập Tin] >>

Kẻ thù

16 Sep 1997

Chào quý Bạn.

Hồi còn đi Hướng Đạo đệ có hát rằng:

Kẻ thù ta, đâu có phải là người!...

Giết người đi rồi ta ở với ai?...

Bài hát coi vậy mà đúng đó. Vậy thì nó là ai? ở đâu? Nắm được vị trí, toạ độ, mật khu đó rồi: Hễ còn thở là còn tấn công! Một mất một còn với nó. Dù có khó cách mấy đi nữa, với chiêu thức của các vị tiền bối, tụi mình cũng sẽ thắng! Nhưng trước tiên hết, mình phải thấy nó ở đâu đã.

Mến.

Hai Lúa.

Kẻ thù và thuốc.

Huynh BA góp ý:

Kẻ thù ta tên nó là “gian ác”,

Kẻ thù ta tên nó là “vô minh”

Tên nó là “hờn căm”,

Tên nó là “hận thù”

Tên nó là “một lũ ma”

Đệ tán ra: Gian ác, hờn căm, hận thù: Những tật xấu của mình sẽ giảm đi và mất hẳn do sự hiểu biết. Sự hiểu biết đợt một là đọc được câu:

Lấy oán báo oán,

Oán thù chồng chất.

Thế nhưng nhiều lúc vẫn bị lọt vào vết bánh xe cũ: Thay vì nhẫn nhục thì lại oán hận người ta. Để triệt hạ bớt cái tính xấu đó: Tụi mình lại phải đi đường vòng và suy nghĩ như sau: Có lẽ trong tâm mình có sẵn một gia tốc giận rồi nên hễ gặp chuyện không ưa là bùng phát với một sức mạnh kinh hồn? Và để phá vỡ nó mình lại phải dùng chiêu thức của các bậc tiền bối: Khi rảnh rỗi thì tiêu diệt cái gia tốc giận kia bằng cách tập cho mình quen dần sự thanh tịnh. Vì khi giận, oán thì hơi thở trở nên gấp gáp: Tập điều khiển hơi thở sẽ giúp mình thanh tịnh hơn chăng? Thở chậm đi chẳng hạn! Hít vào thì ít và thở ra dài hơn thời gian hít vào. Với thời gian biểu kiến như sau:

- Hít vào 3 nhịp đập của tim mình hay đếm thầm từ 1 tới 3.

- Treo hơi thở 2 nhịp (chẳng ép, chẳng đóng cổ họng lại mà để tự nhiên: không hít thêm vào và cũng không thở ra bớt đi)

- Thở ra 5 nhịp

- lại treo hơi thở 2 nhịp

Tóm lại thở theo kiểu: 3 - 2 - 5 -2

Kiểu tập này giống như bỏ tiền tiết kiệm vậy: Sự thanh tịnh này có thể hay chỉ ngăn cản bớt sự tức giận hay những hành động không thể kiểm soát của mình trong tương lai? Vậy càng tập nhiều thì càng đầm tính.

(Còn tiếp)

Mến.

Hai Lúa.

Kẻ thù và thuốc (2)

Sun, 21 Sep 1997 18:03:52

KL: Chúc mừng, chúc mừng anh mới ra được từ Tứ thiền hữu sắc. Em kêu anh quài tới giờ anh mới chịu ra. Thiệt là anh chơi lâu hết cỡ nha, em phục anh luôn....

HL: Đệ đi đây đi đó vài năm sáu chục năm về trước để nghiên cứu ác nghiệp vậy mà!

Các Bạn nghĩ sao? Khi mình lọt ổ phục kích của bọn ma đó

KL: Úi dà, ma của anh sao mà nhiều quá, nào là ma ám, ma nhập... nhưng em nghĩ mấy cái này anh coi không ra gì đâu tụi nó sợ anh thì có... vì nó sợ nhất là bị anh đè nó khi ngũ. Anh mà đè nó là nó ú ớ lập tức liền.... Nhưng em nghĩ anh sợ nhất là ma femme (bà xã) vì đây không phải là lúc chết mà là lúc sống. Đây là số nghiệp của anh thôi vì cả đời sẽ bị sao la hầu chiếu. Thiệt là tội nghiệp quá cho anh 2 của tụi em vừa bị la lại vừa bị hầu....

HL: Chào Huynh.

Huynh chơi Bi Da hay quá ta. Chiêu này ép phê lung tung băng nghe. Bất Mãn! Đang tu mà đạp nhằm mìn Bất Mãn thì Huynh có kinh nghiệm nào về loại mìn này không; nghe đồn rằng hơi khó gỡ đó.

Mến.

Hai Lúa.

TB: Đang chờ nhà thơ AA đây.

Tất nhiên, ở đây mình chỉ bàn khơi khơi nên chọn loại ma có tính cách Cộng Nghiệp thì hay nhất.

Đạo quân ma này có trong trang nhà của Huynh BA và trang nhà của đệ luôn:

Đức Phật và Phật Pháp (Nãradă Tr. 47 dòng 20:

- Tham dục (Kãmă là đạo binh số một của người.

- Đạo quân thứ nhì Bất Mãn (Arati).

- Ba là Đói và Khát (Khuppipãsã).

- Bốn là Ái Dục (Tanhã).

- Năm là Hôn Trầm Dã Dượi (Thĩna-middha, uể oải, lười biếng và hôn mê).

- Sáu là Sợ Hãi (Bhayă)

- Bảy là Hoài Nghi (Vicikicchă)

- Tám là Phỉ Báng và Cố Chấp (Makkha-Thambhă)

- Chín là Lợi Lộc (Lãbhă) Khen Tặng (Silokă) Vinh Dự (Sakkãră) và Thinh Danh Bất Chính (Yasă)

- Và đạo binh số mười là Sự Đánh Cao Quá Mức Giá Trị Của Mình và Khinh Rẻ Kẻ Khác.

(Attukkamsana paravambhana)

Namuci, đó là đạo quân của ngươi. Đó là khách luôn luôn lưu trú bên trong hạng người xấu xa quỷ quái. Người hèn nhát, ươn yếu thì không thắng nỗi; nhưng ai chế ngự được đạo binh ấy là tìm ra hạnh phúc.

Ta cột trên ngọn cờ của ta chùm cỏ Munja (1)

Đời sống trên thế gian nầy rõ là khốn khổ! Thà ta chết trên chiến trường còn hơn sống mà thất bại! (1) lời thề quyết tử trước quân thù. Các Bạn nghĩ sao? Khi mình lọt ổ phục kích của bọn ma đó:

Mình phải làm gì?

Dùng vũ khí nào?

Loại đạn nào?

Chiến lược nào?

Để vượt qua cảnh đó

Mến.

Hai Lúa.

TB: Vì đây là pháp hành nên xin miễn nhận *pháp phân tích*.

Bạn nào đã qua những thử thách trên xin thí pháp.

Bất Mãn

Tue, 23 Sep 1997

Chào các Bạn.

Cho dù anh ở bất cứ nơi đâu, anh ăn bất cứ cái gì, giai cấp của anh dù bần cùng hay giàu sang: Sự bất mãn cũng như nhau. Không biết danh nhân nào đã nhận xét như trên, suy cho cùng nó cũng có lý của nó J Hễ bất mãn đã xảy ra thì dễ bất hợp tác mà đã bất hợp tác thì tụi mình sinh sản ra lung tung cái bất khác: Bất hòa, Bất đồng, bất cộng tác. Với dây chuyền: bất chấp, bất kính và bất nhã, để đi tới tình trạng bất hạnh và có khi đi tới tình trạng Bất đắc kỳ tử.

Giải quyết. Tác ý:

Mình là cái thá gì mà phải bắt người ta... phục vụ mình?

Mình là cái thá gì mà phải bắt người ta mang ơn mình? MLCT gì mà phải bắt người ta xưng tụng mình trước đám đông? MLCT gì v.v... v.v...

Đệ đã áp dụng cái kiểu đó và sống rất là yên ổn và hoà đồng.

Với ý hướng: Tui chỉ mượn tạm cuộc đời này để đi hết con đường đạo mà thôi, vì chỉ mượn tạm nên cuộc đời tui ra sao cũng được, miễn tui tu được thôi. Nên đệ không bon chen, ai dành thì sẵn sàng nhường... vì cái kiểu đó mà bạn thì rất nhiều và thù thì ít đi.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Nước với không phải nước

<< [Mục Lục] [Tập Tin] >>

Nước với không phải nước

Wed, 17 Sep 1997 14:52:59

TN: TD! Now, I have a cup of drinking water. If you say it is the water, you attach to form. And if you say it is not the water, you attach to emptiness. How would you do?

TD: SM đưa cái ly lại đây SH sẽ trả lời cho!

TN: No. Bởi bi giờ có nước mà không có ly

TD: Mới nói có bây giờ lại chối là không! tâm địa SM sao biến đổi nhanh thế!? Muốn SH trả lời SM tìm cách đem nó ra đi! dùng tay bụm ra cũng được, hay là SH cho SM mượn cái ly nè...(TD đưa cho TM cái ly)

HL: Tầm bậy!!! Vì nhận thấy rằng: Vạn vật hay thế giới của vạn pháp thì lúc nào cũng có, mà tâm chơn chánh lại hông chứa chấp nên TN mới nói là: Bây giờ có nước (vật) mà không có ly (tâm chấp trước). Câu trả lời này là sự chín mùi hay cùng lý của giáo pháp.

Chỉ còn tập được vậy nữa thôi.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Duyên khởi và Vô Ngã

<< [Mục Lục] [Tập Tin] >>

Duyên khởi và Vô Ngã.

Thu, 18 Sep 1997

Huynh hùng lại hỏi: Sắc thân do tứ đại: đất, nước, gió, lửa duyên hợp, cái gì duyên hợp tứ đại?

TD: Trả lời đàng hoàng theo kiểu công án: Cục cứt trôi sông!

Trả lời theo kiểu bình thường: Là cái tâm của anh!

HL: Còn một cách nữa là: Cái Nghiệp.

Một cách khác theo abhidhamma: Luồng Bhavanga chưa được thanh tịnh nên tiếp tục tạo nên cá tính để vào luồng nghiệp quả theo tiến trình sau. Ngay lúc cận tử nghiệp, luồng javana (Tốc Hành Tâm) Không đủ trớn hay lực để đạt được tới chỗ thanh tịnh rốt ráo, mà chỉ dừng ở lưng chừng tạo thành một chùm tư tưởng được gọi là Xác Định Tâm và Đăng Ký Tâm. Hai chùm tư tưởng này lại chìm xuống luồng bhavangha, kết hợp với những kinh nghiệm thuộc về Tham Sân Si của những kiếp trước để tạo thành cá tánh và tìm môi trường thích hợp để tái hoá sanh. Một cách nữa là do nguyện lực mà họ tạo thành cái thân này. Tất nhiên còn nhiều cách nữa.

Mến.

Hai Lúa.

K: Câu hỏi này hay lắm, nó là 1 trong những thoại đầu mà K đã từng đặt nghi tình... Theo sự hiểu biết về Thiên Chúa Giáo thì mọi vật đều được tạo nên bởi Đức Chuá Trời. Ngài được tự có mà không phải tạo thành... Nếu nói theo kiểu của anh TD thì mọi vật do Tâm tạo, vậy thì cái gì tạo ra Tâm và nó từ đâu mà có? Nếu nói theo kiểu anh 2L thì mọi điều được tạo nên do duyên khởi và nghiệp lực. Cái gì tạo nên duyên và nghiệp, phải chăng là Nhân và quả nhưng cái gì tạo nên chúng? Nếu Tâm tạo ra chúng thì nó có tự có được không? K có đọc qua 1 đoạn, trong Đại Tạng Kinh nói về mọi vật được tạo nên bởi Thượng Đế. Nhưng kinh không nói ai tạo ra Ngài... Nếu chúng ta nói lòng vòng cái gì sanh ra trước, cái trứng gà, hay là con gà thì chuyện đó không bao giờ chấm dứt được.... thôi thì mình ráng tu đi rồi 1 ngày đẹp trời tri kiến của anh sẽ bùng nổ và anh sẽ cười và tự hiểu.... tất cả mọi việc.... làm sao mà có....

Mến

HL: Chào Huynh.

Nên tích cực tìm hiểu và học hỏi nơi chính mình: Một tiếng đồng hồ thì một tu sĩ đàng hoàng có thể coi được 20 tới 30 kiếp. Theo kiểu: Ở đâu? -- Tên gì -- Làm cái gì? -- Vợ là ai? -- Con gồm những ai? -- vậy thôi! Mỗi tối đệ chơi cỡ 4 tiếng. Cho tới giờ (1983 đến nay, câu chuyện về đệ vẫn... chưa hết và đệ chỉ mới có cảm giác cũ rích là: Ai cũng có thể đã làm cha mẹ mình một lần rồi! Và tất nhiên những người đó cũng bị mình chơi xỏ lá (cho biết thú đau thương) tối thiểu trên 50 lần. Và đặc biệt khi nào huề vốn thì hết duyên. Mà hết duyên thì dửng dưng: Người lạ. Sự lập đi lập lại này làm mình yếm ly cuộc đời chán ngấy nầy và chỉ còn tìm vui trong những câu chuyện mà mình nghĩ rằng sẽ hữu ích mà thôi.

Mến.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Cái tâm nghi ngờ

<< [Mục Lục] [Tập Tin] >>

Cái tâm nghi ngờ

18 Sep 1997

TD: Hi all,

Khi ta tu tập theo đạo phật, ta thường hay nổi mấy cái tâm nghi ngờ (nghi tự chính mình, nghi lời người khác nói, đôi lúc nghi luôn cả phật, nghi kinh, nghi sách, etc...) why effects?

HL: Chào Huynh và các Bạn.

Ai thì sao chớ đệ thì không dám nghi rồi! Chắc rằng có những điều mình không hiểu, lúc đó đệ ghi lại vào sổ tay và đi hỏi. Nếu người trả lời theo kiểu quanh co uốn éo như con lươn, thì đệ hiểu rằng họ cũng như mình có nghĩa là: Không biết gì hết. Về phần đệ thì ráng hết sức để tu theo kiểu: Hễ rảnh là tới luôn bác tài liền, bất kể ngày đêm. Vì rằng mình tỏ thiện chí thì không ai lại nở che giấu mình chuyện gì?

Mến.

Hai Lúa.

TB: Khi tu xong, Trí Tuệ Vô Tác còn đạt được huống chi là ba cái trò trí khôn tầm thường của trò đời?


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Đói và Khát

<< [Mục Lục] [Tập Tin] >>

Đói và Khát

Wed, 24 Sep 1997 09:31:04

Là hai cái ghê gớm nhất của cuộc đời: Một người cực kỳ tốt lành khi no, nhưng có thể biến thành bất cứ thứ gì khi đói và khát. Yếu tố đó được lợi dụng tối đa trong các lao tù.

Đói: Họ bán cả anh em, đồng đội.

Khát: Họ hoảng sợ và cái gì cũng ừ, cũng dạ cho xong.

Thói thường là như trên, nhưng đối với những người... thích chơi ngược (hello! Huynh KL) thì họ cũng thử đi về lãnh vực đó xem sao? Cuốn sách Tuyệt thực đi về đâu là một tài liệu hay trong vấn đề này. Kinh nghiệm bản thân.

- Nhịn 7 ngày, uống nước lạnh: Tất cả những bịnh cũ về phong thấp tái phát, và biến mất mau lẹ. Tất cả các loại mụn, mụt lặn hết. Những ai hút thuốc (uống rượu) thì vào ngày thứ năm, mùi thuốc lá (rượu) xông lên nồng nặc trong phòng (người ngoài có thể ngửi được mùi này luôn).

Cơn đói sẽ trở lại vào ngày thứ 3 hay thứ 4.

- Nhịn 15 ngày (như trên): Con người biến chuyển để thích nghi: Tham sân si bộc phát có khi dữ dội tùy theo thói quen của mình.

Tham: Thân thể biến chuyển, họ có thể ăn được bằng trí tưởng tượng; họ có thể phơi nắng và... cảm thấy no.....

Sân: Thường thì hay bỏ cuộc, nếu không thì giận hờn vô lý.

Si: Hoang tưởng (tưởng tượng tầm bậy tầm bạ, ảo giác)

Cơn đói sẽ trở lại vào ngày thứ 13, hay 14.

- Nhịn 49 ngày: Giác quan rất là tinh vi. Tính tình rất là thánh thiện, linh cảm gia tăng...

Tới đây là hết sức của đệ.

Kinh nghiệm của Ôn Bích Nguyên sau 80 ngày nhịn đói uống nước lạnh, Ôn nói:

Tới lúc này, phải tập ăn lại vì cơ thể có cảm giác như không cần ăn nữa. Không còn cảm giác đói nữa. Mình thấy rõ mình hơn. Và Ôn cười hóm hỉnh. Ôn Bích Nguyên là một người ghiền đủ thứ thuốc phiện, thuốc lào, trước khi xuất gia đi tu. Ôn tự cai bằng cách nhịn đói và sau đó ăn gạo lức muối mè. Ôn trù trì chùa ở Cầu Đất cách Đà Lạt 20 cây số về hướng Đông Nam. Ôn không thích nói, chỉ thích làm... Ôn chết vào cái thời đạo bị cấm. Anh Nhâm cảm kích trước vị Hoà Thượng đặc biệt này nên bất chấp tình thế khó khăn, anh đã cùng một anh chàng khác đánh hồi chuông Bát Nhã để tiễn đưa Thầy.

Lúc đó đệ đang tập đàn pháp Chuẩn Đề.

Thang: Theo lịch sử Phật ngồi dưới cội bồ đề 49 ngày liên tục không ăn uống gì và giác ngộ. Vậy nhịn ăn uống 49 ngày có nên cho là tu khổ hạnh không? Đạo Phật là trung đạo đâu chấp nhận khổ hạnh. Đó là điều suy nghĩ tôi chưa tìm được câu trả lời. Xin các bạn cho ý kiến.

Thân

HL: Chào Huynh và các Bạn.

Vấn đề là cái đó. Nhịn hay bị nhịn đều như nhau, nếu tụi mình không làm thử cái chuyện Đức Phật làm. Câu chuyện thật là đơn giản. Tuần thứ nhất, Ngài làm gì thì mình làm nấy... cho tới tuần thư tư coi nó ra sao?

Làm thử biết liền.

TB: Nếu mà lên được Tứ Thiền Hữu Sắc rồi theo sát gót chân Thầy thì biết ngay.

MTT: Đức Phật nhịn ăn chắc gì đã cố ý làm vậy. Ổng ngồi nghiên cứu đạo pháp đến quên cả ngày giờ, ăn uống thế thôi. Nếu các anh cố nhịn ăn thì lại là khác à. Thí dụ vì một vấn đề hóc búa mình làm đến quên ngày giờ, sau mười mấy tiếng giải quyết được vấn đề, chợt tỉnh cảm thấy đói, nhưng tâm hồn rất thảnh thơi vì vấn đề hóc búa đã giải quyết. Còn vì bận chạy xuôi chạy ngược không có đủ giờ để ăn chẳng hạn, thì mình phải tự chống với cái đói, đầu óc ngu đi từ từ, rồi phải ghé nhà hàng quất một bụng và bảo rằng: ”Có thực mới vực được đạo”. Đánh xong một bụng tâm hồn thoải mái, làm việc nhanh chóng và bớt ngu đi chút ít. Cái thí dụ trên chắc trong chúng ta ai cũng đã trải qua. Vậy thử hỏi ông Phật cố nhịn 49 ngày hay tự ý hành hạ mình 49 ngày. Anh Thăng nếu nghe theo anh 2 Lúa thì hãy tìm mua cuốn “Tuyệt Thực đi về đâu” đã từng xuất bản nhiều kỳ trước 1975. Còn theo thiển ý thì tuyệt thực sẽ đi về cõi CHẾT...

...Nếu mà lên được Tứ Thiền Hữu Sắc rồi theo sát gót chân Thầy thì biết ngay.

Đúng là chưa tới tứ thiền đã theo gót Mục Kiền Liên xuống địa ngục... Than Ôi!!!

HL: Chào Huynh MTT và các Bạn.

Cũng nói thêm rằng trong trang nhà Đức Phật và Phật Pháp (Nãradă chương 4 Sau khi thành Đạo. Tuần lễ thứ nhất có ghi lại tâm trạng Ngài như sau:

Suốt thời gian 7 ngày đầu tiên sau khi thành đạo Đức Phật không cử động dưới tàng cây Bồ Đề để chứng hạnh phúc Giải Thoát (Vimutti Sukhă... Mời các Bạn đọc những diễn tiến kế tiếp, những chuyện đó thường hay bị bỏ quên trong những lúc đàm luận hữu ích. Một Tu sĩ trứ danh khác cũng có hạnh nhịn đói là Milarepa. Nhịn đói luôn thì chết, nhưng nếu trong thời gian ngắn hạn thì lại thấy khỏe hơn. Đệ có làm thử thí nghiệm là không ăn và uống trong vòng 40 ngày nhưng với điều kiện là phải tập liên tục. Theo kinh Pantajali, các tu sĩ yoga đã khám phá ra điều này cách đây trên 4000 năm: “Thực hiện chánh định nơi luân xa ở Yết Hầu thì tu sĩ sẽ không đói và khát.” Đệ làm thử và thấy đúng là như vậy thật, và hiểu rằng: Tuy nhiên họ chỉ làm vậy trong thời gian ngắn hạn mà thôi: 3, 4 tháng gì đó. Khi bị mắc kẹt trong hang núi khi mùa đông tới.

Kỹ thuật như sau:

Nhập tứ thiền bằng đề mục quen thuộc, Kế tiếp quán một cái hình eclipse to bằng cái lóng tay cái của mình. Quán tiếp một sợi chỉ màu đỏ *mọc* từ dưới và cho nó chạy từ từ lên y như hàn thử biểu vậy, sợi chỉ này ngay giữa hình ellipse. Sợi chỉ đỏ này sẽ qua 5 (năm) cái cục cũng màu đỏ (vốn là 5 luân xa của con người) và giữ nó dừng lại ở cục thứ 5.

Kết quả: Một vị ngọt sẽ loan tỏa vào cơ thể: Mình không còn đói và khát nữa.

Có thể gọi đây một kỹ thuật Đông Miên chăng?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Lục căn hổ dụng

<< [Mục Lục] [Tập Tin] >>

Lục căn hổ dụng

Wed, 24 Sep 1997 13:47:40

Thang: Thưa các bạn,

Trong kinh có nói đến “lục căn hổ dụng”:

Sau khi đắc đạo mỗi căn có khả năng làm việc của năm căn kia. Như mắt ngoài thấy ra, mắt còn có thể ngửi, nếm, nghe v...v... Lúc Phật còn tại thế, A Na Luật bị mù nhưng ông thấy rõ ràng vì biết dùng căn khác để nhìn... Nói rộng hơn nếu lấy thân làm mắt thì mỗi lỗ chân lông có thể thấy được vậy thì Quán thế âm với trăm mắt trăm tay không phải là nói quá lố đâu.

Thân ái

HL: Chào Huynh và các Bạn.

Và ổng có vẻ lại chân dung của Ngài Thích Ca vào lúc Ngài cỡ 30 tuổi hí hí. Bản vẽ này còn lại và không hiểu tại sao nhiều người Phật Giáo lại không biết cà?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Tập tu

<< [Mục Lục] [Tập Tin] >>

Tập tu

Thu, 25 Sep 1997 15:43:02

Chào các Bạn.

Cũng y như đọc một cuốn sách:

Tụi mình có hai cách:

1. Khởi từ trang 1 và lần lượt đọc hết cuốn sách

2. Và nhào đại vô giữa lật ra đọc đại

Y như vậy Phương pháp tu tập cũng phải có thứ lớp (đối với bọn tầm thường như tụi mình đây)

Xin tham khảo Trung Bộ Kinh tập 3 bài kinh #107 Kinh Ganaka Moggallãna.

Lỗi lầm: Do tưởng bở nên một số tu sĩ rất khoái cái Không: Và *bay vào chụp ngay cái Không mà vật lộn với nó. thành thử mới rối mù. Lỗi lầm lớn là bay vào, chơi ngay với cái Không, mà cái không thì như cái... Nghèo nó có nhiều trình độ khác nhau.

Rõ ràng hơn: Nói với nhau chỉ là một tiếng Không nhưng khi làm (tu) thì lại rối nùi vì thực tế: Hễ đụng vào thì sinh chuyện. Vì không có căn bản (do tình trạng tu ngang xương) nên rối nùi, vì rối nùi nên nản chí và nản chí thì mất niềm tin, mất niềm tin thì hết tu. Cũng như vì khởi đọc từ ngay giữa cuốn sách nên mình rơi vào hướng nào cũng mới lạ hết. Vì vậy mà mình bị rối. Kinh trên là Phật nói rõ ràng từng bước một trên con đường tu tập. Và sự tuần tự, thứ lớp thực hành như sau:

1. Giữ giới hạnh: Hãy sống chế ngự với sự chế ngự của giới bổn, đầy đủ oai nghi chánh hạnh, thấy sự nguy hiểm của những lỗi nhỏ nhặt, thọ trì và học tập các học giới.

2. Hộ trì các căn: Khi mắt thấy các sắc chớ có nắm giữ tướng chung, chớ có nắm giữ tướng riêng. Những nguyên nhân gì, vì nhãn căn không được chế ngự khiến tham ái ưu bi, các bất thiện pháp khởi lên, vị Tỷ Kheo ấy tự chế ngự nguyên nhân ấy, hộ trì con mắt, thực hành sự hộ trì con mắt.... v.v... (tương tự đối các căn khác: Mũi, Lưỡi, Xúc, Tai, Ý)

3. Tiết độ ăn uống: Chơn chánh giác sát thọ dụng món ăn, không phải vì vui đùa, không phải vì đam mê, không phải để trang sức, không phải để tự làm đẹp mình, chỉ để thân này được duy trì, được bảo dưỡng, khỏi bị gia hại, để chấp trì phạm hạnh, nghì rằng: “Như vậy ta diệt trừ các cảm thọ cũ và không cho khởi lên các cảm thọ mới; và ta sẽ không phạm lỗi lầm, sống được an ổn.”

4. Hãy chú tâm tỉnh giác: Ban ngày trong khi đi kinh hành và trong khi đang ngồi, gột sạch tâm trí khỏi các chướng ngại pháp; ban đêm trong canh đầu trong khi đi kinh hành và trong khi đang ngồi, gột sạch tâm trí khỏi các chướng ngại pháp; ban đêm trong canh giữa, hãy nằm xuống phía hông bên phải, như dáng nằm con sư tử, chân gác trên chân với nhau, chánh niệm tỉnh giác, hướng niệm đến lúc ngồi dậy lại. Ban đêm trong canh cuối, khi đã thức dậy, trong khi đi kinh hành và trong khi đang ngồi, gột sạch tâm trí khỏi các chướng ngại pháp.

5. Hãy thành tựu chánh niệm tỉnh giác: Khi đi tới đi lui đều tỉnh giác; khi nhìn thẳng khi nhìn quanh đều tỉnh giác; khi co tay khi duỗi tay đều tỉnh giác; khi mang y kép, thượng y đều tỉnh giác; khi đi đại tiện, tiểu tiện đều tỉnh giác; khi đi, đứng, nằm, ngồi, thức, nói, yên lặng đều tỉnh giác.

6. Hãy lựa một chỗ thanh vắng [...] sau khi ăn xong, ngồi kiết già, lưng thẳng tại chỗ nói trên và an trú chánh niệm trước mặt. Vị ấy từ bỏ tham ái ở đời, sống với tâm thoát ly tham ái, gột rửa tâm hết tham ái. Từ bỏ sân hận, vị ấy sống với tâm không sân hận. lòng từ mẩn thương hết các chúng hữu tình, gột rửa tâm hết sân hận. Từ bỏ hôn trầm thụy miên, vị ấy sống thoát ly hôn trầm thụy miên, với tâm hướng về ánh sáng, chánh niệm tỉnh giác, gột rửa tâm hết hôn trầm thụy miên. Từ bỏ trạo cũ hối tiếc, vị ấy sống không trạo cử, nội tâm trầm lặng gột rửa tâm hết trạo cử hối tiếc. Từ bỏ nghi ngờ, vị ấy sống thoát khỏi nghi ngờ, không phân vân lưỡng lự, gột rửa tâm hết nghi ngờ đối với các thiện pháp.

Khi đoạn trừ 5 triền cái ấy, những pháp làm ô nhiễm tâm, làm trí tuệ yếu ớt, vị ấy ly dục, ly bất thiện pháp chứng và trú thiền thứ nhất, một trạng thái do ly dục sanh, với tầm với tứ.

Vị ấy diệt tầm và tứ, chứng và trú thiền thứ 2, một trạng thái hỷ lạc do định sanh, không tầm không tứ nội tỉnh nhất tâm... Rồi Tam Thiền. rồi Tứ Thiền... (vốn là những bài hát cũ của đệ thường *đơn ca nhiều giọng* đã lâu rồi ở cái nhóm này). Thế rồi do tận lực cố gắng, lữ khách tới được Diệt Thọ Tưởng Định vốn là cái đích cuối cùng của lữ hành cô độc.

Thân ái chào các Bạn

Hai Lúa.

KL: A nh 2L ơi cho em hỏi này chút nghe, tại sao phải nằm kiểu này dzậy ca. Tại sao nằm phía bên trái hay nằm ngửa thì không được? có lẽ bớt ép phê phải không anh? À mà cái này áp dụng cho đàn bà hay đàn ông dzậy?

Mến

HL: Chào Huynh.

Câu hỏi quá hay. Cách nằm này là cách tự nhiên của những ai ngủ tập ở trình độ Tứ thiền Hữu Sắc. Mới đầu đệ không để ý đến, nhưng sau nhiều lần thấy mình cứ thức dậy ở tư thế này hoài nên mới đi hỏi các Thầy (vì đệ là người Thiên Chúa Giáo) thì Thầy cho coi cái hình Đức Phật nhập Niết Bàn: Và khi coi lại lúc Phật nhập diệt thì được tường thuật lại là Phật nhập Niết Bàn ở vào trình độ trên (Tứ Thiền Hữu Sắc) và vì vậy mà có tư thế đó.

Nghiên cứu: Việc khí hoá cái thế nằm này thì phải thấy được (lại khổ!) cái hào quang của người hành thiền. Khi hành thiền thì Vô Thức hoạt động mà Vô Thức thuộc Bán Cầu Phải của Não Bộ (tập lâu sẽ có thể nghe tiếng í í ở bán cầu phải: Tiếng này chứng tỏ Vô Thức đã và đang Hoạt Động).

Và Bán Cầu Phải cần có khí để chạy tốt: Nên khi tập trung đằng trước mặt (an trú chánh niệm đằng trước mặt) thì khí phát ra ở hai bàn tay rất nhiều và mạnh. Nên một cách tự nhiên, Bàn tay phải lại co lên bán cầu phải (để tiếp khí) là vậy. Vì thấy đó là lợi điểm khi thiền nên Phật lại đề nghị tụi mình, tuy rằng chưa vào được tứ thiền, nhưng cũng nên tập nằm vào tư thế tự nhiên đó để được lợi lạc chăng?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Hỏi lại và lại hỏi

<< [Mục Lục] [Tập Tin] >>

Hỏi lại và lại hỏi.

Fri, 26 Sep 1997 17:00:37

TD: Anh biết nó là gì không? Anh có biết rằng có TA BÀ mới có Niết Bàn. Nếu TA BÀ biến mất thì Niết Bàn đi về đâu.

HL: Đệ lại có ý kiến:

Câu hỏi đó to quá không ai giải quyết được đâu: nhưng nếu Huynh đặt câu hỏi như sau thì có cách giải quyết: “Có mình thì mới có Niết Bàn nhưng nếu mình biến mất thì Niết Bàn đi về đâu? Nhưng trước đó nên giải quyết cho xong câu hỏi sau đây cái đã: “Mình mất thì mình đi về đâu?” Ý muốn nói về nguyên nhân của sự tái sinh, nếu chứng đắc được nguyên nhân đó thì 2 câu trên trở nên dễ ợt.

Mến.

TD: Em đang dựa cột, anh (hay anh Hùng, Kiệt) trả lời đi!

Mất đi đâu và anh muốn đi về đâu. Mình là cái gì vậy thân? tâm? ngã? linh hồn?

HL: Ý muốn nói về nguyên nhân của sự tái sinh, nếu chứng đắc được nguyên nhân đó thì 2 câu trên trở nên dễ ợt

TD: Khoang đả, nói dễ nói khó SH 2L! Nguyên nhân của tái sinh có lẽ thập nhị nhân duyên đã giải thích rõ rồi! Nhưng nếu nói có tái sinh thì phải có vật để tái sinh? (linh hồn, ngã).

HL: Huynh và đệ chớ ai vào đây nữa.

TD: Nhưng cái ngã đó từ đâu mà có in the first place. Phật nói vô ngã mà? vậy thì cái gì tái sinh đây. Chẳng lẽ Phật nói dóc! hay tự mâu thuẫn lấy chính mình. Kinh lấy 12 nhân duyên để nói về luân hồi! cái gì luân hồi đây. Cùng lúc đó thì nói con người là vô ngã. Đã vô ngã thì làm gì có cái gì để mà luân hồi. Vậy cái gì chịu luân hồi đây.

HL: First place Phật nói: Vô Thủy (không thể điều tra được cái nguồn gốc khởi thủy của nó) chớ không phải Vô Ngã. Cái gì tái sanh: Thì cái khối này đây (cả linh hồn, thể xác và bản ngã) khi mình chưa xong thì còn hoài. Hay rõ hơn: chính Danh và Sắc, Tâm và Thể xác được sanh ra trong kiếp sống kế vì hiện nghiệp (nghiệp mà mình vẫn tạo ra trong đời này đây) và tiền nghiệp (những cái nghiệp mà mình đã tạo ra vào thời quá khứ xa xưa qua những kiếp trước). Đệ chơi một đêm 4 tiếng là để đi tìm cái khởi thủy của đệ: Từ đâu mà ra cái khối thịt này vậy thôi. Tới đây đệ đã coi tới 408,800 kiếp rồi mà vẫn chưa tới cái khởi nguồn của đệ. Vết chân giang hồ của đệ đã giẫm nát gần như hết mọi nơi trên trái đất này rồi hí hí

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Kinh A-Hàm

<< [Mục Lục] [Tập Tin] >>

Kinh A-Hàm

Mon, 29 Sep 1997 08:58:07

Có một vị Ni Kiền Tử đến Phật nói rằng: Nếu sát sanh, trộm cướp, tà dâm v.v... thì phải đọa địa ngục. Và nếu làm việc gì ở thời gian dài thì ta sẽ hưởng điều đó.

Phật bảo: Ông nói như vậy không đúng. Tại sao? Vì nếu nói như ông thì trên thế gian này không mấy ai đọa địa ngục. Nếu làm việc gì thời gian dài sẽ hưởng điều đó, thì sát sanh trộm cướp chẳng hạn, trong một ngày họ chỉ cần hành động chốc lát là xong, ngoài ra thời gian còn lại họ làm việc khác. Như vậy, thời gian sát sanh v.v... thì ngắn, thời gian làm việc khác dài, do đó họ sẽ hưởng cái thời gian dài kia. Thứ hai nói đến sát sanh, trộm cướp, tà dâm v.v… phải đọa địa ngục thì trên đời này không có ai tu được cả. Vì sao? Vì tu hay không tu cũng phải đọa địa ngục thôi. Do đó, ta chỉ nói chớ sát sanh, trộm cướp, tà dâm v.v… và nếu lỡ phạm thì hãy sám hối, sửa đổi.

Bình: Chúng ta có cái lầm chấp là cái gì cũng cố định cả.

Thiện cố định là thiện, ác cố định là ác, bất di, bất dịch. Chấp như vậy thì không có ai tu hành được, nó cố định như vậy rồi, có tu đi nữa cũng không thay đổi được gì. Vô tình đưa nhau đến chỗ đánh liều, lỡ lầm cho lỡ lầm luôn, không còn hy vọng vươn lên. Vì vậy Phật bác cái chấp tạo ác cố định đọa địa ngục, đem lại cho chúng ta niềm tin ở sự cải thiện. Hy vọng vươn lên, trỗi dậy, đâu cam chịu giam mình mãi mãi trong tối tăm, tội lỗi!

HL:

Đệ lại hiểu như sau:

Một người ít làm việc thiện và đã làm nhiều việc ác nên chỉ cần một chuyện nhỏ nào đó về ác thôi thì bị rơi vào con đường ác nghiệp liền. Cũng vậy, nếu một người chuyên nghĩ và làm việc lành thì một việc ác nhỏ cũng không đủ lực bị ác nghiệp lôi kéo.

Ví như một chén nước với một muỗng muối: Đổ muỗng muối vào chén nước thì rất mặn nhưng cũng muỗng muối đó, mà đổ vào cái hồ thì đâu ăn thua gì đâu. Có điều là nồng độ việc thiện của mình là bao nhiêu thì không biết. Nên tất cả tôn giáo lớn trên thế giới đều khuyên tụi mình làm việc thiện là vậy. Còn nói, nếu làm việc gì ở thời gian dài sẽ hưởng điều đó. Giả sử thời gian dài ta làm việc thiện, chỉ thời gian ngắn làm việc sát sanh, trộm cướp v.v… hỏi có phải đọa địa ngục không? Do đó hai câu này có điều mâu thuẫn nhau vậy.

Câu hỏi tế nhị này đều phải có đối tượng cụ thể thì mới giải đáp được vì: Nồng độ việc thiện trong một thời gian dài trên là bao nhiêu?

1. Nếu đủ nhiều thì người đó không thể làm ác được nữa: Vì một người thiện khi nhìn một sự việc đều nhìn theo khía cạnh Thiện hay Ác chớ không bào giờ lại nhìn sự việc theo kiểu: *Đây là một cơ hội để được lợi*.

2. Ngược lại, vì nồng độ việc thiện không nhiều, nên họ sẽ còn phản ứng theo thói quen khi làm việc ác: Lúc đó họ nhìn sự việc theo kiểu *Đây Hẳn Nhiên Là Một Cơ Hội*. Và khi đã trụ vào Cơ Hội Để Được Lợi thì họ không cần biết tới hậu quả của những chuỗi hành động kế tiếp nữa.

Mến.

Hai Lúa.

TB: Tất nhiên khi còn bị những cơ hội quyến rủ thì mình biết rằng mình vẫn ác.

Nhưng khi đứng trước một sự việc mà mình có ý nghĩ một cách tự nhiên như sau:

Việc này lợi cho mình mà hại cho thiên hạ: Mình không làm.

Việc này hại cho mình mà lợi cho thiên hạ: Mình cũng không làm.

Việc này hại cho mình và hại cho thiên hạ: Mình lơ đi là cái chắc.

Việc này lợi cho mình và lợi cho thiên hạ: Thì làm liền và làm hoài thôi.

Thì mình tự biết: Mình đã là một người thuần Thiện.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Bồ Tát

<< [Mục Lục] [Tập Tin] >>

Bồ Tát

Tue, 30 Sep 1997 10:01:21

TD: Vậy anh không có nguyện làm bồ tát hả?

HL: Bồ tát là một kịch sĩ đại tài khi gặp những kịch sĩ khác và là những cảm tử quân quyết tử để cứu những người cũng quyết tử vì Đạo. Với kinh nghiệm đầy mình: Theo kiểu tiền nào thì của đó. Họ là cái bóng của bạn: Bạn tà tà, tài tử, tu từ từ thì họ cũng tu tài tử như bạn. Nhưng hễ Bạn quyết chí, chơi thiệt thì họ cũng quyết chí chơi với Bạn.

Với thời gian là vô tận, không gian là vô biên, bạn bè là vô lượng, họ không còn cái gì gọi là gấp gáp nữa. Với khả năng xuất quỷ nhập thần, họ ra vào mà không để lại dấu vết. Với tinh thần Vô Uý (không sợ) họ có những bản đồ mà tùy vào toạ độ tâm thức của Bạn bè mà họ sẽ định hướng để cùng nhau hoàn thành cuộc hành hương từ miền Vô Minh vào miền Giải Thoát. Đã là như vậy thì Huynh nghĩ như thế nào về câu: Việc này hại cho mình mà lợi cho thiên hạ: Mình cũng không làm.

Mến.

Hai Lúa.

TB: Tất nhiên tớ là Bồ tát loại bèo nhất trong Liên Hoa Tạng. Tớ ở về phía phải của Đức Tỳ Lô Giá Na (thuộc hệ hành động). Tớ tạm trú ở cung trời của những người dễ mến: Nhị Thiền với bạn bè là Tiểu Quang Thiên (những Chư Thiên có một ít ánh sáng). Nói đúng danh từ chuyên môn: Bồ Tát Bất Thối Chuyển Đệ Bát Địa hí hí

KL: hi anh 2L, anh 2L à, anh đừng có nói dóc nữa nghe. Có thì mới nói chứ đừng vì vọng tưởng hay để ma quỷ cám dỗ mà ăn nói bất kính mà gây nên khẩu nghiệp.... em chỉ nhắc nhở anh thôi, anh nói chơi với tụi em bao nhiêu cũng được. Chứ anh đừng mang danh của các vị ấy mà đùa cợt nghe.... không tốt đâu....

HL: Vậy là Huynh đã thấy mấy ông đó rồi sao?

Hay là đây chỉ là Danh thôi mà không bao giờ có ai cả. Vì đệ thấy hễ xưng là Bác sĩ, Kỹ Sư (cho dù là *đào mỏ*) thì không sao. Nhưng khi nói đến mấy cái tên này thì liền có người biểu môi liền.

Và họ có bàn luận rằng: Phải khiêm nhường, vì đã là thứ thiệt thì không ai mà quảng cáo bao giờ. Do tình trạng đánh lận con đen đó mà Đạo Phật bị hoen ố vì cái đám lợi dụng tôn giáo, lấy đạo tạo đời! Bọn họ còn đông hơn người tu thứ thiệt nữa. Huynh thử nghĩ.

Mến.

Bồ Tát bất thối chuyển thì bất thối chuyển về vấn đề gì?

Còn Bồ Tát... thối chuyển thì họ đi về đâu, khi họ thối chuyển? Xin các vị bồ tát soi sáng.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]

TẬP TIN IV

Buddhist perspective on death

<< [Mục Lục] [Tập Tin] >>

Buddhist perspective on death

Wed, 1 Oct 1997 03:29:31

Chào Huynh BA và các Bạn.

Trước khi tìm được cái nhóm nầy, đệ có đăng ký vào nhóm Kundalini và một Bác sĩ đã hỏi cái chuyện chết đi về đâu: đệ có cố gắng dùng động từ tu quơ cho Bác sĩ hiểu: bài tu quơ như sau: Now the question. My mom didn’t suffer much, thank god (and modern pharmacology), but several hours before she died her hands and feet got boiling hot to the touch - not her head, like a fever, but more like a last rush before she began to die. I’ve seen people (and animals) suddenly get “well” before they die but nothing like this. I’m wondering whether this has something to do with how the life-force inhabits our bodies. Any thoughts?

Đệ trả lời theo kinh nghiệm bản thân trong những lúc coi người ta chết với trình độ Tứ Thiền Hữu Sắc:

When the breath stop, the soul remains in the body for a while.

At the latest thought (good or bad) stop: The soul will leave the body.

We can know where do He/She goes in the next incarnation by the final hot spot located on the body. For the good to the very bad latest thought, we have:

1. The final hot spot is located a little bit higher on the forehead (between the line of hair) or exactly at the acupuncture point Shenting (Vietnamese: Thần Đình): He/She will go to the Pure Land of Buddha or heaven.

2. Right on the middle of forehead: He/She will be in the world of angels without to be a female or a male

3. Right on the neck: He/She will be a leader in a group of Human being or some kind of male or female angels.

4. Right on the chess: He/She will be born as a Human being.

5. On the plexus solar (stomach): He/She will be a Titan.

6. On the navel: He/She will be an Asura (a kind of hungry devil: Because of the restriction of their neck they can not eat, so they are always hungry).

7. Between the navel and the pubic hair: He/She will be a demon or sad ghost.

8. Down to the thigh: Animal kind

9. At the knee: He/She will go to the hell.

10. At the big toe: He/She will be at the lower part of the hell.

Those are for normal people. Specially: With other helpful people sometime their thought ended up at the question: How to be more helpful?

Now we have a symmetric latter hot spot:

1. Boddhisattva: Those hot spots are located in the templẹ They will rest for a while at Tosudás Heavenly Palace and will be return to be more helpful.

2. The healer deity: hot at the hands and the feet.

3. The solace deity: Hot on both chess.

That all I know, hope you enjoy and good luck for your Mom


Tap Tin

Hoa Sen Trên Đá

161. Dị ứng trong công phu

162.Xưng hô hợp lý

163. Im lặng

164. Niềm tin

165. Niệm công cú

166. Nghi thức cúng thí thực

167. Vô sự

168. Sách của anh 2L

169. Dàn dựng

170. Vàng thật, không sợ lửa

171. Thành kiến

172. Tâm Hỷ

173. Tiền và sư

174. Con rùa mù

175. Quá nguyên tắc thì...

176. Kính màu

177. Chó Sói và Thỏ

178. Tứ Niệm Xứ

179. Toát mồ hôi

180. Tâm...địa

181. Giới Luật

182. Lại chuyện khó tin

183. Mặt trời

184. Bình đẳng hay bằng đỉnh

185. Làm hết luôn

186. Hiểu ý và...hết ý

187. Duy Thức học

188. Yếm ly

189. Kẻ thù

190. Nước với không phải nước

191. Duyên khởi và Vô ngã

192. Cái tâm nghi ngờ

193. Đói và Khát

194. Lục căn hổ dụng

195. Tập tu

196. Hỏi lại và lại hỏi

197. Kinh A-Hàm

198. Bồ Tát

199. Boudhist perspective on Death

200. Thâm ý của "biết vọng"

[<<] [>>]c

TẬP TIN IV

Thâm ý của "biết vọng"

<< [Mục Lục] [Tập Tin] >>

Thâm ý của “biết vọng”

Wed, 1 Oct 1997 12:20:38

TD: hi anh Hùng,

Cái quan trọng ở đây là “biết vọng” chớ không phải hơi thở. Chúng ta sử dụng hơi thở chỉ để tránh tình trạng tán loạn và hôn trầm - hai con ma muôn đời của thiền gia.

KL: Nhưng làm sao mình mới biết đó là vọng, làm sao biết đó là chơn Tâm, hay tâm ta đang lừa ta đó... with maha metta,

TD: SH Kiệt nói đúng lắm. Tâm ta đang lừa ta đó! Nhưng làm sao ta đang biết là nó lừa ta. Khi biết được điều này thì ta sẽ không còn bị nó lừa nữa.... hahaha! cố gắng lên đi anh K and anh H!.... làm sao đây.

HL: Muốn tiến nhanh thì phải dựa vào kinh nghiệm của bạn bè, hay kỹ thuật. Khi dòm như vậy thì các Huynh có cái kinh nghiệm, kỹ thuật nào không? Vọng tâm hay chơi xỏ lá mình với cái trò này: Sau một thời gian bị theo dõi thì nó biến chiêu và tạo nên một cách đề kháng mới và rất là khó chịu: Nó Ngủ Ngầm chớ không chết. Do tình trạng ngủ ngầm mà bất chợt nó sẽ thức dậy với một Sức Mạnh Như Từ Thuở Nào! Và nó có tác dụng làm nản chí tu sĩ, có thể dẫn đến vấn đề thối thất công phu. Có cách nào trị nó không?

Hà hà: Vậy là có 3 cách:

1. Dòm: Khi mình dòm thì mình biết đó là vọng. Trong giai đoạn này, theo danh từ Võ thuật thì họ (vọng) đánh rồi thì mình mới đỡ. Do vậy, mình chỉ hoạt động theo đuôi: Việc này có cái lợi là không làm (hành động) bậy bạ. Tức là chặn được hành động bậy bạ nhưng vẫn còn nghĩ bậy. Vì tư tưởng sẽ đi hết đợt này đến đợt khác.

2. Lấy đá đè cỏ: Cách này chỉ làm được trong thời gian ngắn thôi (vào tình trạng khẩn cấp). Vì... không đủ đá để đè hoài.

3. Sóng là nước, nước là sóng: Vậy mình đừng có làm dậy sóng nữa là thôi: Cách này dành cho người nhiều phước báu, sống một cách êm đềm với đời.

Việc này chỉ áp dụng cho thô tâm thôi (với điều kiện cuộc sống lúc nào cũng êm đẹp: Vợ đẹp con ngoan, cơm lành canh ngọt...), còn đối với vi tế tâm (sóng ngầm) thì thua. Qua ba cách trên: Chưa có cách nào trị được cái ngủ ngầm của vọng tâm cả.

Mến.

AP: Có một cách là hạ quyết tâm trực chỉ coi cái ngủ ngầm do đâu có đến khi nào do đâu có ngủ ngầm mới chịu thôi. Thầy Tổ cũng bỏ thời gian không ít đâu, còn chúng ta có dám hạ quyết tâm chăng? Until then.

HL: Không ổn vì nó đã ngủ rồi thì lấy cái gì mà coi? Vì lúc đó tứ bề vắng lặng không có bóng dáng của nó. Y như lúc chưa động đất, thì không ai biết hay cảm thấy gì cả. Cho tới khi nó động đất thì đã trễ rồi.

KL: Anh nói rất có lý. Em có 2 đề nghị cho anh:

1) anh mua 1 cái bàn đinh rồi leo lên đó chơi mỗi đêm. Nếu anh sao lãng, hay lo ra thì sẽ bị kim đâm lũng đít. Vì thế nên anh thấy các vị bồ tát thường ngồi trên toà sen vì nếu lơ đểnh sẽ đè bẹp cái toà sen của mình liền. Nên tâm các ngài luôn luôn tỉnh thức không bị mê trầm. Còn anh thì lúc mê lúc tỉnh. Nếu anh không tin thì anh kêu bà xã mua bông sen về rồi kết cho anh 1 cái toà sen rồi anh leo lên đó chơi thử.... coi em có nói đúng hay không?

HL: Ngồi à! Khi nào Huynh ngồi thì cho đệ biết: Anh Sơn (ở Đà Lạt) có thử ngồi nhưng bị chóng mặt và xuất định. Đệ thì ngồi cũng tạm được, có đều khi bay vào chỗ tối thì hơi quờ quạng một chút, lý do là vì đây là lần đầu.

KL: 2) Cách thứ 2 là trước khi chơi anh phải uống cho nhiều cà phê đen để khỏi bị ngủ gục, à cái này áp phê lắm nghen, là vì anh có thể chơi nguyên đêm đó.... ái chà lâu dữ há...

HL: Uống à! Khi nào tâm mình yên ổn rồi, xin mời Huynh uống và nhớ viết thơ cho đệ biết cảm giác sau đó 12 giờ đồng hồ...

KL: Còn cách nữa là anh ngủ cho đã rồi mới leo lên chơi tiếp.... vì khi thân thể của anh khoẻ và cường tráng thì anh mới có thể chơi được lâu và dài....

HL: Ngủ à! Hằng ngày vào sở khất thực thanh tịnh 10 giờ liền. Khi về động, tiếc thấy mồ đi! Còn ngủ với nghỉ gì nữa chớ. Mình yêu, mình thích nó thì mình ôm, mình ấp nó, cho nó đã chớ ở đó mà ngủ với nghỉ.

Thôi, thì cũng có: Mình cho nó nằm theo thế sư tử một ngày 2 tiếng đồng hồ để coi Bạn bè tập tành ra sao vậy thôi?

KL: PS: À quên nữa những cái phương cách này thì cấm thầy TD nghen

HL: Ai mà thèm ba cái trò mộng mơ này mà cấm với đoán! vì nếu thầy tập thì người khác than phiền tôi liền đấy....--). Thầy đang dòm

Mến.

3 Oct 1997

TD: Nhìn thẳng vào chỗ vắng lặng đó observe nó coi tại sao nó vắng lặng và tại sao nó sanh khởi cái thằng ngủ ngầm. Vừa hỏi vừa nhìn vừa observe nó. Càng nhìn lâu chừng nào càng tốt chừng Đó!... Chúc anh thành công!

HL: Kết quả: Tham dục vụt khởi sau vài tháng, năm yên ngủ, với một sức mạnh như từ thuở nào! (Huynh thử nghĩ). Sân si xuất hiện với một sức mạnh như từ lúc chưa tu (Bạn thử để ý). Ái lực lại vọt lên và điều khiển mình như một hình nộm! (Bồ thử để ý tới các giác quan: con mắt nó nhìn cái phần nào khi đối diện với người khác phái?). Tại sao? Vì trong tình thế Dòm hay đặt mồi... mình không chủ động được. Vì mình cũng chỉ hành động sau khi nó (vọng) xuất hiện.

Mến.

Hai Lúa.

Công phu.

Fri, 3 Oct 1997

Chào quý Bạn.

Con người là có vọng hay có bầy khỉ trong tâm: Vọng tâm mà sao lại là khỉ: Vì cái tính hiếu kỳ, hay bắt chước, hăng say hoạt động của nó. Vì ba đặc tính trên mà hễ để nó tự do là nó tìm cách phá làng phá xóm liền. Vì vậy, Đức Phật, Thầy, Tổ phải dạy nó là vậy.

Có 2 cách dạy:

1. Làm cho nó buồn ngủ bằng cách làm đi làm lại một động tác.

2. Bày trò rập khuông với 3 đặc tính trên cho nó vừa chơi, vừa học:

Vì tính thích leo trèo thì chỉ cách cho nó leo.

Vì tính hiếu động và hiếu kỳ, liền chế trò cho nó vừa chơi, vừa học.

Vì tính hay bắt chước, nên cho nó đi đây, đi đó để học hỏi cái hay cái tốt của Thiên Hạ.

Thưa các Bạn 2 cách trên tóm tắt tất cả những công phu của Đạo Phật.

Vậy cách 1 gồm những cách tu tập nào? Cách 2 lại gồm những trò gì?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Pure Land Buddhism in Theravada tradition

<< [Mục Lục] [Tập Tin] >>

Pure Land Buddhism in Theravada tradition

Fri, 3 Oct 1997 12:13:35 -0600

Thang: Thưa huynh tỷ,

Nhân đọc được bài sau, xin chia sẻ điều mới cùng huynh tỷ và xin cho ý kiến.

Kent: There is also a pure land aspect even in the Theravada tradition. The Pali canon and commentaries mention a “sukhavati” which is a high-level Brahma realm where anagamis (non-returners) are reborn. Anagamis are Individuals who have attained the third but not the fourth noble fruit. They have overcome false view, lust and ill-will but not removed the higher fetters of craving for divine existence, restlessness, ignorance and the “I am” conceit.

HL: Chào các Bạn.

Ở các từng trời của Tứ Thiền Hữu Sắc có 3 cảnh chính:

Quảng Quả Thiên (Vehappală: Cung trời trong đó các Chư Thiên đều thấy một cảnh bao la rộng lớn, thanh tịnh (yên lặng), trong sáng. Cảnh giới này, khó có thể nghĩ ra được một tư tưởng nào: Tất cả đều im lặng. Tới đây mình tưởng rằng đã tới nơi rồi vì cứ so sánh với mức độ trong sáng và thanh tịnh của những cảnh giới trước kia: Cảnh này là đẹp đẽ hơn hết. Mình có cảm giác là đang ở ngay trung tâm của viên kim cương.

Thế nhưng khi mình cố gắng đọc lời nguyên (4 hay 6) Vì lúc này tư tưởng di chuyển trong tâm mình chậm... như vết dầu loang. Sau khi đọc chưa xong lời nguyện, rặn từng tiếng một: “Chúng... sanh... Vô Lượng...

Với tác dụng của chữ Vô Lượng trong câu đại nguyện cộng với sự cố gắng vận dụng tư tưởng của tu sĩ: Không gian tưởng rằng to lớn kia bỗng nhiên thu hẹp lại và *cái Biết Thấy) vượt ra được cái không gian đó và rơi vào cung trời thứ 2 là Vô Tưởng Thiên. Một sự thanh tịnh đến nỗi: Tưởng như không thể nào còn tư tưởng nữa. Tất cả đều đông đặc.

Vừa rơi vào đó thì tu sĩ mới hiểu được một ý nữa của câu đại nguyện:

“Muốn có được cái nhìn của toàn thể chúng sanh (vô lượng) thì phải không có đặt tên cho nó. Vì đã đặt tên thì kèm theo đặc tánh mà đặc tánh lại là... Hữu Hạn”.

Thân ái chào các Bạn

Hai Lúa.

<< [Đầu Trang] [Mục Lục] [Tập Tin] [Home] >>

200. Ngũ vị hương

201. Thực hành

202. Cô bé hàng xóm


Tap Tin

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Tình yêu

<< [Mục Lục] [Tập Tin] >>

Tình yêu

Wed, 8 Oct 1997 12:58:32

BA: Như vậy sự thật của cái gọi là “yêu thương” trên cõi đời này là gì? Bên dưới, bề trái của tình yêu nó là như vậy, thì hỏi tình yêu là gì? Và mình có yêu được gì không? Và để nói lên một sự khá chua chát như vậy, có thể nói: Tình yêu là một sự lợi dụng lẫn nhau qua thân xác và tâm hồn, nhằm thỏa mãn tự ngã mà thôi.

KL: Chà Anh BA lúc này dữ quá ta, dám nói là anh đã lợi dụng bà xã bấy lâu nay hỉ. Khâm phục, khâm phục... Em thấy anh tiến bộ nhiều đó nghen... with maha netta

Hùng: Coi bộ đề tài nầy hấp dẫn à! Đúng đấy, tình yêu chẳng qua là một sự “có qua có lại” hay dùng chữ trắng trợn là lợi dụng lẫn nhau qua thân xác và tâm hồn. Đó là sự thật (it’s the fact) mà chúng ta không chịu nhìn kỹ lại để chấp nhận. Hai tâm hồn cô đơn giữa vũ trụ bao la nầy cần phải xích lại gần nhau qua tâm và thân để có một hạnh phúc nhỏ trong sự cô đơn đó. Đa số chúng ta đều nghĩ sai lầm là cái hạnh phúc của tình yêu sẽ hóa giải hoàn toàn cái cô đơn đáng sợ nầỵ. Nhưng thật ra, đâu có phải như vậy! Không sớm thì trễ, mỗi người trong chúng ta sẽ phải đối diện trực tiếp với cái cô đơn nầy một mình không có vụ hai mình được. Cho nên đối với tui: Làm sớm nghỉ sớm.

Thân,

HL: Lại bàn thêm:

Vì thấy có mình, có ta nên: Mới thấy có lồi, có lõm và cố gắng xít lại gần nhau. nhưng nào có được. Nhớ lại cái nhấn ngón chân của Phật Thích Ca trong kinh nào đó khi biểu diễn cho đệ tử ruột thấy. Suy cho cùng vì mình đứng bên này bức tường Bá Linh (100 cái linh tinh) nên không hiểu rằng: Bên kia bức tường thì lại không có ai cả. Có nghĩa là: Bên này thì lồi lõm, toàn là những bức *phù điêu* Và bên kia, vì không có ai, nên nó bằng phẳng. Thế rồi có một loại tu sĩ thuộc về loại *Nhất Xiển Đề* có ý định là muốn biến Thành Bức Tường luôn. Việc này có lợi vô cùng vì họ có thể chơi luôn cả 2 mặt mà không bị trở ngại.

hùng: Tui cứ nghĩ hoài mà không ra: tại sao không được? Cứ xít lại gần nhau thì đâu có chết thằng Tây nào đâu!

HL: Vì hễ xít lại gần thì lại: Liền có một lực đẩy ra... mà cứ gần-xa, gần-xa như vậy hoài, nó tốn thì giờ. Thực tế: Mình lại không muốn cả gần lẫn xa. Do vậy: Khi bị hấp lực thì mình bị rối loạn. Theo kinh nghiệm của bọn nhất xiển đề thì một lần như vậy thì chậm đi tới 12,000 năm (theo thời gian trái đất). Thời gian này để clear những nhân duyên (trách nhiệm) mà mình vô tình tạo nên khi gần-xa, gần-xa. Tin hay không không thành vấn đề khi nào tỉnh rồi thì biết liền. Lúc đó: Cứ im lặng như thằng già này để đi dọn dẹp vậy thôi. Suy cho cùng ai cũng vậy.

Mến.

…..hi Matt and all,

Các SH, ST trên list này “ngó bộ” “trửng mở” rồi hay sao. Cái chữ Tình và Duyên đâu có lòng vòng như vậy. Có chơi có chịu - biết khổ mà cứ lao vào thì là Thiện Tai - hay là Tại Thiên. Biển có sóng, nhưng lòng không sóng thì được rồi. Chiếc lá trôi theo dòng nước là định luật của thiên nhiên. Chỉ có cách vớt chiếc lá lên khỏi mặt nước thì nó mới không trôi. Chuyện đã rành rành sao còn tự đào thêm cái lỗ để chôn tri thức của mình. Nếu muốn kiếm 12,000 năm lận đận thì kiếm anh 2 Lúa. Còn nếu muốn một kiếp về cực lạc thì bớt vấn vương về “Cụp Lạc” mà tầm sư Phật Tánh. Muốn tìm hạnh phúc thì hãy tìm đau khổ, càng đau khổ... khi mới bớt đi được một li là hạnh phúc đến ngàn lần đấy. Còn bình thường nếu thấy cái hạnh phúc trước mắt thì nó chỉ là cái ngoại hình của sự đau khổ đang cập kề..... A new idea... Nếu anh Hùng cắt bỏ cái sự đời...!!! Có thể là rất đau khổ, nhưng không chừng sẽ tìm được cái hạnh phúc tràn trề đấy... không cần nghĩ đến chuyện leo núi... Nói chơi trên NET thôi... Tu kiểu này thì anh Hùng sẽ thành đại kiếm sĩ Nhạc Bất Quần mất!!!

HL: Chào các Bạn.

Chung quy chỉ là chuyện gia đình (nhỏ hay to tùy theo tầm ảnh hưởng)

Vì: Cha làm cu li thì mơ con làm các sĩ hay các sư cho nó khoẻ. Mẹ làm lắp ráp thì mơ rằng sau này con mình sẽ là khá hơn mình. Sau này tu hành xong rồi vì tình trạng quá khỏe này (giải thoát) mà nhớ đến những chồng, những vợ, những người tình của mình và tìm cách chỉ cho họ làm y như mình. Ngoài những người này ra thì không ai chịu theo mình cả. Sở dĩ họ theo mình là vì: Đã có nhưng lần hy sinh mạng sống để cứu giúp nhau nên, suy cho cùng chẳng qua đây là những chuyện có qua, có lại mà thôi chớ chẳng tài tình chi.

Mến.

Hai Lúa.

TB: Hết khoảng 2000 người này thì chắc cũng nguyện xuất hiện tại một trái đất nào đó để lập lại y chang câu chuyện của những ông Phật trước đó. Hệ số của đệ

chỉ mới có được 10/2000 thôi. Còn rất nhiều việc phải làm.


Tap Tin

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Tự ngã

<< [Mục Lục] [Tập Tin] >>

Tự ngã

11 Oct 1997

KL: Ha ha ha, T tiến nhanh nhỉ, dùng chiêu Gậy ông đập lưng ông thật là hay và rất là ngoạn mục đó nghe.

TN: Nếu anh có thiện tâm thì xin cùng chung tay góp công góp sức giúp đỡ những người kém may mắn hơn mình đi. Có nhiều nhóm thiện nguyện đã và đang làm những điều này. Giàu thì góp của, nghèo thì góp công. Có bao giờ anh cảm được cái hạnh phúc của những đứa bé tật nguyền được trở lại lành lặn bình thường chưa?

KL: Anh Hg đã nói khi đạt được Kiến tánh thì đâu còn chúng sanh nữa để độ (Kinh XXX) và nếu T đọc kinh Đại Bát Nhã thì Đức Phật nói rằng phước Đức minh làm cũng không thật sự mà có. Vậy làm việc trên cũng giống như công việc từ Thiện mà thôi, ngoài việc để cho mình cảm thông được gánh nặng mà kẻ khác chịu qua, nó đâu có mở thêm điều gì mới lạ để khai triển thêm cái trí huệ của chính mình, để làm cho mất cái tự ngã của mình đâu đây mới là điểm chính yếu.

HL: Chào Các Bạn:

Lại cái tội nói hớt. Huynh KL lại đặt vấn đề làm mất tự ngã trong vấn đề làm việc thiện.

Vì đệ có 10 năm kinh nghiệm ăn cơm nhà vát ngà voi cho thiên hạ nên mới bàn góp chơi cho dzui. Khi mới cho sơ sơ thì mình thấy còn cái tự ngã thiệt. Nhưng liều mạng cho luôn thì càng thấy rõ cái tự ngã của mình nó khôn ngoan, điếm đàng đến chừng nào: “Nó sẽ tự biện luận, bào chữa, khoả lấp, thông qua tất cả để... Đừng cho nữa. Sau này nghe lời Phật dạy, đệ thí pháp chớ không thí tài nữa.

Đệ đổi chiến thuật, mách nước cho thiên hạ *nói chuyện phải quấy* (theo kiểu Mafia: Bố Già) với cái bản ngã của họ, và lại có kinh nghiệm rằng: “Nếu mình mách nước mà không trúng tim đen của cái *tự ngã* thì không sao cả: Và Thiên hạ liền tung hô mình theo kiểu: Nào là Minh Sư, Hoá Thân... này nọ... “Nếu mình mách trúng đường đi nước bước của *tự ngã* và có người “khờ dại” tập theo mình thì:

1. Thiên hạ không ai khen ngợi mình cả

2. Tức thời mình gặp rắc rối liền.

Chi tiết (2) rất quan trọng khi thí pháp:

“Nếu trong khi thí pháp mà mình bỗng trụ ở 1 tự ngã (cho dù là Epsilon) nào đó: Nếu sau đó có người tập theo cách của mình thì mình bị gặp rắc rối liền. Ngược lại, nếu ở vị trí Tâm Không thì an toàn không sao cả. Ở đây, đệ lại chứng nghiệm cái câu trong kinh nào đó có ý như sau:

Bồ Tát độ chúng sanh thì chúng sanh độ ngược lại Bồ Tát.

Mến.

Hai Lúa.

AP: Anh Hai Lúa, hình như huynh KL không phải đặt vấn đề làm mất tự ngã trong vấn đề làm việc thiện mà là không ngoài “việc để cho mình cảm thông được gánh nặng mà kẻ khác chịu qua, nó đâu có mở thêm điều gì mới lạ để khai triển thêm cái trí huệ của chính mình, để làm cho mất cái tự ngã của mình đâu”

HL: Tuy rằng nó không làm giảm đi phần Tự Ngã, nhưng nó làm cho mình nhận biết đâu là tốt, đâu là xấu. Mặc khác khi làm việc thiện, mình có thể có được một ít phước báu để mua vé đi vào những hành trình tâm linh cao hơn. Việc này, không thể thiếu được cho những ai tu hành tài tử như bọn mình đây. Hành động diễn viên trên sân khấu còn tạo nghiệp, còn hành động của những ai đã xong rồi thì không còn tạo nghiệp nữa vì: Đó là những hành động thuộc về: Duy Tác.

TB: Động tác “làm là làm” là một việc không thể thực hiện được nếu mình chưa tu xong. Vì lúc nào mình cũng bị tình trạng: hễ “Bức Dây thì Động Rừng”.

Lý do: Cái ý thức chưa được trui luyện qua những tiến trình hay kinh nghiệm tâm linh.

KL: Đúng vậy! Nhưng với một người đã xong rồi thì hành động của họ có khác gì với người chưa xong? Giữa họ, ai đã biết? Cho nên nếu chúng ta cho là làm như thế này, làm như thế nọ là tốt là xấu có phải không được rõ ràng hay chăng?

HL: Nhìn ngoài thì giống nhau nhưng bên trong thì khác nhau. Vì nghèo quá nên vào rừng lấy củi khô về nấu khoai ăn cho qua ngày, qua buổi. Tu sĩ bị ba anh chàng người Thượng Du chặn lại và hỏi về vụ ăn cắp mấy con bò. Tu sĩ không hiểu gì cả và có ý định thực hiện hạnh nhẫn nhục:

“Thưa mấy anh, tui không biết ai lấy bò của anh!”

Thế là họ giận dữ đấm đá tơi bời vào người Tu Sĩ, họ ném tu sĩ xuống đồi và chạy theo đập tiếp... Máu me tùm lum, Tu sĩ gượng đứng dậy và nói:

“Mấy anh đánh tui đủ chưa?”

Ba anh chàng Thượng Du kinh hoàng khi chứng kiến sự điềm tĩnh của Tu Sĩ, một anh chàng nói:

“Chắc không phải ông này đâu!

Và ba anh chàng bỏ đi. Tu sĩ trên là tên du đãng Ba Danh sau khi tu xong và kể lại cho đệ nghe trong việc trả quả những lần phạm giới: Lấy Của Không Cho.

Mến.

Hai Lúa.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Ông quan và thằng nhỏ đóng giày

<< [Mục Lục] [Tập Tin] >>

Ông quan và thằng nhỏ đóng giày

Sun, 12 Oct 1997 22:44:59

Kính anh Hải và quý Phật tử,

Hôm trước, tôi có nói sẽ kể tiếp chuyện “ông quan và thằng nhỏ đóng giày” mà rồi độ này lu bu công việc quên tịt mất, nhờ anh Hải nhắc lại nên mới nhớ còn thiếu nợ. Hôm nay rảnh nên xin kể hầu quý Phật tử. Câu chuyện này tôi nghe thầy Trí Hải, thuộc giáo hội Linh Sơn, ở Hawaii, kể khoảng bốn năm trước khi thầy ghé chùa.

Lời bàn (của Minh Quang): Tưởng là thằng nhỏ khôn, hóa ra chẳng khôn; tưởng là ông quan khờ, hóa ra chẳng khờ; giống như dụ anh chàng đi chợ mua được tấm gương (kiếng) đem về nhà rồi mỗi người thấy mỗi khác, chẳng qua vì tấm gương phản chiếu hình ảnh chính mình thôi! Thằng nhỏ chỉ biết giày, biết nón, nên nghe ai nói gì nó cũng chỉ thấy giày, thấy nón; còn ông quan là người tu hành nên dù người ta có nói giày, nói nón, ông vẫn nghĩ là người ta nói chuyện đạo.

Mô Phật,

Minh Quang

HL: Chào Huynh MQ và các Bạn.

Đệ lại hiểu: Thợ giầy thì chỉ có biết nghề mình, anh chàng nhìn đâu cũng thấy giầy, thấy nón. Quan, vì mới vào nghề tu học nên: Nhìn ai cũng là Bồ Tát truyền đạo. Nên cả hai đều nhìn sự việc qua lăng kính của mình. Thành thử các chuyện thiền đều chú trọng về cái tâm chớ không phải là những lời nói hay cử chỉ. Vì thực tế hễ căn cứ vào lời nói, hay cử chỉ thì lầm to khi tìm Thầy học đạo. Vì khi tu là tu cái tâm, biến cái tâm lăng xăng này thành yên tĩnh. Tụi mình sẽ không cần Thầy trong điều kiện mình nổi nóng chửi bới tùm lum. Vì đó hẳn nhiên là sân, hận ai cũng biết. Nhưng tụi mình rất cần Thầy trong điền kiện tâm thức rơi vào những vi tế hoặc, ví như khi xạ thủ bắn trật cái bia. Việc đầu tiên là khởi từ cái bia và đi ngược về hướng cây súng, trên đường đi này mình biết được: Độ ẩm không khí, sức gió, độ quay của trái đất. Những yếu tố này có thể làm lệch đạn đạo.

Đến cây súng, mình lại phải biết: Những đường khương tuyến, đỉnh đầu ruồi, lỗ chiếu môn, loại đạn,... những yếu tố này cũng giúp mình bắn trúng đích.

Đến xạ thủ là người tính toán và quyết định qua tư thế, độ bắn chặn và hiểu biết độ lệch của cây súng với tầm nhìn của mình qua biểu xích số không và nhất là kết hợp với hơi thở từ lúc nhắm đến lúc bóp cò. Việc này phải cần một ông Thầy để điều chỉnh tác xạ và khi nhận được lệnh điều chỉnh thì mình phải thi hành y chang không được cãi lại. Đó là việc bắn súng để thành thiện xạ

Trở về vấn đề tu: Sở dĩ mình không thấy Niết bàn là vì những cái vi tế tâm nó chưa xong.

Và phần đông mình gặp toàn là những câu trả lời sau khi mình mở miệng ra hỏi không thôi. (Thô Tâm vs Thô Tâm) Chớ mình chưa có đủ nhân duyên để gặp được người mà có thể đọc được cái vi tế tâm mình cả. Vì cuối cùng chỉ còn vấn đề là sự cân chỉnh (fine tuning) của vi tế tâm mà thôi. Và vì là vi tế nên mình không biết (do còn vô minh), và vì không biết nên lùng bùng tướng sĩ.

MTT: Vi Tế Tâm?!

Bốp... bốp (SH TD và SH 2Lúa đều lãnh hèo) cái tội dạy đàng em confuse.

Con cá chết với con cá sống... con cá nào tanh hơn?

Con cá Vi Tế Tâm tanh hơn!?

TD: Đó đó! ngay cái lúc mà anh đang nghĩ lăng xăng để viết mấy câu trên thì cái vi tế tâm của anh nó đang hoạt động đó! Mình đang tự lừa mình mà lại đi đổ thừa cho người khác đó! còn trách này trách nọ đó! đó! đó!....

HL: Chào các Bạn.

Vi tế tâm được giảng rõ trong trang nhà: Đức Phật và Phật Pháp của Nãrada trong chương 20: Sự báo ứng của nghiệp. Hiểu rõ lộ trình tiến triển của một tư tưởng là điểm then chốt để làm cho tâm mình yên tĩnh. Ở đó, mình sẽ biết luồng Bhavanga vốn yếu tố chánh để duy trì sự sống. Nếu không bị ngoại cảnh xâm nhập như lúc ngủ say không mộng mị, thì những chập tư tưởng Bhavanga liên tục nối tiếp như một giòng nước. Khi một đối tượng xuất hiện, thì luồng bhavanga rung động trong 2 chập tư tưởng rồi tắt... Những giao động vi tế đó là: Vi Tế tâm. Luồng Bhavanga là mật khu của Bản Ngã, chỉ khi nào luồng này thanh tịnh thì mới giải thoát mà thôi. Nói gì đó thì nói, dưới ánh mắt nhà nghề thì họ sẽ biết rằng mình đã xong hay chưa.

Trong cấu trúc hào quang của một người không tu: Họ sẽ thấy những mảnh màu sắc khá to đủ thứ màu tượng trưng cho tính tình (hay Tham sân si thô trọc) của đối tượng.

Trong cấu trúc HQ của người tu sĩ giỏi: Họ không còn thấy những mảng bự đó nữa mà chỉ còn thấy những hạt li ti chớp tắt liên tục, những hạt này có đủ màu sắc, tượng trưng cho những vi tế hoặc về Tham sân si chưa được dẹp sạch của tu sĩ. Những đám thiên hà chớp tắt liên tục đầy màu sắc đó là: Luồng Bhavanga. Thấy được những giao động đó, người Thầy sẽ điều chỉnh tác xạ và cho tu sĩ áp dụng một số kỹ thuật để nhuộm tất cả những đốm sáng đó vào màu sáng của trí tuệ. Do vậy mà ở điều kiện hiệu chỉnh những vi tế tâm, mình cần ở gần một ông Thầy là vì vậy.

Mến.

Hai Lúa.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Người cư sĩ

<< [Mục Lục] [Tập Tin] >>

Người Cư Sĩ

Thu, 16 Oct 1997 14:07:47

Hai: Quý đạo hữu có nghĩ rằng sự nghiệp của người cư sĩ, tuy không giống như sự nghiệp của người xuất gia, nhưng cũng rất khác với sự nghiệp ở ngoài đời không? Cư sĩ chúng ta có đang bị kẹt vào gì không???

Trân trọng,

TD: Chẳng có gì khác? chẳng có gì khác!... cư sĩ cũng như ông sư cũng như người không tu, cũng như người ngoại đạo, etc... chẳng có gì khác nhau! Sự nghiệp như một giấc mơ!... nó chỉ là nghiệp mà ta tự tạo!.....

HL: Lại một lễ You Lan chớ không phải là Vu Lan. Vì ai cũng là *you hết! 8^ (đang bị đeo kiếng rồi).

Sự việc là: Có nhiều chuyện tưởng như không bao giờ bức ra được! Nhưng chỉ cần toa thuốc này: Một ít cái Biết cộng với một nhúm Trưởng Thành là mọi việc đều êm xuôi: Nhìn em bé chơi với cành cây gảy và vũng xình. Mình có nói cách nào đi nữa: Nó cũng không nghe. Nhưng đến khi nó lớn cộng thêm sự hiểu biết thì có xúi nó thì nó cũng không thèm chơi. Cũng vậy, ở đây nghiệp của cư sĩ là như vầy như kia. Thầy tu có nói cách mấy đi nữa cũng bằng thừa: Họ sẽ cười khỉnh và viện lý do này, lý do nọ để mà không thèm nghe. Nhưng khi, họ (tụi mình) lớn lên nhờ vào cách nhìn của giáo pháp, có những người trong bọn mình: Có xúi họ làm này làm nọ đi nữa họ cũng chẳng thèm. Vậy cái nghiệp của cư sĩ bọn mình là hết dần đều trong việc chơi dơ. Còn cái nghiệp của các Tu Sĩ thì làm cho người ta hiểu biết và không thèm chơi dơ nữa. Nhìn hai nụ cười đã là thấy khác nhau rồi! Vậy mà Huynh TD lại hấp tấp, nhuộm tất cả chỉ là Nghiệp! Nhưng nếu Huynh gặp bọn Nhất xiển đề: Họ chuyển Nghiệp thành Nguyện thì sao?

Mến.

Hai Lúa.

Trích kinh #145: Kinh Giáo giới Phú Lâu Na

(Punnovadasuttam) (Trung Bộ Kinh tập 3)

[...]

“Này Punna, người nước Sunaparanta là hung bạo. Này Punna, người nước Sunaparanta là thô ác. Này Punna, người nước Sunaparanta mắng nhiếc ngươi, nhục mạ ngươi, thời này Punna, tại đấy nhà ngươi sẽ như thế nào?”

“Bạch Thế Tôn, nếu người nước Sunaparanta mắng nhiếc con, nhục mạ con, thời tại đấy, con sẽ nghĩ như sau: “Thật là hiền thiện, người nước Sunaparanta này! Thật là chí thiện, người nước Sunaparanta này! Vì rằng chúng không lấy tay đánh đập con. Bạch Thế Tôn, tại đấy con sẽ nghĩ như vậy. Bạch Thiện Thệ, tại đấy con sẽ nghĩ như vậy.”

“Nhưng này Punna, nếu các người nước Sunaparanta lấy tay đánh đập ngươi, thời này Punna, tại đấy nhà ngươi sẽ nghĩ thế nào?”

“Bạch Thế Tôn, nếu người nước Sunaparanta lấy tay đánh đập con, thời tại đấy con sẽ nghĩ như sau: “Thật là hiền thiện, người nước Sunaparanta này! Thật là chí thiện, người nước Sunaparanta này! Vì rằng chúng không lấy các cục đất ném đánh con. Bạch Thế Tôn, tại đấy con sẽ nghĩ như vậy. Bạch Thiện Thệ, tại đấy con sẽ nghĩ như vậy.”

“Nhưng này Punna, nếu các người nước Sunaparanta lấy các cục đất ném đánh ngươi, thời này Punna, tại đấy nhà ngươi sẽ nghĩ thế nào?”

“Bạch Thế Tôn, nếu người nước Sunaparanta lấy các cục đất ném đánh con, thời tại đấy con sẽ nghĩ như sau: “Thật là hiền thiện, người nước Sunaparanta này! Thật là chí thiện, người nước Sunaparanta này! Vì rằng chúng không lấy gậy ném đánh con. Bạch Thế Tôn, tại đấy con sẽ nghĩ như vậy. Bạch Thiện Thệ, tại đấy con sẽ nghĩ như vậy.”

“Nhưng này Punna... lấy gậy đánh đập ngươi... nhà ngươi nghĩ thế nào?”

“Bạch Thế Tôn, nếu các người nước Sunaparanta lấy gậy đánh con... vì rằng chúng không lấy dao đánh đập con... Bạch Thiện Thệ tại đấy con sẽ nghĩ như vậy”.

“Nhưng này Punna... lấy dao đánh đập ngươi... nhà ngươi nghĩ thế nào?”

“Bạch Thế Tôn, nếu các người nước Sunaparanta lấy dao đánh con... vì rằng chúng không lấy dao sắc bén đoạt hại mạng con... Bạch Thiện Thệ tại đấy con sẽ nghĩ như vậy”.

“Nhưng này Punna... lấy dao sắc bén đoạt hại mạng ngươi... nhà ngươi nghĩ thế nào?”

“Bạch Thế Tôn, nếu các người nước Sunaparanta lấy dao đánh con... vì rằng chúng không lấy dao sắc bén đoạt hại mạng con, thời tại đấy, con sẽ nghĩ như sau: “Có những đệ tử của Thế Tôn, ưu phiền và nhàm chán thân thể đi tìm con dao (để tự sát). Nay con khỏi cần đi tìm đã được con dao ấy. Bạch Thế Tôn, tại đấy con sẽ nghĩ như vậy. Bạch Thiện Thệ, tại đấy con sẽ nghĩ như vậy.”

“Lành thay, lành thay, này Punna! Này Punna, ngươi có thể sống trong nước Sunaparanta, khi ngươi có được đầy đủ sự nhiếp phục và an tịnh này. Này Punna, nhà ngươi hãy làm những gì nhà ngươi nghĩ là hợp thời.

Tôn giả Punna đến nước Sunaparanta, nội trong mùa an cư mùa mưa ấy nhiếp độ được 500 nam cư sĩ, 500 nữ cư sĩ, cũng trong mùa an cư đó, chứng được Tam Minh. Sau một thời gian Tôn Giả Punna mệnh chung.

Có Thầy lại hỏi Phật về sanh thú của vị ấy là gì? Đời sau vị ất là thế nào?”

“Này các Tỷ Kheo, Thiện Nam tử Punna là bậc hiền trí. Vị ấy thực hành pháp và tùy pháp. Vị ấy không phiền nhiễu ta với những câu hỏi về Pháp. Này các Tỷ Kheo, Thiện Nam tử Punna đã nhập Niết Bàn.”

Mến.

Hai Lúa.

TB: Chơi tới bến như vậy là hết nước.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Nhân à

<< [Mục Lục] [Tập Tin] >>

Nhân à!

Fri, 17 Oct 1997 13:42:02

Chào quý Bạn.

TD: Bồ Tát sợ nhân nên phải diệt cái nhân để cái quả tham sân si không xảy ra được!

HL: Đây là chiêu tung hỏa mù của Học Giả: Những người nhìn con đường Hành Đạo Bất Vụ Lợì bằng cặp mắt ích kỷ, tính toán, lương lẹo, lấy đạo tạo đời:

Vì Bồ Tát có 2 điều để làm:

1. Lục Độ Ba La Mật làm đầu: Mà chiêu đầu tiên và dỏm nhất đã là: Bố Thí

Chiêu thứ 2 là: Trì Giới thì: Thử hỏi lấy cái gì mà còn Tham Sân với Si nữa?

2. Viễn Ly Niết Bàn làm mục đích: Họ không còn cái gì để mà gọi là gấp gáp nữa.

Một người như vậy thì lấy cái gì mà sợ nhân với quả, họ đã chuyển nghiệp thành nguyện rồi! Thì họ không còn gì để mà sợ nữa!

TD đính chánh: Bồ Tát sợ nhân của sự việc, nên phải diệt cái nhân của Tham sân si để cái quả tham sân si không xảy ra được!

HL: Nếu Huynh thêm vô như vậy thì cái nhân về Tham Sân Si trên thuộc về của ai?

Nếu của chúng sanh thì Bồ Tát đâu có gì là phải sợ! Vì nghề của chàng là chữa những căn bệnh đó, khi có dịp mà! Qua câu: Chúng sanh vô lượng thề nguyện độ! Thì chắc chắn là độ Tham Sân Si rồi! Chớ còn gì nữa không lẽ độ xôi, độ chè?

Nếu là của Bồ Tát: Thì rơi vào vô lý, vì đã là Bồ Tát mà đi độ người thì còn có cái gì là Tham sân si nữa chớ! Nếu còn Tham sân si thì không phải hay chưa đủ tiêu chuẩn là Bồ Tát: Vì bệnh mình chưa lành mà đi chữa ai bi giờ?

TB: Câu trên có xuất xứ từ Học Giả chớ không thể từ một ông Bồ Tát được.

TD: Để em nói rõ hơn về cái câu nói này: Trong kinh sách có câu: “Bồ tát sợ nhân, chúng sanh sợ quả” để nói về thuyết nhân duyên, và cách tu tập của các vị bồ tát hay những ai muốn làm bồ tát (bồ tát là hững chúng sanh hữu tình đã hiểu được giáo lý phật dạy và đang tu tập để tiến đến giác ngộ). Vì biết rõ là nguyên nhân tạo ra hậu quả nên các bộ tát khi tu tập tránh tạo ra nhân để không bị quả. Còn chúng sanh thì cứ việc tạo nhân, bị quả rồi mới chạy đôn chạy đáo đi tìm cách giải quyết. Trễ rồi còn gì?

HL: Huynh TD lại nói: Vì biết rõ là nguyên nhân tạo ra hậu quả nên các Bồ tát khi tu tập tránh tạo ra nhân để không bị quả.

Lời bàn:

Thì hành động nào mà không tạo nhân, Huynh nêu rõ cho đệ thấy coi. Vì rất là dễ hiểu:

Hành động lúc nào cũng là một cái quả của một cái nhân trước đó và chính nó lại là một cái nhân cho những hành động kế tiếp. Do vậy không có hành động nào mà lại không có nhân cả. Lại nữa, chỉ có những Tu Sĩ đã tu xong rồi thì hành động của họ mới không gây thêm nghiệp (Duy Tác). Trong câu trên lại có phần xác định các Bồ Tát *tránh tạo nhân để không tạo quả* chứng tỏ rằng các vị Bồ Tát khi hành động chỉ còn là Duy Tác mà thôi. Hay nói ngắn gọn là họ đã tu thành công rồi, nay họ đi chỉ những người hữu duyên tu qua kinh nghiệm của họ. Vậy một người tu xong rồi thì không thể còn Tham Sân Si nữa.

Câu mà “Bồ Tát sợ nhân” nó vô lý như là câu: Bác sĩ giải phẫu mà lại sợ máu.

Hay câu: Anh đổ Thạc sĩ rồi nhưng... vẫn còn mù chữ.

Những câu phát biểu lòng vòng ú ớ kiểu đó chứng tỏ họ (Học Giả) không biết tý gì về mấy ông đó cả. Huynh TD lại nói: Bồ tát là những chúng sanh hữu tình đã hiểu được giáo lý phật dạy và đang tu tập để tiến đến giác ngộ.

Lời Bàn: Bồ Tát Văn Thù có học trò là... Phật Thích Ca.

Bồ Tát Quan Thế Âm đã thành công chưa? Hay là theo ý của Huynh, còn phải tu học thêm cái gì nữa? Xin đọc phẩm Phổ Môn để biết oai lực của Ngài. Hình như có câu: Ai muốn tui biến thành Phật để thuyết pháp thì tui sẽ vì họ mà biến thành...

Câu hỏi: Nếu chưa là Phật thì hoá ra QTA lại là Thiên Ma? Ngay cả câu định nghĩa trên cũng xuất xứ từ những Học Giả ú ớ, muốn viết gì thì viết.

Mến.

Hai Lúa.

Bồ Tát

Mon, 20 Oct 1997 11:18:27

Chào quý Bạn.

Vì còn trớn nên nói luôn cho nó hết... ngứa cổ hí hí. Họ thường hiểu lầm là:

Bồ tát là những chúng sanh hữu tình đã hiểu được giáo lý Phật dạy và đang tu tập để tiến đến giác ngộ. Mình nên nói lại:

Bồ Tát là những chúng sanh hữu nguyện đã hiểu và thực hành thành công giáo lý Phật dạy và đang chỉ những người hữu duyên tu tập theo kinh nghiệm của họ để tiến đến giác ngộ. Một khi họ đã nhận chỉ cho ai đó thì họ đứng ra chịu trách nhiệm cho đến khi người bạn mình thành công thì thôi.

Y như phi công khi đi chiến đấu đều cần một người bạn bay bọc hậu (wing man). Bồ Tát một lúc đóng 2 vai trò: Vừa là người dẫn đường và vừa là người bọc hậu: Có nghĩa là anh bay xuống thì Bồ Tát bay xuống, anh bay lên thì Bồ Tát theo anh bay lên và khi anh đáp được xuống phi trường Niết Bàn thì trách nhiệm của họ mới hết. Còn việc anh muốn gia nhập lực lượng Bồ Tát hay không, thì đó là chuyện của anh.

Mến.

Hai Lúa.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Hoạn

<< [Mục Lục] [Tập Tin] >>

Hoạn

Chào các Bạn.

Lấy hứng từ câu chuyện “Bệnh” của Huynh Hải, đệ cũng có cái gọi là để hầu chuyện.

Mỗi anh em tụi mình khi bừng tỉnh trong tuổi trưởng thành là đã thành phi công rồi: Với Bản Ngã là chiếc máy bay và tư tưởng làm nhiên liệu. Tụi mình đã từng phí sức và hoài công trong việc lao vụt vào đời một cách vô tội vạ. Hầu hết tất cả những máy bay đó đều thiếu dụng cụ bay: Hoặc không có la bàn, hay không có đồng hồ đo cao độ, hay hư mất đồng hồ xác định đâu là trời đâu là đất. Nếu coi kỹ từng phi công một thì lại thấy họ bị mù bẩm sinh. Và dĩ nhiên trong điều kiện vô vọng như vậy: Tụi mình vẫn cứ phải bay cho tới... chết. Với bối cảnh cười ra nước mắt như sau:

Trong cái đám phi công đang bay một cách lung tung xa ky đó, có những người may mắn nhận được những tín hiệu được phát ra từ những trạm Thói Quen hay *Biệt và Cộng Nghiệp*:

“Kỹ sư gọi chim sẻ, chim sẻ nghe rõ trả lời”

“Chim sẻ nghe rõ, xin cho biết phương hướng để bay vào quỹ đạo”

“OK. đây là phương hướng: Ráng học và ra trường Đại Học (gì đó) là được rồi!”

Mình hiểu rằng Phi Công Chim sẻ đang bay về hướng Kỹ Sư

“Ăn trộm gọi chim quạ, chim quạ nghe rõ trả lời”

“Chim quạ nghe rõ, xin cho biết phương hướng”

“OK, đây là phương hướng: Một đêm ăn trộm bằng 3 năm làm. Cứ thế mà chơi.

Mình lại biết Phi Công Chim Quạ đã hướng vào quỹ đạo của Chôm Chỉa

Và các tín hiệu đó được phát trên đủ thứ băng tầng: AM. MW, SW1,... FM, TV, Radio, Báo Chí, Tập san, và mới đây trên màn nhện... một cách tèm lem, tùm lum đến rối loạn cả lên. Riêng về băng tầng Phật Giáo thì càng rối loạn nào là: “Đây là tiếng chuông mõ chân truyền được rút ra từ trung tâm Đâu Xuất: Chuông khi đánh lên lại kêu tiếng: Buông... buông... buông. Mõ khi gõ lại phát ra tiếng: Bỏ... bỏ... bỏ. Thế thời đã rối, nay lại càng loạn: Tất cả những phi công mù bẩm sinh đó lại y pháp tu hành: Họ hè nhau buông bỏ tùm lum, tèm lem mà Không Có Mục Đích: Kẻ thì bỏ ăn, người bỏ ngủ; anh thì bỏ... ra, chị lại bỏ... vào, hí hí

Có nhưng phi công ăn gan gấu đang bay ngon lành bỗng nhiên bỏ máy bay mà nhảy đại ra không thèm bay nữa! hố hố. Họ bay quờ quạng trong cuộc đời vì: Bỏ suy nghĩ, bỏ phân biệt, bỏ học, bỏ hỏi, bỏ tu, bỏ tập, bỏ giới luật... hu hu (còn tiếp)

Các Bạn thử nghĩ

Mến.

Hai Lúa.

Hoạn (2)

Wed, 22 Oct 1997

Chào các Bạn.

Tiếp theo kỳ trước:

Với bản Ngã là máy bay, tư tưởng là nhiên liệu: Tụi mình cố gắng đáp xuống phi trường Niết Bàn với một chiếc máy bay không có đủ dụng cụ để bay. Và vì tín hiệu phát ra là Buông với Bỏ nên Không Phận náo loạn vì các cách bỏ buông vô tội vạ của những phi công mù bẩm sinh (tụi mình).

Trong khi đó tại những trung tâm Bồ Tát thì lúc nào cũng báo động đỏ. Phi trường Niết Bàn thì rộng lớn mà ai cũng đáp trật. Vì chỉ khi nào phi công canh chiếc máy bay đúng vị thế thì mới thấy Niết Bàn và sau đó là đáp. Nên nhớ:

- Thấy: Ngộ

- Đáp: Nhập

là 2 chuyện hoàn toàn khác nhau. Những công án như: Đấm, đá, la hét, uống trà..., là những tín hiệu phát ra từ những đài kiểm soát trên để điều chỉnh cho từng tình huống đặc biệt của những phi công có những vị thế gần *thấy được phi trường Niết Bàn*. Thật tế, khi phát những tín hiệu đặc biệt đó: Đài kiểm soát chỉ phát ra cho từng cá nhân một mà thôi: Câu: “Cẩn ngôn bảo Mật, y pháp phụng hành” có được cũng từ những trường hợp trên. Thế nhưng, vì nghiệp quả nên những câu đó lại được tung ra ngoài! Thế là: Không phận đã rối vì các phi công bay lượn vô tội vạ, nay lại càng loạn thêm vì: Thay vì áp dụng những câu điều chỉnh tối hậu đó để Thấy được phi trường, thì họ lại dùng những câu đó để mà húc nhau. Thành thử có những phi công đã hư hẳn máy bay và mất định hướng trong một thời gian khá lâu. Có những phi công sợ quá, không thèm bay nữa: Bèn đứng tại chỗ, đợi cho tới lúc hết xăng.

Thế rồi, cũng có người đáp được xuống phi trường Niết Bàn với những đặc tính như sau:

Một vùng không có trọng lượng, không có bờ mé, không có sức ép từ bên trong lẫn bên ngoài, không có con trai lẫn con gái, không có già cũng không có trẻ...

Đặc biệt: Khi bàn về đặc tính của Niết Bàn qua những cái Không ở trên, nếu so sánh với cái khoảng không của vũ trụ bao la thì Niết Bàn lại là Có.

Ở đây nhìn lên thấy bạn bè, con cái, vợ chồng, Ba Má, bay lượn tùm lum tà la y như đám ruồi, muỗi quanh đống rác vào buổi chiều. Và kỳ diệu thay, có người sốt ruột bèn vào lại máy bay, đổ xăng Đại Nguyện. Và một lần nữa, giữa tiếng hoan hô vang trời của Chư Thiên các cõi các tầng trời, họ lại cất cánh hoà nhập vào đám phi công đó để biết đâu: Hy vọng có thể làm được một cái gì chăng?

Mến.

Hai Lúa.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Đại Thế Chí

<< [Mục Lục] [Tập Tin] >>

Đại Thế Chí

HL: ...Chào tất cả,

Tại sao ngài Bồ Tát này lại có tên là Đại Thế Chí mà không là Đại Thế Trí?

Đại Huynh nào rành về tiếng Hán chiết tự (2 chữ Chí và Trí) giùm đệ với! Con gái rụ nó hỏi?

AP: Con gái anh thông minh thật! Biết ý sâu xa của hai chữ Chí và Trí trong Hán tự và anh thì đã giải thích được nguyên nhân, cớ sao lại không thể chiết tự? Trước kia anh là người Trung Quốc mà! Thế nhưng vì con gái rụ dễ thương của anh, nên biết sao bày tỏ vậy hén dù không thể viết ra dạng từ được:

- Âm: Chí

- Bộ: Tâm

Nghĩa: Điều mà kẻ sĩ ôm ấp trong lòng (chí hướng)

Viết theo lối hài thanh, gồm bộ Tâm và âm Sĩ đứng ở trên.

Sĩ: kẻ sĩ, nhà nho vừa theo lối hội ý.

Chí, tức là điều mà lòng (Tâm) của kẻ sĩ (Sĩ) hằng mơ ước thực hiện.

Còn chữ Trí kia cũng có bộ Chí (viết khác và nghĩa khác chữ Chí trên) và âm khác.

- Âm: Chí *

- Bộ: Chí

Nghĩa:

1. Đến (tự cổ chí kim)

2. Kịp, cho đến (tự thiên tử dĩ chí ư thứ dân)

3. Rất (chí thân, chí tôn, chí thánh, chí thành)

- Âm: Trí

- Bộ: Chí *

Nghĩa:

1. Đến cùng tận (cách vật trí chi)

2. Hết (trí lực)

3. Đưa đến (trí bệnh, trí tử)

4. Đường lối (đoàn kết nhất trí)

5. Trao trả (trí chính - hưu trí)

Còn tại sao lại có tên Đại Thế Chí mà không là Đại Thế Trí thì xin dựa cột mà nghe nguyên nhân tại sao của anh ạ)

HL: Nguyên nhân thì đệ đã trả lời được rồi còn chữ thì... mù!

Chào Huynh AP và các Bạn.

Nên chờ một tý vì có thể chưa chắc đúng lắm, chờ Thằng oắt tỳ hỏi Thầy nó cho chắc ăn đã rồi hẳn nói cho bà con nghe. Nếu ở Đà Lạt thì xong ngay rồi, vì bọn đệ có thể mặt đối mặt kiểm tra chéo nhau trước khi trình bày một phát kiến mới. Còn ở cái chùa này thì có đệ với thằng oắt tỳ thôi. Sự thể là như vầy: Vô tình “con gái rụ” nó đọc được cái định nghĩa về Đại Thế Chí trong tự điển (là một ông Bồ Tát có một Trí Tuệ lớn), nên nó mới hỏi vậy thì tên ổng phải là Đại Thế Trí chớ! Xin cám ơn các Đại Huynh đã chiết tự cho đệ chữ Trí và chữ Chí

Mến.

Hai Lúa.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Duy Ngã độc tôn

<< [Mục Lục] [Tập Tin] >>

Duy Ngã độc tôn

Tue, 21 Oct 1997

Thân chào các bạn,

Thiên thượng thiên hạ

Duy Ngã độc tôn.

(Trời cao trời thấp

Chỉ TA cao tột.)

Sơ tổ tông thiền Vân Môn - nói: “Nếu lúc đó có ta ở đó, sẽ đập một gậy chết tốt và quăng cho chó ăn”. Đúng là lời nói của ma vương, phải không? Thật ra, nếu chúng ta hiểu ý hai câu trên thì lời tán thán Phật của một vị tổ sư không chút gì là hư dối cả, có điều nghe không được êm tai.

HL: Độc Chiêu! Hay quá là hay!

Chào các Bạn.

Khi Sơ Tổ nói câu trên và khi mình đọc hay nghe nói lại mà thấy xao xuyến, kỳ kỳ trong bụng là *Đã Nhận Được Lời Dạy* của Tổ rồi. Vì mình nghe kinh, lời giảng (hay làm bất cứ chuyện gì) thì cái Bản Ngã cũng lặng lẽ nằm đằng sau một khối tư tưởng, công thức hay thói quen. Ở đây khối tư tưởng đó lại là: Đã là Phật thì phải được tung hô, khen tặng. Nay có ông đòi uýnh thì Bản Ngã của mình nó không chịu. Và nó ló dạng ra, đòi ăn thua đủ với ông đó.

Vì cái lực Không Chịu đó xuất hiện trong tâm mình nên mình biết rằng: Bản Ngã của mình vần còn sờ sờ đó, chớ không mất đi đâu cả sau bao nhiêu năm công phu. Tổ dùng chiêu đó để trực chỉ cho mình thấy rõ rằng: Mình còn cái Bản Ngã và tất nhiên: Còn rất nhiều việc phải làm.

Mến.

Hai Lúa.

.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Nói chuyện phở

<< [Mục Lục] [Tập Tin] >>

Nói chuyện phở

Tue, 21 Oct 1997

Mình có thể không ăn, qua cái Biết:

Công việc của mình là ngồi bàn giấy thì cần chi... thịt?

Công việc của mình là làm việc tay chân thì... cần chi thịt: Con trâu con bò, con voi nó làm việc nặng nhưng nó có ăn thịt đâu?

Cứ suy nghĩ như vậy khi xơi thịt. Cho tới lúc cái *tự kỷ ám thị* này đủ mạnh thì tự nhiên không thèm nữa. Chỉ tại nôn nóng bỏ ngang nên mới có chuyện phản quẻ như trên thôi.

Mình cũng có thể bỏ, qua cái Thấy:

Nhìn kỹ miếng thịt thì thấy các Huyết Thần lởn vởn mời mọc, kích động hào quang của mình. Khi thấy rõ những bộ mặt gớm ghiếc đó thì không thể xơi được nữa.

Mến.

Hai Lúa.

.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Anh Hùng Pls stay

<< [Mục Lục] [Tập Tin] >>

Anh Hùng: Pls stay!

Wed, 22 Oct 1997

G’day Hùng,

Sự có mặt của bạn trong mấy tháng nay đã đem nhiều lợi lạc cho diễn đàn. Mong bạn ở lại để tiếp tục đóng góp với chúng tôi...

Metta,

Bình.

HL: Chào anh Hùng, cho em xin cái vụ di tản chiến thuật này đi. Một bức e-mail của anh có thể ảnh hưởng đến trên 80 người lận. Mà em thấy trong suốt mấy tháng trời nay, chính em, một người tu hành không có Thầy hướng dẫn, đã học hỏi ở anh rất nhiều. Nhất là bài vừa rồi. Trong một cơn mưa, thì có cây hút được ít, có cây lại hút được nhiều. Cũng có cây vì mọc ở chỗ nhiều nước nên lại không thích mưa. Tuy vậy, xin anh ở lại để mây mưa cho vui: Vì thiệt ra, anh em mình chỉ là những cây mới mọc thôi.

Mến.

Hai Lúa.

TB: em vừa chôm được ở tiệm cầm đồ gần nhà (không biết Thiền Sư nào túng tiền đến độ cầm cả cuốn video): The Best of Alam Watt cũng ngầu đời lắm. Anh ghé nhà em chôm về coi và nói lại cho em nghe vì tiếng Mỹ của em thì anh biết quá rõ rồi đó.

.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Lý và sự

<< [Mục Lục] [Tập Tin] >>

Lý và sự

Wed, 22 Oct 1997

Chào các Bạn.

Lý và Sự là 2 cái rắc rối của cuộc đời:

Khi nào thì được gọi là:

1. Lý Vô Ngại.

2. Sự Vô Ngại.

3. Lý Sự Vô Ngại.

4. Sự Sự Vô Ngại.

Có thể đây là tiến trình tu tập từ thấp đến cao chăng?

Mến.

Hai Lúa.

TD: Chẳng lý chẳng sự chẳng thấp chẳng cao chẳng ngại, chẳng vô ngại.... chỉ có anh 2L đang sinh sự thì sự sanh thôi!

HL: Huynh TD lại đưa ra một cách hiểu:

Đệ lại hiểu như vậy:

1. Lý Vô Ngại: Sau khi đã ngộ đạo, thì thấy đâu cũng là Pháp Phật hết: Họ gây khó khăn cho mình thì mình lại coi đó như những cơ hội để thực hiện điều nhẫn nhục. Họ lại tăng bốc mình thì mình cảnh giác vì có khi mình đang xài phước báu của mình đây, vì phước báu mà rỉ ra thì hết tiến tu...

2. Sự Vô Ngại: Sau một thời gian cố gắng không ngừng, thì đến đích, nhờ vào cái lý trên.

3. Lý Sự Vô Ngại: Đem cái kinh nghiệm đó ra chỉ cho bạn bè và đã có người gặt hái được kết quả tương tự.

4. Sự Sự Vô Ngại: Cõi âm và cõi dương đều được lợi khi mình hành pháp.

Tất nhiên vì là không có Thầy hướng dẫn nên đệ mới có kết luận như trên.

Mến.

Hai Lúa.

.


161

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Triền cái

<< [Mục Lục] [Tập Tin] >>

5 Triền cái

28 Oct 1997

Chào các Bạn.

5 triền cái, đệ lại hiểu và đối trị nó như sau:

1. Tham dục cái (tham đắm ngũ dục) và Sân nhuế cái (giận tức, buồn phiền): Thường xảy ra khi: Vừa niệm Phật (chẳng hạng) mà vừa nghĩ tầm bậy, nghĩ ác.

Đối trị: Không sao, đó là bản tính của tâm phàm phu chưa được huân tập, Do công phu đều độ thì nó sẽ hết.

2. Thùy miên cái (ngủ nghỉ lười biếng) có 2 loại:

a) Ngủ gục toàn thân: Đi vào giấc ngủ một lúc.

b) Ngủ gục từng phần: Có khi cái xương sống hay cái cổ nó ngủ mà cái đầu vẫn tỉnh, cách này thường tạo một cái gục đầu nhưng vẫn tỉnh.

Đặc biệt: Ngủ gục chỉ được bàn tới ở đây: Sau khi mình đã đi ngủ một giấc đã đời rồi mà vẫn bị gục khi tập.

Đối trị: Bám vào Kasina (đề mục thiền định) bằng cách: Vẽ Kasina bằng trí tưởng tượng của mình, vê hướng đằng trước mặt thì bớt và hết ngủ gục. Trước khi nó hết: Nó sẽ nhức đầu kinh khủng.

3. Trạo hối cái (ăn năn và dao động): Là bị tự ty mặc cảm hay tự tôn tự đại. 2 cái này đều cản trở con đường tu tập.

Đối trị: Cứ suy nghĩ như sau.

- Tự ty mặc cảm:

Đối với phương pháp tu tập: Họ làm được, mình làm được! Nhất là sau khi đã biết rõ phương pháp.

Đối với tội lỗi: Do cách nhìn vào bên trong mà mình phát hiện ra những cái sai, cái dở của mình! Đây hẳn nhiên là một phước báu của công phu. Mình sẽ không làm những chuyện đó nữa.

- Tự tôn tự đại: Nên nhớ rằng: Tự đánh giá quá cao giá trị thực sự của mình là tiếp tay với Thiên Ma để phá hủy Đạo pháp.

4. Nghi cái (nghi ngờ do dự): Nghi ngờ là đúng, nhưng nó sẽ phá thúi khi mình nghi ngờ để mà nghi ngờ vậy thôi. Để phá nghi, mình nên biết rằng: Tất nhiên, không thể lấy cái lý trí của mình để đo lường cái Chân Lý được. Nhưng cái Chân Lý không thể nào Bất hợp lý. Do vậy mình nên để qua một bên những cái gì mà hiện giờ mình cho rằng Bất Hợp Lý và chỉ theo những cái gì mà mình cho rằng Hợp Lý mà thôi. Sau này, do tính cách trưởng thành trong công phu, mình sẽ coi lại (kiểm tra lại) những vấn đề Bất Hợp Lý trên. Chỉ khi nào tích cực như vậy thì mình mới hết nghi ngờ một cách tiêu cực mà thôi. Nguyên tắc: Hễ nghi ngờ là ghi vào sổ tay liền, để sau này mình kiểm tra lại.

Mến.

Hai Lúa.

TB: Xin chia sẻ cùng các Bạn những kinh nghiệm cá nhân của đệ trên đường tu tập.

Hết tập IV.

.


Tap Tin

Hoa Sen Trên Đá

201.Pure land Buddhism in Theravada tradition

202. Tình yêu

203. Tự ngã

204. Ông quan và thằng nhỏ đánh giày

205. Người cư sĩ

206. Nhân à

207. Hoạn

208. Đại Thế Chí

209. Duy Ngã độc tôn

210. Nói chuyện phở

211. Anh Hùng Please stay

212. Lý và sự

213. Triền cái

[<<] [>>]

TẬP TIN IV

Hết Tập Tin IV

<< [Mục Lục] [Tập Tin] [Home] >>

[Tập Tin I]

[Tập Tin II]
            [Tập Tin III]
            [Tập Tin IV]
[Tập
Tin V]


Muc Luc

Hoa Sen Trên Đá

TẬP TIN V

<< [Tập Tin] >>

Tập V (Số 1 - 40)

LỜI BẠT

[1] Nghiệp quả

[2] Chuyện Huấn Nhục

[3] Hoài Nghi vs Nghi tình

[4] Mộng

[5] Tản mạn cuối Thu 97

[6] Lại thắc mắc

[7] Sào 100 trượng

[8] Nhân câu này mà nhớ đến

[9] Mong cầu ...

[10] Ghé vô Bác Tài

[11] Vải thưa che mắt Thánh

[12] Chuyện phiếm

[13] 25 cents

[14] Chính

[15] Chính Tà (Hỏi Thiền)

[16] Về Thầy Nhất Hạnh

[17] Phật và Chúa

[18] Im lặng

[19] Samadhi vaà Jhana

[20] Giới Luật

[21] Người Chỉ Đường

[22] Cứu ai?

[23] Tu quơ

[24] Hắc Long Tự

[25] Lượm lặt

[26] Rùa và cá

[27] Unsubscribe

[28] Chi êm bao vs Duy Thức

[29] Có và Không

[30] 30. Đức Phật và Phật Pháp

[31] 31. Duy thức? Ôi thật giản dị

[32] 32. Cái cần thiết

[33] 33. Ôm mani padme hum

[34] 34. Hỏi thiệt là ngầu

[35] 35. Ý thức

[36] 36. Chết và ý thức

[37] 37. Lượm

[38] 38. Lộ Đồ Tu Tập

[39] 39. Kinh Bất Động Lợi Ích #106

[40] Lại bàn về Duy Thức

[Tập V (1-40)] [Tập V (41-80)] [Tập V (81-120)] [Tập V (121-140)] [Tập V (141-166)]

<< [Tập Tin] >>

Tập V (Phần 41 - 80)

[41] Nhân Quả

[42] Tụi nhỏ tu

[43] Sầu!

[44] Cà xịch cà đụi

[45] Cốt tủy của đạo Phật

[46] Đêm Thành Đạo

[47] Ngồi thiền...

[48] Đấu phép

[49] Thiền Nằm vs Thiền Ngủ

[50] Hay quá!

[51] Khó nói quá

[52] Gia tài của mẹ

[53] Kiến chấp

[54] Gợi chuyện

[55] Phật Ngôn

[56] Đa Sự!

[57] Hỏi và Học

[58] Quy y

[59] Bình thường!

[60] ăn uống và Thiền định

[61] Mật Tông, Phương tiện thiện xảo

[62] Bát Nhã

[63] Thôi chết tui rồi

[64] Thơ? Ồ! Thật là giản dị

[65] Phật Di Lặc

[66] Chỉ đường

[67] Ngày cuối cùng

[68] Khoảng cách

[69] Tự tử

[70] Tưởng bở

[71] Khỏi nói! Hễ hạp là dễ

[72] Vô Niệm với Phi Phi Tưởng

[73] Lại Ma với Quỷ!

[74] Thử chiêu này xem sao?

[75] Thắc mắc

[76] Linh Thoại (?)

[77] Niệm Phật

[78] Khai mở Kundalini

[79] Atula

[80] Minh triết

[Tập V (1-40)] [Tập V (41-80)] [Tập V (81-120)] [Tập V (121-140)] [Tập V (141-166)]

<< [Tập Tin] >>

Tập V (Phần 81 - 120)

[81] Chào Cô Nương

[82] Có Như và vừa có Lai

[83] Người Thợ Xây

[84] Lâu quá

[85] Giới luật

[86] Thiền định về tâm Từ

[87] Vượt qua cái bản tánh

[88] Hạt thủy ngân

[89] Have a nice day

[90] Ông Phật không ai thấy

[91] Ông lão cõng ngựa

[92] Tâm động

[93] Vô Niệm

[94] Không Hải

[95] Thiện chí

[96] Anger

[97] Học Giả

[98] Con Gái Rụ

[99] La bàn

[100] Ba loại kiện tướng

[101] Huyễn

[101] Cái Thấy

[101] Vi Diệu Pháp

[101] Có đủ thứ

[101] Chuẩn bị cho kỹ

[101] Cầu siêu

[101] Trạng thái hay Cảnh giới

[101] Dứt điểm

[101] Từ Bi và Nhẫn Nhục

[110] Dược Sư Phật

[110] Truyền pháp

[110] Ánh sáng

[110] A Na Hàm

[110] Thiên Ma

[110] Bồ Tát Di Lặc & Đâu Xuất

[110] Nhân quả

[110] Thiền Nguyên Thủy

[110] Nhạc Cổ Điển

[110] 4 điều

[110] Normal? Ôi cái rắc rối...

[Tập V (1-40)] [Tập V (41-80)] [Tập V (81-120)] [Tập V (121-140)] [Tập V (141-166)]

<< [Tập Tin] >>

Tập V (Phần 121 - 140)

[121] Chồn hoang vs. Không công đức

[122] Công án và cái không hiểu

[123] Hỏi về Phúc Đức

[124] Thái quá và trực giác

[125] Tái Sinh & Luân Hồi

[126] Sáu ông hoàng xuất gia

[127] Trở Ngại

[128] Bạt-Đề

[129] Nhìn Tượng Phật!

[130] Thí dụ

[131] Tác ý

[132] Cái Thấy

[133] Cái Ngã và Vô Ngã

[134] Bát Chánh Đạo: Chánh Định

[135] Lập cốc

[136] Tự Nhủ

[137] Phước và Đức

[138] Chuyện xưa

[139] Đồng Sự và chiếu phim hí hí

[140] Xỉ lộn?

[Tập V (1-40)] [Tập V (41-80)] [Tập V (81-120)] [Tập V (121-140)] [Tập V (141-166)]

<< [Tập Tin] >>

Tập V (Phần 141 - 166)

[141] Xí lộn?

[142] Sư Phụ thường nói

[143] Hoa hồng

[144] Thầy Ajahn Chah

[145] Vài vấn đề về Nhân và Quả

[146] Nhức đầu

[147] Nụ cười

[148] Cúng Dường

[149] Về Thiền (4)

[150] Quán Thế Âm và hạnh nguyện

[151] Purpose of living

[152] Fundamentals of Buddhism

[153] Đông Y

[154] Tâm trong văn hóa Việt Nam

[155] Như Lai

[156] Lại lôi thôi rồi đây

[157] Ba luân xa

[158] Thồng Tiên

[159] Quỷ

[160] Lại lôi thôi rồi đây

[161] Huynh Hai Lúa

[162] Tụng chú

[163] Xí lộn! Vì đừ rồi.

[164] Kinh thật - Kinh giả và chia vuiTán

[165] Pureland and Heaven

[166] Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[Tập V (1-40)] [Tập V (41-80)] [Tập V (81-120)] [Tập V (121-140)] [Tập V (141-166)]

<< [Tập Tin] >>

Last Edited: 03/11/2010

Contact: hoasentrenda@gmail.com


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Nghiệp Quả

<< [Mục Lục] [Tập Tin] >>

Nghiệp quả Tue, 28 Oct 1997

Chào các Bạn.

Nhân đọc ông bị mặt mụn do chửi bới kẻ đã tu hành thành công, đệ xin chép lại một đoạn về cách báo ứng của Nghiệp khi mình cố ý làm bậy:

Có 5 chi để tạo nên nghiệp sát sanh:

1. Có một chúng sanh

2. Biết rằng đó là một chúng sanh

3. Ý muốn giết

4. Cố gắng để giết

5. Giết chết

Quả dữ: Mạng yểu, bịnh hoạn, đau khổ vì nạn chia ly và lo sợ, ngu khờ (cái này đệ ghi thêm)

Có 5 chi để tạo nên nghiệp trộm cắp:

1. Một vật sở hữu của người khác

2. Biết như vậy

3. Có ý muốn đoạt vật ấy làm sở hữu của mình

4. Cố gắng trộm cắp

5. Sự trộm cắp

Quả đương nhiên là nghèo nàn, thất vọng, khốn khổ, và làm thân nô lệ. Lưng mọc mụn, nhọt, tay chân không đồng đều (2 cái này đệ ghi thêm)

Có 4 chi tạo nên giới tà dâm:

1. Ý nghĩ muốn thoả mãn nhục dục

2. Cố gắng

3. Tìm phương tiện để đạt mục tiêu

4. Sự thỏa mãn

Quả đương nhiên là nhiều kẻ thù, đời sống gia đình không hạnh phúc, tái sanh làm đàn bà (cái này đệ nghi ngờ) làm bán nam bán nữ, bị kinh phong (cái này đệ ghi thêm vào)

Có 4 chi tạo nên nghiệp nói dối:

1. Có ý giả dối (không chơn thật)

2. Ý muốn người khác hiểu sai lạc sự thật

3. Thốt ra lời

4. Tạo sự hiểu biết sai lạc cho người khác.

Quả đương nhiên là bị mắng chửi nhục mạ, tánh tình đê tiện (cái này đệ nghi ngờ), không ai tín nhiệm và miệng thúi (không phải do sâu răng hay do đau gan mà ra: Cái này đệ ghi thêm).

Mời các Bạn đến trang nhà Đức Phật và Phật Pháp của Nãrada mà nghiên cứu thêm tại chương: Sự Báo Ứng của Nghiệp, Chương 20

Mến.

Thang: Chào anh HL và các bạn,

Theo đệ thấy thì chỉ cần một ý dấy lên là tạo nghiệp rồi không cần chờ đến thân và miệng hành động mới tạo nghiệp. Các bạn trong list chắc có kinh nghiệm về chuyện nầy xin góp ý trên list đi! Riêng đệ thì bị một lần, xin kể cho vui và xin rán nhớ suốt đời, nếu có sáng suốt đầy đủ để nhớ.

Đây là một chuyện xảy ra: Vào buổi chiều gần tối, đệ đứng gần một ông RẤT mập chưa tắm, ông ấy tỏa ra một mùi khó ngửi làm đệ không ưa được. Ngay lúc đó đệ liền tự kiểm, vì biết rằng đó là một tư tưởng không đúng. Vậy mà đến tối, trong lúc ngồi cái mùi đó trở lại bắt đệ ngửi nó gần suốt giờ cho đến khi đệ nhìn thẳng vào nó và chấp nhận nó như một mùi như bao nhiêu mùi khác. Vậy tư tưởng, theo đệ, cũng tạo ra nghiệp. Mỗi ngày đệ rán stop thinking nhiều lần để tự hỏi coi tư tưởng mình vào lúc đó có bị nhiễm độc bởi tham sân si không. Đó là một công phu đệ rán làm càng thường càng tốt.

HL: Chào Huynh Thang và các Bạn.

Sự gây nghiệp khởi sự từ tư tưởng (biết rồi khổ lắm nói mải! hí hí) sau khi cái tư tưởng đó có đủ lực thì nó sẽ thể hiện qua hành động, và mức độ gây nghiệp có khốc liệt hay không lại là cũng do cái lực của tư tưởng đó. Lại có những hành động được xem ra là ác nhưng thực ra, khi xét lại thì lại không ác tý nào cả.

Câu chuyện như sau: Họ bắt được anh ta trong một cái bụi cây đâu đó tại Tà Nung, Đà Lạt vào năm 1981, khi về căn cứ họ có ý đồ là giỡn chơi với anh ấy, rồi sau đó mới cho anh ấy đi tàu suốt. Sự giỡn chơi đó lại quá dã man. Một nhân viên đặc nhiệm đã cảm thấy sốt ruột và với cây CKC, cách đó cỡ 70 mét, anh đã bắn kẻ chỉ qua đồng đội mình và viên đạn đã kết liểu mạng sống anh chàng tù binh. Anh chàng đó là sau này tu hành và đã ngộ Đạo. Anh ta kể lại cho đệ nghe rằng: “Muốn bắn được viên đạn đó, tui phải suy nghĩ rất là lâu về sự Vô Nghĩa của cuộc chiến”.

Và anh tiếp:

“Muốn đạt được mục tiêu của Đạo Quả, tui phải có một sự đầu tư rất là lớn vào nó thì mới có thể xong trong kiếp này”.

Nói là làm:

Hiện nay, anh ta sống một mình trong rừng và giữ giới luật nghiêm mật.

Trở lại vấn đề: Tất nhiên trước khi mình trở thành Thuần Thiện thì mình phải rơi vào cái tiến trình ngược: Trước hết, mình không thể làm bậy được nữa, nhưng vẫn còn nghĩ bậy. Sau một thời gian rất lâu, nhờ vào phương pháp tu tập: Mình cũng hết nghĩ bậy được luôn. Và sau cùng là ngay những hành động ác thuộc về Vô Thức như là: Hành động đập muỗi trong khi ngủ say cũng hết được luôn. Vào giai đoạn này, mình sẽ thấy cảnh: Muỗi thì không cắn, chó thì không sủa...

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Ghé vô Bác Tài

<< [Mục Lục] [Tập Tin] >>

Ghé vô Bác Tài

Sat, 29 Nov 1997 00:28:53

TD:

Tự tánh vốn chẳng ma,

Cũng chẳng là Bồ Tát.

Lìa ma lìa Bồ Tát,

Tự tại mỗi sát na.

(ps: thấy ma là tâm đã phân biệt rồi, thấy Bồ Tát là tâm cũng đã phân biệt, chẳng còn phân biệt ma và Bồ Tát nữa thì tâm mới hết phân biệt, lúc đó mới thấy được chỗ vô phân biệt của tự tánh thì sanh tử mới biến mất! Xin bảo trọng!)

HL: Chào quý Bạn.

Dao to búa lớn để mần chi?

Một chữ không thông, biết cái gì?

Đui mù dọn dẹp, làm sao gọn?

Ngủ mơ, Thức tưởng, Đặng cái chi?

Lời Bàn: Thường thì khi nói chuyện Đạo thì tụi mình hay dùng những danh từ Dao to Búa lớn như Ma rồi Bồ Tát, hay Tự Tánh và Chơn Tâm, rồi cái tính rỗng lặng của Pháp Thân Tỳ Lô Giá Na... mà thật ra, khi nhìn kỹ lại trên chính mình thì thực tế: Ma thì mình chưa một lần gặp. Bồ Tát thì chưa thấy? Tự Tánh, Chơn Tâm thì chưa một lần Ngộ. Tất cả những chữ Dao To Búa Lớn kể trên chỉ là những Khái Niệm rất là sơ sài. Nay lại bàn thêm cái tính Vô Phân Biệt thì không khác gì Đui Mù mà đòi dọn khách sạn cho sạch và gọn thì làm sao mà được. Tại sao mình dám khẳng định rằng mình đây vẫn đui mù? Xin thưa:

Vì ngủ thì vẫn nằm mơ,

Và khi Thức thì vẫn tơ với tưởng.

Hai cái đơn giản đó chưa xong thì đừng có nói chi tới những chuyện cao xa.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Vải thưa che mắt Thánh

<< [Mục Lục] [Tập Tin] >>

Vải thưa che mắt Thánh

Thu, 11 Dec 1997 11:19:47

Chào quý Bạn.

Nghe mấy Huynh bàn về mấy cái hình... ấy mà ngứa ngáy quá trời. Phương pháp để thấy cả chợ đều là... ấy:

Hít vào đếm thầm 1... 2... 3. (cách nhau cỡ 1 giây)

Thở ra đếm thầm 1... 2... 3.

Nhớ nhắm mắt lại mà tập.

Trong cái đám lu bu của đệ ở Đà Lạt có khoảng 7, 8 mạng gì đó bỗng nhiên thấy... ấy tùm lum trong vòng chỉ có 3 tháng dượt thử. Đừng có lo, loại hình sống động này chỉ xuất hiện cho những trẻ em trên 18 tuổi thôi hí hí có nghĩa là ở đây, tụi mình chỉ được coi những chuyện đó... khi nào tâm mình thanh tịnh do công thức tập ở trên mà thôi (tương đương với 18 tuổi ở ngoài đời). Có nghĩa là: Nếu tâm mình chưa thanh tịnh thì còn lâu mới thấy họ... ấy được.

Mời các Huynh thử chơi cho vui.

Mến.

Hai Lúa.

TB: Có điều là khi thấy họ... ấy, thì có thể thấy luôn cả tính tình của họ nữa đó, lúc đó thì chỉ còn có nước... lên núi mà ở thôi, như phần đông các tu sĩ có nghề.

Vải thưa che mắt thánh

Thu, 11 Dec 1997 14:32:43

Matt Tran: Tu sĩ “có nghề”?

-- Coi những cái màn này nhiều quá chịu không nỗi... sợ con ma Tham Dục nó hại mình, nên lên núi để tránh làm điều xằng bậy à.... Vậy thì Tu làm gì... Đúng là giật chốt lựu đạn cầm trên tay coi thử mấy giây thì nổ.... bốn, năm giây “Liệng được chưa? -- Hả anh 2Lúa”... Too late... Booom...

HL: Đâu có gì mà giấu nghề: Chiêu quán xác chết là Dzách Lầu! Hà cái lầy, là số Dzach lớ! Nó có 2 cách:

Một cách là cái cách đệ đề nghị Huynh chơi thử hồi lâu rồi đó.

Cách thứ hai lại càng ngầu hơn (được Milarepa phát kiến) vì là quá ngầu (đệ có chơi thử rồi) nên không dám chỉ cho mấy Bạn tập, vì nếu trật đường rầy thì đi tàu suốt là cái chắc.

Cái này mới là rút chốt trái lựu đạn bị sét (Hello MTT.!) rồi đếm thử coi nó có nổ sau 8 giây không? Dù gì đi nữa, cách của Đức Phật cũng hay và êm hơn. La Hầu La là nghề của nàng, đệ hầu hết ý luôn mà vẫn bị la như thường đúng là Đức Hộ Pháp. Còn chuyện... ấy của đệ với La Hầu La thì đã chấm dứt lâu rồi. Thành thử ban đêm hay ban ngày đều mát mẻ cả.

Thu, 11 Dec 1997

Chào Huynh MTT và quý Bạn.

Hổng sao. Thế nào, khi gần tới đích thì cũng sẽ bị mấy chú Thiên Ma phục kích cho coi nhiều màn còn... ấy hơn nữa. Do quên và Ỷ Y nên chàng Ba Danh nhà ta bị bố ráp trong vòng 2 tháng muốn mờ con mắt luôn, nhưng rồi chuyện gì cũng qua nếu mình biết cách chơi xỏ lá lại mấy chú đó. Giải xong bài toán đó, thì mới vở lẽ ra toàn là gà nhà cả. Nhưng phải giải cho xong! Nếu còn lơ mơ thì đừng có hòng.

Mến.

Hai Lúa.

Fri, 12 Dec 1997

Xin chào Huynh TD và quý Bạn.

Huynh chỉ cho bà con cô bác nghe cái chỗ và cái ý của *Vô Phân Biệt* (VPB).

Làm cái chuyện đó để làm gì?

Họ hỏi rằng: Nếu chỉ VPB để mà VPB thì:

Vợ mình là vợ người?

Bên phải như bên trái?

Chỗ ra, như lối vào? (ý nói trên thân thể của mình)

Vậy lúc nào thì nên VPB? Lúc nào lại không?

Lý thuyết nêu lên rằng:

Chơn Tâm là mục đích của Đạo [hay trạng từ (adjective) Phật, nếu hiểu theo Phật Tâm] và cũng vốn là cái VPB. Thế nhưng trong thực tế thì không thể VPB được. Vì sự sống đã là cái Phân Biệt (PB) nhưng ngặc một nỗi là các Ngài cao hứng tuyên bố PB là còn dở, còn chấp, còn là tà... Đâm ra các đệ tử không biết đi đường nào?

Lại nghĩ: Thật tế tụi mình không thể sống thêm được một sát na, nếu mình thật sự VPB. Thì cái chuyện bàn về sự VPB này còn lý do để tồn tại chăng?

Mến.

TD: Anh lại suy nghĩ quá nhiều rồi.... Tuy tâm ta có thể VPB như đói vẫn phải ăn, khát vẫn phải uống, mệt vẫn phải ngủ, Tào Tháo rượt vẫn phải chạy chớ. Đó là những việc mà con người cần phải làm. Nhưng lúc làm tâm vẫn có thể VPB. (một niệm cũng chẳng cần sanh!)

HL: Xin thay mặt bà con để hỏi: “Vậy khi cành cây rơi xuống đầu tụi mình và nếu có rơi xuống đầu Đức Phật thì chuyện gì xảy ra?”

TD: Khi anh thấy rõ sự vô phân biệt của tâm thì dù nói năng suy nghĩ như xưa mà lòng anh vẫn VPB.

HL: Lại xin thay mặt bà con hỏi tiếp: Khi VPB thì không còn suy nghĩ hay nói năng. Vì hai thứ đó (suy nghĩ và nói năng) là sản phẩm của cái Có - Không, Nhiều - Ít, Trái - Phải. Mở miệng ra nói là đã phải đụng tới cái Phân Biệt rồi. Do vậy: Câu trên có vô lý không?

TD: Khi anh thức giấc thì anh đâu còn nằm mộng. Khi bàn tay không nắm lại nữa thì dù có cầm vật hay nắm lại bàn tay lúc nào cũng có thể linh động làm việc.

HL: Lại thay mặt để hỏi: Nằm mộng là mơ, nhưng khi thức thì chưa chắc là chưa hết mơ. Ý huynh nói ở đây: Khi Thức thì cái gì thức? Còn một cách hiểu nữa là khi đắc Đạo hay khi Ngộ Đạo thì trong hai tình trạng đó cái nào được gọi là “cái thức để hết mơ”? Khi bàn tay không nắm lại (ý của Huynh TD là hết chấp) thì dùng vào việc gì cũng được, Đệ xin hỏi:

Những người chết mà sống lại, thường hay nói về một cái ống và họ có cảm giác là lao vụt trong cái ống đó. Vậy với bàn tay không còn nắm lại thì có thể giải thích hiện tượng cận tử nghiệp đó (do nguyên nhân, nhân duyên nào mà phát sanh) được không?

Rõ ràng hơn: Tại sao họ lại thấy cái ống? Và tại sao họ lại lao vụt trong cái ống đó? Nếu Huynh trả lời được câu này thì Huynh đã hiểu được lý do, sau khi Phật Thích Ca nhập Niết Bàn, và một thời gian sau đó:

Đạo Phật lại không có ký lô nào (gần như tuyệt tích giang hồ) ngay trên xứ Ấn Độ”

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Chuyện phiếm

<< [Mục Lục] [Tập Tin] >>

Chuyện phiếm

Wed, 17 Dec 1997

Chào quý Bạn.

Về câu chuyện Đường Tăng thì tụi mình bàn ở đây là để chơi cho vui thôi: Vì tác giả đâu có tự xưng là Phật Tử đâu? Mà chỉ là một người thường lấy đề tài đó để... thi chuyện ngắn kiếm tý bạc xài chơi cho vui mà thôi. Và họ muốn viết cái gì đó thì viết, còn họ muốn chấm ra sao đó thì chấm đó là quyền của hội đồng chấm thi. Vì cả hai đều là người không tu theo Đạo Giải Thoát.

Nhân đây, đệ cũng cám ơn Huynh AP có lòng đăng hai chuyện trên để, ít ra, là cho đệ hiểu thêm rằng và cũng qua lời bàn của anh hai Hải là: Có người (tác giả) vẫn còn tưởng rằng thành Phật là hết thành Người và một số người (Hội Đồng Chấm Thi) lại cho rằng đó là tình tứ, đó là hay..... Điều này cũng nhắc nhở đệ rằng: Còn rất nhiều chuyện phải làm, và vì vậy mà mình càng phải ở lại cõi Ta Bà này để cùng nhau Thỉnh Phật Tại Thế để biết đâu, số người như trên sẽ bớt đi, và số người thực hành để thành Phật sẽ nhiều hơn.

Về câu chuyện thứ nhì lại là rất hay. Vì câu chuyện nói lên cái tính lề mề, làm biếng của giới trẻ chỉ lo chuyện ú ớ mà thôi để rồi chỉ có Bà Già mới *Thực Hiện* được cái chuyện là ngắt bớt lá để hoa nở, và hoa lại nở thật cho dù là nở muộn. Câu chuyện đơn giản và thực tế này cũng làm cho đệ nhìn thấy rõ hơn cái phản ứng của người thường đối với Đạo Giải Thoát: Khi trẻ thì lo toan chuyện trên trời dưới đất, mà quên tu đi, cho đến lúc chợt nhận ra mình đã già rồi thì mới hối hả đi tu. Trong truyện thì còn có hoa để mà nở muộn, còn đối với Đạo Giải Thoát thì mấy ai thấy được Hoa Trí Tuệ nở với cách tu theo kiểu Nước Tới Trôn Mới Nhảy đó?

Mến.

Hai Lúa.

Wed, 17 Dec 1997

TD: Thỉnh Phật Tại Thế ở đâu vậy anh 2?

HL: Ai mà biết ở đâu? Vả lại đây chỉ là sự ghi chép lại lời của thiên hạ mà thôi. Thông làu Tam Tạng kinh điển như Đường Tam Tạng mà còn chưa giám bàn luận điều trên nữa đó. Đệ đây là đám hậu sinh khả ố thì chỉ có biết mần mà thôi chớ không giám lạm bàn.

TD: Yes! Em đi chùa thấy toàn là ông bà già thôi.... Trẻ thì chỉ biết vào chùa chơi giỡn, còn già thì học không vô lại hay mê tín dị đoan... Cực Đoan.

HL: Cái này mới là bậy bạ hoàn toàn, Huynh làm sao mà biết được. Họ toàn là Bồ Tát Thập Địa thị hiện không đó. Ở đó mà chê người ta. Đáng lý ra phải lạy người ta thì có! Kiến thức của mình tới đâu mà dám nói người ta là mê tín? So với cực đoan của Huynh và cực đoan của đệ, cái nào có lý hơn Hí Hí.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

25 cents

<< [Mục Lục] [Tập Tin] >>

25 cents

22 Dec 1997

Chào quý Bạn.

Đi chợ cũ lượm được cuốn: The Cave Of The Ancients của T. Lobsang Rampa SNB 345-02058-8-095 có 25 cents mừng muốn đứng tim luôn. Chúc quý Bạn một mùa Giáng Sinh tràn đầy ơn Chúa.

Trích đoạn cuốn The Cave of The Ancients.

Trang 7 Foreword:

[...]

No one religion holds the Keys of Heaven, nor will one be forever dammed because he enters a church with his hat on instead of his shoes off. In Tibet lamasery entrances bears the inscription “A thousand monks, a thousand religions.” Believe what you will, if it embraces “do as you would be done by” you will GET by when the final Call comes.

Some say that Inner Knowledge can only be obtained by joining this cult or that cult, and paying a substantial subscription too. The Laws of Life say, “Seek, and you shall find.”

Mến.

Hai Lúa.

Khoi N. Pham: Tôi thấy anh Hai Lúa chúc tụng: Chúc quý Bạn một mùa Giáng Sinh tràn đầy ơn Chúa trên diễn đàn Phật Giáo này thật là kỳ cục và lố bịch.

HL: Chào Huynh và các Bạn.

Buồn cười là hai Ngài đã từng bắt tay nhau lâu rồi, chỉ có con Người mới tu tập như tụi mình mới còn phân biệt chủng tộc mà thôi. Dạ, đệ là đạo ăn theo, để lấy dzợ. Nhưng sau đó tu thử, thấy hay nên mới tự nhận là dân Phật Giáo chớ tên thánh của đệ vẫn là Dominique. Và pháp danh thì lại không có. Sau này, do cái tính xuề xòa và lười biếng nên Bạn Bè, ở Đà Lạt, của đệ có tặng cho danh hiệu là: Con Ruồi. Mới đây tại chỗ làm, có một anh chàng lính sửa chữa máy bay lại cho danh hiệu: Thầy Ba Cầu Bông (cũng vì cái tính lề mề chỉ biết cười, chớ không biết la rầy ai hết).

Khoi: Mấy lúc gần đây, anh lại nói anh là CG (Chúa Giáo)! Cho dù thế nào chăng nữa, nếu tế nhị thì anh cũng không nên chúc tụng Giáng Sinh như vậy nhất là trên diễn đàn này. Khoảng 20 năm trước, người Do Thái phản đối chính quyền và các cơ quan truyền thông đã chúc tụng Giáng Sinh trong khi có một số người không phải là Christian. Do đó, nếu quý vị để ý, sau này trước công chúng, nhân viên chính quyền cũng như các cơ quan truyền thông đều nói “Happy Holiday” thay vì “Merry Christmas”. Người ta đã thay đổi từ lâu, tại sao mình vẫn còn “Bảo hoàng hơn vua?”.

HL: Dạ tại cũng cái ly nước thôi ạ.

Khoi: Nếu anh chỉ cầu chúc “một mùa Giáng Sinh vui vẻ thì tôi cũng chẳng đã kích anh làm gì. Đằng này anh lại cầu chúc: “Chúc quý Bạn một mùa Giáng Sinh tràn đầy ơn Chúa”, tôi thấy câu này sặc mùi tôn giáo quá, không thích hợp trên diễn đàn này. Một số người có thể cảm thấy bị ”offended”. Tốt nhất nên tránh đi thôi. Nếu anh vẫn cố chấp nghĩ rằng việc làm của anh đúng thì tôi cũng hết chỗ nói.

HL: Chẳng qua là đệ đang tập “Phẩm Phương Tiện” đó mà!

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Chính

<< [Mục Lục] [Tập Tin] >>

Chính

Tình trạng này y như là lúc đệ mới tu. Vì tình trạng cứ lung tung cả lên nên đệ mới nghĩ rằng: Chuyện tu thiền không thể nào là một chuyện ú ớ được, mà phải là một chuyện mà khi người ta đã tới đích rồi thì phải là một siêu nhân. Người mà đệ ngưỡng mộ là vị Thầy Tu tự thiêu tại Sài Gòn mà lâu lâu đệ lại thấy hình chụp Thầy khi toàn thân đang cháy: Thầy Quảng Đức.

Đệ có đi tìm và hỏi nhiều Thầy chùa khác để hy vọng rằng có ai còn giữ cuốn băng dạy tu của Thầy chăng? Thì tới nay, đệ vẫn chưa có. Một người như vậy, tất nhiên phải là chính. Trên đường tu thử, đệ lại được một kỳ duyên là gặp mặt đối mặt một vị Thầy nổi tiếng khác: Thầy Thiền Tâm ở Đại Ninh, Thầy tịnh khẩu 16 năm (trước khi gặp đệ) nhưng khi gặp đệ thì lại nói chuyện rất là bình thường và sảng khoái cả một đêm. Sau này, qua đây, mới biết rằng Thầy đã đi nghỉ giải lao và hình như Thầy cũng đã biết trước ngày mình đi.

Một người như vậy, theo đệ, lại là một người chính.

Bàn về cư sĩ thì đệ lại có một may mắn khác là gặp được một anh chàng Đại Uý Chiến Tranh Chính Trị đi học tập về tu hạnh Độc Giác Phật tại Đà Lạt trước cổng Chùa Linh Sơn. Ảnh tên là Sơn, có vợ nhưng không có con. Trước khi đệ đi qua đây, thì ảnh nói:

“Anh đi à! Thì tui ở lại!”

Người biết nhiều và tu hành gian nan như vậy, theo đệ, cũng phải là một người chính.

Mến.

Hai Lúa.

TD: Chính vì có những suy nghĩ bậy bạ này mà đạo phật phải tới hồi mạt pháp đó! Siêu nhân!... haha! Ai muốn làm siêu nhân thì cứ ráng thành Phật... hahaha!... lại thêm một kẻ mò trăng đáy nước!....

HL: Không những như vậy mà đệ gặp Thầy Chơn Kim giảng cho tụi đệ nghe:

“Trong điều kiện nào thì mình có thể làm như Thầy Quảng Đức được?”

Thầy vừa nói và vừa làm liền tại chỗ cái trò đốt cháy ngón tay của Thầy để gọi là: Khuyến tu (hí hí).

TD: Sau thầy QĐ có biết bao nhiêu người VN đã bắt chước immolated để lấy danh... chẳng lẽ họ chính hết? Thôi mình làm không được thì cho là họ chính hết đi! (chỗ này anh 2L cho là dám tự huỷ hoại thân sát mình là chính). Thêu dệt thêm chi cho mất công người khác đọc.

HL: Đệ có hỏi thầy TT:

“Tại sao Thầy lại tịnh khẩu?”

Thầy trả lời tĩnh queo:

“Tui tịnh khẩu là để cho họ chớ không phải cho tui!”

Đệ lại hỏi: “Tại sao?”

Thầy lại nói: “Nếu tui nói những điều vừa rồi thì họ rất lúng túng trong cuộc sống!”

TD: Tịnh khẩu lâu và biết ngày mình chết là chính hay sao? Tiêu chuẩn chính của anh sao thấp vậy?

HL: Tịnh khẩu, ngày ăn một buổi, Có một đệ tử ngồi giữa đồng trống đọc lớn tiếng và liên tục 100 ngày bài Bát Nhã Tâm Kinh để cầu nguyện cho dân chúng vào rừng không gặp Ful-Rô bên kia dòng sông Đại Ninh. Ngay cả cán bộ còn phải nể! Huynh là cỡ nào mà dám nói hỗn như vậy? Họ cùm anh ấy lại vì cái tội nói chuyện tào lao, mê tín trong trại. 2 cây tầm vong được uốn cong lại như lưỡi kéo, và kẹp khít hai ống quyển, anh nhẫn nại không rên một tiếng và nhập Tứ Thiền Hữu Sắc. Họ để mặc anh ấy chịu cực hình trong vòng 2 ngày 2 đêm. [...]

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Chính Tà (Hỏi Thiền)

<< [Mục Lục] [Tập Tin] >>

Chính Tà (Hỏi Thiền)

Mon, 29 Dec 1997

Dạ Thầy Thiền Tâm mà đệ nói ở Đại Ninh đã qua đời rồi. Từ năm 1975-1992: Hoà Thượng hoàn toàn viễn ly bên ngoài, bế quan tịnh tu vô giới hạn.

Người ta thường nói với nhau rằng: “Cô này có căn tu, anh nọ là thượng căn... vv...”. Điều này thật ra chẳng cần cho lắm trong lúc tu tập, vì cho dù là thượng căn mà làm biếng thì có khi còn thua cả hạ căn (tất nhiên!). Ba căn là ba căn tánh của chúng sanh trong hàng tứ thánh, lục phàm.

1) Thượng Thượng Căn: Gồm các vị Đại Bồ Tát như Văn Thù, Phổ Hiền...

2) Thượng Trung Căn: Gồm có các bậc ở ngôi vị Duyên Giác.

3) Thượng Hạ Căn: Gồm có các bậc ở ngôi vị Thanh Văn.

Đây là 3 căn tánh của các chúng sanh ở ngôi vị Giải Thoát của hàng Tứ Thánh.

Sau đây là 3 căn tánh của chúng sanh trong cõi lục phàm:

a) Thượng Căn: Là căn tánh của Trời, Thần.

b) Trung căn: là căn tánh của Người (Nhơn Đạo).

c) Hạ căn: Là căn tánh của chúng sanh nơi nẻo Địa Ngục, Ngạ Quỷ, Súc Sanh.

Riêng về Nhơn Đạo (nẻo Người) căn tánh cũng được chia ra làm ba loại:

- Thượng Căn: Như là bậc Tổ Sư đắc đạo.

- Trung Căn: Như có Người có trí thông minh, hiểu biết rõ về Đạo Lý và chăm lòng tu tập.

- Hạ Căn: Của các Người còn nặng nề và đầy đủ tham sân si, phiền não, không chịu tu hành, không thông đạo lý. (Trích lời chú giải (Thích Hải Quang) trong cuốn Tây Phương Nhật Khoá của Thầy Thiền Tâm). Lại trích cuốn Tây Phương Nhật Khoá cũng của Thầy Thiện Tâm (Đại Ninh):

…Thật ra Thiền Tông rất cần phải duy trì và phục hưng cho chúng sanh được độ thoát, an vui, cho vườn hoa Phật Giáo được thắm tươi và đầy đủ màu sắc hơn... Nếu có bậc tu Thiền chân chánh làm lợi ích cho mình và cho người, thật cũng đáng nên cúi đầu đảnh lễ. Nhưng rất tiếc, có nhiều kẻ mới vào cửa mầu nhiệm của Thiền Học, liền chuộng ngay những huyền lý cao siêu vội xem thường các sự: Thờ cúng, Tu phước, Giữ giới, Sám hối v.v... Thậm chí còn bác phá luôn cả các sự: Lễ Phật, Niệm Phật, Tụng Kinh. v.v...

Cho là hành môn thấp nhỏ, là chấp trước sự tướng.....

Cảnh trạng cho kẻ mê đường dẫn nhiều người đi lạc lối, khiến cho ngay chính những bậc Tôn Đức bên Thiền Tông trông thấy cũng đem lòng thê lương cho Phật Pháp, xót dạ, đau lòng!

Lời bàn:

Về công phu niệm Phật của Thầy Thiền Tâm: Khi đệ núp ngoài sân để chờ giờ cơm trưa của Thầy (để nhào đại vào cốc để được gặp Thầy), trong suốt 4 giờ liền như vậy, đệ chưa một lần nghe Thầy dứt tiếng niệm Phật.

Cho nên các bậc Cổ Đức bên Thiền đã cảnh giác rằng: Thiền Tông nếu có đi đúng (đường lối và phương cách) rất mau chứng quả Bồ Đề, còn nếu đi lạc (lối), lầm (đường) thì đoạ và Địa Ngục mau như tên bắn! Các Pháp môn cao (như Thiền) thì phải cần có các bậc Thượng Căn tu mới được sự lợi ích thiết thật *Là Như Thế Vậy*.

Mến.

Hai Lúa.

TB: Xin xem lại bài căn tánh để mà tinh tấn tu hành.

Về Căn tánh thì đệ cũng đồng ý với Huynh MQ là chiện sau này. Và để giải tỏa vấn đề nhỏ này, đệ kinh nghiệm rằng: Tinh Tấn như là xe ủi lô, nó sẽ san bằng về những suy nghĩ tiêu cực, trên.

Nhân một câu hỏi của lũ nhỏ: “Ba, Tết Tây đâu có gì là vui Ba?”. Vậy mới té ngửa ra là tuỳ theo cái tọa độ gốc của mình mà mình sẽ thấy này nọ ứng với một cảnh vật (Ôi! Tưởng gì cao siêu!). Thế nhưng nếu nhìn vào một đối tượng Con Người chẳng hạn thì:

- Súc Vật thì có cảm nhận những gì ở đó?

- Ngạ Quỷ sẽ thấy như thế nào?

- Ma sẽ thấy ra sao?

- Bồ Tát sẽ thấy gì? và Phật lại nhìn ra cái chi?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Về Thầy Nhất Hạnh

<< [Mục Lục] [Tập Tin] >>

Về Thầy Nhất Hạnh

Sat, 3 Jan 1998

Chào Huynh và quý Bạn.

Phiếm luận: Mở miệng ra hay lấy tay mà uýnh bàn phím đã là Phiếm luận rồi!

Dẫn chứng: Có một lần, có một vị nào đó cố dẫn một ông Vua để đến nghe Phật nói chuyện. Đoàn tùy tùng đang đi ngon trớn như vậy thì bỗng nhiên Vua (gì đó) hô lên: “Dừng lại!”

Và quay qua vị đó, ông Vua hỏi vặn: “Này tên kia! Nhà người định đưa ta vào ổ phục kích chăng?” Vị đó ngạc nhiên và ú ớ không biết trả lời ra sao! Vua tiếp:

“Nhà ngươi nói rằng chỗ này gồm trên 2000 tu sĩ mà sao ta không nghe một tiếng động, không thấy một bóng người? Nếu đây không phải là ổ phục kích để ám sát ta thì nó là cái gì? Hả!”

May thay ngay lúc đó, Phật liền xuất hiện và đỡ lời cho vị tùy tùng đó:

Chào Ngài, xin Ngài nhỏ tiếng giùm, họ đang:

Nhập Sơ thiền;

xuất Sơ Thiền nhập Nhị Thiền;

xuất Nhị Thiền nhập Tam Thiền;

xuất Tam Thiền nhập Tứ Thiền;

xuất Tứ Thiền nhập Không Vô Biên Xứ;

xuất Không Vô Biên Xứ nhập Thức Vô biên Xứ;

xuất Thức Vô Biên Xứ nhập Vô sở Hữu Xứ;

xuất Vô Sở Hữu Xứ nhập Phi Tưởng Phi Phi Tưởng Xứ;

Xuất Phi Phi Tưởng Xứ nhập Diệt Thọ Tưởng Định...

Ngay từ đầu vị Vua đó đã cho rằng Phật nói nhảm nhí và định bụng dẫn mụ Hoàng Hậu xinh đẹp của mình (vốn là Vua... Ăn Không Ngồi Rồi, Chuyên Ngồi Lê Đôi Mách ở Hoàng Cung) đến đây gặp ông Thầy Tu này xem sao? Và sau đó nghe nói bà Hoàng Hậu lại chứng và đắc quả vị A La Hán ngay từ bài Pháp Đầu tiên. Chuyện trên còn dài và rất hay (Các Bạn muốn nghe nữa hông?)

Đối với đệ khi tìm ra chỗ này thì rất là vui! Ở đây có đủ thứ gió, nếu mà yếu bóng vía thì bị cảm liền hí hí. Không như ở những cái List khác (nó im lặng đến lạnh lùng). “Phật nói: Tâm im lặng thì cảnh dù như thế nào đi nữa: Nó vẫn im lặng, tâm bình đẳng thì cảnh bình đẳng, tâm thấm nhuần Trí Tuệ thì ở đâu lại không phải là Phật Pháp (Huynh và các Bạn thử nghĩ hí hí)...

“Này Ananda, những ai, sau khi ta diệt độ, tự mình là ngọn đèn cho chính mình, tự mình y tựa chính mình, không y tựa một gì khác, dùng chính pháp làm ngọn đèn, dùng chính pháp làm chỗ nương tựa, không nương tựa vào một pháp gì khác, những vị ấy, này Ananda, là những vị tối thượng trong hàng Tỷ kheo của ta, nếu những vị ấy tha thiết học hỏi.” (trang 49).

Các anh nghĩ sao về những lời Phật dạy nêu trên?

Lời bàn: Nghĩ gì bây giờ đây! Vì lời nói bị kiểm duyệt và không đầy đủ, thì không có gì để nghĩ.

Dẫn chứng:

1) Trong lời nói trên, có nhắc đến chính pháp nhưng không nói rõ ràng thì có người, trước khi vào nhóm này, đã đọc qua Chính Kinh thì sẽ nghĩ rằng: Chính Pháp là *Chính Kinh* thì sao?

2) Đoạn không nương tựa vào pháp gì khác thì lại đụng phải chuyện như sau: Tôi là một người tu theo một pháp gì đó rất là lâu: Tôi có thể xuất hồn được! Sáng thì tôi làm việc như thường, tối về: Xuất hồn đi chơi đây đó rất là tự tại, nhờ vào pháp đó tôi hiểu biết nhiều: Tôi chứng kiến tận mắt những thảm hoạ của thiên tai ở những nơi tui đã xuất hồn đi qua. Tui tận mắt chứng kiến những thảm họa của chiến tranh, những nạn đói trên toàn thế giới... Tôi thấy sự mỏng manh của đời sống con Người, và trên hết tôi thấy cái Pháp này nó đem lại cho tôi sự hiểu biết và tôi rất là tự tại (muốn đi đâu cũng được!). Vì lý do rằng đây cũng là Pháp Phật nên tôi sẽ “nương vào Pháp này, không nương vào pháp gì khác”.

Hí Hí

Đối với những người có chuyên môn như trên, là Con của Phật, mình phải làm sao?

Lại múa cho hết đường quyền hí hí

- Ngạ quỷ thấy con Người.

Ngạ Quỷ là tên chung của nhiều một loại... quỷ (dĩ nhiên! hí hí) có đặc tính rất giống nhau: Thân hình to lớn nhưng cổ họng thì lại nhỏ; hoặc nếu cổ họng không nhỏ thì cả thân hình như đang bị cháy ngún dần (như lửa ngún, cháy ngầm trong đống rơm); hoặc nếu không bị cháy thì cũng bị những mũi tên (ở đâu không biết) cứ bay tới và cắm phập vào người! Do vậy loài này dù có bay trên trời, chung xuống hang động cũng không thể tránh khỏi khổ hình... Trên đây là đệ mô tả sơ sơ rơ măng thế giới của Ngạ Quỷ: Do bị ác nghiệp như vậy nên họ có đặc tính là: Tích Trữ đồ dùng hay đồ ăn: Do vậy mà họ rất Ganh Tỵ khi thấy ai tích trữ hay có nhiều hơn họ. Do họ bị những cơn đói hành hạ liên tục (do cổ họng nhỏ hay do tên bắn, và do lửa cháy ngầm) nên khi thấy Con Người ăn uống một cách thoải mái thì họ lại càng *Ganh Tỵ*. Do biệt nghiệp đó mà Ngạ Quỷ nhìn con Người với con mắt Ganh Tỵ. Tất nhiên, nếu tụi mình ganh tỵ với nhau đến độ hại nhau, vô tình mình đang tu để biến thành Ngạ Quỷ. Tất nhiên, do Ganh Tỵ mà không bao giờ được yên thân.

- Thế còn Ma thì lại thấy cái gì ở con Người!

Lại lãng nhách vì cái tội nói dai, nói dài, nói dở.

Nay lại bàn tiếp: Ma nó thấy cái gì ở con Người?

Trong cuộc đời giang hồ hành hiệp của đệ, đệ có tận mắt chứng kiến những Người bị Ma Nhập. Họ chỉ có than và khóc thôi! Suốt ngày như vậy họ (người bị nhập) chỉ có quay mặt vào vách rồi rên: “i... i... i... buồn quá, buồn quá... làm sao đây?... i...i... i...” mà thôi, người nhà hỏi gì thì cũng không nói! Thì ra loài Ma chỉ sống với Nỗi Buồn của họ, nên họ không thấy gì cả ngoài nỗi buồn đang gậm nhấm và làm cho hình hài của họ mục ra, tay chân thì vặn vẹo, xoắn lại vì những cơn buồn. Thường thì họ ít phá phách.

Do vậy: Ma không thấy gì cả ngoài nỗi buồn của họ.

TB: Thế còn Bồ Tát, họ lại thấy gì ở Con Người?

BA: Phật Pháp không có quan niệm về “hồn”, và cũng không có chuyện “xuất hồn”. Cái nầy là lẫn lộn với một pháp tu ngoại đạo khác! Cần gì phải tu tập mới thấy các cảnh đó! Đọc nhật báo, xem TV trên các chương trình thời sự của đài CNN, ABC,... cộng thêm một sự suy luận thông thường thì thấy ngay! Cái “pháp” mà anh nêu trên không phải là Phật Pháp. Anh muốn nương vào đó, mà lầm tưởng là Phật Pháp, thì tùy anh và Good luck! Những người đó không phải là con của Phật. Đối với những người đó, hoặc là mình cố công giải thích cho họ hiểu; còn nếu họ vẫn cứng đầu và cố chấp thì: mỗi khi nhận được message của họ qua email, mình bấm phím “Delete” là xong chuyện! )

Metta,

Bình.

HL: Chào Huynh,

Nói về Chánh Ngữ thì Ngài Nãrada... hiểu về chánh ngữ rõ hơn mình, (vì nghe đồn rằng Ngài là Tăng Thống...) Nói về Phật Pháp thì Ngài cũng có nghề hơn bọn mình, Nói về Ngộ Đạo hay Đắc Đạo thì: Chuyện đó đã được nhiều người trên thế giới khẳng định và đã thông qua rồi. Và sau đây là những đoạn được trích từ cuốn Đức Phật và Phật Pháp của Ngài có liên quan đến Linh Hồn.

Tr 216: (Chương Hai Mươi Hạ Đầu Tiên)

Hạ Thứ bảy -- Tại cung trời Đao Lợi (Tavatimsă)

Vài ngày sau khi hạ sanh Thái tử Sĩ Đạt Ta (Siddahattha) thì Hoàng Hậu Ma Da (Mahã MãYã) thăng hà và tái sanh vào cung trời Đâu Xuất Đà (Tusita). Trong hạ thứ bảy Đức Phật Thuyết pháp Vi Diệu Pháp (Abhidhammă cho chư thiên ở cung trời Đao Lợi và vị Trời trước kia là Hoàng Hậu Ma Da từ Đâu Xuất đến Đao Lợi nghe Pháp. Mỗi ngày Đức Phật trở về quả Địa Cầu để tóm tắt bài Pháp cho Ngài Xá Lợi Phất giảng rộng giáo lý cho hàng đệ tử.

Tạng Luận còn lưu truyền đến nay là bài Pháp đầy đủ chi tiết do Đại Đức Xá Lợi Phất truyền dạy. Hai Lúa đệ xin hỏi: Đức Phật đi bằng Boeing nào vậy để lên xuống ào ào trong những chuyến tốc hành: Đao Lợi -- Trái Đất và Trái Đất -- Đao Lợi trong suốt 3 tháng trời? Nếu không phải là dùng xuất hồn để đi?

Tr. 234: Chương Đời Sống Hằng Ngày, dòng thứ 9.

Nếu có một vị nào ở xa cần hỗ trợ, Ngài dùng Thần Thông bay đến nơi để tế độ rồi trở về Tịnh Thất. Lời bàn: Câu này khẳng định luôn!

Và sau đây là ý kiến riêng tư của đệ: OK! OK! OK! Quý Ngài học rộng, hiểu nhiều thì cứ việc kiểm duyệt những đoạn trên, còn đệ thì đối với chuyện này thì dè dặt hơn nhiều: Với Chánh Ngữ: Chuyện gì không biết, thì đệ nói: “Đệ không biết!”. Và đã không biết thì đệ đi tìm và đi hỏi cho tới cùng. Và khi hỏi thì đệ không có chuyện Quê Cơ hay *Giận Lẫy Xảy Cùi*. Đó là kiểu học và hỏi của đệ.

Đối với chuyện nào đệ biết: Thì cũng với Chánh Ngữ đệ nói: “Đệ biết, và đã biết thì đệ lại biết rất rành!”. Phật lúc nào cũng khuyến khích người hỏi bằng câu: “Lành lành thay”, Ông vì chúng sanh đời sau (khen họ trước) mà hỏi câu này, (sau đó nhẹ nhàng nhắc khéo với họ rằng: Anh còn phải học hỏi nhiều bằng câu thòng) xin ông nghe và suy nghĩ cho kỹ, tui sẽ vì ông mà trả lời... Theo đệ thì họ còn hỏi thì mình còn phải trả lời (vì kiên nhẫn lại là một đức tính khác cần phải trau dồi), càng trả lời thì mình càng thương họ vì rằng: Nếu mình (Chính Đạo) không chơi với họ thì ai chơi với họ bây giờ! Và Họ sẽ ra sao? Tất nhiên trong vấn đề Chính vs Tà thì người từ bỏ ra đi là Họ chớ không bao giờ là Mình cả.

Thấy (4)

Fri, 16 Jan 1998 10:54:27

Chào quý Bạn.

Lần này thì đại tội vì sẽ không ai biết đệ nói cái gì.

Lại bàn tiếp đây.

Bồ Tát thấy cái gì ở con Người.

Bồ Tát lại thấy được những phóng ảnh (từ này do đệ chế ra) do tâm thức con Người tạo ra. Mô hình phóng ảnh được Thấy dưới dạng như sau:

Với một đối tượng ở trung tâm thì Bồ Tát thấy được 6 phóng ảnh được phát ra từ đối tượng (y như cục Rubik hay một hình lập phương có 6 mặt):

1. Với đối tượng là một Pháp Thân Bồ Tát (QTA chẳng hạn):

a. (Mặt trước) Bồ Tát sẽ thấy những hình ảnh, câu chuyện kể lại những kinh nghiệm của Pháp Thân về những trường hợp: Độ Sinh như thuyết pháp...

b. (Mặt sau lưng) Sẽ thấy những câu chuyện, kinh nghiệm về Độ Tử

c. Mặt bên Trái thể hiện những kinh nghiệm về Tâm Từ.

d. Mặt bên Phải (của Pháp Thân) lại là những câu chuyện về Tâm Bi.

e. Mặt dưới là tâm Hỷ

f. Và mặt trên cùng là Tâm Xả

(Còn tiếp)

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Phật và Chúa

<< [Mục Lục] [Tập Tin] >>

Phật và Chúa

Chào Huynh và các Bạn.

Buồn cười là hai Ngài đã từng bắt tay nhau lâu rồi, chỉ có con Người mới tu tập như tụi mình mới còn phân biệt chủng tộc mà thôi. Đệ chỉ tình cờ đọc được trên cuốn số 2 trong toàn bộ 5 cuốn sách viết về cuộc hành trình về phương Đông. Nay xin trích đoạn: cuốn 2 tr. 162 (trang cuối); Đầu trang 162:

Buddha then appeared, standing at Jesus right. The Priest and Emil walked to them and knelt before them, Emil at Buddha’s right the Priest at Jesus’ left. Jesus clasped Buddha’s partly upraised hand. They raised their free hands until these were over and just above the heads of the two who were kneeling and said, “Peace! Peace! Peace! A glorious peace rests over all. We recieve you, our dear brothers, into the great council of God’s beneficent Love; and that Love and Fellowship include the whole world.” Then all those assembled bowed their heads and made way as the four passed through the assembly. As they passed, the disciples and a number of those assembled followed and all passed on until they disappeared from our vision.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Im lặng

<< [Mục Lục] [Tập Tin] >>

Im lặng

Chào các Bạn.

Khi thi nhảy cao và chỉ cần nhảy qua khoảng 1 thước rưởi thì mình nhảy cái cẳng qua trước. Nhưng khi nhảy qua cây sào trên 2 mét thì phải phi thân với cái đầu qua trước. Đó là cái chuyện nhảy cao.

Cũng vậy, chuyện lặn sâu xuống biển: Thông thường chỉ cần bình khí thông thường là được, nhưng nếu lặn tiếp xuống sâu hơn 150 mét thì phải thở bằng Ni Tơ pha Oxy thì mới sống được.

Trở về chuyên Tâm Thanh Tịnh: Nếu chỉ cần một hai giây đến vài ba phút thì cứ... im lặng vậy thôi. Nhưng để giữ cho nó im lặng cỡ 1, 2 tiếng thì các Đại Huynh có kỹ thuật, kinh nghiệm gì không?

Hồi lâu rồi, đệ có quen mấy ông Không Quân lái Phản Lực, ngồi tán dốc với nhau, ổng nói: “Ông biết không?”

“Không! hí hí “

“À, ùm! hì hì. Có những ngày nhậu đã quá và ngay ngày hôm sau, tui lại bay đi uýnh nhau, thì lạ lùng (mặc dù hồi trước đã học lý thuyết rồi! Nhưng lúc đó tui đâu có tin): Mình Bị Say Rượu Lại Khi mình bay lên một cao độ nào đó, ông ơi! Nguy hiểm vô cùng! May mà vẫn còn lành lặn!

Lại một chuyện nữa.

Khi quen mấy ông Biệt Hải, mấy ổng nói rằng: “Khi mình nhìn những bọt khí nổi lên mặt nước thì mình biết liền: Ông này có lặn được sâu hay không!

Đệ tròn mắt ngạc nhiên: “Làm sao mà ông biết được?”

“Có gì lạ đâu! Tối hôm qua, tân khoá sinh nào đã lở *Nghiên Cứu em út thì”: Khi lặn vào một độ sâu nào đó là hơi thở trở nên hỗn loạn! Do vậy thay vì bọt nổi lên mặt nước một cách đều đặn thì nó lại nổi lên liền liền! Lúc đó tui liền giật sợi dây, báo hiệu cho ông trời đó biết và ổng phải trồi lên liền, Nếu không thì ông thần đó sẽ bị đứng tim khi tiếp tục lặn sâu xuống!

Lính tráng mà còn như vậy đó! Huống chi là tu sĩ amateur như bọn mình!

Nhìn kỹ lại:

“Có mấy ai để ý đến Giới Luật khi tu tập đâu?”

Theo đệ hiểu đó là một lý do mà mình khó làm cho Tâm Thanh Tịnh trong một hai giờ.

TD: Giữ im hơn nữa tiếng là quá hay rồi.... nhưng nếu ai coi đây là sự giác ngộ, là mục đích của tu hành thì lầm to... Nếu chấp vào chỗ này cho là cứu cánh rồi an nghỉ trong này mãi thì đây là một hình thức chấp tịnh sợ động... vẫn bị kẹt như thường dù có thể im lặng cả tuần lễ..... tu hành kiểu này thì thành cục đá mất thôi.....

HL: Đệ không đồng ý ở chỗ Huynh nói là im lặng nữa tiếng là quá hay rồi. Và rồi vội vàng kết luận này nọ như trên... Đệ nghĩ rằng: nếu so sánh về cao độ thì: Nửa tiếng im lặng thì cũng chỉ cao tới... ngọn cỏ thôi. Còn những cao độ khác nữa.

Đức Phật và Phật Pháp chương *Sau Khi Thành Đạo Đoạn: Tuần lễ đầu tiên có viết:

(Trích đoạn)

Suốt thời gian 7 ngày đầu tiên sau khi thành đạo Đức Phật ngồi không cử động dưới tàng cây Bồ Đề chứng Hạnh Phúc Giải Thoát (Vimutti Sukha).

OK! OK! OK! Huynh có thể bĩu môi và nói rằng đó là cái chuyện của Ngài Phật cách đây trên 2500 năm! Thế nhưng, Nguyên Tắc là lấy cái Thanh tịnh ra làm thước đo.

Thì chỉ có hai cách:

Hoặc là Tâm phải thanh tịnh được trong vòng 1 tuần.

Hoặc là Hơn chớ không có lý do nào mà cho rằng: Thôi chỉ cần 2 giờ là quá đủ rồi.

Nhưng mà ở đây, Đệ chỉ gói gọn lại trong cách làm Thanh Tịnh trong vòng 2 giờ, để gọi là bước đầu. Và đệ không lạm bàn đến sự Giác Ngộ ngay bây giờ.

Mến.

Hai Lúa.

TB: Có thể gọi là hơi sớm chăng khi chỉ mới im lặng được có nửa giờ mà đã vội vàng kết luận này nọ, trong khi tiêu chuẩn được ghi trong Guinness thời bấy giờ là: Bảy (7) ngày im lặng.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Samadhi và Jhana

<< [Mục Lục] [Tập Tin] >>

Samadhi và Jhana

Mon, 12 Jan 1998

Samadhi là Chánh định có nghĩa là tập trung tư tưởng vào một đề mục ở Đằng Trước Mặt.

Lại viết tiếp đây.

Jhana: là năng lực của Thiền [đọc tiếp lời bàn thêm của đệ]. (Phạm Kim Khánh dịch) tr. 461 chương Những Cảnh Giới -- Đức Phật và Phật Pháp của Nãrada -- Thiền na cũng có thể từ Dhyna (Sanscrit) mà ra?

Còn muốn cho thật chính xác thì sau khi dịch thì: Phải chua thêm nguyên quy trình thiền định của Đức Phật khi nhập Niết Bàn thì ổn, ai cũng hiểu rõ ý nghĩa mà không bị méo mó do những định nghĩa của các tông phái khác. (Ở đây tụi mình đang dùng Nam Tông).

Jhana: Tầng Thiền thì lại không rõ nghĩa mà chỉ nói lên được một vế: các Tầng Thiền từ Sơ Thiền đến Tứ Thiền... mà thôi.

Jhana: Năng Lực Thiền thì lại nói rõ về hoạt động tâm thức, nhưng lại không nói rõ là cái năng lực đó do đâu mà có và cao độ của nó ra sao? Do vậy mà cần phải chua thêm cho thật rõ là vậy. Do Vậy: Đằng nào cũng phải chua thêm. Vì chữ Jhana thật ra là một quy trình thiền định hẳn hòi, do vậy gói gọn trong một chữ là điều rất khó làm và dễ dẫn đến tình trạng khó hiểu và hiểu lầm.

Đặc biệt Trance lại đúng vì trong khi Thiền Định mà sanh ra tình trạng: Bản Năng Hoạt Động một tình trạng hiếm có, nhưng không phải là không có! Trên con đường tu tập của từng cá nhân một. Ở đây Hào quang không bị rách ở bất cứ chỗ nào cả.

Còn Đồng Bóng là cũng hoạt động vậy, nhưng Hào quang đã bị tét (Được phơi bày rất rõ đối với những người có thần nhãn: Một bên màu Nâu dơ và một bên màu xanh dương đậm, dơ) hay nứt rạn sau lưng. Những hoạt động này là do là bị Nhập mà ra. Những pháp môn này thường mang tên:

Ngũ Hành, Vạn Thiên Giới Linh, Năm Ông, Tâm Linh và một số Võ Thần Quyền... v.v... Hay những danh từ được gọi với nhau của những người lên đồng như: Xác Bạch Hổ, Xác Thầy, Mẫu... v.v...

Meditative absorption: Thì lại không rõ nghĩa, thật ra là khi thiền định thì con người như một máy thu, nhưng thu cái gì đó là vấn đề! Nói khơi khơi, nửa vời như vậy rồi lở thu vào con Quỷ thì chết cha hí hí, hay thu vào những trạng thái trống vắng mang tính cách cô đơn và sợ hãi do rung động của các Địa Ngục phát ra thì nguy to: K. Shiina, người Bạn Nhật Bổn của đệ, đã rơi vào tình trạng đó!

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]
TẬP TIN V

Chuyện Huấn Nhục

<< [Mục Lục] [Tập Tin] >>

Chuyện Huấn Nhục

Tue, 28 Oct 1997

Chào 2 Huynh MATT và TD cùng các Bạn:

Huấn nhục thì ai đi lính là đều nếm qua hết, nhưng tuần lễ Địa Ngục thì ngầu đời lắm:

Sau ba ngày, ba đêm thức trắng và chỉ được chợp mắt có 15 phút, Huấn Luyện Viên kêu bọn đệ dậy bằng cách... đụng vào chỗ ấy hí hí. Ba tên hoảng hồn choàng ngay người dậy: Ba tên còn ngái ngủ Tú Nuy đứng tư thế nghiêm để nghe huấn luyện viên đọc thì thầm... truyện Bạch tuyết và 7 chú lùn. Ổng vừa đi qua, đi lại trong phòng, vừa đọc vừa đủ cho ổng nghe thôi.

Bọn này thì vừa bị muỗi cắn, vừa phải căng tai ra, nghiến răng mà nghe ổng. Cứ mỗi lần ổng tiến tới ai và bất ngờ hỏi là y như rằng bị phạt 10 cái hít đất (nó nặng như 10 tấn lận). Cứ mỗi lần được hít đất thì muỗi bị động và bay thành một đám thấy mà ghê! Ác ôn ở chỗ nó cắn không chừa một chỗ nào, kể cả chỗ ấy. Cho tới khi trả lời đúng thì mới được... gãi một chút. Hết chỗ nói luôn!

Mến.

Hai Lúa.

TB: Cũng nhờ vậy mà sức chịu đựng của đệ rất là cao, nhưng khi chơi thử Mạn Đà La Ngũ Phật Trí thì gần muốn bứt luôn. Coi vậy mà cái trò Tâm Linh nó còn ngầu hơn cả tuần lễ Địa Ngục Trần Gian nữa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Giới Luật

<< [Mục Lục] [Tập Tin] >>

Giới Luật

Thế nhưng Giới Luật đâu phải là cứu cánh, nó chỉ là phương tiện mà thôi, giữ giới luật thì trông như *Cù Lần*: Cái gì cũng sợ, cái gì cũng rụt rè, ai hỏi cũng dạ thưa... chi vậy?

Xin thưa: Để kềm những cái thô tục lại. Và để hấp dẫn, thu hút những người không tu... Rõ ràng hơn là để chuẩn bị đi học những cái... ngược đời:

- Thay vì che giấu, thì nay lại phơi bày ra.

- Thay vì ôm vào, thì nay lại Bố Thí.

- Thay vì nói xạo để được thăng chức, nay lại nói thiệt dễ được yên thân.

- Thay vì sống chết mặc bay, nay lại hăng hái quyên tiền cứu giúp.

- Thay vì... sai vợ, nay thì vợ sai (hí hí).

- Thay vì khen ngon chê dở, nay thì xơi cái gì cũng được.

- Thay vì xài đồ mới, nay xài đồ cũ, để $ đó giúp Bạn Bè

- Thay vì la rầy vợ, con cái: “Sao mầy lại lấy cái đó mà cho thằng đó?”

Thì nay lại nhoẻn miệng cười, với giọng nói đây trân trọng: “Thật là anh có phước khi em (vợ) và con biết bố thí!”

Hoặc chỉ mỉm cười đầy tỉnh thức, khi cái gì đó bị hư, bị bể: “Không sao, cái tính hư hỏng nó nằm sẵn trong các vật dụng, để nhắc nhở mình: Đời Vô Thường.”

Với cách sống yên ổn như vậy: Tâm thức do vậy, cũng yên dần theo!

Đó! Đó là cái quyền lợi của người biết giữ giới luật.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Người Chỉ Đường

<< [Mục Lục] [Tập Tin] >>

Người Chỉ đường

Mon, 12 Jan 1998 10:03:19

Chào Huynh và các Bạn.

Huynh Bình lại đặt vấn đề:

1. Đoạn diệt vô tận phiền não thì có liên quan gì đến Tập Đế?

Đệ lại hiểu: Do Tập Quán mà sinh ra phiền não nay đoạn diệt nó đi là vậy, và đó là sự liên quan của Phiển Não và Tập Đế.

2. Học vô lượng Pháp môn thì có liên quan gì đến Đạo Đế?

Đệ lại có ý: Có thể vẽ thành một hình ảnh như sau: Người Chỉ đường được ví như Võ sư Aikido. Người tìm đạo được ví như là một đối thủ đang dùng võ giang hồ để đánh với Võ Sư Aikido trên. Những pháp môn là những đòn chụp, ném, quăng... những đòn này chỉ dựa vào lực tấn công của đối phương mà thôi! Aikido (Hiệp Khí Đạo) mà lị! Và sau cùng là cái Niết Bàn hay trạng thái thanh tịnh cao cấp hay Đạo đế, là nơi mà Võ Sư Aikido cố hướng đối phương đến! OK?

Hiện thực:

- Nếu đối phương (người hỏi đạo, và đòi tu) tiến tới với một năng lực thể hiện bằng Niềm Tin. Thì Võ Sư Aikido (Vị Thầy hay người chỉ đường) sẽ dùng Tịnh Độ để nương vào lực đó mà quăng họ vào Niết Bàn một cách An Toàn.

- Nếu họ lại đến với một tâm trạng huyền bí thì vị Võ Sư Aikido đó sẽ dùng Mật Tông để ném họ vào Đạo Giải Thoát.

- Còn nếu họ dùng trí thức để tấn công thì Họ sẽ bị Võ Sư Aikido trứ danh đó, liệng họ vào Chơn Như bằng con đường Thiền Định.

Mà kể về ba pháp môn chính đó: Thì người chỉ đường phải biết hàng triệu mánh khóe hay pháp môn để hoàn thành nhiệm vụ của mình, do vậy mà nó có liên quan đến Đạo Đế chăng?

3. Thành Vô Thượng Phật đạo thì có liên quan gì đến Diệt Đế?

Cái này thì đệ lại hiểu: Phải diệt Bản Ngã thì thành Phật Đạo: Khi mình còn lép vế thì cái Bản Ngã có khi bị dẹp đi, nhưng khi mình làm Thầy thiên hạ thì đó là lúc kiểm chứng lại cái Bản Ngã của mình có còn hay không, vì lúc này nó dễ ló dạng nhất! Do vật mà hành trình làm Bồ Tát là cần thiết trong việc diệt Ngã cho tận gốc rễ là vậy.

Mến.

Hai Lúa.

TB: Đôi lời về Aikido (Hiệp Khí Đạo)

Hiệp Khí Đạo hay Aikido là một môn Võ Thuật dùng định lý vòng tròn, cùng với lực ly tâm và lấy sự thủ làm nền tảng. Do vậy, Aikido không thể tấn công ai hết mà chỉ nhờ vào lực tấn công của đối phương và lợi dụng cái lực tấn công đó mà “hóa giải” vậy thôi! Đối phương tấn công càng mạnh chừng nào thì càng bị hất tung ra xa chừng đó. Chính hiệu con nai vàng, với tinh thần thượng võ và đầy tính Hiệp Sĩ: Võ Sư Aikido không bao giờ làm đối phương tổn thương trong những thế hóa giải của mình, nếu có cướp được vũ khí (gươm, dao, súng...) thì Võ Sư chỉ vất đi mà thôi chớ không dùng nó để mà khống chế lại đối phương.

Thang: Anh nói hàng triệu pháp môn vậy chắc là có pháp môn lai căn nữa phải không? Nghĩa là có cả hai hoặc ba thứ cùng một lúc. Trước tôi chỉ nghĩ thiền chắc là không bao giờ có mật trong đó, nhưng khi đọc Thiền môn khẩu quyết của Trí Hải đại sư, mới thấy sư dạy đọc chú nữa. Đúng là chia phân ba bốn là tâm chúng sanh còn Phật pháp chỉ là một thôi.

HL: Chào Huynh.

Dạ Đúng vậy! Các Pháp vốn Bình Đẳng và Không, tuy nhiên mình muốn xào nấu cái gì thì cũng nên hỏi ý kiến người hiểu chuyện. Cũng như là muốn ăn ngon thì nên hỏi ý kiến của những nhà bếp đại tài. Đừng tự ý chế biến mà tự tạo thuốc độc.

Như là Thịt cọp mà đem chặt trên thớt bằng cây me chẳng hạng.

Hay thử ăn sống hột Mã Tiền.

Hai thứ đó dễ gây ra dị ứng và ngoẻo dễ dàng.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Cứu ai?

<< [Mục Lục] [Tập Tin] >>

Cứu ai?

13 Jan 1998

Nói về Cứu thì có nhiều cách cứu: Cứu theo kiểu Bác Sĩ, hay cứu theo kiểu *Lính Chữa Lửa cứu Người, Cứu Chó, Cứu Mèo...* đều là Thế gian cứu mà thôi. Cứu theo Phật Giáo thì trong tình trạng đó:

Đệ sẽ phản ứng: Con nào gần mình trước là chụp cứu cho sống trước đã, bất kể đó là con người hay con vật. Còn sinh mạng kia thì dùng công phu tu tập để mà tiếp tục cứu:

Trong vấn đề Độ Tử nếu có duyên với đệ:

1. Tịnh Độ:

Pha 1: Nhắm mắt, Niệm A Di Đà Phật và phóng mạnh niệm đó ra đằng trước mặt. Sau khi thấy một không gian bao la đen thùi sâu thăm thẳm đằng trước mặt mình thì tác ý, hướng về người sinh vật đó: Thì sẽ thấy họ ở đâu đó.

Pha 2: Tác ý vào đối tượng và nói với họ cùng với mình Niệm Phật. Tiếp tục dùng Niệm đó mà đẩy họ đi tới về hướng đằng trước mặt cho tới khi thấy ánh sáng và đưa họ vào vùng ánh sáng đó. Ghi Chú: Khi thấy họ thì mình lại thấy họ ở thấp hơn tầm nhìn của mình ở một góc độ từ 45 đến 60 độ âm.

2. Mật Tông: Dùng Mạn Đà La mà độ.

3. Thiền Tông: Dùng Tứ Thiền Hữu Sắc để độ cộng với sự hồi hướng công đức tu hành của mình mà độ.

Tất nhiên tất cả những chuyện đó, đệ chỉ làm được khi đệ có duyên với đối tượng mà thôi.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Tu quơ

<< [Mục Lục] [Tập Tin] >>

Tu quơ

Chào quý Bạn.

Hai Lúa đệ tu quơ một hồi (nói chuyện tiếng Mỹ bằng tay) lại nhận được bài nhận xét này của cô Jackie, một người cũng vì tò mò về đệ mà đệ mới được quen qua sự giới thiệu của anh bạn người Nhật.

Enjoy!!

Q: Why don’t Buddhists vacuum in the corners?

A: Because they have no attachments.

Q: What is the name of the best Zen teacher?

A: M.T. Ness

Q: How many Zen buddhists does it take to change a light bulb?

A: None, they are the light bulb.

Q: How many Zen buddhists does it take to change a light bulb?

A: Three - one to change it, one to not-change it and one to both change- and not-change it.

HL: You miss one. The one who just looking (the basic one, I mean).

Q: How many Zen buddhists does it take to change a light bulb?

A: Tree falling in the forest.

HL: Cái này ngầu lắm đó nghe.

Q: What happens when a Buddhist becomes totally absorbed with the computer he is working with?

A: He enters Nerdvana

Q: What did one Zen practitioner give to another for his/her birthday?

A: Nothing.

Q: What did the birthday boy/girl respond in return?

A: You are thoughtless for giving me this meaningless gift. To which the giver replied, “Thank you”

Disciple: “Master, why did Bodhidharma come from the West?”

Master: “Ask that post over there”

Disciple: “I don’t understand”

Master: “Neither do I”

Gassho

Jackie

Empty handed I entered the world,

Barefoot I leave it.

My coming, my going...

Two simple happenings that got entangled


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Hắc Long Tự

<< [Mục Lục] [Tập Tin] >>

Hắc Long Tự

Chào các Bạn.

Chuyện này (lời bàn về QTA khi nghe các Huynh kể lại làm đệ không ngủ được vì nó quen quen mà không biết xảy ra hồi nào? Tới gần sáng thì tâm trí mới nhớ ra.

Chuyện như sau.

Ông Thầy (thật ra là một sư cô) trù trì một cái Chùa ở một xóm chài, tại tỉnh Bình Tuy, với cái tên rất là kiếm hiệp: Hắc Long Tự. Ông Thầy cùng với đệ đi thăm một đệ tử của Thầy có con bò rất giống con Người (có nghĩa là nói với nó những câu phức tạp mà nó vẫn hiểu). Trên đường đi, thì phải ra bến xe ngựa và dùng phương tiện này để đi thăm.

Ông nài dùng một cái roi bằng... thép (dây cáp) để đánh con Ngựa. Con Ngựa thì ốm yếu nên ông đó phải đánh rất mạnh vào lưng, vào chân. Đau quá con Ngựa ráng hết sức kéo chiếc xe đầy hành khách. Ông Thầy im lặng với cặp mắt nhìn xa xăm buồn vời vợi, còn hàng khách thì xuýt xoa than rằng: “Ông đánh nó gì mà dữ vậy!”

Và có những người thanh niên, thanh nữ im lặng leo xuống xe để đi bộ, xe nhẹ dần vì hàng khách cứ bỏ xuống dần. Tức quá, ông nài vừa chửi, lại vừa đánh Ngựa túi bụi! Máu nóng của đệ chạy rần rần trong người, thì ngay lúc đó một bàn tay mát mẻ của Ông Thầy cầm nhẹ vào bàn tay của đệ: Lạ lùng thay, máu nóng nguội lại và đệ bình tĩnh trở lại liền. Tới nơi, vì đường đi phải lên đồi, vượt rẩy, nên đệ và Ông Thầy là hành khách cuối cùng.

Ông Thầy trả tiền xong, và nhỏ nhẹ nói với ông nài rằng:

“Cậu học lớp 12 ban C (văn chương), đổ tú tài, nay vì hoàn cảnh mà phải làm nghề này! Tui biết!”

Và chỉ con Ngựa: Em nó yếu lắm, xin cậu nên nương tay cho, chắc cậu có học đến câu: “Vạn Vật Đồng Nhất Thể” chớ!

“Có đọc, nhưng lâu rồi!”

“Cậu coi đây nè!”

Mỉm cười, Thầy xăng tay áo lên: Đệ tròn mắt ngạc nhiên khi thấy tay Thầy rướm máu và đầy những vết roi!

Một cách bình thản lạ lùng, Ông Thầy nói tiếp:

“Cậu muốn coi nữa không?”

Và Ông Thầy nhờ đệ vén lưng của mình lên:

Một lần nữa những vết roi đẫm máu vẫn còn hằng trên lưng Ông Thầy! Thật là quá quắc, khi anh chàng nài ngựa đó lại tiện tay đánh thêm một roi lên ngay mặt con Ngựa! Tức khắc một vết roi toé máu liền xuất hiện ngay trên mặt của Ông Thầy!

Lại một câu chuyện khác cũng về Ông Thầy đó:

Có người tới Thầy để vấn đạo:

“Thưa Thầy! Cái pháp Thầy tu là của ai vậy?”

“Thưa anh, tui tu tiên chớ không phải là tu Phật đâu?”

Nghe Ông Thầy đối đáp như vậy đệ vẫn cứ nhất định là Thầy tu Pháp Phật. Đang suy nghĩ như vậy thì Ông Thầy quay qua đệ và nói: “Thưa anh, cái niềm tin là cái được nói đến nhiều nhất trên đường đạo. Thế nhưng để hiểu hết được nó, mình phải giữ mình ghê gớm lắm đó anh.”

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Lượm lặt

<< [Mục Lục] [Tập Tin] >>

Lượm lặt

Wed, 14 Jan 1998

Đức Phật và Phật Pháp.

Chương Đạo Quả Phật; đoạn Phật là ai, có ghi:

Ngày nọ có người theo đạo Bà La Môn tên Dona.

Phải chăng Ngài là một vị Trời (Deva)?

Không quả thật tôi không phải là một vị Trời.

Vậy phải chăng Ngài là một nhạc công trong cảnh Trời (Gandhabba)

Không...

Vậy Ngài là quỷ Yakka chăng?

Không...

Như thế chắc ngài là Người?

Không quả thật tôi không phải là người.

Vậy xin cho biết Ngài là ai?

Đức Phật trả lời rằng Ngài đã tận diệt những pháp trầm luân tạo điều kiện để tái sanh vào những cảnh Trời, Gandhaba, Yakka hay cảnh Người, và thêm: ...

Thôi! Nghỉ để đi làm. Không lẽ phải đánh cả cuốn này ra luôn sao? hí hí

Mến.

Luân: Còn vấn đề ngôn ngữ sử dụng, có thể mỗi người có những cách nói khác nhau, nhưng đó chỉ là vấn đề thứ yếu, miễn là không ra khỏi cứu cánh là nhắm đến sự GIÁC NGỘ

TD: Vâng em đồng ý hoàn toàn!... Như anh định giác ngộ cái gì vậy anh Luân?

HL: Chỉ xin hỏi huynh: Tại sao trước khi thành đạo, Phật được gọi là Thái tử Tất Đạt Đa, mà sau khi thành đạo lại được gọi là Phật Thích Ca.

Luân: Thân gửi anh HL:

Những chuyện anh kể là sự thực hay “hư cấu” mà không bao giờ thấy anh xác định rõ ràng. Chuyện kể trên cũng giống như truyện của Ramakrishna, một vị thầy rất nổi tiếng của Ấn Độ giáo, thế kỷ thứ 19. Tuy vậy, nếu những chuyện này là hư cấu, tôi nghĩ chúng chỉ làm hoang mang những bạn mới tìm hiểu Phật Pháp mà thôi. Please confirm. Diễn đàn chính là nơi sinh hoạt dân chủ. Mọi ý kiến phải được tôn trọng. Trăm hoa đua nở, trăm nhà đua tiếng mà! (Bách hoa tề phóng, bách gia tranh phong). Tuy vậy và cũng chính vì vậy, mỗi người phải chịu trách nhiệm hoàn toàn về những gì mình viết, có nghĩa là mình phải nhìn thấy rõ tầm tác động của những lời lẽ của mình đối với người khác. Theo tôi nghĩ đó là bài học lớn lao nhất mà Dân Chủ dạy cho chúng ta vậy.

Thân,

HL: Thưa Huynh.

Chùa Hắc Lông Tự còn đó, Bình Tuy còn đó, Con Bò của anh Hoà Lò Đường có một bàn chân cụt có thể chết rồi nhưng hy vọng Ông Thầy còn đó. Đệ còn đây, Chánh ngữ được đề cập đến vẫn còn đó! Đệ nghĩ rằng: Không cứ gì là phải dựa vào các sách báo hay các câu chuyện của xứ này, xứ nọ. Việt Nam mình đâu phải là thiếu nhưng người đắc pháp, đắc Đạo phải không Huynh.

Câu chuyện của Ramakhrisna thầy của Vivekananda là một câu chuyện thật y như câu chuyện này và cũng thật như bao chuyện mà nếu rảnh đệ sẽ kể cho anh chị em nghe, về những cái Đồng Nhất Thể mà những người Đắc Pháp do nhân duyên mà làm được.

Chuyện Anh Hoà (Đà Lạt) bửa củi.

Mến.

Luân:

Thân gửi huynh 2L and all:

Cảm ơn huynh đã xác nhận lại sự thật của những câu chuyện do huynh kể. Đối với tôi, chúng vẫn có tính cách “thần kỳ, quái đản” quá, khó mà tin được. Đề nghị huynh gom những truyện này thành một tập sách, có thể dịch ra Anh văn lấy tựa đề “A Search in Secret Viet Nam”, nhái lại quyển sách nổi tiếng “A Search in Secret India” (tôi nói thật, không đùa đâu).

Tôi nhắc đến quyển “A Search in Secret India” vì tôi có một câu chuyện muốn kể hầu quý bạn. Quyển “A Search in Secret India”, tác giả là Paul Brunton (1898-1981), được xuất bản lần đầu khoảng năm 1935, và sau đó được tái bản mấy chục lần trong vòng nhiều thập niên và luôn luôn là best-seller. Sách đã được dịch ra Việt văn, nếu tôi không lầm lấy tựa đề là “Ấn Độ huyền bí” và dịch giả là Nguyễn Hữu Kiệt. Sách kể chuyện tác giả, Paul Brunton, gặp rất nhiều vị thầy Ấn Độ đại diện cho nhiều đường lối tu khác nhau của Ấn Độ giáo, đại loại cũng có nhiều chuyện “thần kỳ, quái đản” như của anh 2L.

Sách được giới thiệu như là một tác phẩm giúp đưa Tây Phương (những năm 1930s) gặp nền minh triết Á Đông (nói rõ hơn là Ấn Độ) và đặc biệt nhất Tây Phương được biết đến Ramana Maharshi, một vị thầy được coi là lừng lẫy nhất của Ấn Độ giáo trong tiền bán thế kỷ 20. Paul Brunton được coi là người đã giới thiệu Ramana Maharshi cho thế giới Tây Phương. Có lẽ “ké” được hào quang đó của Ramana Maharshi mà Paul Brunton cũng trở thành thầy (guru, master) đối với một số không ít người Tây Phương cho tới khi ông ta chết (1981). Quý bạn nào muốn biết thêm về nhân vật Paul Brunton xin vào Internet, Yahoo, mục Spiritual Masters.

Mới tuần trước, tình cờ tôi mua được quyển sách mang tựa đề “My Father’s Guru A Journey Through Spirituality and Disillusion”, tác giả là Jeffrey Moussaieff Masson, của nhà xuất bản Ađison-Wesley (tôi đang làm quảng cáo không công cho 2 quyển sách trên). Đọc tựa đề sách, chắc quý bạn đã mường tượng được chuyện gì rồi. Guru ở đây là Paul Brunton. Tác giả, Jeffrey Moussaieff, từ nhỏ đã nằm trong vòng kiềm tỏa “tâm linh” của Paul Brunton, khi lớn lên tác giả mới khám phá ra con người thật của Paul Brunton thì hỡi ôi thấy dzậy... mà không phải dzậy. Tuy nhiên, Paul Brunton cũng không đến nỗi như Rajnesh hay Muktananda, hai vị này thì quá xá rồi! Đại loại chỉ là một người tự ảo tưởng và dẫn người khác đi theo ảo tưởng của mình. Tuy vậy Paul Brunton có nói láo, và đó là điều tôi thắc mắc rằng quyển “A Search in Secret India” có bao nhiêu phần trăm sự thật vì tiếc rằng tôi rất thích quyển sách này.

Nói dài dòng chẳng qua là muốn hỏi anh 2L, chuyện của anh có bao nhiêu phần trăm sự thật và anh có phải... thấy dzậy mà không phải dzậy chăng (ha ha).

Thân,

HL: Chào Hai Huynh.

hì hì vui thiệt. Hư cấu thì cũng có hư cấu, còn thiệt thì cũng có thiệt.

Tại sao?

Vì chẳng có ai làm chứng nên gọi là Hư Cấu.

Và nếu đệ tự ý hư cấu thì đệ lại phải tu lại từ đầu.

Nếu Thiệt thì... cũng không ai biết vì thật ra: Có ai ở đó đâu mà làm chứng. hí hí.

Thôi thì với một người tu hành cũng đã lâu, nay lại nói thêm một lần nữa cũng chẳng sao. Chuyện đó là một câu chuyện thật. Đệ sẽ cố gắng đăng tiếp những chuyện như vậy nữa để Huynh nào muốn dượt ngón Thanh Tịnh cho nhuyễn thì cứ việc, còn Huynh nào muốn đọc chơi thì cũng cứ việc. Hổng sao hết. Vì sự thật lúc nào cũng là sự thật, cho dù anh chị em không tin thì nó cũng là sự thật.

Sự thật không bao giờ thật hơn được khi chỉ căn cứ vào số người tin/không tin.

Đối với sự thật. Không ai làm được gì cả.

Nếu có duyên, mời Huynh về Bình Tuy viếng chùa Hắc Long trong xóm chài. Ông Thầy cũng nổi tiếng. Biết đâu, thầy cũng cao hứng biểu diễn cho anh coi chơi.

Nếu có thể mời anh và các bạn về Đà Lạt ghé thăm cái đám lu bu cư sĩ trong đó có anh Phan Thái, Anh Phúc. Cô Vân, để phỏng vấn họ coi đệ là người ra sao vậy thôi. Đà Lạt cũng là một xứ Du Lịch có thắng cảnh, có Thiền Viện Của Thầy Thanh Từ... Trong List này cũng đã có Huynh về đó chơi rồi. Nhưng dù gì đi nữa nghe kể lại cũng không đã bằng chính mình tham gia luôn.

Thu, 15 Jan 1998

BA: Đúng vậy! Sự thật lúc nào cũng là sự thật! Chắc các bạn và anh Phước còn nhớ câu chuyện ngụ ngôn về ông vua khoả thân (the Naked Emperor)? Đối với ông ta và các quan đại thần chung quanh ông ta, “hư không” là “tấm vải quý...!” Đó là “sự thật” của những người nầy!). Có lẽ tôi không được may mắn như anh và người bạn của anh, bởi vì cho đến nay, tôi chỉ gặp những ông vua khỏa thân từ nhiều nguồn gốc văn hóa khác nhau (Việt, Tàu, Thái, Ấn, Úc,...). Trong tương lai, nếu tôi có dịp về VN, tôi sẽ tìm gặp những người đó (còn nhớ chủ trương Ba Tê - Thử, Thấy, Tin - của tôi không?)...

Metta,

Bình.

Thu, 15 Jan 1998 11:28:52

Một anh chàng ăn cướp giết người chỉ có thể diệt một số giới hạn nào đó mà thôi. Cũng như một y sĩ cũng chỉ có thể linh (mát tay) đối với một số người nào đó mà thôi.

Tại sao? Tại vì Nghiệp.

Vào những ngày gần 4-1975, tại trại huấn luyện Yên Thế phòng 7 Nha Kỹ Thuật. Có xảy ra một trận đột kích của Đặc Công. Trận chiến xảy ra trong vòng 2 giờ. Tôi nghe nổ và lăn mình xuống giường nằm im lặng để nghe có tiếng miểng đạn bay không? Nhưng không nghe gì cả: Tôi biết rằng: Tụi nó đã vào được trại và đang dùng TNT để tấn công các phòng ngủ.

Nằm im trong phòng, Và thấy qua màn trời đầy sao một cái đầu lấp ló ngoài sân đang nhìn vào, tôi nghe tiếng xì xì của ngòi nổ chậm và tạc đạn được ném vào phòng. Tôi đợi cái đầu hụp xuống thì phóng nhanh ra cái cửa: Một lực đẩy rất mạnh hất tung tôi ra ngoài sân. Tôi nằm như vậy không biết bao lâu thì khi tỉnh lại việc đầu tiên là tôi thấy bóng dáng của một người đang ngồi gần tôi (nửa mét) và nhìn kỹ thì tui thấy cái cán cong cong của băng đạn AK. Tôi biết đây là một Đặc Công vì anh chàng đang ngồi xổm để quan sát. Tui liền chụp cái bá súng và hai bên im lặng dằng co nhau trong bóng đêm... Một tiếng còi đâu đó được ai đó thổi lên: Anh chàng Đặc Công vụt bỏ chạy (sau này tôi biết đó là lệnh rút lui) Tôi trở đầu súng, bóp cò:

Súng hết đạn! Tôi hiểu rằng sống và chết đều theo một quy luật nhất định: Số Mạng.

Tui xin tự giới thiệu: Tui là một trong những binh sĩ đó vì thấy chết nhiều quá mà thay lòng đổi dạ tự tu, không Thầy không Bà. Tui tu theo pháp môn Mật Tông thuộc dòng pháp Kim Cang. Hiện đang mưu sinh thoát hiểm ở Utah (mới qua chỉ có 5 năm) một vợ, 2 con là gia đình Thiên Chúa Giáo.

Mến.

TD: Cái tật (nghiệp) kết luận này nọ của anh coi bộ khó bỏ đó!....

HL: Chào Huynh.

Câu chuyện trên không phải của “tui” mà là của tôi (một hạ sĩ người Bắc trong toán 72 kể lại)


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Rùa và cá

<< [Mục Lục] [Tập Tin] >>

Rùa và cá

Sat, 17 Jan 1998 00:31:00

Chào các Bạn.

Có lẽ mình nên chấp nhận: Mình là cá trong một số trường hợp, nhưng lại là Rùa chính cống trong những trường hợp khác. Vì vậy những cái gì mình chưa gặp thì mình là cá còn những cái gì mình gặp rồi thì mình là Rùa, đó là lẽ tự nhiên.

Có lẽ chưa có ai xưng mình là Rùa trong đây cả.

Một ví dụ đơn giản là các địa chỉ trên Utah rất là đặc biệt: Gần như là họ xài toàn là những con số, chớ không có tên đường như phần đông những chỗ khác. Vì vậy mà nếu mình đọc những cái địa chỉ và so sánh với những cái địa chỉ khác thì sẽ cho rằng: Đây toàn là địa chỉ ma không mà thôi. Cũng vậy, so sánh những pháp môn với nhau thì Thiền Tông lại cho là Không, Mật Tông và Tịnh Độ Tông thì cho rằng Có. Không là đúng hay Có là Sai, chúng ta khoang bàn ở đây đã và chỉ đóng góp những cái kinh nghiệm của chính mình đã trải qua thì hay hơn. Chỉ cần thành thật là được, vậy thôi. Các Bạn có nghĩ rằng ngay tại cái List này: Còn rất nhiều người rất giỏi mà họ chưa chịu nói viết ra không?

Mến.

Hai Lúa.

TB: Biết đâu so sánh với họ (người chưa viết/nói) mình chỉ là cá khô mà thôi?


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Unsubscribe

<< [Mục Lục] [Tập Tin] >>

Unsubscribe

Sat, 17 Jan 1998 00:52:28

Chào quý Bạn.

Đây là lần thứ hai đệ đề cập đến cái bố cục của List này.

Nếu các Huynh, Bạn ghi danh vào cái list này thì là điều rất tốt đẹp.

Nhưng đệ? đọc hay để sinh hoạt được thì phải Unsubcribe cái đã rồi hẳn đọc hay viết.

Unsubscribe cái gì?

Cái Bản Ngã

Mến.

Hai Lúa.

TB: Cái Majordomo này nó cũng bị tẩu Hoả Nhập Ma hay sao mà không thấy nó hồi âm nay gởi thêm một lần nữa cho chắc ăn


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Chiêm bao vs Duy Thức

<< [Mục Lục] [Tập Tin] >>

Chiêm bao vs Duy Thức

Sat, 17 Jan 1998 03:22:34

Chào các anh chị,

Nghe các anh chị nói về mấy cái “Thức” cao siêu quá, vậy xin hỏi có cách nào làm cho ngủ không mơ không. Em đây lúc nào ngủ cũng mơ hết, nhiều lúc vô lớp ngủ gật cũng còn mơ. Vậy có phải mình quá sân si không nên lúc nào cũng vọng ba cái không có thiệt. Lại có câu hỏi, ngủ không mơ là do mình không biết có mơ hay không hay là mình không mơ thiệt, nếu mình không mơ tức là óc đã ngừng hoạt động, vậy là đây là trạng thái vô niệm sao

HL: Chào Huynh.

Mình khởi đầu bằng một tư thế, ngủ không mơ và thức dậy với cùng một tư thế: Mình biết mình ngủ không mơ.

Khởi sự ngủ mình cầm một vật gì đó và ra lệnh cả đêm phải cầm vật đó. Sáng thức dậy: Vẫn thấy nằm cùng một tư thế và tay vẫn cầm vật đó: Mình ngủ không mơ.

Khởi sự ngủ bằng một câu niệm Phật (chẳng hạn) thức dậy vẫn một tư thế và để ý rằng tiếng niệm Phật càng ngày càng to cho tới lúc mình tĩnh hẳn: Mình ngủ không mơ

Khởi ngủ với một đề mục thiền định: Ngọn lửa (đệ) thức dậy vẫn một tư thế và đề mục vẫn còn: Mình ngủ không mơ

Nhắm mắt ngủ thì thấy ánh sáng chói chang (như đèn flash) ngủ tỉnh thức với ánh sáng đó: Mình biết mình ngủ không mơ. (đệ tập tinh tấn lắm thì mới tới tình trạng này).

Thăng oắt tỳ 9 tuổi con của đệ có công thức ngủ cùng đặc biệt: Khởi đầu nó nhập Tứ Thiền Hữu Sắc rồi ngủ, khi ngủ nó có tuột định (nếu cả ngày chạy chơi mệt quá) khoảng hai giờ rồi lại tỉnh thức nhập định lại và vào Mạn Đa La QTA để học tâm hỷ (hiện giờ), sau đó khoảng 3 giờ đồng hồ, nó trở về ngủ lại bình thường không mộng nhưng có cục cựa vì bị mỏi.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Có và Không

<< [Mục Lục] [Tập Tin] >>

Có và Không

Sat, 17 Jan 1998 09:58:07 -0700

Chào quý Bạn.

Câu chuyện *hư cấu này xảy ra giữa 2 người bình thường không tôn giáo, không triết lý.

Một người có thật là nhiều tiền (ví dụ như tổng số tiền hiện đang lưu hành trên thế giới là của ổng, và ổng tuyên bố: “Tiền bạc đối với tôi rất là tầm thường, tui coi nó như là Không có? Và một người không một xu dính túi cũng phát biểu y chang câu đó: Theo các Bạn: Câu nói của người nào nặng ký hơn?

Trở về vấn đề Tu hành.

Một người biết hết tất cả các hậu quả của các thế giới khác nhau từ A Tỳ đến Phi Tưởng Phi Phi Tưởng và tuyên bố:

“Tất cả các pháp hữu vi đều Vô Thường!”

Và một người khác lại không biết tý gì về các thế giới khác cả cũng tuyên bố câu trên: Người nào được gọi là nặng ký hơn?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Hoài Nghi vs. Nghi Tình

<< [Mục Lục] [Tập Tin] >>

HOÀI NGHI vs nghi tình!

31 Oct 1997

Huynh TD lại nêu rõ: Hoài nghi là nghi ngờ, ngờ vực về chuyện gì. Còn nghi tình là tình ý đang nghĩ về chuyện gì mà mình không biết.

Câu này lại không ổn rồi: Vì nó có thể giết chết cái tư tưởng của mình đi. Cái tư tưởng là một kẻ thù và cũng là một người bạn tốt trên đường tu tập. Nếu Huynh ép nó vào cái không biết thì nó chết. Có nghĩa là Huynh không được gì cả. Nó hoàn toàn khác với cái tư tưởng của *Thành Sở Bất Tại* vốn là một loại tư tưởng của những ai đã Giải Thoát. Nó thể hiện đúng nghĩa câu:

“Tôi không ở đâu hết những tôi ở tất cả mọi nơi”

Ở vế thứ nhất “Tôi không ở đâu hết” có nghĩa là:

Đối với ngoại cảnh: Tôi không màng

Đối với nội tâm: Tôi không móng

Ở vào vế thứ hai “Nhưng tôi ở tất cả mọi nơi”. Sở dĩ có câu nói đó là: Khi tìm hiểu một cái Quả nào đó: Tôi hoàn toàn biết về cái Nhân đó. Và khi nghiên cứu về một cái Nhân nào đó: Tôi lại hoàn toàn biết về cái Qủa đó. Có như vậy thì mới gọi là Đại Giác được.

Do vậy mà các Thiền Sư thường lầm lẫn khi đưa cái tư tưởng vào lối cùng: Cái Không Biết để chỉ đạt được cái đoạn đầu: Nội không móng, ngoại không duyên. Và lờ đi cái đoạn sau: Là khi đối diện với một Nhân thì phải biết ngay cái Quả và ngược lại: Khi đối diện với cái Quả thi phải biết ngay cái Nhân. Khi bàn về vấn đề này khi đệ gặp các Thiền Sư khi còn ở Việt Nam, thường thì các Vị đó đều nói: “Tôi không có Thần Thông”. Nhưng đệ có góp ý như sau: “Thưa Thầy, mình không thể nào nhìn một người sử dụng Thần Thông và vội vàng kết luận rằng người đó đã là Giải Thoát. Nhưng một người đã Giải Thoát thì không thể nào lại không có Thần Thông.

Ví như: Mình không thể nhìn một người biết đọc, biết viết rồi vội vàng kết luận người đó là Thạc Sĩ. Nhưng cũng nên biết rằng: Một Thạc Sĩ không thể nào lại là mù chữ.

Trở lại vấn đề. Nếu Thầy không biết rõ về người đệ tử của mình *Hơn Là Họ Biết Về Họ* thì Thầy không thể nào lường hết được những trở ngại mà họ có thể vấp phải trên đường tu tập. Và sự việc đã xảy ra! Đó là cái đau lòng cho Phật Giáo.

Mến.

Hai Lúa.

TB: Thần Thông là biết rõ ta và người, trong và ngoài.

4 Nov 1997

TD: “Nội không móng, ngoại không duyên” là chỗ đầu sào trăm trượng đó, từ chỗ này phải buông tay luôn mới được.

HL: Chào quý Bạn.

Hay thật! Mỗi người hiểu một kiểu. Qua bài nói với nhau về Nghi Tình và đã đưa tới kết luận như trên, thì 2L đệ lại có một ý nghĩ nữa. Ví như có 2 cha con nọ sống ở giữa sa mạc, ông già dạy con bằng cách: Nhìn vào cái không biết như sau. Cứ mỗi lần đứa bé hỏi về cái gì thì ông già lại trả lời: “...” (ổng im lặng, không nói không rằng)

Thì nó sẽ không còn móng tâm hỏi cái gì cả vì tất cả đều là: ... (im lặng, không nói không rằng). Câu hỏi đặt ra là: Vì nó sống giữa cái không biết đó thì có cách nào cái Trí Tuệ nó phát sinh không? Hay nó chỉ sống như một cái cây?

TB: Đệ học tiếng Tây trên 16 năm, tiếng Anh chỉ có 3 năm (tự học): sau 20 năm không dùng tiếng Tây và chỉ có 5 năm tu quơ tiếng Anh thi đệ thấy khả năng tiếng Anh... đã bằng khả năng ăn nói của đệ về tiếng Tây (có nghĩa là tệ bằng nhau). Nhìn lại cái cách Nghi Tình mà tự thấy “ớn lạnh” vì nó khước từ hết đến độ: Nội không móng, ngoại không duyên như 2 cha con ở ví dụ trên. Chuyện những người sống cô lập như vậy không phải là không có. Và xin nhắc lại câu xa xưa: Chân Lý và con đường đi đến nó không thể nào là Vô Lý mà phải Hữu Lý, tuy rằng cái Lý Trí không thể đo lường được cái Chân Lý.

TD: Trí huệ trong đạo phật chẳng phải là sự hiểu biết của suy nghĩ của cái tâm chấp có chấp không của anh trong hiện tại. Trí huệ của phật tánh vượt qua sự biết và không biết! Vì anh còn thấy có không được mất nên anh mới tạo ra một hoàn cảnh nhân tạo để hỏi mấy câu này!

HL: Chào Huynh TD.

Huynh lại lạc đề: Đệ không nói đến định nghĩa Trí Tuệ của Đức Phật mà đệ lại hỏi: Có cách nào để cái Trí Tuệ nó phát sinh không? Rõ nghĩa hơn. Nếu có một người khác tới hỏi em bé: “Thưa Bé, xin Bé cho tui biết Lộ Trình của một Tư Tưởng”. Thì với cách giáo dục đặc biệt trên, em Bé đó trả lời được đúng ý như là Phật đã trình bày chăng? Có nghĩa là đại ý câu trả lời sẽ là như sau:

*Một tư tưởng có 17 sát na khởi từ luồng bhavanga hay cá tánh và kết thúc bằng Tốc Hành Tâm?* Nếu trùng với ý của Đức Phật thì quả nhiên cách trên (nhìn vào cái Không Biết) là cách có thể đưa đến sự Phát triển Trí Tuệ. Còn nếu nó chỉ trả lời: “...” (im lặng, không nói không rằng) thì... ê người quá.

TD: Chân lý vượt qua hữu lý và vô lý!

HL: Chào Huynh TD.

Nếu Huynh biết rõ về vấn đề đó rồi, đến nỗi không còn sợ nữa, thì xin cho đệ hỏi câu này:

Tại sao mình... ngủ

Cái gì làm cho mình ngủ

Tâm thức nó rơi vào điểm nào thì mình ngủ

Nếu Huynh trả lời được câu trên thì những câu sau đây sẽ là đồ bỏ:

Tại sao tâm Tham lại có 8 loại?

Nhưng tâm Sân lại chỉ có 2 loại mà thôi

Về tâm Si thì có hai loại: Si do phóng dật và Si do hoài nghi...

Mến.

Hai Lúa.

TB: Nếu Huynh còn sợ vấn đề trên thì cho đệ rút lại câu hỏi, đợi khi khác lại hỏi tiếp.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Đức Phật và Phật Pháp

<< [Mục Lục] [Tập Tin] >>

Đức Phật và Phật Pháp

Sat, 17 Jan 1998 16:09:01 -0700

Người mà đọc nhiều lần nhất về cuốn Đức Phật và Phật Pháp có lẽ là đệ. Do vậy mà đệ có những ghi chú rất là lạ và trúng hay trật cũng là chuyện bình thường.

Lật đại ra, thì đọc thấy đoạn nói về những người chống đối Đức Phật và lại ngay trang đề cập đến Đề Bà Đạt Đa, Chương Những Người Chống Đối và Những Đại Thí Chủ.

Trang 172 (sách của đệ) dòng thứ 8 có viết:

Trong những ngày đầu tiên khi xuất gia, tỳ khưu Đề Bà Đạt Đa có một nếp sống gương mẫu, cao thượng đến độ Đại Đức Xá Lợi Phất đi khắp thành Vương Xá Rajagahă ca ngợi tài đức Ngài. Về sau, bị danh lợi trần thế làm mù quáng, Đại Đức Đề Bà Đạt Đa lại ganh tỵ với Đức Phật và hoàn toàn đổi tánh, trở nên người thù nghịch nguy hiểm nhất của Đức Phật. Cùng một lúc, khi lòng sân hận đối với Phật phát sanh trong tâm, bao nhiêu phép thần thông của ông tự nhiên mất hết.

Lời bàn:

Đề Bà Đạt Đa có phép Thần Thông là trình độ nhập định của ông ấy chỉ tới Tam Thiền mà thôi. Tại sao, vì tình trạng sân hận đến độ phải âm mưu giết người thì Tứ Thiền không thể có. Ở Tứ Thiền, cảm giác giận dữ lớn được ghi lại của Đạt Lai Lạt Ma là 2 phút (do Lobsang Rampa thuật lại). Và điều quan trọng nữa phải nói lên rằng: Khi hướng dẫn cho Đề Bà Đạt Đa tu hành Đại Đức Xá Lợi Phất lại không thèm quán tường tận để kiểm tra coi: Đệ tử của mình có thành công hay không? Nếu thấy ông ấy không thành công thì chỉ cần chỉ sơ sơ thôi được rồi! Đằng này...

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Duy thức? Ôi thật giản dị

<< [Mục Lục] [Tập Tin] >>

Duy thức? Ôi thật giản dị

Sun, 18 Jan 1998 00:23:17

Chào Huynh Luân và các Bạn.

Do Duy Thức có thể bàn về tất cả các Pháp, nên đệ xin chép lại và xin hỏi.

Kinh #111 (Bất Đoạn) Trung Bộ Kinh Tập 3 có đề cập đến các chữ về những pháp thuộc về Sơ Thiền như: Tầm, Tứ, Hỷ, Lạc, Nhứt tâm, và xúc, thọ, tưởng, tư, tâm, dục, thắng giải, tinh tấn, niệm, xả, tác ý;

Điều đệ không rõ (có nghĩa là không chắc ăn) về những chữ:

- Xúc thì xúc với cái gì?

- Thọ thì thọ cái gì?

- Tưởng thì tưởng cái gì?

- Tư là tư về cái gì?

- Tâm (lại tâm) chữ này chỉ cái tâm nào?

- Dục là dục do cái gì gây ra?

- Thắng giải: Tại sao là có cái thắng giải này?

Huynh và các Bạn có thể dùng Duy Thức để *Hư Cấu cho anh em hiểu được chăng? hí hí

Mến.

Hai Lúa.

TB: Về Nhị Thiền thì mất đi trạng thái Tầm và chuỗi tâm thức vẫn còn như trên (Sơ Thiền). Nhưng khi đến Tam Thiền thì lại rất đặc biệt: Chúng ta lại có chuỗi tâm thức như sau: Xả, Lạc, Niệm, Tỉnh giác nhất tâm và xúc, thọ tưởng, tư, tâm, dục, thắng giải, tinh tấn, xả và tác ý Nếu để ý ở Tam Thiền lại có thêm chữ: Xả.

Lại bàn tiếp về xả: 2 chữ xả ở đây chứng tỏ có hai trạng thái xả và 2 trạng thái xả này là cái gì? Xin Huynh và các Bạn *Hư Cấu luôn một thể. Và Tỉnh Giác Nhất Tâm: tại sao ở Tam Thiền mới có trạng thái này?

Kinh Bất Đoạn được trình bày ở trang nhà của Huynh Binh Anson


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Cái cần biết

<< [Mục Lục] [Tập Tin] >>

Cái cần thiết

.....Chào quý Bạn.

Nhân Huynh Luân có bàn về những cái cần thiết cho sự giải thoát và những cái không cần thiết và kết luận rằng những cái không cần thiết thì dẹp qua một bên, còn những cái nào cần thiết thì chơi tới số, vì vậy mà đệ bèn tra cứu (cần thiết) để coi Đức Phật có quên bàn về chủ đề trên không? (cần thiết) và đi đến con số như sau: 37 (hồi xưa, nay theo ý tụi mình thì nên cắt xén, kiểm duyệt và ép nó lại thành con số nào:

1 Tứ Niệm Xứ

1.1. Thân bất tịnh

1.2. Thọ thì khổ

1.3. Tâm vô thường

1.4. Pháp vô ngã

2. Tứ chánh cần

2.1. Đừng phạm tội lỗi nữa, nếu đã lỡ phạm.

2.2. Tội lỗi nào chưa phạm thì chớ có phạm.

2.3 Tập làm điều thiện mình chưa làm.

2.4. Tăng trưởng điều thiện mình chưa làm.

3. Tứ như ý túc

3.1. Lòng muốn đặng thần thông.

3.2. Lòng thệ nguyện tu đến Niết Bàn.

3.3. Giữ gìn tư tưởng tinh tấn.

3.4. Tham cứu Đạo Lý

4. Pháp ngũ căn:

4.1. Lòng tin hăng hái.

42. Lòng thề nguyện mạnh mẽ.

4.3. Tâm niệm quả quyết

4.4. Tâm định không lay động.

4.5. Trí tuệ sáng suốt.

5. Pháp Ngũ lực:

5.1. Sức tin.

5.2. Sức Nguyện

5.3. Sức Niệm

5.4. Sức Định.

5.5. Sức Huệ

6. Thất giác chi

6.1. Trí lựa chọn chánh pháp, phân biệt tà pháp.

6.2. Trí tinh tấn mạnh mẽ mà tu hành chánh pháp.

6.3. Trí hoan hỷ đặng chánh pháp.

6.4. Trí nhẹ nhàng trừ bỏ các chướng ngại.

6.5. Trí thường niệm định và huệ.

6.6. Trí thường đại định không tán loạn.

6.7. Trí bỏ các pháp tà, các điều đã làm.

7. Bát chánh đạo:

7.1. Chánh Kiến

7.2. Chánh Tư Duy

7.3. Chánh Ngữ

7.4. Chánh Nghiệp

7.5. Chánh Mạng

7.6. Chánh Tinh Tấn

7.7. Chánh niệm

7.8. Chánh định

Vị chi là 37, Vậy tụi mình phải bỏ đi cái gì? Và tại sao phải bỏ? Xin các Huynh và các Bạn cứ *hư cấu và bàn luận và cho biết lý do.

Câu thòng: Niết Bàn kinh: Nhơn Sáu Ba La Mật, 37 pháp trợ bồ đề, Như Lai biết rõ các Pháp.

Mến.

TB: Lòng muốn đặng Thần Thông có cần thiết hay không? Xin Huynh *hư cấu và biện luận (cẩn thận soạn court cho kỹ nghe cha! hí hí). Huynh có đề cập đến chuyện chẳng cần, nay đến đệ lật tẩy Huynh đây. 37 phẩm trợ đạo đã được trình bày và trong đó có đề cập đến Thần Thông, vậy nay xin hỏi Huynh căn cứ vào Luận, Kinh, Thuyết nào mà *Hư Cấu thành ra câu tuyên bố rất là ngầu sau:

...Các bạn quên rồi sao? Trong mesg đầu tiên tôi có nói tới GIÁC NGỘ là kim chỉ nam định hướng của ta. Vậy thì câu hỏi chính được đặt ra là: Vấn đề A (nghĩa là tất cả những chuyện phép tắc, thần thông, xuất hồn, hư cấu vv...) có cần thiết cho sự GIÁC NGỘ (tức tiêu chuẩn hay reference) của chúng ta không? Câu trả lời là không, bởi chúng chẳng làm cho ta tiến lên được một ly ông cụ nào cho sự sáng suốt của ta. Kết luận, lựa chọn của ta là: ở ngoài ao A, và như vậy là cũng chẳng có Ba Tê hay Bốn Tế gì hết, và tiền của chúng ta đem về VN để đi du lịch cho sướng, chẳng phải thăm non thăm núi, thăm ông, thăm bà nào cả. Vậy là giải quyết xong vấn đề, đơn giản vô cùng, chẳng cần tranh cãi lôi thôi, nên hay không nên gì cả....

Hai Lúa bàn tiếp:

Thật tình đệ không ác ý với Huynh nhưng về lãnh vực này thì theo Chánh Ngữ (cần thiết!) thì nên nói như sau: “Tui chưa có Thần Thông, nên tui chưa biết (cứ thành thật như Thầy Thanh Từ thì đã sao?), Nếu anh cho phép tui kiểm chứng thì tui sẽ kiểm chứng!” Thì như vậy, có vẻ chánh ngữ và chánh kiến hơn và học hỏi với nhau được nhiều hơn.

Định nghĩa Thần Thông:

Thần Thông là một pháp tu rất cao cường, Thần Thông là biết rõ ta và người, trong và ngoài. Thần Thông là một phương tiện thiện sảo để giúp bạn mình tiến tu rất có hiệu quả

Thần thông là một tiêu chuẩn để biết rằng sự trọn vẹn giữ giới của Tu Sĩ (phạm giới hay trây lười không tập thì nó mất).

Và dĩ nhiên Thần Thông là con dao hai lưỡi:

1. Nó giúp bạn hoằng pháp một cách đầy tự tin và chính xác.

2. Nó sẽ quất sụm bạn nếu vì Bản Ngã mà bạn lạm dụng.

Tóm lại nó rất an toàn khi được sử dụng cho Công Vụ. Còn ai lạm dụng vào Tư Vụ (Tư Lợi Ta Đây,...) thì tiêu mạng ráng chịu.

Mến.

Hai Lúa.

TB: Huynh nói dóc thì đệ chuyên nói thiệt (cần thiết!) mặc dầu nó hơi nặng. Mỗi người đều có một cái bịnh trên đường tu tập [...]

Nay thì tới cái bịnh của đệ: Cái trò gì về Trí thì hầu như đều khởi từ (hì hì): Tứ Thiền Hữu Sắc cả, Hồi còn trụ ở Tứ Thiền, đệ có kinh nghiệm như sau: Nhập định vào đó có 2 vấn đề xảy ra: Nếu tâm lực mình yếu (do chưa nhu nhuyễn, dễ sử dụng...) khi vào đó là quên liền vì cái thanh tịnh của cảnh thiền nó nạnh hơn.

Và sau đó, theo thời gian, tâm nhu nhuyễn hơn, dễ sử dụng hơn nên mới dùng được cái thanh tịnh đó để mà nghiên cứu này nọ hay trình bày những điểm khó khi Bạn bè gặp phải trên đường tiến tu. Cái đó có thể gọi là Vô Sư Trí không?

KKT: Tứ Thiền là Xả Niệm Thanh Tịnh, Huynh nói là Tứ Thiền Hữu Sắc có nghĩa vẫn còn nằm trong Sắc Giới? Tứ Định là Phi Tưởng Phi Phi Tưởng Xứ Định khác với Tứ Thiền (Xả Niệm TT) ở chỗ nào? Một đàng là không có tưởng, một đàng là không có niệm, khác nhau ra làm sao? Trong khi Tứ Định vì là PTPPT nên thuộc về cõi Vô Sắc Giới thì Tứ Thiền lại ở cõi Sắc Giới?

Còn Trí khởi từ Tứ Thiền Hữu Sắc là Huynh căn cứ vào đâu vậy? Nếu là Vô Sư Trí thì Huynh phải tự biết chứ? (hi hi). Vô Sư có nghĩa là không thầy. Vậy nếu không do kiến thức, sách vở... mà Huynh vẫn tự biết thì có thể gọi là Vô Sư Trí. Tuy vậy, vấn đề vẫn chưa giải quyết hết, vì nhiều người ngoại đạo, có tà kiến, vẫn tự nhận là có Vô Sư Trí. Vậy thì cái Vô Sư Trí (nghĩa là cái trí không cần thầy) phải theo tiêu chuẩn gì để biết rằng nó khế hợp với Chân Lý Tuyệt Đối? Huynh nghĩ sao? (hi hi)

Thân,

HL: Có ba cõi là Dục Giới, Sắc Giới và Vô Sắc Giới và được bọn đệ *hư cấu như sau:

- Dục giới được ví như là câu chuyện sau đây: Ví dụ như đệ đưa cho Huynh một cái hộp quẹt gaz hiệu Bic màu trắng và Huynh thì thấy và cầm lấy cái hộp quẹt và cảm nhận nó qua các giác quan như: rờ, thấy, ngửi, nghe (tiếng xì của gaz) và nếm.

- Sắc giới: Là tất cả các kiểu hộp quẹt mà huynh có thể vẽ kiểu ra: Những cái hình 3D này có thể tác dụng với cái thấy nhưng không còn tác dụng gì tới các giác quan khác như: Tai, Mũi, xúc giác (rờ), vị giác (nếm). Ở Sắc giới cũng vậy: Các Chư Thiên hay những người tu tập tới đó chỉ còn cái Thấy mà thôi.

- Vô sắc Giới: là Khái niệm về hộp quẹt, tới đây chỉ còn tư tưởng, không còn một hình ảnh nào cả.

Ba cõi đã được ví dụ rõ ràng. Các Bạn đọc chậm và suy nghĩ kỹ lưỡng thì thấy liền.

Lại Bàn riêng về cõi cao nhất của Vô Sắc Giới: Phi Phi Tưởng là một Tầng Thiền cao cấp trong cõi Vô Sắc và ở đây thường thì ai cũng nói là không có tư tưởng (Phi Tưởng) nhưng thành thật và sáng suốt mà nhìn nhận (khi vào được Tầng Thiền này) thì thấy một chi tiết rất nhỏ và duy nhất như sau: Hoạt động não bộ vẫn còn.

Vì lý do đó mà nói rằng:

Có tư tưởng thì cũng sai vì: Đơn giản, hành giả có cảm nhận được tư tưởng nào đâu, khi leo lên được tới đó? Nhưng nói rằng: Không có cái trạng thái không tư tưởng vừa trình bày ở trên thì cũng trật vì khi nhìn kỹ lại thì hoạt động của Não Bộ vẫn còn, do vậy mà có tên là Phi Tưởng Phi Phi Tưởng chăng?

Ở đây đệ nói nhỏ cho cả làng nghe: Bản Ngã vẫn còn nguyên như lúc chưa tu hành.

Huynh lại gợi chuyện:

“Còn Trí khởi từ Tứ Thiền Hữu Sắc là Huynh căn cứ vào đâu vậy?

Cái Trí này là cái Trí giải quyết công việc và cũng là cái Trí học hỏi nhanh như điện được phát triển qua Ngũ Thông (lại khổ!), Thần Thông này do Định sinh ra mà thôi. Vì vậy đệ có hỏi là nếu chỉ dùng suy luận hay tư duy thì không thể có những khám phá, kết luận chính xác như vậy được. Vì nhờ vào cái thanh tịnh này (Tứ Thiền) mà giải quyết những chuyện có nhân duyên với mình rất là tuyệt vời với kết quả là chính xác 100% được kể lại qua các câu chuyện *Hư Cấu Khi làm như vậy đệ đâu có ông Thầy nào đâu?

Nếu là ý của Huynh thì đó là trình độ cao cấp của sự Giải Thoát mà những ai vào Diệt Thọ Tưởng Định đến lần thứ 4 đều thấy rõ cái đó: Tư tưởng sau đây xuyên qua đầu đệ từ bên phải sang bên trái: Tu đã xong, học đã thành: Tui làm việc tui làm! tình trạng *xuyên qua này của tư tưởng không thể tự tạo được* mà chỉ có rất rõ khi vào được DTT Định mà thôi.

Thông thường, tư tưởng nói ở đâu đó trong đầu mình.

Tuyệt! Huynh hỏi như vậy là rất hay.

Mến.

KKT: Thế bây giờ Huynh đã biết chưa? (hi hi)

HL: Đã biết rồi.

KKT: Nếu có người hỏi Huynh:

- Thế nào là Phật?

- Thế nào là Pháp?

- Thế nào là Tăng?

- Thế nào là một thể Tam Bảo?

Huynh trả lời ra sao? (hi hi)

HL: Cũng vì thấy câu của anh Sơn hay nên đệ sao y bản chánh:

“Tốt hơn hết là anh lo cái chuyện của anh, khi trí tuệ phát triển và khi tác ý đến những câu hỏi đó thì tự biết một cách sống động và chính xác!”

Còn đệ thì lại có câu:

“Tui không thể diễn tả được đời sống cùng với những chi tiết về những con vi trùng khi anh chưa có trong tay cái kính hiển vi. Chánh pháp là kính hiển vi, khi có nó rồi: không những anh có thể soi những vấn đề trên mà còn soi đến hàng triệu vấn đền khác với một sự chính xác 100%”

Mến.

KKT: Huynh đã đạt được Diệt Thọ Tưởng Định sao? (Đây là một cái định rất cao, có thể gọi là Giải Thoát được)

HL: Tuyệt! Huynh hỏi như vậy là rất hay.

KKT: Đệ sắp hỏi một câu... hay nhất đây, Huynh chuẩn bị phòng thủ để trả lời (hi hi hi): HUYNH CÒN BẢN NGÃ KHÔNG? Thêm một câu hỏi nữa: Tứ Thiền có liên quan gì đến Giải Thoát chăng? Các vị A La Hán đệ tử của Phật đều đạt được Tứ Thiền!

HL: Có thể là Huynh chưa đọc được đoạn quan trọng về Công Thức Nhập Niết Bàn của Đức Phật chăng? Chương 14 trong cuốn Đức Phật và Phật Pháp của Nãrada:

Đoạn Đức Phật Viên Tịch trang 269 dòng 3 (sách của đệ) mà đệ xin tóm tắt như sau: Ngài nhập Sơ Thiền, xuất Sơ Thiền nhập Nhị Thiền... v.v... Và leo lên tới Phi Phi Thưởng xứ rồi từ đó và Diệt Thọ Tưởng Định và sau đó tuột dần xuống Phi Phi Tưởng Định (tại sao khi lên thì là Xứ mà khi xuống lại là Định?) qua Tứ Thiền và tới Sơ Thiền rồi lại một lần nữa Ngài lại leo lên tới Tứ Thiền và Nhập Diệt.

Đệ không dại gì mà bỏ vì là những phương tiện thiện xảo. Ví như lái xe xong (dùng trò khỉ xong) thì đậu xe lại cẩn thận và bỏ xe rồi vào nhà. Khi cần và có nhân duyên thì leo lên chạy tiếp thì đâu có gì là sai đâu? Chơi với lửa như vậy mới vui và mới tỉnh thức được. Tuy vậy, cũng vì bạn bè, mà đệ hiểu rằng: Huynh nhắc nhở đệ đừng có lậm vào mấy thứ đó mà tiêu đời trai. Đệ xin cám ơn Huynh.

Mến.

KKT: Đệ nghĩ chỗ này Huynh sai. Sắc đây không phải là chỉ có hình sắc mà thôi, mà là dùng một chữ sắc tượng trưng cho cả 6 giác quan cùng 6 đối tượng của chúng. Sắc Giới chỉ khác Dục Giới ở chỗ KHÔNG CÒN DỤC (lòng ham muốn).

HL: Còn chớ! Nhưng chút xíu thôi: (Ý chí muốn sống). Vì ở đây hổng còn hai giống Nam và Nữ, hổng có giao dâm, hổng có ăn, hổng có uống à nghe. Họ ăn uống bằng hình ảnh do họ quán tưởng mà thôi.

KKT: Huynh chứng nghiệm được điều này sao? (hi hi)

HL: Có hai cách nói Đạo:

1. Là cách giáo khoa, sách vở, chương, đoạn, trích dẫn...

2. Kinh nghiệm bản thân, do quan sát, và do người giỏi hơn mình nói lại: Ở đây là do kinh nghiệm bản thân của đệ. Đệ đã có đi tới đó thử cho biết rồi! Nhờ vào kinh #106 Trung Bộ Kinh tập 3 (Bất Động Lợi Ích)

KKT: Như vậy là ở Tứ Thiền đã có một phần Trí Tuệ? Nếu là Vô Sư Trí thì Huynh phải tự biết chứ? (hi hi) Vô Sư có nghĩa là không thầy. Vậy nếu không do kiến thức, sách vở... mà Huynh vẫn tự biết thì có thể gọi là Vô Sư Trí. Tuy vậy, vấn đề vẫn chưa giải quyết hết, vì nhiều người ngoại đạo, có tà kiến, vẫn tự nhận là có Vô Sư Trí. Vậy thì cái Vô Sư Trí (nghĩa là cái trí không cần thầy) phải theo tiêu chuẩn gì để biết rằng nó khế hợp với Chân Lý Tuyệt Đối? Huynh nghĩ sao? (hi hi)

HL: Nếu là là ý của Huynh thì đó là trình độ cao cấp của sự Giải Thoát mà những ai vào Diệt Thọ Tưởng Định đến lần thứ 4 đều thấy rõ cái đó. Tư tưởng sau đây xuyên qua đầu đệ từ bên phải sang bên trái:

Tu đã xong, học đã thành: Tui làm việc tui làm!

Tình trạng *xuyên qua này của tư tưởng không thể tự tạo được* mà chỉ có rất rõ khi vào được DTT Định mà thôi. Thông thường, tư tưởng nói ở đâu đó trong đầu mình.

HUYNH CÒN BẢN NGÃ KHÔNG?

Còn 3 lần nữa thì hết. Nhưng đệ đã chuyển sang học phương tiện độ “để cư trú lỳ” rồi: Hiện đệ ở cung trời Nhị Thiền (Tiểu Quang Thiên) và là Bồ Tát Bất thối chuyển Bậc 8. Đệ cùng với Bạn Bè ở bên phải của Đức Tỳ Lô Giá Na thuộc hệ thực hành (chuyên môn trình bày kỹ thuật tu là chính chớ ít có lý luận).

KKT: Thêm một câu hỏi nữa: Tứ Thiền có liên quan gì đến Giải Thoát chăng? Các vị A La Hán đệ tử của Phật đều đạt được Tứ Thiền!

HL: Chào Huynh. Quá Hay! Hỏi như vậy mới là hỏi: Câu hỏi quá Hay. Ở vùng trời này là Cực Tà Chi Địa nhưng nó có lợi điểm là: Vùng trời của sự Làm Chủ Tư Tưởng, thể hiện bằng ba cái trò khỉ thần thông này nọ. Và khi mình đã làm chủ tư tưởng thì mình nói nó (những cái tự nói, tự cười trong đầu của mình): “Im lặng và thanh tịnh!”. Là nó phải tuân theo ý của mình liền mà không còn sức để phản đối. Cái cách khai triển theo kiểu im lặng và thanh tịnh này: Tà Đạo không nghĩ ra được mà chỉ có Đức Phật mới nghĩ ra mà thôi. Rõ ràng hơn: Có thể ví dụ: Thần Thông có được ở Tứ Thiền Hữu Sắc là cây súng vậy. Và với cây súng ấy có hai phản ứng rõ rệt:

1. Tà Đạo thì lấy súng đó để dí vào cổ thiên hạ để được tôn sùng này nọ... v v...

2. Nhưng cũng vì nhờ thiện duyên là Không Có Thầy (vì Thầy hay rào khuông lại, và không cho đệ tử mình xé rào làm bậy, vả lại những vị Thầy lúc đó là Tà Đạo không thôi. Còn nhớ cái chuyện Ông Thầy tu mới đến Phi Tưởng Phi Phi Tưởng, có nghĩa là chưa xong mà đã *Tự Thoả Mãn* (Cực Tà Chi Địa) và dụ khị Phật ở lại với ổng để chỉ cho thiên hạ rồi không?) mà Đức Phật đã phát minh ra chiêu thức thứ 2 là: Tự tử bằng Thần Thông: Thật là tuyệt vời! Thật là trí tuệ.

Chĩa súng vào chính mình và... bóp cò.

Bản ngã bị oánh tơi tả không còn manh giáp và tiêu tùng với công trình Diệt Thọ Tưởng Định (Khà! Khà!... Tử!) ở đó Phật đã dùng Thần Thông để Diệt Cả Thọ lẫn Tưởng và Định. Cái chết lâm sàng này đã cấy được chất kháng sinh Niết Bàn trong thân thể và trí tuệ của ngài. Và dĩ nhiên: Ngài dỏng dạt tuyên bố bằng chánh ngữ và bằng chánh kiến của mình:

“Tất cả các Pháp Hữu Vi đều Vô Thường!”

Theo đệ đó là kinh Bát Nhã và có thể nói rằng Chân Lý và con đường đi đến Chân Lý đã phơi bày rõ ràng bởi cái tính Vô Thường của Vạn Vật, nhưng cái này phải phát xuất bằng chính kinh nghiệm bản thân chớ cứ nói theo thì chết không toàn thây thì ráng mà chịu.

Mến.

Hai Lúa.

TB: Cám ơn Huynh! Đã quá! Đã quá! Đã ngứa quá!

Kinh Vô Ngã Tướng (Anattalakkhana Suttă đã có bày và cho không ở trang nhà Huynh BA. Kinh trình bày về Vô Thường và Tác Dụng vô cùng lợi ích của nó trên đường đi đến Chân Lý.

Wed, 21 Jan 1998 10:59:06

Vô Sắc thì không Thấy được những hình ảnh xuất hiện trong khi Thiền định (khi họ kể lại những kinh nghiệm tâm linh của họ, có khi họ kể thiếu, và những nguy hiểm khi họ *vô tình đi rông rêu trong những cõi Vô Hình. Nhưng nó có lợi là mình biết được độ nhập định của Bạn Bè. Tứ Thiền thì thấy họ đang làm gì một cách dễ dàng và sau đó chui vô Vô Sắc nếu chưa chắc ăn. Cái nào cũng có lợi cả. Cái vụ chui qua, chui về là nghề của đệ mà. Tất nhiên, đệ chỉ làm được những vụ đó khi có duyên mà thôi.

Mến.

Hai Lúa.

Wed, 21 Jan 1998 10:46:09

HL: Có thể là Huynh chưa đọc được đoạn quan trọng về Công Thức Nhập Niết Bàn của Đức Phật chăng? Chương 14 trong cuốn Đức Phật và Phật Pháp của Nãrada: Đoạn Đức Phật Viên Tịch trang 269 dòng 3 (sách của đệ) mà đệ xin tóm tắt như sau:

[...]

Ngài nhập Sơ Thiền, xuất Sơ Thiền nhập Nhị Thiền... v.v... Và leo lên tới Phi Phi Thưởng xứ rồi từ đó và Diệt Thọ Tưởng Định và sau đó tuột dần xuống Phi Phi Tưởng Định (tại sao khi lên thì là Xứ mà khi xuống lại là Định?) qua Tứ Thiền và tới Sơ Thiền rồi lại một lần nữa Ngài lại leo lên tới Tứ Thiền và Nhập Diệc.

[...]

BA: Tôi lại hiểu khác anh!

Sau khi Ngài nhập Tứ Thiền, Ngài xuất Tứ Thiền và nhập diệc. Có nghĩa là Ngài nhập diệc trong trạng thái không ở cõi Sắc (Tứ Thiền), mà cũng không ở cõi Vô Sắc (Không vô biên, Thức vô biên...).

KKT: Thân gửi Huynh 2L,

Mới quen Huynh và đọc chuyện *HƯ CẤƯ của Huynh có một tuần nay mà đệ thấy kỳ kinh bát mạch dường như đảo lộn, không biết có sắp thành đệ tử của Tây Độc Âu Dương Phong chưa đây? (hi hi). Bây giờ đệ không còn biết mình đang mơ hay tỉnh đây. Nếu mình là Trang Tử thì mình có thể là bướm mơ thành Trang Tử, mà nếu mình là bướm thì mình lại có thể là Trang Tử mơ thành bướm. Đúng ra toàn là mộng cả, gặp Huynh Hùng thì toàn là DUY THỨC HỌC còn gặp Huynh thì chỉ DUY MỘNG HỌC mà thôi! (hi hi). Bây giờ suốt ngày đệ như người MỘNG DU, mở miệng toàn là MỘNG TRUNG THUYẾT PHÁP! (hi hi).

HUYNH CÒN BẢN NGÃ KHÔNG?

HL: Còn 3 lần nữa thì hết.

KKT: Vậy là nghĩa gì? Đệ chẳng hiểu gì hết! Please elaborate!

HL: Nhưng đệ đã chuyển sang học phương tiện độ “để cư trú lỳ” rồi: Hiện đệ ở cung trời Nhị Thiền (Tiểu Quang Thiên) và là Bồ Tát Bất thối chuyển Bật 8. Đệ cùng với Bạn Bè ở bên phải của Đức Tỳ Lô Giá Na thuộc hệ thực hành (chuyên môn trình bày kỹ thuật tu là chính chớ ít có lý luận).

KKT: Nghe Huynh kể đệ cứ tưởng như mình đang sống trong truyện Phong Thần hay truyện Tây Du, thế Huynh có gặp Na Tra Thái Tử hay Tru Bát Giới chăng? Huynh có thể đưa đệ lên chơi cung trời Tiểu Quang Thiên được chăng? Ở cái cõi Ta Bà này suốt ngày chỉ cày với bừa hoài chán quá! Thêm một câu hỏi nữa: Tứ Thiền có liên quan gì đến Giải Thoát chăng? Các vị A La Hán đệ tử của Phật đều đạt được Tứ Thiền!

HL: Chào Huynh. Quá Hay! Hỏi như vậy mới là hỏi: Câu hỏi quá Hay.

KKT: Hí hí! Huynh khen làm BẢN NGÃ của đệ nó khoái tỉ quá! Có câu này chưa hỏi Huynh: “Làm cách nào để phá được BẢN NGÃ đây?”

HL: Ở vùng trời này là Cực Tà Chi Địa nhưng nó có lợi điểm là: Vùng trời của sự Làm Chủ Tư Tưởng, thể hiện bằng ba cái trò khỉ thần thông này nọ. Và khi mình đã làm chủ tư tưởng thì mình nói nó (những cái tự nói, tự cười trong đầu của mình):

-- “Im lặng và thanh tịnh!”.

Là nó phải tuân theo ý của mình liền mà không còn sức để phản đối. Cái cách khai triển theo kiểu im lặng và thanh tịnh này: Tà Đạo không nghĩ ra được mà chỉ có Đức Phật mới nghĩ ra mà thôi. Rõ ràng hơn: Có thể ví dụ: Thần Thông có được, ở Tứ Thiền Hữu Sắc là cây súng vậy. Và với cây súng ấy có hai phản ứng rõ rệt:

1. Tà Đạo thì lấy súng đó để dí vào cổ thiên hạ để được tôn sùng này nọ... v v...

2. Nhưng cũng vì nhờ thiện duyên là Không Có Thầy (vì Thầy hay rào khuông lại, và không cho đệ tử mình xé rào làm bậy, vả lại những vị Thầy lúc đó là Tà Đạo không thôi. Còn nhớ cái chuyện Ông Thầy tu mới đến Phi Tưởng Phi Phi Tưởng, có nghĩa là chưa xong mà đã *Tự Thoả Mãn* (Cực Tà Chi Địa) và dụ khị Phật ở lại với ổng để chỉ cho thiên hạ rồi không?) mà Đức Phật đã phát minh ra chiêu thức thứ 2 là:

Tự tử bằng Thần Thông: Thật là tuyệt vời! Thật là trí tuệ.

Chĩa súng vào chính mình và... bóp cò.

KKT: Tự tử bằng Thần Thông? Đó là nghĩa gì? Please elaborate!

HL: Bản ngã bị oánh tơi tả không còn manh giáp và tiêu tùng với công trình Diệt Thọ Tưởng Định (Khà! Khà!... Tử!) ở đó Phật đã dùng Thần Thông để Diệt: Cả Thọ lẫn Tưởng và Định.

KKT: À ra thế! Tự tử bằng Thần Thông chính là công trình Diệt Thọ Tưởng Định sao? Mà muốn nhập cái định này phải làm sao? Dùng phương pháp gì?

HL: Cái chết lâm sàng này đã cấy được chất kháng sinh Niết Bàn trong thân thể và trí tuệ của ngài. Và dĩ nhiên: Ngài dỏng dạt tuyên bố băng chánh ngữ và bằng chánh kiến của mình:

-- “Tất cả các Pháp Hữu Vi đều Vô Thường!”

KKT: Phật nói: “Chư Hành Vô Thường, Chư Pháp Vô Ngã, Niết Bàn Tịch Tịnh”. Huynh dùng chữ Hữu Vi trong nghĩa gì? Và thế nào là Pháp Vô Vi, Thần Thông là Pháp Hữu Vi hay Vô Vi. Nếu là Pháp Hữu Vi thì Thần Thông cũng Vô Thường sao?

HL: Câu trên đệ mới nghe lần đầu, nhưng lại rất là quen thuộc. Câu của đệ được đệ nhớ lại từ cuốn Đức Phật và Phật Pháp của Nãrada.

Theo đệ đó là kinh Bát Nhã và có thể nói rằng Chân Lý và con đường đi đến Chân Lý đã phơi bày rõ ràng bởi cái tính Vô Thường của Vạn Vật, nhưng cái này phải phát xuất bằng chính kinh nghiệm bản thân chớ: Cứ nói theo thì chết không toàn thây thì ráng mà chịu.

Mến.

KKT: À, đệ chưa được nghe Huynh kể, do cơ duyên gì mà Huynh lại gặp được và tu cái Pháp Môn của Huynh đã dẫn đến Thần Thông? Huynh có Thầy không?

HL: Thưa Huynh và các Bạn: Đệ tu không có Thầy, Bà gì cả (khó tin nhưng có thật, chỉ có cuốn Đức Phật và Phật Pháp làm căn bản mà thôi (chuyện này *Hư Cấu rất dài và hấp dẫn. rồi sau đó có đi vấn đạo với một số Thầy như:

- Thầy Thiền Tâm ở Đại Ninh (Mật),

- Anh Sơn (cư sĩ) ở ngã ba chùa Linh Sơn (Nam, Bắc, Mật và Thần Thông).

- Và Thầy Minh Châu ở Viện Hoá Đạo.

Trong ba người này chẳng ai chịu nhận đệ làm đệ tử cả.

Mến.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Ôm mani padme hum

<< [Mục Lục] [Tập Tin] >>

Om ma ni padme hum

Wed, 21 Jan 1998 12:05:55

MTT: “ôm ma ni pad mi hum” hay “ôm ma ní bát nhi hồng”. Đây là câu thần chú đệ đã từng lãnh giáo từ một tay thất sơn thần quyền.

Năm đệ 12 tuổi, với 3 năm khổ luyện Karaté, từ 7-10 tuổi, học thêm Thiếu Lâm và Bình Định tổng cộng là cỡ 5 năm võ thuật. Không mấy đứa bé chịu nỗi đệ vài quyền... Một hôm quen một gã 14 tuổi, ốm như cây sậy, yếu như sên, dòng dõi Thần Quyền. Máu anh hùng nổi dậy thách đánh lộn tay đôi.

HL: Chào Huynh và các Bạn.

Huynh phạm sai lầm căn bản của dân Hiệp Sĩ: Tự Nhiên gây sự thách đấu thiên hạ; do người ta *Không Động* mà mình Động nên thần lực (chính khí) yếu và vì vậy mà uýnh với họ là te tua. Trường hợp của đệ là anh chàng khiêu khích đệ và rủ đệ ra sân banh Tiểu Đoàn 22 Sinh Viên Sĩ Quan Long Thành.

Đệ xơi tái xếp đó chưa tới 2 phút.

Một lần nữa là một anh em không chịu gác (người lính anh dũng đó có biệt tài là đánh thì không đau và đệ cũng xơi tái với một gậy vào mông là te tua (ướt quần luôn).

Họ có lỗi là mình xơi họ được liền, còn họ không có lỗi thì có khi mình tiêu đời trai.

Đó là luật công bằng của Vũ Trụ.

MTT: Hai đứa ra sau sân trường giao đấu. Với sức công phá 2 cục gạch từ năm 10 tuổi và mình tẩm đầy thuốc Mai Hoa Quyền. Đệ đánh gã kia như một cái bao tời. Gã bị trúng mười cú thì đệ mới lãnh một cú, thế mà nó vẫn xông vào. Hình như gã chả biết đau là gì, kể cả sử dụng đòn vai của Nhu Đạo với kỹ thuật ném đặc biệt, khi ném nửa vời thì nhấn đầu địch thủ hướng tới trước (là đòn sát thủ!) cũng chẳng nhằm nhò gì (Phải hỏi anh Bình về đòn này), “Hạ Sáp Chưởng” của Võ Đang cũng như không. Sau cỡ 5-10 phút đánh với “xác chết biết đi” thân thể đệ gần như trái chuối dập, bao nhiêu cái biết đã được xài hết rồi... Miệng gã cứ lắp bắp “ốm ma ni bát nhi hồng...”. Đến khi gã để hở, đệ đá vào “bộ hành quân” một cước trước khi bị kiệt lực. Nào ngờ gã lăn quay ra dãy dãy và “đã bị xuất thần”. Nhìn lại Thân hình gã chỉ xây xác sơ sơ, chỉ có lưng là máu me tùm lum vì bị đệ đá bay vào hàng rào kẽm gai mấy lần. Sau khi bị đá đến xuất thần gã nằm nhà 3 ngày thì đã đi chơi được rồi. Còn đệ thắng trận phải thoa thuốc “Mai Hoa Quyền” đến gần một tháng.” - Nhớ tới còn sợ. Địch thủ trúng mười đòn, mình chỉ trúng một đòn mà sém chết! Võ công của đối phương dở không tưởng nỗi, thần quyền chỉ mới học có 6 tháng, mà đệ phải bỏ năm năm trời. Từ đấy cho đến nay, hễ nghe ai đọc câu ấy là đệ cảm thấy lạnh xương sống.

Có phải thần chú có thật không? Thần Quyền là gi?

“ôm ma ni pad mi hum” xuất xứ từ đâu?

HL: Thần chú có thật và là cái xe chuyên chở thần lực. Chơi Mật Tông thì biết liền.

MTT: Xin các huynh tỷ cho ý kiến. Tại sao con người lại vào trạng thái khủng khiếp như thế. Tại sao cơ thể không bị thương nặng. Đã từ lâu đệ không giải thích nỗi và cũng chả biết hỏi ai. Nhân tiện huynh Hùng nhắc đến nên tiện đây xin chỉ giáo.

HL: Khi đọc và tác ý nhập, do tác ý này mà các *Điện Thần Nhân* Chui vào qua các huyệt ở bả vai, hay sau ót, Họ ép cái linh hồn của mình vào Tùng Quả Tuyến Hí Hí và theo thời gian, họ chiếm ngữ toàn bộ hệ thân kinh và kinh mạch của mình. Tập cái này làm phát triển Huệ Âm có nghĩa là tự mình thì không biết ất giáp gì mà hễ họ nhập vào thì nói này, nói nọ, đấm đá cũng ra hồn, ra phách lắm. Khác với tình trạng Huệ Dương là tất cả hiểu biết đều do chính mình học hỏi và làm ra. Thường thì người bị nghiệp sát nhiều thì họ (Điện Thần Nhân) mới nhập được còn không thì họ khó vào lắm.

Biết rõ như vậy thì giải:

Thuốc Nam: Cho xơi bí rợ (bí đỏ) để bổ thần kinh, ăn cho tới chảy máu cam và cho nhập một phát nữa: Nó sẽ hành người đó một tăng nữa rồi có kêu nhập thì cũng không được nữa

Thuốc Bắc: Chu xa và Thần xa hoà lại và viết với một nét bút lông theo một liều lượng được trá hình dưới một chữ gì đó (như một chữ tàu) và cho uống. Nó cũng sẽ nhập một lần nữa và hành hạ thể xác như tự đập đầu vào vách đấm vào vách tường, la hét chạy nhảy,... một tăng sau cùng là hết luôn.

Mật Tông: Hồi hướng công đức cho những ông thần đó bằng Chú “Tôn Thắng Đà La Ni” (có cho không ở các chùa). Nếu có nhân duyên thì đọc một phát một là hết.

Một câu chú kinh người!

MTT: Lúc đầu gã ấy đọc “Búp tha, búp sa, Pháp sư, Hoả sư” để lên thần... rồi sau đấy là “ôm ma ni... ”

HL: Nó kêu ông Thầy tới đó (còn đọc là còn dở, do mới tập, chứ nhà nghề thì họ chỉ cần nghĩ tới thôi là nhập liền) bằng câu chú đầu tiên đó và sau cùng là dùng Ôm ma ni... là để định tâm mà thôi.

Mến.

TB: Hậu quả (của kiếp sau) của những người tu tập như vậy là sẽ tái sinh lại như những người có bịnh *Thiểu Năng Trí Tuệ*, những người mà mình thấy có những nét giống nhau và khờ khờ nhưng rất hung tợn. Hậu quả hiện tiền cho những người tập thường xuyên. Vì tu theo kiểu bị nhập như vậy mà khi về già thường thì mấy sư phụ đó bị xuất tinh dầm dề và bị bịnh điên. Cứ theo dõi họ thì biết. Do những triệu chứng trên mà các pháp môn đó đã ma giáo khoả lấp sơ hở của mình bằng những điều lệ có ý như sau: Nếu phạm giới, nếu là con trai thì bị điên và gái thì bị mù. Để khi sư phụ có bị điên hay bị bịnh nặng thì họ có cớ để khoả lấp.

Lời bàn về niệm:

Họ niệm mà không tác ý thì niệm gì lại không được, nhưng kể từ khi họ bị nhập do lễ thu nhận đệ tử hay thọ giáo đầu tiên thì trong tất cả những câu niệm đó thì tới khi họ tập thì họ lại tác ý Nhập. Và do thần kinh đã bị bào mòn do những nghiệp sát trong những tiền kiếp thì Điện Thần Nhân mới nhập được. Còn hệ thần kinh bình thường thì họ không làm gì được.

Xuất xứ của Om mani padme Hùm: Nếu trí nhớ không quá tệ thì câu Thần chú: Om mani padme Hùm trong cuốn Đại Thừa Trang Nghiêm Bảo Vương Kinh do Thầy Viên Đức dịch có nói đầu đủ.

Huynh hỏi: Tại sao họ dùng câu ấy? Tại vì phẩm Phổ môn mà họ lạm dụng câu chú đó để dụ nai. Xin nhắc lại là do họ đọc mà không tác ý thì tuy đọc Thần Chú của Quan Thế Âm nhưng họ không có tác dụng gì cả. Đối với họ câu gì đó: “Búp tha, búp sa, Pháp sư, Hoả sư” thì lại có tác dụng còn những câu khác đều chỉ là *đọc vẹt* vậy thôi.

MTT: Có phải đây là pháp môn của Mật Tông bị người đời lạm dụng hay không?

HL: Pháp Môn này không phải là Mật Tông mà là Pháp Môn của mấy Ông Thần nên gọi là: Thần Quyền là đúng nhất.

Mến.

Hoà Bình (3) và Chiến Tranh (7)

Thu, 22 Jan 1998 03:10:44

KKT: Thân gửi Huynh 2L,

Trong bài viết của Huynh dưới đây, Huynh có nói nhiều đến “tác ý”. Đệ xin hỏi Huynh vài câu hỏi liên quan đến “tác ý” và “thần chú”:

1- Huynh nói niệm chú phải có tác ý thì mới có tác dụng, còn nếu niệm không có tác ý thì không có gì xảy ra

2- Trong đời sống hàng ngày có tác ý không chưa đủ mà phải có... hiện hành nữa. Thí dụ muốn có xế hộp láng để chở đào đi chơi thì phải cầy 2, 3 jobs (bởi vậy mà than không có giờ tu hành, học đạo!) mới có tiền mua (nghĩa là phải có đầy đủ NHÂN DUYÊN thì việc mới thành tựu) Vậy nếu bây giờ đệ tác ý muốn có xế hộp và... niệm chú thì có thể nào tự nhiên có tiền mua xế hộp chăng? (Huynh nào muốn có đào đẹp mà lại... làm biếng chắc đang vểnh tai chăm chú nghe!)

HL: Huynh có cái nhìn của đệ hồi xưa (đệ rất nghèo đệ ở trong một căn gác của thằng bạn căn nhà nhỏ xíu ở Đà Lạt), niệm chú để làm giàu thì khỏe re con bò kéo xe. Trong kinh Chuẩn Đề Đà Ra Ni có viết đàng hoàng: Đọc chú và ấn cái ấn trên mặt đất thì vàng liền trồi lên. Đệ chơi liền, vàng trồi lên liền và có một số người tới hỏi đệ:

“Nè chú, chú muốn giàu hay chú muốn hết khổ”

“Hết khổ” Mấy ông đó cười nghiêng, cười ngửa và trong đó có một ông lùn hơn tiến tới:

“Như vậy, chú cho phép tui lấy lại chớ!”

Thế là ổng lấy lại. Và bây giờ thì đệ lại có nhiều pháp tu hành còn quý hơn bất cứ cái gì nữa.

KKT: 3- Nếu bây giờ đệ niệm “COCÀ COLA” và tác ý thì câu trên có thể trở thành thần chú không? Hay là thần chú là những mật ngữ riêng của chư Phật và chư Bồ Tát. Nếu vậy tại sao những vị thầy pháp cũng có luyện chú vậy, và dường như những câu này cũng chỉ là những câu vớ vẩn?

HL: 1. Thần chú là những cái tên của những ông thần (mà thầy Pháp, Phù Thủy hay dùng đến) như câu trên “Búp tha, búp sa, Pháp sư, Hoả sư” là tên của một A tu La, A tu la chui vào là uýnh thôi, đúng nghề của chàng mà.

2. Thần chú là âm thanh của những chày Kim Cang khi đánh nhau với những pháp Thân và khi chạm nhau mà tạo thành: Hùm; Vảm; Phát; Bhrum và Subham là những âm thanh lần lược của 2 chày, 3 chày, 4 chày và 5 chày Kim cang đụng lại mà tạo ra: Tác dụng của nó là: Chuyển Tâm.

4. Thần chú là âm thanh kết hợp của những luân xa trên con người khi đang an ở một trạng thái tâm thức nào đó mà phát ra: Om mani Padme Hùm là thần chú của QTA Bồ Tát.

Giống như xe tăng khi nổ máy nó kêu ầm ầm, thì ở đây khi đạt được trạng thái QTA Bồ Tát thì hành giả cũng nghe được câu âm thanh đó phát ra từ thân hình mình với tầng số thấp và rền như sấm sét vậy. Vì vậy mà thật là không ngoa khi nói là Thần chú là những mật ngữ riêng của chư Phật và Bồ Tát. Tán láo là như vậy, còn tập thì ngầu lắm lận, sơ hở là xì khói liền.

Mến.

Hai Lúa.

TÚC MẠNG THÔNG

Fri, 23 Jan 1998 04:52:58

KKT: Vậy thì vàng đó cũng giống như một hình thức credit mà thôi, xài hết mai mốt cũng phải trả lại, chứ đâu có cho luôn!

HL: Sau này đi gặp họ lại và hỏi cho ra lẽ thì họ nói rằng: “Chú xài cũng được nhưng ngay sau đó là tự động không tiến tu được nữa, Vì đã giảm phước báu!”

KKT: Huynh còn có cái pháp gì mà... chơi hoài không biết mệt đó nữa, như Huynh KL thuật lại! (hô hô hô)

HL: Đệ tập hoài thôi, đệ ít ngủ lắm và cứ nhập định thì miệt mài có khi cả tuần.

KKT: Nếu như vậy thì tu Mật Tông phải có “căn cơ” và “nhân duyên” nữa! Và Thần Thông cũng như vô số phương tiện thiện xảo của Bồ Tát phải dùng để độ sanh!

HL: Định nghĩa: Tu sĩ Mật Tông là một người sống bình phàm, mang lý tưởng Bồ Tát, trên tiếp thông với Chư Phật, dưới phổ độ chúng sanh, khi bình thường:

Như Người thường. Nhưng khi có việc thì siêu phàm vượt thế. Cùng một lúc Tu sĩ có thể sử dụng những phương tiện thiện xảo như: Ấn, Chú, Thiền, Quán và Đàn Pháp.

KKT: Lại hỏi Huynh một câu hỏi mới: Huynh có Túc Mạng Thông không? (thấy được những kiếp trước)

HL: Dạ có! Thấy kiếp thì tới Tam Thiền là có thể thấy một vài hình ảnh về tiền kiếp (câm, không có tiếng): Cô Thảo ở gần nhà đệ (Utah) có rơi vào kinh nghiệm đó. Lên tới Tứ Thiền có thể thấy một vài đoạn (nhưng dài hơn và chi tiết hơn, nhưng vẫn câm...) rồi khi tu đến Phi Tưởng Phi Phi Tưởng và dùng sức tu đó mà trụ ở Tứ Thiền (để vừa Thấy và Nghe) thì có thể coi được cùng lắm là 40 kiếp là hết. Đó là cao cấp của Tà Đạo. Không thể nào vượt hơn con số này được.

Vào Diệt Thọ Tưởng Định xong thì mới có thể coi từ kiếp thứ 41 trở đi.

Coi kiếp là một bài tập khó vì khi đang coi, do tình tiết của câu chuyện mà vi tế tâm chen vào và làm sai đi. Đệ có cuốn băng do bé Trang (khi thực hiện cô chỉ có 16 tuổi vào năm 1991) ở Đà Lạt kể về cái nhóm 16 người đầu tiên của tụi đệ cùng với những nhân duyên gặp nhau cách đây 400 triệu (đáng lý là phải thêm một chữ Tỷ năm thì mới đúng) năm, nghe cũng lãng nhách và lạt như nước ốc. Và cuốn băng đó có sai số là 2%. Khi nghe đệ trình bày lại thì bé Trang lại muốn sửa nhưng đệ cản và để dành cuốn băng đó làm bài tập luôn cho những anh em sau này nghiên cứu.

Tất nhiên, Số Kiếp là do Nghiệp mình tạo nên, và do vậy mà đáng lý ra đệ đã ngoẻo lâu rồi (1993), nhưng nay vẫn sống nhăn răng cũng nhờ những công phu tu tập của đệ trong kiếp này. Và cũng nhờ vào những phương tiện thiện xảo của Tổ, Thầy, Huynh Đệ đi trước để lại. Tóm lại chẳng có cái gì là trúng hết vì sau khi đã tu được kha khá rồi thì mình có thể đổi được để sống lâu lâu một chút cho vui nhà, vui cửa, không sao hết. Vì Thật ra nó là Mộng huyễn mà. Mà hễ đã là Mộng, là huyễn thì:

Nếu biết cách, mình có thể thay đổi nó được.

Mến.

Hoà: Trong 1 message trước, tôi có đề nghị anh tu lại quán “vô ngã” để bỏ cái “tật” thỉnh thoảng trốn “bà xã” thả hồn đi lang bang. Vậy mà anh không giận! Vì thế tôi bàn ké thêm trong câu chuyện trên giữa anh và anh Luân. Tôi nghĩ có thể anh đã đi xa nhưng vẫn còn lẩn quẩn ở cái Mạt na thức đó (mình đang nói chuyện Duy Thức mà). Như vậy cùng lắm là anh vào được cái Phi Tưởng Phi Phi tưởng mà thôi. Chưa tới cái Diệt tận định đâu, vì tới đó là anh lọt vào Tàng thức và “chứng ngộ” như TD rồi.

Anh thử check lại. Hình như TD biết gì đó về cái Tâm, và anh Luân dựa vào sách vở có thể hiểu nhưng chưa thực nghiệm để biết (lại Joke!). Vấn đề quan trọng là biết rõ cái đích. Nếu không thì làm sao chắc ai đi đúng đường, ai bị lạc, ai đi thẳng lối, ai đi vòng vòng, ai đã tới gần, ai hãy còn xa. Và tất cả chỉ là (mượn cách nói cũ) không đàm, hý luận, dù riêng tôi, tôi thích nghe hý luận lắm vì có mất mát gì đâu, còn được cái vui.

Thân,

HL: Đặc Biệt:

Thiền Sư không bao giờ phải đấm lại lần thứ hai trên cùng một đối tượng. Ví như người bắn sẻ: Một viên đạn là một mạng người. Trong thiền tông có ghi lại những cú đấm mà hiệu quả chỉ hiện ra khi đấm/đá đến lần thứ hai làm đệ rất là nghi ngờ. Huynh thử nghĩ đối với Người tự xưng là đã Ngộ Đạo mà còn... xí lộn thì không đúng tý ty ông cụ nào cả trừ trường hợp họ phương tiện giả ngu thì.... đành chịu vậy. Đệ có kể kinh nghiệm đấm đá thiệt (tức là chuyện đấm và bẻ lọi tay tên chúa trùm móc túi ở rạp Quốc Tế TP HCM) của đệ trên diễn đàn này rồi.

Kiểm tra sự chứng ngộ chỉ xảy ra giữa người chỉ đường và người đi theo hướng đã được chỉ thì mới ép phê còn kiểm tra những người tu theo hướng khác thì chỉ để học hỏi thêm mà thôi chớ không có ép phê cho đối tượng được kiểm tra.

Nhận xét:

Một người nếu như Huynh nói là chỉ tới Phi Tưởng Phi Phi Tưởng thì không có khái niệm kiểm tra ai cả vì rất dễ hiểu là họ không có tự kiểm tra họ về phương diện Bản Ngã (ý đệ nhấn mạnh đến: Câu chuyện ông Thầy dụ Phật ở lại để chỉ thiên hạ đó mà). Đệ mà đã âm thầm nhấn mạnh đến ai thì tự họ phải thú nhận là họ đã bị như vậy, bị như kia trong những bài giảng. Các Bạn và các Huynh còn nhớ đến vụ nổ lựu đạn trong đầu, chớp loé sáng, bị quên khi tu tập mà đệ đã... vô tình hí hí... *Hư Cấu trong khi bàn về hiện tượng Cận Định chớ.

Hòa: Tất nhiên những câu chuyện đó không ép phê cho người bị kiểm tra mà chỉ có tính cách để học hỏi mà thôi. Vì họ đi theo cách khác, đó là vấn đề quan trọng là biết rõ cái đích. Nếu không thì làm sao chắc ai đi đúng đường, ai bị lạc, ai đi thẳng lối, ai đi vòng vòng, ai đã tới gần, ai hãy còn xa. Và tất cả chỉ là (mượn cách nói cũ) không đàm, hý luận, dù riêng tôi, tôi thích nghe hý luận lắm vì có mất mát gì đâu, còn được cái vui.

Thân,

HL: Hổng có lo vì thế nào họ cũng xong mà! Lo chi cho mệt. Có lo chăng là lo những người có hoài bão là *Phải Làm Cho Xong Trong Kiếp Này* còn những vị tu tài tử hay tanh hù thì chẳng việc gì phải lo. Và nói trắng ra, họ chạy đâu cho thoát bi giờ.

Mến.

Hai Lúa.

TB: Cám ơn Huynh đã thể hiện cái trực tính của mình trong câu chuyện trên.

KKT: 1- Huynh có Tha Tâm Thông không? (Đọc được tư tưởng của người khác).

HL: “Cũng có, và đệ đã trình bày trong cách thức giải toả công phu cho K. Shiina đó!”

KKT: 2- Tu Thần Thông tức là có quyền năng (power), nên rất nguy hiểm vì dễ rơi vào Ngã Mạn! Vậy phải làm sao để tránh?

Thân,

HL: Tu thần thông mà không có cách thì y như mới... đi học võ vậy:

Mới biết vài miếng thì đứng trước ngõ múa qua múa lại liền, đó là thể hiện những cái tính khỉ. Tập Thần Thông mà vào Mật Tông thì được huấn luyện có quy mô và rất là hay mà không bao giờ có thì giờ để rơi vào cái Ngã Mạn cả. Mạn Đà La: Om, mani padme Hùm là một bài tập rất hay. Các Bạn và Các Huynh nào muốn thì đệ sẽ kể riêng cho biết chơi cho vui. Riêng Huynh Luân thì đệ kể cho nghe rồi đó vì Huynh hỏi.

....Thế còn “Lục Tự Di Đà”? Có phải là thần chú không mà các phật tử hay ai ai đi chùa cũng đều biết đến? Tác dụng of nó ra sao?

HL: Chào Huynh.

Nó thuộc về Tình Độ và Mật Tông: Tịnh Độ thì trụ vào niềm tin mà đọc, Mật Tông thì trụ vào Tác ý mà đọc (lại khổ!)

Khi các anh nói về “tác ý” khi niệm chú là nghĩa sao? Khi niệm mà mình không rõ nghĩa of chữ đó thì cũng như đọc để GIỮ LỜi mà KHÔNG GIỮ Ý (con vẹt!). Còn nói về frequency of thần chú thì miệng nói không đúng âm thì receiver có tốt cách mấy cũng chỉ bắt được “NOISE” thôi!

Tác ý là những cung cách để fine tuning những cái không đúng, của mình, khi đọc chú, niệm. Nhưng Tác ý ra làm sao?:

1. Về cao độ của câu chú/niệm: Người niệm nên niệm bằng ý (Kim Cang Trì?) và nâng dần cao độ lên từng octave một hay từng tông một. Mới đầu là tông Do thì sau đó qua Ré, tiếp đó là Mi rồi Fa, rồi Sol, rồi... (biết rồi khổ lắm nói mãi!)

2. Dùng những cái hình Chữ Cái được máng, treo, cho không trong các chùa về mà tưởng tượng. Ví dụ nếu là Án ma ni bát nạp minh hồng thì dùng chữ cái hình Chữ Cái QTA mà tưởng tượng.

Dụng công: Tâm vẫn lỳ lợm hay ngây thơ, đọc: Án Ma Ni Bát Nạp Minh Hồng! vừa đọc và vừa tưởng tượng hình QTA.

Chứng: Đang vẽ y như những hình mình thấy:

Mở ngoặc:

Nhân câu chuyện này mà đệ lại nhớ đến một anh chàng Công An cũng muốn tập, ảnh hỏi như sau: “Cái ông mà anh lói (nói) đó nà (là) cái Bà bận áo choàng trắng và cầm bình dịu (rượu) đấy à!”

“Dạ.”

Đóng ngoặc:

Bỗng nhiên cái hình đó morph thành dạng 3D và thò tay ra sờ cái đầu mình (mà mình có rõ ràng cái cảm giác đụng chạm đàng hoàng) rồi phát ra câu chú: Om, Mani Padme Hùm với dọng bass và rền như sấm sét.

Còn nữa: Giọng chú được tụng với một dạng surround sound: Câu chú thì đi giữa hai bè của âm vang của một tiếng đại hồng chung!

Với cách này thì làm sao mà tui chỉ anh đọc cho đúng được nên pháp môn này gọi là Mật là vì vậy! Chớ không phải là bí mật, là top secret đâu.

Sau đó là mình cứ rập khuông mà đọc theo, khi âm hưởng đã nhuần nhuyễn thì mình không nghe cái hình bây giờ là Pháp Thân QTA đọc nữa.

Từ đó mà mình sẽ học pháp với Pháp Thân: Mình hỏi, họ đáp, có khi dẫn mình đi để chỉ hay chiếu phim cho coi những kinh nghiệm mà Pháp Thân đã ghi nhận được. Có khi lại biến mất và để lại một cảnh vật để mình thực tập giải quyết. Giải quyết xong, Pháp Thân lại tiếp tục hiện ra khen tặng và chỉ bảo tiếp. Không có một ông Thầy, cuốn Kinh, buổi thuyết pháp nào mà sánh được với cái tính: Mộng huyễn như Thật, mềm dẻo và hiện thực bằng cung cách chỉ dẫn của Pháp Thân.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Hỏi thiệt là ngầu

<< [Mục Lục] [Tập Tin] >>

Hỏi thiệt là ngầu

Fri, 23 Jan 1998 22:49:10

Hoà: Vậy giữa hai kiếp sống kế tiếp nhau, Tàng thức ở chỗ nào?

HL: Nói một cách phiến diện và hồ đồ thì Tàng Thức được ví như Internet và từng computer là đại diện cho từng Bản Ngã một vậy! Khi computer hoạt động thì nó thâu thập những kiến thức cho chính nó và nó cũng cung cấp cho internet nữa. Computer có thể tắt và mở và di chuyển, nhưng Internet vẫn vậy không tắt không mở và không có sự di chuyển.

Mến.

Hai Lúa.

Cờ tướng và Học Duy Thức

Fri, 23 Jan 1998 21:35:52

Chào quý Bạn.

Tóm lại chúng ta chưa nhất quán trong cách bàn về duy thức. Mới vào thì rất ngon lành nào là 8 thức, rồi thần chú được đưa ra rất là trong sáng và hợp rơ: Bên tung, bên hứng; bên nâng, bên đập...

Tụi mình có thể thấy đây là những cao thủ về cờ tướng. Họ tình nguyện dạy chơi cờ tướng. Họ giới thiệu với bà con cô bác: Đây xe, kia là tượng, con này là chốt... bằng những câu hỏi một cách ngẫu hứng họ hỏi và đáp rất là hợp rơ và làm cho bà con cô bác có cảm giác là: Duy Thức? Ôi thật giản dị và cứ thế ma oánh thì đường đi nước bước càng ngày cang rõ. Đang ngon trớn thì...

Phá Thúi: Bỗng nhiên từ đâu hổng biết, một ông Thầy Đời bỗng xuất và Ổng Nổ tùm lum, tà la, tèm lem, một mình ổng chiếu tướng người này, sửa cờ người kia hí hí làm bà con cô bác mất hứng! Và nhân quả là đang: Ôi thật giản dị thì nay là *Ủa thiệt rối mù* Phần đông đều bối rối và chắc chắn chẳng hiểu mô tê gì ráo trọi. Đâm ra làm trò hề cho đám ngoại đạo họ cười muốn khùng luôn!

Bởi vậy nay đệ có ý là hiện giờ là giờ Duy Thức và sau giờ Duy Thức là giờ đặt câu hỏi của những vị im lặng trong vòng 1 tuần; sau đó là đến Thiền Công Án, Thiền Tào Động... và cứ mỗi lần xong một cua thì có thời gian lắng động để đặt câu hỏi. Như vậy mới vô được.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Ý thức

<< [Mục Lục] [Tập Tin] >>

Ý thức

Mon, 26 Jan 1998

Chào các Bạn.

Rồi! nghe xuôi tai lắm rồi đó:

Vấn đề là cái ông ý thức là một người bạn và cũng là một kẻ thù.

1. Người bạn: Không ý thức thì sao có sự sống (hùng)! Đớp không ý thức thì đớp tùm lum, tà la, và chắc chắn đớp vào chất độc thế là tiêu đời trai. Hay thấy người đi trước, do phạm sai lầm mà chết, nay mình chẳng thèm ý thức và làm theo thì toi mạng là cái chắc!

2. Kẻ thù: Khi ý thức thì ít khi là thuần ý thức mà còn kèm theo lựu đạn và dao găm nữa:

ý thức kèm theo lựu đạn: Là ý thức kèm theo Pháp hay còn gọi là người-vác-thuyền.

ý thức kèm theo dao găm: Là ý thức kèm theo Bản Ngã - Vô Minh.

Vì vậy ngoài cách làm/chuyển từ ý thức (diễn nôm là: cái Ý nó Thức, rồi do nó thức mà nó dẫn mình, thành Thức Ý (diễn nôm là: Mình là cái thằng Tỉnh thức để điều khiển cái Ý)

Về phương diện này: Có Thiền Sư khi thức dậy, tự gọi tên mình 3 lần và tự Dạ cũng 3 lần, để nhắc nhở rằng mình phải là Thằng Tỉnh thức chớ nhất định không để cái ý nó dẫn nữa!

Các Huynh còn cách nào nữa không?

Mến.

Hai Lúa.

(2) Ý thức

BA: Có 2 cách đơn giản khác:

(1) Khi thức dậy, đặt chân xuống đất thì nhớ xem mình đặt chân nào xuống trước? Chân phải hay chân trái?

(2) Khi nằm ngủ, nhớ để ý xem khi mình bắt đầu ngủ thì bụng mình ở trong vị trí nào? Phồng hay Xẹp? (Cái nầy thì đơn giản nhưng không dễ dàng!)

Hòa: Thưa các bạn,

Tôi xin tóm lược vài ý chánh trong Duy Thức học về Ý THỨC, tức thức thứ 6 để chúng ta có cái nhìn chung về phần nầy. Đây là theo đề nghị hình như của anh Thăng. Mong anh Luân nếu tiện xin post thêm phần kinh trích từ Duy Thức Tam Thập Luận và xin các bạn khác bổ túc, dóng góp thêm ý kiến.

Ý thức là cái biết sinh ra khi Ý căn, tức Mạt na thức, tiếp xúc với pháp trần. Ý thức có thể liên hiệp với 5 thức trước (ngũ câu) hay hoạt động đơn độc (độc đầu).

1. Ngũ câu ý thức: Cái biết từ năm thức trước (nhãn, nhĩ, tỉ, thiệt, thân) chỉ mới thuần là “cảm giác”, khi có thêm tác dụng của ý thức mới thành “tri giác”. Đây là cái tri giác “thuần túy” hoàn toàn không có ý niệm nào khác xen vào. Nhưng trong thật tế đời sống hằng ngày chúng ta nhìn thực tại bằng suy tưởng, đắn đo, so sánh, phán đoán... Do đó chúng ta thường chỉ có những bóng dáng, hình ảnh của thực tại, mà ít khi thấy được mặt thật của thực tại. Tóm lại tri giác là cái biết phát hiện từ giác quan và được ý thức làm cho sáng tỏ. Nên DTH gọi là “liễu biệt cảnh thức” (cái biết phân biệt rõ ràng về sự vật).

2. Độc đầu ý thức: Ý thức chỉ hoạt động đơn độc, như trong các hoạt động suy tư, hồi tưởng, tưởng tượng, lý luận, phán đoán... Nó được gọi là ý thức tán vị (trong trạng thái phân tán), và là hoạt động phổ thông, thường xuyên nhất của ý thức. Có các trường hợp đặc biệt như ý thức trong mộng (mộng trung ý thứ), ý thức trong cơn điên loạn (loạn trung ý thức), ý thức trong định (định trung ý thức).

Ý thức luôn luôn liên hệ với 51 tâm sở (hay 52?).

Ý thức liên hệ mật thiết với hai lĩnh vực sinh lý (căn) và vật lý (cảnh), được phát sinh theo luật nhân duyên, nên có tính cách chuyển biến, không đồng nhất, và có lúc bị gián đoạn, không liên tục. Khi được giác ngộ thì ý thức trở thành Diệu Quan Sát Trí.

Vài chú thích:

1. Tri giác thuần tuý và ý thức trong định là “hiện lượng” tức nhận thức trực tiếp, thuần túy, không suy luận, phán đoán.

2. Ý thức có khả năng tạo ra nghiệp xấu, bồi đắp cho bản chất sai lầm của thức Mạt Na, nhưng ý thức cũng có khả năng làm cho Mạt Na trở nên trong sạch, thanh tịnh (quán chiếu để ngăn chận bốn loại phiền não gốc rễ là si, kiến, mạn, ái không cho hiện hành và tác động trên Mạt Na.)

Thân

HL: Huynh MQ trích dẫn:

Về cái thức thứ 7, Master đọc Kinh Lăng Già thêm 92 trang nữa sẽ thấy (cuối đoạn đầu):

“... thí như biển và sóng, ngọn gió cảnh giới của tự tâm hiện ra, hoặc sanh hoặc diệt cũng như thế. Thế nên, ý thức diệt thì thất thức cũng diệt.”

Đệ xin phép nói leo. Chữ diệt lại có hai ý nghĩ:

1. Ý thức bị diệt khi mình chết: Ở đây, không ai chết đi sống lại nhiều bằng... đệ:

Khi chết: Ý thức không hề bị diệt hay chết theo, có nghĩa là không bị gián đoạn trong khi thân xác không còn thở nữa. Do vậy mà thức thứ 7 vẫn còn đó chớ không mất đi đâu hết.

Nhưng ngược lại:

2. Ý thức bị diệt trong công phu (tu hành):

Khi dụng công, tu hành và làm cho ý thức mất đi thì *Thất Thức mất* là hoàn toàn đúng. Rõ hơn khi ý thức mà biến thành Trí, thì thức thứ 7 bị đốn giò, rút thẻ đỏ, đuổi ra sân liền.

Mến.

Hai Lúa.

Chết và ý thức

Wed, 28 Jan 1998 10:24

Chào Huynh.

Đệ có lỗi khi đệ dùng chữ Trí. Nếu là trí thông minh bình thường thì đệ dùng chữ trí (không có hoa, ý của đệ là nhấn mạnh đến cái Trí (hoa có nghĩa là Không Trí đó mà.

Theo sách vở thì: Đúng, ai cũng có cái này (Trí), nhưng cũng theo đó nếu đọc tiếp thì còn một phần quan trọng nữa là: Có nhưng bị... che. Thành thử cũng như không!

Do vậy mà những công phu tu tập là cố vén những thành phần che lấp đó để lộ ra cái Trí. Chuyện này đâu thể nào chỉ cần một phát một là xong đâu? Đành rằng ở lãnh vực nào cũng có những thiên tài, nhưng ở đây (đạo Phật) ai là người tự nhận là: Thiên tài? Thành thử câu chuyện: Từ ý chuyển thành Trí sẽ rất là lảng xẹt khi cho một thiên tài đọc, nhưng nó lại rất có lý cho một người bình thường đọc.

Mến.

Hai Lúa.

Hiệu quả của các Trí

Wed, 28 Jan 1998

Chào quý Bạn.

Đệ lại có ý như sau:

5 giác quan: (Mắt, mũi, tai, lưỡi và xúc giác)

1 ý thức.

1 cái Tôi.

1 Alaida Thức

Lời bàn:

- 5 giác quan y như là 5 máy quay phim, nó có khả năng thâu nhận tin tức từ bên ngoài vào.

- 1 ý thức được ví như năng lực vận hành 5 máy quay phim trên.

- 1 cái Tôi to tổ bố được ví như ông bầu của đoàn quay phim, ổng có quyền kiểm duyệt và cho thêm vào những *Xảo Thuật Phim Ảnh Để Gây Ra Những Ảo Giác Như Thật*.

- 1 A Lại Da Thức được ví như cái tổng kho của tất cả những phim ảnh mà cái Tôi (ông Bầu) thâu nhận được và được chia ra làm hai chủ đề chính:

- Những Cái của Tôi

- Những Cái không phải là của Tôi

Vận hành của con Người là thâu nhận tùm lum, tà la, tèm lem hết và chất chứa trong cái kho đó đủ thứ chuyện: Từ con siêu vi trùng cho đến Đại Vũ Trụ, Thời gian là từ... Vô Thủy cho đến giờ và còn dài dài nếu chưa Giải Thoát.

Ghi chú:

Ý thức và cái Tôi thường sanh ra khen chê, yêu thương, ganh ghét, giận hờn... để thêm mùi... Đau Khổ, và gia thêm phần rắc rối cho cuộc đời, nó còn có khả năng tạo ra từng cá tánh một của anh chị em mình. Hai thứ đó hợp lại có thể sản xuất ra Quỷ Sứ hay Thiên Thần. Và đặc biệt mới đây (chỉ có trên 2541 năm) có người đã lợi dụng được hai yếu tố trên để thành... Phật). Một sự việc hy hữu, Họ (trên một ngàn ông Phật) đã để lại cho Nam Thiện Bộ Châu (Trái Đất) một xá lợi mà giờ đây vẫn còn: Tàng Kinh Cát hay Kinh Luật và Luận.

Và sau đây chỉ là một mảnh vụn được nói lại với một ngôn ngữ giang hồ, phi sách vở. Bài trên là đúc kết những vận hành của cái tâm (thức) hạn chế và còn bị Vô Minh, trong đoạn sau là bàn về sự vận hành của Tâm (Trí) khi không còn bị che lấp bởi Vô Minh hay cái Tôi nữa.

1. Thành Sở Tác Trí:

Dưới tác động của ý thức thì 5 giác quan của ta chỉ hoạt động rất giới hạn:

Tai thì chỉ biết có... nghe thôi

Mắt lại chỉ biết có... thấy thôi...v.v...

Và tất cả đều bị giới hạn.

Sự giới hạn này không phải vì giác quan đó yếu nhưng vì năng lượng cung cấp cho giác quan đó không đúng.

Ví dụ:

Khi con mắt mà dùng ý thức để thấy thì tụi mình thấy không xa và không rõ.

Vì sao?

Vì ý thức là biểu hiện của cái tâm bị che lấp trong Vô Minh nên rất yếu vì vậy mà con mắt không có điều kiện để phát triển hết khả năng của nó. Vì rằng quá nhiều người đều thấy như vậy nên mình cho rằng hiện tượng thấy trong giới hạn trên là... bình thường.

Nhưng với tác động của Không Trí thì mọi giác quan được cung cấp đúng cái năng lượng cần thiết (Không Trí) cho nó hoạt động. Nên nó có thể phát huy được hết khả năng của nó:

Khả năng toàn hảo đó có những diệu dụng sau đây: Con mắt có thể thấy Xa, có thể thấy chuyện đã qua (tối đa 40 kiếp sống), có thể rờ bằng cái thấy, dĩ nhiên có thể... nghe bằng cái thấy, và không còn trở ngại khi có thể... ngửi bằng cái Thấy (Tương tự như trên cho những giác quan khác). Bởi vậy mà nó có cái tên là Thành Sở (do) Tác (động bằng Không) Trí. Nói gọn lại là: Thành Sở Tác Trí. Và vì một ít người có thể làm việc này nên phần đông tụi mình đều cho rằng đây là những cái Thấy Bất Thường. Thật ra đó là biểu hiện của mức độ không còn chấp của dạng tu sĩ đó.

Mặt khác vì sử dụng đúng nguồn năng lượng do Không Trí cung cấp nên ngoài những khả năng trên, họ còn có thể làm những chuyện mà sức tưởng tượng của con Người dù phong phú tới đâu cũng không tài nào tưởng tượng ra nỗi: Ngũ Thông.

Nếu tụi mình dừng ở đây mà không chịu tiến tu tiếp! Theo kinh nghiệm của Đức Phật: Các hiện tượng xem ra siêu việt trên đều thuộc về tà pháp vì không giải quyết chuyện sinh tử.

Thân ái chào các Bạn.

Hai Lúa.

(Còn tiếp)


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Chết và ý thức

<< [Mục Lục] [Tập Tin] >>

Chết và ý thức

Wed, 28 Jan 1998 09:48:16

Hòa: Chào anh Phước,

Mọi người đang “Ăn” Tết hay đi lễ chùa, nên chiều nay diễn đàn vắng như chùa Bà Đanh. Mình kiếm chuyện gì nói cho vui đi anh Hai! (chẳng lẽ lại rủ nhau nhậu). Trong sáu thức (nhãn, nhĩ, tỉ, thiệt, thân và ý), thì khi ý thức phối hợp với năm thức đầu làm phát khởi “tưởng” theo quá trình: xúc, tác ý, thọ, tưởng, và tư (Nhân đây tôi mới nghiệm ra thấy trong mấy message trước anh Luân và tôi đã dùng tiếng “tác ý” với nghĩa chưa hẳn giống nhau, có thể đây là “tác ý” mà anh Luân muốn nói, đúng với lời và ý kinh hơn). “Tưởng” đây là “tri giác”.

Nhưng theo DTH, tri giác rất nhiều khi không phản chiếu thực tại, mà chỉ là bóng dáng của thực tại, tức vọng tưởng. Nên muốn nhận thức được đúng thực tại ta không thể nương vào tưởng (tức là vọng tưởng đó), mà ngược lại, nếu bỏ không dùng tưởng thì trở thành vô tri vô giác. Để giải quyết vấn đề chỉ có cách là vào được phi tưởng (tránh vọng tưởng) và phi phi tưởng (không phải vô tri).

Nếu anh đã vào được chỗ đó là anh thấy được thực tướng của vạn pháp (thực tại) rồi. Và khi đó Thức trở thành Trí. Nhưng theo sách tôi có thấy nói đến cái định của thế gian (ngoại đạo) gọi là Vô Tưởng Định nhằm mục đích vào cõi Vô Tưởng, nghĩa là vào cõi không có tri giác để tránh cái khổ. Cái “trick” của họ ở đây là tránh khổ bằng cách triệt tiêu tri giác (nhưng không phải trở thành là gỗ đá). Đây là câu hỏi khó cho anh: anh có nghĩ cái “Diệt Tận Định” mà anh có nói và biết chỉ là cái “Vô Tưởng Định” nầy không?. Vì lời anh viết ở trên “làm cho ý thức mất đi” sao thấy giống với cái Vô Tưởng quá.

Xin trả lời cho vui.

Thân

HL: Chào Huynh.

Vô tưởng định thật ra là mình định ở Tứ Thiền và lọt vào cung trời Vô Tưởng (cao hơn Quang Quả Thiên). Ở đây ai cũng tưởng là xong rồi: Vì tư tưởng chạy rất chậm, hình ảnh kẹo mạch nha ra sao là nó là như vậy đó. Ví dụ như mình đọc chữ Sear: vì tầng trời đó có mức độ thanh tịnh khá cao nên Mắt thì đã dòm ra chữ đó rồi mà trí thông minh thì chưa nhận ra được những ký hiệu đó phải đọc ra làm sao. Phải một thời gian nhìn một lúc lâu nữa thì mới đọc được là chữ S sau đó một lúc mới ghép được chữ S với chữ e v.v… rồi sau cùng mới đọc được chữ Sear (khoảng một phút sau). Do tư tưởng bị hoàn toàn chi phối bởi cao độ nhập định như vậy mà thường thì họ không thích suy nghĩ nữa. Vì căn cứ vào sự an lạc và hạnh phúc của Thân và Tâm lúc bấy giờ mà họ chắc ăn là đã tới nơi rồi.

(Còn tiếp)

Mến.

Hòa: Chào anh Phước,

Tôi xin cám ơn anh về điều anh cho biết về Vô Tưởng Định. Tuy anh không viết thêm nữa, nhưng thiết tưởng như vậy cũng đủ. Tôi thực sự chỉ muốn hỏi anh về VTD mà thôi, nhưng lại lòng vòng qua mấy cái khác (và thay vì hỏi thẳng tôi lại như hỏi đố). Số là khi đọc đoạn sau đây trong DT Tam Thập Tụng tôi thấy lúng túng, khó hiểu: The Mind consciousness always manifests, unless (when one) is born in the realm of non-thought asamjnikă or is in these unconsciousness situations:

1- Asamjnìsamapatti,

2- Nirodhàsamapatti, in sleeping, and in a swoon.

Hán ngữ:

Ý thức thường hiện khởi?

Trừ sanh Vô Tưởng Thiên

Cập Vô Tâm nhị định

Thùy miên dữ muộn tuyệt

Việt ngữ:

Ý thức (6) thường hiện khởi chỉ trừ khi sinh lên cõi trời Vô Tưởng, khi nhập vào Vô Tưởng Định, và Diệt Tận Định, lúc ngủ mê, và khi bị chết giấc (năm trường hợp trên đây ý thức không hiện khởi tác dụng).

Từ trước tôi chỉ đọc là dùng Diệt Tận Định để phá Mạt Na, vào được Tàng Thức. Nhưng trong lời giải tiếng Việt trên có ghi thêm Vô Tưởng Định kế bên Diệt Tưởng Định. Tôi đã đi tìm hiểu VTD trong sách và ghi lại những gì tôi đọc được trong thư gởi anh (VTD nhằm triệt tiêu tri giác). Cùng với lời anh cho biết thì nay đã rõ Vô Tưởng Định không phải là thứ định “thượng thặng”, nên không thể làm gì nỗi cái Mạt Na. Nghĩa câu giải trên chỉ là khi vào cõi trời Vô Tưởng, vào định Vô tưởng thì không còn ý thức vậy thôi. Anh có đồng ý như vậy không.

Thân,

HL: Chào Huynh.

Lại bàn tiếp:

Vô Tưởng Định là cái định khó diễn tả cho họ (người nhập) hiểu nhất: Vì mình dùng bất cứ chữ gì thì họ cũng hiểu theo kiểu của họ, ví dụ như: Thanh tịnh thì họ cũng có cái thanh tịnh của họ. An lạc, siêu thoát... họ đều có và hiểu theo sự tu chứng của họ.

Cách hay nhất để chứng tỏ rằng họ bé cái lầm là dụ khị họ đọc Tứ Đại Nguyện trong cảnh Thiền đó: “Họ sẽ báo cáo rằng: Đọc không được cho dù gắng hết sức cũng đọc không được! Vì vô đó là quên liền. Nương vào đó mà mình có thể nói rằng họ chưa có tự tại trong cảnh thiền đó. Nếu họ thắc mắc và muốn tiến tu tiếp thì mình sẽ nhờ họ làm vài chuyện như giúp đỡ người này, người kia, nầy nọ v.v... Sau đó vào lại cảnh định đó và lần này: “Họ sẽ báo cáo là đọc được rồi, và rất là dễ dàng.”

Họ còn nói rằng: Nhờ vào những việc thiện đó mà họ lại vào những cảnh cao đẹp hơn, thanh tịnh hơn cảnh vừa rồi... Đó là mẹo của đệ để hướng dẫn tiếp, khi cô Vân nhập vào cảnh Vô Tưởng Thiên.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Lượm

<< [Mục Lục] [Tập Tin] >>

Lượm

Sat, 31 Jan 1998 12:22:08

1. Con đối với cha mẹ, có bổn phận:

- Phải phụng dưỡng và cung cấp đầy đủ vật dụng cho cha mẹ.

- Làm công việc thay thế cha mẹ.

- Có tác phong đạo đức thế nào để giữ tròn danh giá cho gia tộc.

- Tỏ ra xứng đáng hưởng di sản của ông bà và để bát cúng dường, hồi hướng phước báu cho những người trong thân tộc đã quá vãng.

2. Cha mẹ, được con săn sóc và giúp đỡ như vậy, phải biết thương con và có bổn phận:

- Khuyên lơn và ngăn cản không để cho con làm điều ác.

- Nhắc nhở và dẫn dắt con luôn luôn đi trên đường thiện.

- Tạo cho con một nghề sanh sống chánh đáng.

- Khi con lớn khôn, dựng vợ gả chồng một cách xứng đáng và kịp thời chia lại cho con phần tài sản của mình.

3. Học trò đối với Thầy có bổn phận:

- Luôn luôn tỏ ra cung kính (khi Thầy đi qua phải đứng dậy)

- Trông nom săn sóc Thầy.

- Chăm chỉ nghe lời Thầy dạy.

- Khi Thầy cần đến, hết lòng giúp đỡ.

- Kính cẩn thọ nhận lời Thầy dạy bảo.

4. Thầy, được tôn kính và đối đãi như thế, phải biết thương trò và có bổn phận:

- Rán sức dạy dỗ trò biết tôn trọng kỷ luật.

- Cố làm cho trò lãnh hội được lời dạy.

- Dạy những môn kỹ thuật và khoa học thích hợp.

- Tiến dẫn trò vào giới thân cận của mình, để trò giao thiệp với bạn bè thân thuộc mình.

- Đào tạo cho ra người hoàn hảo trên mọi phương diện.

5. Chồng đối với vợ có bổn phận:

- Luôn luôn nhã nhặn, thanh tao.

- Không khi nào tỏ ý khinh rẻ.

- Luôn luôn trung thành với vợ.

- Giao quyền hành cho vợ.

- Mua sắm cho vợ các đồ trang sức.

6. Vợ, được chồng đối đãi như vậy, phải biết thương chồng và có bổn phận:

- Làm tròn phận sự trong nhà.

- Vui vẻ, tử tế với quyến thuộc của chồng.

- Luôn luôn trung thành với chồng.

- Giữ gìn cẩn thận những đồ trang sức và thận trọng coi sóc của cải trong nhà và luôn luôn siêng năng, không khi nào tháo trúc công việc.

7. Một người thiện hữu, đối với bạn bè thân thuộc, có bổn phận:

- Quảng đại khoang hồng.

- Ăn nói nhã nhặn, thanh tao.

- Sẵn sàng làm việc phải cho bạn bè thân thuộc.

- Thấy ai hữu sự liền ra tay giúp đỡ, không đợi cầu khẩn.

- Có tinh thần bình đẳng và luôn luôn thành thật.

8. Người bạn, được đối xử như vậy, có bổn phận:

- Bảo vệ bạn trong lúc cô đơn, cứu vớt bạn trong cơn sa ngã.

- Khi tài sản bạn không ai trông nom, hết lòng bảo vệ, không để bạn bị hao tổn.

- Nếu bạn lâm và tình cảnh khủng hoảng, hết lòng đùm bọc và làm cho mình trở nên chỗ nương tựa của bạn.

- Không nên bỏ bạn lẻ loi trong cơn nguy biến.

- Đối với gia đình bạn, luôn luôn nhã nhặn, khiêm tốn.

9. Người hiền lương phải đối với hàng tu sĩ như sau:

- Tỏ lòng từ ái trong hành động, trong lời nói, trong tư tưởng.

- Luôn luôn mở rộng cửa nhà để tiếp đón.

- Sẵn sàng giúp đỡ và dâng tặng những vật cần dùng.

10. Hàng tu sĩ, được người hiền lương đối xử như vậy, biết thương và có bổn phận:

- Khuyên nhủ và ngăn không để rơi vào con đường lầm lạc.

- Nhắc nhở dẫn dắt trên đường thiện.

- Hết lòng thương mến. Thuyết những pháp mà người ấy chưa từng nghe và giảng giải rõ ràng và cặn kẽ những pháp đã thuyết rồi.

- Vạch cho thấy con đường dẫn đến cảnh giới an vui hạnh phúc.

Mến.

Hai Lúa.

TB: Trích từ Chương Ba La Mật, đoạn Trì Giới (Đức Phật và Phật Pháp của Nãradă)


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Lộ Đồ Tu Tập

<< [Mục Lục] [Tập Tin] >>

Lộ Đồ Tu Tập

Sun, 1 Feb 1998

Chào Huynh Hoa và các Bạn:

Hoa: Nhân đây tôi thấy có người lập ra một “lộ đồ” tu tập sau đây, nên chép lại để quý bạn tham cứu:

1) Trước hết làm bặt cảm thọ của năm thức.

2) Kế đó làm bặt những tâm tưởng của ý thức, tức thức thứ sáu.

3) Rồi dùng “ý thức” quán chiếu tính Không Ngã và Pháp để “phá vỡ” tính kiên cố của thức Mạt na luôn luôn chấp ngã và luôn luôn muốn khởi sức hành của vọng nghiệp.

- Đương nhiên sẽ lọt được vào Tàng thức.

Tôi chỉ chép lại, không chịu trách nhiệm gì hết.

Nhưng muốn được nghe thêm ý kiến của các bạn.

HL: Đệ lại có ý kiến:

Bước 1: Trước hết làm bặt cảm thọ của năm thức bằng cách: Dùng trí tưởng tượng mà tạo thành một hình đơn giản (hợp với tính tình mình). Như ngọn lửa chẳng hạn (đệ). Sự tình xảy ra như sau: Vì đây không phải là chuyện dễ làm nên khi mình cố vẽ cái hình ảnh đó thì mình vô tình không còn dùng đến (hay để tâm đến) năm giác quan trên nữa: Cái mẹo rẻ tiền này, nhiều lúc cũng linh nghiệm.

Bước 2: Kế đó làm bặt những tâm tưởng của ý thức, tức thức thứ sáu.

Cũng bằng cách trên, hành động tưởng tượng ra cái hình ảnh quái dị (ngọn lửa đó) không hề Kích Thích Tâm ta ở những điểm như Tham, Sân, Si.

Thật vậy cũng chẳng có ai làm giàu, hay làm lớn được với sự xuất hiện hay không xuất hiện của hình ảnh đó. Do vậy mà bài tập trên có khuynh hướng dạy dỗ hay luyện Tâm Thức tụi mình hoạt động ở Dạng Trung Tính.

Theo kinh nghiệm của đệ thì: Đây là một bước cần thiết (tâm thức vẫn hoạt động rất mạnh nhưng lại hoạt động ở dạng trung tính) trong sự chuẩn bị để vào cái Vô Ngã.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Kinh Bất Động Lợi Ích #106

<< [Mục Lục] [Tập Tin] >>

Kinh Bất Động Lợi Ích #106

Sun, 8 Feb 1998 00:25:29 -0700

Sau đây đệ sẽ đăng kinh Bất động lợi ích kinh số #106 trong Trung Bộ Kinh tập 3 của Hoà Thượng Thích Minh Châu.

Kinh này nói về tình trạng chứng và đắc thiền định từ Tam Thiền đến... Niết Bàn. Nhưng đây còn thiếu rất nhiều về phần Kỹ Thuật tu hành, chẳng hạn như đoạn quan trọng: Chiến thắng thế giới (với ghi chú 7), Hoà Thượng giải thích là thế giới của năm căn, nhưng chiến thắng bằng cách nào thì không được nói tới!

Kinh Bất Động Lợi Ích

Ananjasappayasuttam

(Trung Bộ, Kinh số 106)

HT Thích Minh Châu dịch [1].....

http://www.budsas.org/uni/u-kinh-trungbo/trung106.htm


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Mộng

<< [Mục Lục] [Tập Tin] >>

Mộng

Sun, 2 Nov 1997

Chào các Bạn:

Nhân đọc về Phật... nằm mơ nên đệ cũng cố gắng chia sẻ một ít kinh nghiệm về những giấc mơ khi chưa tu hành; đang tu hành và sau khi đã xong.

Nằm mơ là chuyện bình thường, theo kiểu *linh bất linh: Tại Nhân* có nghĩa là linh hay không là do mình.

- Những loại giấc mơ thường gặp khi mình bị bịnh là:

Đau tim: Thường thấy mình... bay (do nặng nề quá mà thích bay chăng?)

Đau gan: Thường thấy... trời mưa (nóng quá thì tất nhiên thích mưa)

Yếu tim, do hay sợ vu vơ: Hay bị bóng đè (phải đạo rồi còn muốn gì nữa)

- Những loại giấc mơ chứng tỏ mình bị ác tâm (hay suy nghĩ xấu về bạn bè mình), khi chưa tu hành:

Hay thấy bị hụt giò, và rớt từ trên cao rớt xuống.

Hay nằm mơ thấy mình bị lạc đường.

- Có những giấc mơ có tính cách báo trước mình sắp bị bịnh:

Màu sắc lẫn lộn.

Những cục đá bay về hướng mình...

- Những giấc mơ khi tu tập (tụng chú hay niệm Phật):

Thấy rụng răng: Bớt dữ

Thấy khạc nhổ đàm...: Khẩu nghiệp tiêu trừ

Thấy đi ị: Ác nghiệp tiêu trừ

Thấy rụng tóc: Phiền não rơi rụng

Thấy bị mổ và thay đổi hệ thần kinh: Thay đổi hoàn toàn về những suy nghĩ trước đó của mình.

Đặc biệt: Đang tu hành mà còn nằm mơ thấy bất luận cảnh nào mà có con trai và con gái; con trai không thôi; hay chỉ là con gái: Tâm còn tham dục.

Ngủ không mộng đã là giỏi lắm rồi.

Sau đó là giấc ngủ... tỉnh thức: Mình ngủ say nhưng vẫn tĩnh. Giấc ngủ này có nhiều cấp độ khác nhau. Ngủ say nhưng vẫn tỉnh:

1. Mình biết hết tất cả những chuyện xảy ra trong nhà:

Từ con người (vợ, chồng, con cái) đến đồ vật. Có nghĩa là sáng hôm nay họ làm cái gì, họ gặp những ai, họ nói cái gì, họ buồn vui ra sao... Mình biết được hết.

2. Mạnh hơn một chút thì:

Mình biết tất cả những bạn bè của mình khi họ nhắc đến tên của mình. Họ nghĩ gì về mình, họ tu tập ra sao?

Mến.

Hai Lúa.

Lại mộng mơ

Mon, 3 Nov 1997

Chào quý Bạn,

Đệ có nhớ tới một giấc mộng vào lúc mới khởi tu, giấc mộng như sau: Bỗng nhiên thấy đứng trong một cái phòng đối diện với một cái bàn và đằng sau cái bàn là một ông sư.

Sư cầm một miếng giấy màu vàng và hỏi đệ:

“Đây là màu vàng, theo anh thì đi với màu nào?”

Đệ suy nghĩ một lúc và nói: “Đi với màu đỏ”

Thầy tức giận vỗ bàn đuổi đệ: “Đi ra!”

Tới giờ đệ cũng chưa hiểu giấc mơ đó ngụ ý cái gì?

Tới đây lại nhớ đến giấc mơ thứ hai và cũng là giấc mơ cuối cùng.

Cũng bối cảnh đó: Cái bàn và ông Thầy.

Thầy hỏi: “Chớ anh bao kinh bằng gì?”

Đệ trả lời: “Dạ, bằng Thần Chú”

Thầy trả lời: “Tui bao kinh bằng A Di Đà”

Xin các nhà đoán mộng suy nghĩ giùm.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi và Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Lại bàn về Duy Thức

<< [Mục Lục] [Tập Tin] >>

Lại bàn về Duy Thức

Thu, 5 Feb 1998 11:04:29 -0700

Đọc tới đọc lui, đệ chưa thấy rõ cái thù thắng của Duy Thức vì chỉ toàn là phân tích, thống kê chớ chưa có một chiến thuật, chiến lược rõ ràng nào để uýnh đo ván ông ý thức cả. Ý của đệ là có ba cách chính để tu (Thiền, Tịnh, Mật) nhưng tụi mình chưa thấy rõ sự liên quan của ba con đường trên qua cái nhìn của Duy Thức. Ở đây, đệ cũng không thấy cái sự liên quan của những phương tiện tu hành như: Công án, đấm đá, la hét, đập đồ, đập 30 gậy của các Thiền Sư. Rõ ràng hơn, dựa trên đoạn nào của Duy Thức mà các Thiền Sư phát minh ra những phương tiện trên?

Lại bàn về Lộ Đồ Tu Hành thì chỉ nghe các Huynh báo cáo cái này khó 2 lần, cái kia khó 9 lần... nhưng cũng không thấy một kinh nghiệm tâm linh cụ thể nào khi mình qua được từng giai đoạn trên.

Ví như: Một anh chàng tù chung thân khổ sai bỗng nhiên tuyên bố:

“Bên này vách tường (trong tù) và bên kia vách tường (ngoài tù) đều như nhau, tôi thấy tâm tui bình thường”. Thì có người sẽ hiểu như sau: “Ông đó chưa hiểu hết cái nguy hại của tù chung thân khổ sai và như vậy ông ấy cũng chẳng hiểu tý gì về Tự Do và Giải Thoát”

Mến.

Hai Lúa.

Lại bàn về Duy Thức (2)

Chào các Bạn.

Đệ lại có ý này:

Trong Thiền Tông đều nói về Ngộ Đạo nhưng đọc kỹ về DTH thì lại không thấy nói hay phân tích về hiện tượng hay diễn tiến tâm lý của vấn đề Ngộ Đạo!

Ý đệ là: Trong Điều Kiện Tâm Thức nào của Tu Sĩ thì xác xuất Ngộ Đạo là cao nhất?

Vì khi đọc kỹ những câu chuyện về Thiền thì Thầy/Tổ đâu có nhắm vào một tập thể để Khai Ngộ đâu? Mà các Ngài chỉ dùng các đòn phép (như đập, đánh, la, hét...) đó trên từng Cá Nhân Một mà thôi. Và thực tế vẫn có người Ngộ Đạo. Như vậy: Thầy/Tổ phải có một bí quyết gì đây để chỉ cần đợi Điều Kiện Tâm Thức tới lúc nào đó thì ra chiêu.

Ví Dụ:

Các Ngài chỉ đem tượng Phật ra và chẻ, đúng với 1 đối tượng duy nhất nào đó trong đám đệ tử của mình mà thôi. Và có thể nói: đối tượng đó, được các Ngài xác định một cách cực kỳ chính xác. Vì các Ngài chỉ có ra tay một lần! Và không có chuyện: Xí lộn! Nếu có Điều Kiện Tâm Thức đó, thì đây là mấu chốt của vấn đề tu tập. Vì có Ngộ Đạo rồi thì mới tu có hiệu quả được!

Mến.

Hai Lúa.

Lại bàn về Duy Thức (3)

Chào các Bạn.

Khổ một cái DTH lại nói cái gì cũng từ Thức mà ra. Nếu hỏi đến Thức Sân, hay Ái, hay Si! Thì đọc sách có liền: nào là Tâm Sở, Tâm Vương, nó liên kết như vầy như kia và vì vậy mà Sân thì có chừng này loại, Si thì có một mớ như kia... Nhưng nếu hỏi về Ngộ thì... tịt ngòi. Nó có hai trường hợp:

1. Hoặc là không có tình trạng Ngộ (do phân tích không được)

2. Hoặc là không có chuyện Người Ngộ mà chỉ là những chuyện cổ tích như: Ông Vua ở truồng mà thôi.

Như vậy Ngữ Lục... là tiêu tùng hết sao? Đệ hiểu và cũng đồng ý rằng: Đây là do Thất Truyền mà xảy ra tình trạng này. Nhưng một cách... thực dụng thì: Xét rằng phải Ngộ thì mới tu được. Nhưng ở đây, cái Ngộ (vốn là một hiện tượng của Tâm Thức mà lại không nói được (vì thất truyền) thì việc phân tích các tâm kia đâu có ích lợi gì đâu? mà chỉ rắc rối thêm thôi. Y như khi đem xe đi sửa mà gặp 1 ông thợ kỳ lạ. Ông Thợ:

“Ôi tưởng gì, xe anh bị hư rồi!”

“Thưa anh nó hư cái gì!”

“Tui biết nó hư mà!”

“Thưa anh đúng vậy, nhưng nó hư cái gì?”

“Nè nha! Anh nghe và nhìn cho kỹ đây, tui sẽ phân tích cái xe cho anh coi!”

Ông thợ kỳ lạ đó vừa nói, vừa chỉ chính xác vào từng bộ phận một:

“Đây là bu gi, đây là dây cu roa, đây là xăng và cuối cùng... đây là cái xe của anh và nó đang hư”

“Dạ thưa ông cố (lên chức liền!), con biết rằng nó đã hư và nó đang hư!”

“Đó thấy chưa, anh cũng xác nhận là nó hư mà! Y như tui biết chính xác rằng nó bị hư vậy!”

“Dạ thưa... Tổ (lại đành phải lên chức thôi) nó hư cái gì ạ!”

“Đó, anh lại có nhận xét rất đúng: Nó Hư! Tui cũng đồng ý với anh rằng nó hư đó!”

Sau một hồi phân tích cù nhầy, không đâu vào đâu, vị Khách đó thối chí và cũng vì nhờ phước báu ông bà để lại đành ra đi tìm nơi khác, cách khác, tiệm khác để sửa.

Chưa hết, ông Thợ kỳ dị đó lại phán một câu rất là... Thánh:

“Đâu có gì hư! Đâu có gì để sửa! Đâu có gì phải trả! Đâu có gì đâu nè!”

Các Bạn Thử Nghĩ.

Mến.

Hai Lúa.

Lại bàn về Duy Thức (4)

Tue, 10 Feb 1998

Hoà: Đoạn pháp ngữ sau đây của ngài Hám Sơn (trong Thiền đạo Tu tập, bản dịch Như Hạnh):

“Tuy nhiên sự chứng ngộ cũng có nhiều mức độ nông cạn khác nhau. Nếu như một người có thể tham công án và thâm nhập vào cái ổ của đệ bát thức, rồi lật ngược cái hang mù tối ấy và bằng một cái nhảy vĩ đại vượt ngay qua, thì lúc ấy, chẳng còn gì để cho người chứng đắc nữa. Người ấy thực xứng đáng được coi là có căn cơ siêu xuất. Nhưng nhiều người tu tập thường chỉ đạt được những mức độ nông cạn. Điều tệ nhất là sự thoả mãn với một sự chứng đắc nông cạn. Nếu không vượt qua được đệ bát thức, thì bất cứ cảnh giới tuyệt diệu nào mà ta thấy cũng chỉ là một sự biến hiện của vọng thức và vọng tình...”.

Câu sau cùng khiến tôi suy nghĩ: Giả sử có người tu tập bằng con đường khác (như Tứ Thiền và Tứ Không Định) mà chỉ dừng lại ở Phi tưởng Phi phi tưởng định, không qua được Diệt Tận định để lọt vào Tàng thức, thì cũng có thể “bất cứ cảnh giới tuyệt diệu nào mà họ thấy cũng chỉ là một sự biến hiện của vọng thức và vọng tình mà thôi.”

Thân,

HL: Chào Huynh.

Lại bàn về những cảnh giới trong khi Thiền Quán:

Theo dẫn chứng của kinh Bất Động Lợi Ích vừa đăng, đệ lại cho rằng từ thấp nhất (A Tỳ Địa Ngục) đến cao nhất (Phi Tưởng Phi Phi Tưởng Xứ) đều là những chứng đắc của những trạng thái tâm lý mà ra cảnh này cảnh nọ mà thôi.

Nhưng để tiến đến Niết Bàn là một trạng thái Vô Ngã, hay dễ hiểu hơn: Là trạng thái tâm lý ở vào tình trạng: Không có hay bị áp lực của hay bởi bất cứ một cái gì, trong tâm và ngoài thân (tạm gọi là vậy đi) hí hí. Ví như một anh chàng đang chìm sâu dưới biển với áp lực là mấy ngàn tấn, nay đột ngột đưa anh chàng đó lên mặt biển trong vòng một sát na: Anh chàng đó sẽ nổ tung liền vì áp lực thay đổi quá đột ngột. Cũng vậy từ trạng thái Chấp Ngã nặng nề này lại vụt vào tình trạng Vô Ngã thì sẽ bị tình trạng Trở Ngại Tâm Lý. Và chính cái trở ngại Tâm Lý này nó cản không cho tụi mình tiến tu.

Xin mời Huynh đọc lại câu thòng (đoạn cuối) của bài kinh Bất Động Lợi Ích, Huynh sẽ thấy: Đức Phật rút từ ruột mình ra để minh định, và vạch rõ con đường đi đến Niết Bàn bắt đầu từ những Cái Có để đi dần đến Cái Không và tránh được hoàn toàn Tình Trạng Đảo Lộn Tâm Lý giữa cái Hữu Ngã và cái Vô Ngã.

Nay lại bàn về cái Ngộ.

Trong Vi Diệu Pháp cũng như Duy Thức Học đều không đề cập đến tình trạng Ngộ Đạo. Ý của đệ là Ngộ Đạo gồm những Tâm Vương nào, Tâm Sở gì? Và chúng câu nhiếp như thế nào để xảy ra tình trạng tâm lý gọi là: Ngộ. Cũng vậy, ở hai môn đó cũng không bàn đến cái tâm gọi là Ngoan Không (như gỗ, đá). Và điều kỳ lạ là giữa bên sáng (Ngộ) và bên tối (Ngoan Không) thì các Ngài chỉ nhắm những phần ở giữa mà thôi. Tuy vậy ở Vi Diệu Pháp có nhắc đến tình trạng tâm lý ở Tốc hành tâm (luồng Javană ngay vào sác na tâm thức *Chuyển Tánh*

Trích đoạn:

Thắng Pháp Tập Yếu Luận (Vi Diệu Pháp) tập 2, tr. 121,

dòng 5: Tâm sát na này được gọi là Dự Lưu Đạo (sotãpattimaggă).

Sota là lưu, dòng hiền thánh.

Ãpatti: là vào lần đầu tiên.

Sở dĩ gọi là magga, vì khi tâm này khởi lên, các phiền não được diệt trừ.

Đạo tâm (Maggacittă chỉ khởi lên *Một Lần Trong Đời Người*, rồi được tiếp theo bởi 2 hay 3 quả tâm, trước khi rơi vào hữu phần luồng Bhavangă).

[...]

Do vậy biết đâu, họ gọi cái tình trạng tâm lý Maggacittă này là Ngộ chăng?

Mến.

Hai Lúa.

Lại Ngộ

Chào các Bạn.

Vì vậy mà từ trạng thái Hữu Ngã, qua trạng thái Vô Ngã: Cũng y như từ trạng thái áp suất cao, qua trạng thái áp suất thấp: Tụi mình đều phải có cảm giác của sự xây xẩm, ngầy ngật hay choáng váng trước phát kiến rằng: Thật ra là mình ở khắp cả mọi nơi (thành sở bất tại) chớ không phải gói gọn trong thân thể nhỏ bé, hạn hẹp này. Vì vậy mà Huynh Luân có duyên gặp nhiều người nói rằng:

Họ đã Ngộ.

Mà Bản Ngã vẫn lớn vì chẳng qua họ lầm lộn giữa 2 vấn đề: Hiểu Đạo và Ngộ Đạo.

Hiểu Đạo là... hiểu vậy thôi và tuyệt nhiên không có sự ngầy ngật.

Ngộ Đạo là Hiểu và Sống được trong vòng một sác na tình trạng Vô Ngã và kèm theo sự ngầy ngật trong vòng ít ra là 24 giờ đồng hồ trong ngày Ngộ Đạo đó. Phút đầu gặp em tinh tú quay cuồng là chỗ này đây. Nó sẽ thôi thúc, và hoàn toàn thay đổi nếp sống của mình, ý nghĩ thành đạo sẽ không bao giờ phai mờ, và ngoài vấn đề Đạo Pháp ra đối với người đã Ngộ Đạo không còn vấn đề gì được gọi là quan trọng nữa cả! Họ như bị thôi miên do kinh nghiệm tâm linh vừa rồi. Trong đầu họ chỉ có một ý nghĩ là quan trọng mà thôi:

“Phải làm cho xong cái chuyện Đạo pháp này!”

Từ đó họ thay đổi tất cả những thói hư tật xấu một cách tự nhiên và không hề gượng ép. Bồ bịch, rượu chè, ăn nói bá vơ, ăn tục nói phét... không còn hấp dẫn họ nữa... Họ cắm đầu cắm cổ, nghiến răng, nghiến lợi nhẫn nhục, tu hành.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Tản mạn cuối Thu 97

<< [Mục Lục] [Tập Tin] >>

Tản mạn cuối Thu 97

Fri, 7 Nov 1997 02:32:42

Chào các Bạn.

Khi học võ thuật thì đệ có hỏi Thầy:

“Thưa Thầy, do đâu mà họ chế ra được các cách thức đá đấm như vậy?

“Không biết, nhưng phải nói rằng những người đã chế ra các cách đó phải rất là giỏi!”

Sau một thời gian miệt mài khổ luyện, thì đệ lại nảy sinh một ý, và dĩ nhiên đệ lại nói chuyện với Thầy:

“Thưa Thầy, nếu học võ là... để tự vệ thì con nghĩ rằng nó còn dở: Vì mình chỉ ra tay sau khi đối thủ đã xuất chiêu, như vậy:

Rõ ràng mình chỉ hành động theo đuôi sự việc mà thôi, và vì không thể chủ động được nên sẽ bị sơ hở!”

“Ừ! không có cách tự vệ nào được gọi là hoàn hảo cả”

“Thưa Thầy, nếu mình biết trước rằng sẽ xảy ra chuyện đánh nhau và mình đi đường khác thì con nghĩ đó là cách tự vệ hay nhất!”

“Ừ, nhưng vấn đề là phải biết cho đúng!”....

Rồi sau đó, vì hoàn cảnh đặc biệt, đệ lại mày mò tu học và khi đọc những câu đối đáp của Đat Lai Lạt Ma về những chùa chiền, kinh sách, di tích bị phá hoại ở Tây Tạng thì Ngài lại điềm tĩnh trả lời: “Những kỳ tích, tranh ảnh, kinh điển đó có thể tái tạo lại một cách chính xác, rập khuông không mấy khó khăn!”. Câu trả lời trên làm cho đệ suy nghĩ: “Phải chăng các Ngài đều có một bí quyết *tìm lại một cách chính xác những gì đã mất theo thời gian*?

Trở về với cái Trí Tuệ của Đức Phật:

Khi bị những Tu sĩ khác cật vấn về Đạo, vào lúc bấy giờ làm gì có sách vở đâu mà tra cứu, thì Đức Phật dựa vào đâu mà trả lời rõ ràng, khúc chiết như vậy? (mà phần đông, đều là những điều mà các Tu Sĩ, có nghề, ở các Đạo khác đều không biết!). Và đặc biệt không một ai có thể bắt bẻ Ngài được (vào lúc mới thành Đạo: Đối với các Tu Sĩ ở các Đạo khác: Ngài chỉ là một thanh niên (30 tuổi) chưa sạch mũi xanh mà đã đứng lên tranh luận về Đạo Pháp với những Đạo Sĩ khác đáng bậc cha chú của Ngài.

Lại nhìn vào chính mình: Phải chăng trong suốt thời gian học Đạo và công phu: Tụi mình chỉ học cái ngọn của các Đạo Sư mà thôi. Ý đệ muốn nói đến là:

Tụi mình chỉ học những cái mà các Đạo sư trong những hoàn cảnh đặc biệt đã chế ra mà thôi, chớ mình chưa học được cái Cách Sáng Tạo Của Các Ngài. Vì nếu để ý rất kỹ trong những lúc đàm luận hữu ích, tụi mình chưa có một phát kiến nào cả, mặc dù rằng trên đầu môi chót lưỡi ai cũng đã từng phát biểu rất là ngoạn mục:

“Thật ra, Đạo là Vô Cùng!”.

Những khi được hỏi về cái tính Vô Cùng của Đạo Pháp thì ú ớ liền.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Lại thắc mắc

<< [Mục Lục] [Tập Tin] >>

Lại thắc mắc

Fri, 7 Nov 1997 02:47:46

Huynh TD nói rất đúng trong câu chuyện *con Khỉ, cái chai và trái chuối:

Suy nghĩ là quả chuối.... bỏ quả chuối thì tiếc.... Nghi ngờ là cái bàn tay nắm lại.... nắm lại quen rồi không biết cái bàn tay thật sự của mình là gì, cứ tưởng cái nắm tay là cái bàn tay thật sự. Bỏ quả chuối, đừng tự nắm lại thì mới biết cái bàn tay thật sự là gì. Sau khi thấy rõ bàn tay, thì cứ xài bàn tay khi cần dùng thôi.....

Đệ xin hỏi:

Xài bằng cách nào?

Ví Dụ.

Một thiền sinh đến hỏi Thầy:

Tại sao con cứ bị lắc lắc cái đầu hoài trong khi công phu? Khi không công phu thì không có gì hết, nhưng khi công phu, là cái gân cổ lại tự động giật giật và nó làm cái đầu con lắc lắc: Con đã từng niệm Phật, trì chú, quán thoại đầu mà không được. Thì câu hỏi được đặt ra là: Với một bàn tay không cầm trái chuối, và cũng không nắm chặt lại: Thiền Sư lúc đó phải Xài làm sao?

Mến.

Hai Lúa.

Con khỉ, trái chuối và cái chai

Fri, 7 Nov 1997 11:48:03

Chào quý Bạn.

Các Bạn nghĩ sao về câu chuyện này:

Có một tu sĩ đến gặp Phật và đòi tu. Phật với bàn tay chẳng có chuối, chẳng có nắm, chẳng có có chai, hí hí đã phát biểu với anh chàng đó rằng: “Thưa anh, tui không chỉ anh được, anh và tui tuy có duyên, nhưng rất ít. Anh nên đi tới gốc cây kia và gặp một tu sĩ đang tham thiền: Người đó là Thầy của anh, tui không phải là Thầy của anh. Tất nhiên, để phát biểu được câu đó, Phật phải dựa vào một sự quán chiếu chính xác, chớ không phải là: Cái chỉ tay của Boss lớn xỉa xuống boss nhỏ, như mình thấy thường ngày ngoài đời. Những câu chuyện tương tự mình cũng thấy như trong cuộc đời Ngài Huệ Năng:

Sau khi xong rồi, Thầy hỏi Ngũ Tổ: “Bây giờ, con làm cái gì?

- Gặp [cái gì đó (lại quên)] thì tránh và gặp [cái gì đó (lại quên)] thì ở.

Nói được câu đó, không phải là do ngẫu hứng của Ngũ Tổ mà phải là do một sự quán chiếu chính xác. Sau đó Lục Tổ cũng nói câu tương tự cho một đệ tử khác: Tất nhiên ở đây cũng vậy, Lục Tổ không phải bắt chước rập khuông Thầy, tuyên bố khơi khơi một câu hách xì xằng, cho rằng:

“Ta đã là Thầy, và ta phán ra làm sao thì nhà ngươi phải nghe vậy!”

Như thường ngày tụi mình thấy nhan nhản ngoài đời! Mà phải là một Kết Luận Chính Xác, sau khi đã được quán xét kỹ lưỡng qua hệ nhân quả.

Mến.

MTT: Làm sao anh 2L biết là có sự quán chiếu đàng hoàng qua hệ nhân quả. Có vị lão tổ nào nói như thế chưa?

HL: Chào Huynh MTT và Các Bạn.

Ngoài cách quán chiếu qua hệ nhân quả, không còn cách nào để đi đến, để được một kết luận chính xác 100% cả. Các Tổ thường làm nhưng không nói một cách đại trà. Mà chỉ nói với nhau, trong những lúc truyền Tâm Ấn.

Mến.

Hai Lúa.

Xài bằng cách nào?

Sat, 8 Nov 1997 20:35:00

Chào các Bạn.

Đệ có ghi lại câu chuyện trên xảy ra giữa một cư sĩ và Thầy Thanh Từ ở Chùa Quan Thế Âm cạnh Hồ Xuân Hương Đà Lạt:

Ví Dụ.

Một thiền sinh đến hỏi Thầy:

Tại sao con cứ bị lắc lắc cái đầu hoài trong khi công phu? Khi không công phu thì không có gì hết, nhưng khi công phu, là cái gân cổ lại tự động giật giật và nó làm cái đầu con lắc lắc: Con đã từng niệm Phật, trì chú, quán thoại đầu mà không được. Thì câu hỏi được đặt ra là: Với một bàn tay không cầm trái chuối, và cũng không nắm chặt lại: Thiền Sư lúc đó phải Xài làm sao? Nếu câu hỏi trên gặp một Bác Sĩ với kiến thức của mình: “Anh bị triệu chứng Liệt Run Parkingson rồi, anh dùng thuốc này, thuốc kia.

Nếu anh ấy gặp một tên châm cứu với cây kim của tên đó:

Tui châm anh ở những huyệt sau đây: An Miên, Ế Phong, Tam Âm Giao, Túc Lâm Khấp, Và dùng thuốc cứu đốt nhẹ huyệt Đại Chùy theo kiểu bình bổ bình tả, tui sẽ gia thêm phần Nhĩ Châm để giảm bớt các cơn co giật của bắp thịt.

Gặp một tay thầy bùa, với lá bùa (phái Ngũ Hành):

Ôi tưởng gì! Anh uống là bùa của “Lục Tổ” là xong ngay ba mươi giây!

Gặp một ông Thầy Địa Lý với kiến thức về Bát Trạch của ông:

Ôi bếp của nhà anh xây sai hướng: Ai đời, lại đặt bếp ngay hướng Sanh Khí bao giờ, anh bị đốt hết Sinh khí thì sinh ra nhức đầu. Vì Sanh khí là hào đầu của các quẻ trong Bát Quái mà! Xoay cái bếp về hướng Lục Sát hay tốt nhất là về hướng Tuyệt Mạng là xong ngay!

Và mới đây, nếu anh ấy gặp Huynh TD với trái chuối của Huynh ấy: Vì ngón tay đưa lên của Phật chỉ Mặt Trăng: Anh ấy sẽ có bài ca sau đây: Một ngón tay đưa lên! Hàng vạn ngón tay đưa lên! Hàng vạn ngón tay đưa lên! Chiến đấu cho, cho một nền Hoà Bình chân chính!...

Hí Hí

Ý của đệ muốn hỏi là:

Thiền Sư giải quyết ra sao?

Xin quý Bạn đã từng gặp các Thầy (đệ thì không đi đâu được), xin một lần nữa, hỏi giùm và ghi lại lời giải quyết của các Thầy cho đệ với,

Xin thành thật cám ơn trước.

Rất mong thay.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Sào 100 trượng

<< [Mục Lục] [Tập Tin] >>

Sào 100 trượng

Tue, 11 Nov 1997 08:18:14

Tu Sĩ và cây sào 100 trượng

Chào quý Bạn.

Cây sào này, nếu là cây sào bằng gỗ, bằng thép, thì rất là dễ hiểu, dễ thấy, dễ nắm, dễ rờ. Nhưng khổ nỗi:

Nó là cây sào tâm thức mà tâm thức thì có 3 trạng thái:

1. Từ cái tâm thức của Con Người (Hiếu Thảo, có làm có ăn, nhường nhịn nhau, giúp đỡ nhau...) trở xuống tâm thức Súc Vật (tình dục, tích trữ, luật rừng, mạnh được yếu thua...). Nếu lấy Tâm Thức Con Người làm chuẩn và lấy mặt đất làm gốc biểu kiến cho cái tâm thức đó: Tụi mình có hình ảnh của một cây sào lún sâu dưới mặt đất. Ở đây, nếu áp dụng câu của Tổ gì đó:

“Đầu sào 100 trượng bước thêm một bước!”.

Tụi mình thấy ngay câu đó không có tác dụng. Vì ở đây nếu tâm thức của mình rơi đúng vị trí *Tâm Thức Con Người* có nghĩa là đối với hình ảnh trên: Tụi mình đang ở ngay trên mặt đất thì không những mình có thể bước 1 bước mà còn có thể nhảy cả triệu bước mà không cảm thấy có sự biến chuyển nào.

2. Với cách sống sau đây:

Sòng phẳng: Của đáng 1 đồng, Tui nói 1 đồng, không thêm, không bớt.

Hiếu Thảo: Lo lắng cho Ba Má là việc đầu tiên mình phải suy nghĩ trong ngày.

Thành thật: có thì nói có; không thì có chết cũng nói không....

Ngoài những tính tốt đó, tụi mình không cần biết đến những chuyện như: Thế giới Vô Hình, Ma Quỷ hay Thần Tiên. Mình cũng chẳng cần biết tới: Ngoài cách thu thập kiến thức qua kinh nghiệm đời sống hàng ngày, hay qua sách vở, còn có một cách khác nữa: Đó là Thần Thông.

Trong cách sống với tình trạng tâm thức này: Hình ảnh cây sào lại là một cây sào nằm ngang, ngay trên mặt đất: Áp dụng câu khẩu quyết của Tổ: “Đầu sào 100 trượng bước thêm một bước! Trong điều kiện này (cây sào nằm ngang trên mặt đất): Mình bước... mút chỉ Cà Tha, cũng chẳng có biến chuyển gì trong tâm thức cả: Tụi mình thấy ngay: Câu đó cũng không có ép phê

3. Với tâm thức hướng thượng, dĩ nhiên lần này tụi mình lại có hình ảnh của cây sào dựng đứng, một đầu chịu xuống mặt đất và đầu kia lại ngất ngưởng vào không trung, với một chiều cao là 100 trượng.

“Đầu sào 100 trượng bước thêm một bước!”

Là tại đây nè! Muốn thực hiện câu khẩu quyết trên trước hết tụi mình phải leo đã. Hễ leo lên cây sào đó: Tụi mình tự nhiên thấy cao hơn người thường (dĩ nhiên!), đó là hiện thực. Còn đối với tâm thức thì tụi mình phải:

a. Giỏi hơn người thường (không tu)

b. Hiền hơn

c. Thấy xa,

d. Hiểu rộng hơn

Tất cả những điều mình không biết khi chưa tu thì khi leo lên cây sào tâm thức này: Mình sẽ thấy và hiểu một cách cặn kẽ. Cây sào này trải dài từ cõi:

- Tứ Đại Thiên Vương đến Tha Hoá Tự Tại là hết cảnh về Dục Giới (Cảnh giới ở đây, có ăn uống, có Trai, có Gái và có giao dâm; ở đây sự Suy Diễn hay Tư Duy lại đứng đầu).

- Qua Sơ Thiền cho đến Tứ Thiền: là hết cõi Sắc Giới [Cảnh giới này không có con trai lẫn con gái (kể cả Lại Đực và Lại Cái) do vậy mà họ không có Giao dâm và ăn uống; ở đây Chánh Định lại đứng đầu].

- Tới Không Vô Biên Xứ đến Phi Phi Tưởng Xứ là cõi Vô Sắc [Cảnh giới này toàn là tư tưởng, không còn hình tướng nữa; ở đây Chánh Định lại đứng đầu (nhưng ở mức độ mạnh hơn ở Tứ Thiền Hữu Sắc)]. Và Phi Phi Tưởng Xứ là đầu mút của cây sào 100 trượng này.

Do vậy để leo lên, tụi mình cần có 2 dụng cụ:

1. Phước Báu: Phước Báu nhiều thì leo rất nhẹ, còn nếu ít thì gặp đủ thứ chuyện trong khi leo: Vợ Con, Tiền Bạc, Bệnh Hoạn, Tai Nạn...

Cách thức Leo: Lại tùy theo Phước Báu mà mình có đủ cách thức để leo hay không. Có khi mình lại có đủ cách thức nhưng vì phước báu còn hơi thiếu nên mình không leo cao được, do vậy trong đời này: Mình chỉ có thể leo tới độ cao nào đó thôi (ví dụ như đến Tam Thiền, hay Tứ Thiền mà thôi).

(còn tiếp)

Mến.

Hai Lúa.

TB: Đặc biệt, có người do nhiều phước báu đến độ, khi họ khởi sự leo là họ đã ở cõi cao hơn Con Người rồi. Có nghĩa là: Thường thì, có rất nhiều Người khởi sự leo từ Tứ Đại Thiên Vương, thì ở đây tụi mình lại thấy có một số ít Người (do nhiều phước báu hơn) họ có thể khởi sự leo từ ngay cõi Sơ Thiền mà tiếp tục leo lên, thậm chí còn có một số rất ít (thiệt là ít) Người (cũng do đầy đủ Phước Báu) mới khởi sự là đã ở vào ngay cõi Phi Phi Tưởng rồi... Đó là cái nhìn toàn diện về những vận động viên Tu Sĩ đang cố gắng leo lên cây sào 100 trượng này (mình không kể đến những người đang... tuột xuống, hay đang... vui chơi mà không muốn leo lên cao hơn nữa.).

Thu, 13 Nov 1997

Chào quý Bạn.

Cái lợi của cây sào.

Với cây sào tâm thức trên, tụi mình đi từ cực tà: Chấp rằng thân xác này có thật (Đời sống con Người với một thể xác nặng nề).

Qua đời sống của mấy ông Tiên (từ Tứ Đại Thiên Vương đến Tha Hoá Tự Tại) Tụi mình lại biết thêm một điều nữa là: Ngoài cái thể xác nặng nề này ra, tụi mình còn một thành phần nữa: Linh Hồn, so sánh với Thể Xác: Linh Hồn nhẹ nhàng hơn nhiều. Người nào đã biết qua kinh nghiệm này rồi thì hay dùng thành phần này để, tối đến, đi đây đi đó để học hỏi, du ngoạn bất cứ nơi đâu mà không tốn tiền.

Kinh nghiệm bản thân: Hồi mới chiếu phim Trung Đội (Platoon) lúc đó đệ còn làm ở Trạm Y Tế Phường 3 Đà Lạt, trong lúc nghỉ trưa: Đệ xuất hồn chui vào một rạp hát bóng ở bên... Tây để coi chơi, coi xong về kể lại cho Bạn Bè nghe hí hí. Sau đó, ở Đà Lạt cũng cho chiếu phim đó, ai coi cũng thấy hơi khó hiểu vì phim đã bị kiểm duyệt và đã cắt đi nhiều đoạn.

Cái tâm Con Khỉ thì vẫn... khỉ như hồi nào: Cái gì đẹp và yên tĩnh thì sanh tâm ưa liền và bám chặc vào đó: Do vậy các cảnh giới càng cao chừng nào thì càng lộng lẫy và càng yên tĩnh chừng đó: Từ những ngôn ngữ êm ái (Tha Hoá Tự Tại) đến những ngôn ngữ bằng ánh sáng phát ra từ thân hình: (Nhị Thiền), kế đến là sự biểu hiện tình cảm qua nhũng thay đổi màu sắc một cách thú vị của Hào Quang (Tam Thiền) cho đến sự thanh tịnh không nhúc nhích, bất động của Tứ Thiền, chí đến trạng thái: Nói rằng còn tư tưởng cũng sai mà không còn tư tưởng cũng trật của cung trời cao đẳng: Phi Tưởng Phi Phi Tưởng.

Theo cây sào này, cộng với cái tính... hỉ hay ưa thích cái đẹp, cái thanh tịnh: Tụi mình đã mất dần những cái chấp trước từ lúc khởi tu một cách tự nhiên: Từ Thể Xác, mình qua Linh Hồn rồi tới tư tưởng và sau cùng là đến một trạng thái thanh tịnh đến độ: Dường như có, dường như không của tư tưởng ở cung trời cao chót vót: Phi Tưởng Phi Phi Tưởng.

Những tật xấu cũng do đó mà biến mất đi một cách tự nhiên.

(còn tiếp)

Mến.

K: Theo đạo Phật linh hồn đâu có hiện hữu phải không hỉ các bạn... Bớ anh 2L hãy trở về với cái tâm hiện hữu của anh đi đừng có ở đó mà mộng tưởng nữa.... anh đừng có mơ là dùng linh hồn để lên Phi Tưởng phi phi tưởng gì đó nữa.... bộ lúc này anh đổi tiệm tu rồi hay sao, nhảy qua nhảy lại anh coi chừng bị tẩu qua nhập ma đó hỉ... with maha metta, (với bình an tràn đầy)...

HL: Hi Huynh Kiệt và các Bạn.

Theo cái Chân Lý thì chẳng có cái gì là hiện hữu cả trong cái đám: Thể xác, Linh Hồn và Tư tưởng. Chẳng qua đó là trên đường leo lên cây sào tâm thức mà mình gặp những bà con hàng xóm đang tu theo các cách của họ mà thôi. Còn nếu Huynh nói rằng không có Linh Hồn hay là thần thức hay cái gì gì đi nữa thì vào hạ thứ mấy đó, chính Đức Phật cũng đi nhập hạ tại Cung Trời Đao Lợi. Ở đó hình như ngài nói về tạng Abhidhamma (Vi Diệu Pháp). Phật dùng cái gì để nhập hạ ở đó tới 3 tháng lận? OK. đoạn này có cần phải sửa lại không? Nếu cần sửa thì phải sửa làm sao? Nói chơi vậy thôi chớ, tụi mình là cỡ nào mà đòi sửa kinh sách. Vậy nếu không sửa được thì cái gì mình chưa biết, hay còn mù mờ thì tốt nhất là để đó, khi nào tu xong rồi thì kiểm tra lại. Hay áp dụng triệt để 4 điều đối chiếu lớn của Đức Phật mà phê bình và nhận xét. Đệ hiện theo cái cách của Phật nói đó.

Mến.

Hai Lúa.

Fri, 14 Nov 1997

Chào quý Bạn.

Khi lên tới đỉnh sào rồi thì tiếp đến là bước thêm một bước.

Vấn đề là bước bằng cách nào đây: Mời các Bạn đứng dậy, dở chân lên và thử bước lên một bước: Coi mình có bước lên được không: “Không!”

Vì cái bước đó đụng hư không, nên mình chỉ là *dậm chân* tại chỗ mà thôi, chớ không tài nào bước lên cao thêm một bước nào nữa cả. Đó là chuyện hiện thực. Trở về cái sào tâm thức thì mình phải dùng cách gì để bước đây? Dùng suy luận bình thường thì hễ đứng trên đọt sào đó mà bước là... té, hay rơi xuống trở lại mặt Đất liền.

Chỉ còn một cách là ở vào một tình trạng *không có trọng lượng* mà bước thì không sao cả:

Dĩ nhiên, đó là tình trạng Vô Ngã. Sở dĩ mình rơi vào được tình trạng Vô Ngã là vì mình đã thấy chắc rằng (khi mình leo lên cây sào): Các pháp hữu vi (các pháp có liên quan đến Thể Xác, Linh Hồn và Tư Tưởng đều rơi vào Vô Thường (có sinh, có diệt). Do đặc tính đó mà một cách rất là tự nhiên: Mình không còn sinh lòng ưa thích nữa.

Hồi trước con lở làm bể cái tô, cái bình hoa... Mình liền la nó, nay một cách tự nhiên, mình lại nói một cách rất là bình thường: “Lần sau con cẩn thận, mọi sự việc đều hễ có sinh thì có diệt!”. Chí đến vấn đề què giò, gãy tay... mình đều thấm thía tính Vô Thường của vạn vật. Đối với mình những hiện tượng đó Không Còn Xui hay là Hên nữa mà chỉ là sự biểu hiện của cái Vô Thường.

Sống với cái tính Vô Thường của sự việc: Người ngoài (không tu hành) thấy mình bình tĩnh và sáng suốt một cách lạ thường.

Vì tất cả các biến cố, đối với mình, đều là bình thường.

(Hết)

Mến.

Hai Lúa.

TB: Từ hai chữ Vô Thường, đệ xin mạn phép đổi thành 2 chữ Bình Thường. Vì Bình Thường Tâm vốn là Đạo.

Utah, nhìn lá rơi 97


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Nhân câu này mà nhớ đến

<< [Mục Lục] [Tập Tin] >>

Nhân câu này mà nhớ đến

Fri, 21 Nov 1997 15:01:02

Chào Huynh TD và các Bạn.

Nhân lúc hiền huynh nêu lên câu hỏi quá hay: Hiểu không nỗi, nghĩ không ra, trong đầu chẳng nghĩ được gì, nghĩ chẳng được thì chẳng nhớ gì cả, vì chẳng nhớ nên đọc xong là quên luôn... Vậy thì tâm có bị động không anh MQ?

Làm đệ nhớ tới cái chuyện Phật Thích Ca gặp Ngài Ma Ha Ca Diếp tại cái đền thờ Lửa. Lúc đó Ngài cũng đưa ra câu tương tự như trên và hỏi Phật. Phật kết luận:

“Ông không được gì hết!”

Ngài Ma Ha Ca Diếp:

“Tại sao?”

“Trong cái đền này có con rắn dữ đã lâu rồi, ông không cách gì hàng phục nó được bằng cái tâm im lặng của ông. Tâm của tui cũng im lặng như tâm ông, khi không có việc. Nhưng khác một điều: Đến lúc hữu duyên, gặp việc thì cũng được chuyện lắm.”

Nói xong Ngài bước vào đền và hàng phục rắn độc bằng Tâm Từ. Ngài Ma Ha Ca Diếp theo Phật cũng vì lý do đó.

Mến.

Hai Lúa.

TB: Con rắn hổ mang đen xì, loại King size, đánh hơi được sức nóng phát ra từ thân hình Đức Phật, liền cuộn thân hình lại và ngóc đầu thở rít lên xì xì từng hồi một. Ngài Ma Ha Ca Diếp cùng các đệ tử nín thở khi thấy Đức Phật điềm nhiên bước tới gần và làm một động tác vô cùng dại dột: Ngài từ từ đưa bàn tay phải ra, vừa đưa, vừa xua bàn tay nhẹ nhàng qua lại! Con rắn độc sẽ không thấy những vật đứng im nhưng có thể thấy những vật thể di động một cách rất dễ dàng. Ai đó buộc miệng kêu lên:

“Thầy! Đừng tiến tới nữa, coi chừng nó phun hơi nọc độc!”

Nhưng Đức Phật điềm nhiên bước tới gần thêm nữa và bàn tay Ngài đã nhẹ nhàng đặt được trên đầu con rắn. Con rắn không còn thở phì phò nữa và thu mình lại và nằm ngoan ngoãn một cách bình yên trước bao cặp mắt thán phục của các đệ tử Ngài Ma Ha Ca Diếp...


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

Mong cầu ...

<< [Mục Lục] [Tập Tin] >>

Mong cầu...

Wed, 26 Nov 1997 11:23:51

Ngồi rảnh đọc kinh thì lại thấy... kinh khủng quá:

Chương 13:

Có vị Sa Môn hỏi Phật: “Do nguyên nhân gì mà biết được đời trước và đạt được sự cao tột của Đạo?”. Đức Phật dạy: “Đoạn trừ tham dục, lòng không mong cầu thì sẽ có khả năng biết được đời trước. Thanh tịnh tâm tư, giữ vững ý chí thì có thể đạt được chỗ cao tột của Đạo, như lau gương hết bụi thí ánh sáng hiển lộ”.

HL: Đọc kỹ thì thấy có một sự không nhất quán trong câu trên: “Đoạn trừ tham dục, lòng không mong cầu thì sẽ có khả năng biết được đới trước.”

Tự hỏi: *Lòng Đã Không Mong Cầư thì lấy Cái Gì mà biết được đời trước.

Câu này rất là lạ, giống như em bé hỏi:

-- “Làm sao mà có thể biết được tiếng Anh?”

Thì được nhận câu trả lời như sau:

-- “Cứ đừng mong cầu gì hết thì biết được liền!”

Mến.

TD: Anh 2L ơi! anh lại bóp mép sự việc qua cặp kính màu của anh rồi! Vì không còn mong cầu nên mới thấy sự thật của cuộc sống. Chớ còn mong cầu như anh vậy nên có những câu hỏi bậy bạ trên!

HL: Chào Huynh TD và các Bạn.

Nữa! Huynh cứ đọc tầm bậy tầm bạ hoài thôi, trong câu: “Đoạn trừ tham dục, lòng không mong cầu thì sẽ có khả năng biết được đời trước.”

Huynh lại đọc ở đâu ra cái sự thật cuộc đời ở trong câu trên vậy? Theo cái hiểu một cách ngây thơ của đệ là: Câu trên hoàn toàn đề cập đến cái Kiếp Trước Đó Chớ chẳng phải là sự thật gì cả. Vì kiếp trước không phải là sự thật mà là một cách sống trong Vô Minh ở một hoàn cảnh khác của một đối tượng nào đó mà thôi. Trở lại vấn đề thử hỏi nếu đứng trước vấn đề nan giải đó mà lại *không mong cầu thì lấy *cái gì* mà biết được? Cũng giống như Huynh khi đi phỏng vấn xác minh lý lịch để được định cư đâu đó. Nếu Huynh *không mong cầu thì theo Huynh thì Họ sẽ cho Huynh đi định cư ở đâu?

Mến.

TB:

Người phỏng vấn:

“OK, lý lịch clear! Anh muốn định cư ở đâu?”

“Tôi không mong cầu”

“Ở Úc nhé!”

“Tôi không mong cầu!”

“Ở Na uy nghe!”

“Tui đã nói là tui không mong cầu!”

Hí Hí hí hí


Tap Tin

Hoa Sen Trên Đá

Lời Bạt

1. Nghiệp quả

2. Chuyện Huấn Nhục

3. Hoài Nghi vs Nghi tình

4. Mộng

5. Tản mạn cuối Thu 97

6. Lại thắc mắc

7. Sào 100 trượng

8. Nhân câu này mà nhớ đến

9. Mong cầu ...

10. Ghé vô Bác Tài

11. Vải thưa che mắt Thánh

12. Chuyện phiếm

13. 25 cents

14. Chính

15. Chính Tà (Hỏi Thiền)

16. Về Thầy Nhất Hạnh

17. Phật và Chúa

18. Im lặng

19. Samadhi vaà Jhana

20. Giới Luật

21. Người Chỉ Đường

22. Cứu ai?

23. Tu quơ

24. Hắc Long Tự

25. Lượm lặt

26. Rùa và cá

27. Unsubscribe

28. Chi êm bao vs Duy Thức

29. Có và Không

30. Đức Phật và Phật Pháp

31. Duy thức? Ôi thật giản dị

32. Cái cần thiết

33. Ôm mani padme hum

34. Hỏi thiệt là ngầu

35. Ý thức

36. Chết và ý thức

37. Lượm

38. Lộ Đồ Tu Tập

39. Kinh Bất Động Lợi Ích #106

40. Lại bàn về Duy Thức

[<<] [>>]

TẬP TIN V

[Mục Lục] [Tập Tin] >>

Lời Bạt

Tập Tin 1, 2 và 3 gồm những loạt đối thoại, đàm luận về Phật Học trên diễn đàn Yahoo từ năm 2001 cho đến bây giờ và vẫn còn tiếp tục.

Tập Tin 4 và 5 cũng gồm những loạt bài với cùng những chủ đề gần giống như vậy nhưng trên một diễn đàn khác, từ 1996 đến 1999 rồi ngưng và diễn đàn đó cũng đã vô thường rồi. Nhưng nhờ thiện duyên mà được góp nhặt và lưu trữ. Và mãi đến tháng 8-2008 lại nhờ một thiện duyên nữa mà được khám phá ra. Do công việc chỉnh sửa và trình bày tốn rất nhiều thời gian nên đa số đồng ý để cái Tập Tin 4 và 5 ra đời sau. Vì nếu cho ra trước cho phù hợp với tính thời gian và lịch sử thì phải ngưng lại toàn bộ việc ra đời của Tập Tin. Ngoài ra còn có nhận xét là Tập Tin 4 và 5 tuy thành hình trước nhưng lại giải đáp nhiều ẩn số của Tập Tin 1, 2 và 3 nên ra đời sau cũng có cái lý của nó.

Sau đây là những cái ghi lại trong quá trình ra đời của Tập Tin 4 và 5.

..... Không hiểu vì cái gì mà anh Bảo lại làm cái chuyện góp nhặt vàng ròng đó. Nhờ vậy mà có nó. Vàng ròng vì nó lại trả lời nhiều cái dấu? của 1 số người khi đọc Tập Tin 1, 2, và 3. Và vì cái hơi hám lại có khác kiểu nên hay vô cùng. Bảo đảm. Cám ơn ông Bảo.

..... Sau khi con thu thập được bảo bối này thì quý nó lắm, vì con cũng giống như chú chỉ có thể nói thầm trong bụng là "hay hết cỡ thợ mộc" và "không còn gì hay hơn nữa". Vào năm 1999, con vào tham gia vào diễn đàn Phật Giáo. Vì chưa đã thèm những bài nói chuyện của Ông Thầy mình, nên con mới tìm ra cái server lưu trữ những tài liệu này để copy lại tất cả những đàm luận từ năm 1996 đến 1999. Sau đó, đúc kết thành những bài riêng để đọc. Có lẽ, đây là những quyển sách hay nhất mà con được đọc, và khi đọc lúc nào cũng cảm thấy một khí thế vui vui.

..... Và vì nó đánh dấu 1 giai đoạn khởi đầu từ năm 1992 khi chiến sĩ mới đặt chân lên xứ người, tả xung hữu đột, 1 mình 1 ngựa làm chuyện lubu nên có người có ý đặt tựa là " Khai Phá ".

..... Về phần đặt tựa đề, con nghĩ như sau: Trong nhóm, ai cũng biết những tài liệu này cho nên đặt tên sách "Khai Phá" thì quá tuyệt vời, nhưng nếu những người ngoài nhóm thích nghiên cứu Phật Pháp khi họ thấy một quyển sách có tựa đề "Khai Phá" thì con nghĩ sẽ không làm cho họ thích thú mở ra đọc.

..... Theo đệ nghĩ đa số những thông tin và tài liệu của tập tin này được lấy từ Diễn đàn, và cũng vì cái tính tập thể của diễn đàn cũng như kết quả của thu thập được từ việc tu tập của nhiều người. Và cũng vì cái tính bình dân học vụ của sự trình bày và cung cách tu tập cũng như sự phá cách của nó cho nên, ngoài cái tên Tựa là Tập Tin thì chúng ta thử xem xét: Mật Tông Hai Lúa và Diễn Đàn Phật Giáo (hơi dài một chút, nhưng tương đối thể hiện được nguồn cội).

..... Phải nói tới cái chuyện này: Anh em lúc đó chỉ có loe ngoe vài mươi mạng trong đó dĩ nhiên là có Thái Già là người cao tuổi nhất. Trong một buổi họp mặt nói về một đề tài lớn không thể tả được đó là Nam Mô Tận Hư Không Biến Pháp Giới Quá Hiện Vị Lai Chư Tôn Phật, và đề tài thứ hai là về một vị Bồ Tát cũng thuộc loại bự: Nam Mô Hư Không Tạng Bồ Tát, trong buổi nói chuyện này: Ngài có xuất hiện cho vài người thấy trong buổi họp. Thì Thái Già mình đã quá đã xin phép đặt tên cho cái cách này, căn cứ vào kiến thức của mình về Phật Pháp, lúc đó là người tàng trữ nhiều kinh sách nhất.

Thái Già đặt tên là: Vạn Thắng Pháp Môn theo cái ý là những cái mà tui biết và nghe được, nhưng khi đưa cái này vào, thì đều thua về cái mặt hiệu nghiệm và rõ ràng của nó. Chư Phật lúc đó im re, chẳng có biểu hiện gì, rồi một tư tưởng lại nảy sinh: Hễ mà đặt tên phương pháp thì sẽ có người trong, và kẻ ngoài. Nên chỉ có một cách gọi đó là rất là bình dân học vụ đó là Pháp Môn của Ông Phật. Thái Già cũng hơi buồn vì không được hội đồng chư Phật trong ba thời chấp nhận, nhưng suy cho cùng nó cũng có lý của nó. Do đó mà nó mới phát triển nhiều và đông đến như vậy.

Về tên sách thì nó là một công trình tập thể, vì nếu không có những người tập hùa theo để rồi tập thành công từng phần hay là toàn phần, thì phương pháp chỉ toàn là chữ mà thôi. Do vậy mà mình nên tìm ra 1 cái tên có tính chất đó thì nó mới hạp được.

..... Như vậy thì giữ tên Tựa là Tập Tin. Vì Tập rồi Tin... càng Tin càng Tập... và lại là cái tên zin nguyên gốc với 1 lịch sử, câu chuyện của nó. Cho đến khi nào có được cái tên khác diễn tả hay hơn cái tinh thần vô ngã trên.

Sự duyệt lại Tập Tin 4 và 5 cũng theo cung cách như sau:

- Lọc bỏ những đoạn lập đi lập lại.

- Gom bài lại theo chủ đề nhưng vẫn giữ ngày tháng của từng bài một nếu có.

- Nếu không cần thiết sẽ bỏ những đoạn Kinh nhưng giữ lại tên Kinh, chương số..... Do thông tin bây giờ so với thời đó khá phổ biến.

- Chúng tôi lại tự tiện theo nội dung mà đặt tên cho 1 số bài không có chủ đề

- Những đoạn viết bằng tiếng Anh được để nguyên

- Trình bày lại.

Nam Mô Tỳ Lô Giá Na Phật.

9/2008.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Nhân Quả

<< [Mục Lục] [Tập Tin] >>

Nhân Quả

Trong lúc bàn về nhân quả,

- Anh Thu ở Đà Lạt hỏi chơi: Mấy ông coi ngón tay tui nè nó không đều và anh đưa cho tụi tui coi 2 ngón cái.

Ngón cái trái ngắn hơn ngón cái phải 0.5 cm (1/5 inch).

- Cô Trang cũng hỏi: Lưng con nỗi mụn rất nhiều.

- Anh Minh hỏi: Thằng nhỏ mới có 5 tuổi mà cận tới 6 độ lận, nó đeo cái đích ve chai chớ không phải cái kính cận đâu.

- Chú Phước Nhỏ: Cái đầu của tui nó chỉ giật liên tục khi tui thiền mà thôi. Còn không thiền thì không sao hết.

Giải quyết: Thực hiện chánh định trên khuyết tật của một đối tượng thì sẽ biết được nhân quả của khuyết tật đó. Thực hiện: Nhập Tứ Thiền Hữu Sắc, quán một màn tivi trong sáng xuất hiện rõ ràng đằng trước mặt. Tác ý coi khuyết tật của đối tượng đó. Đối tượng xuất hiện, và màn tivi tự động zoom ngay tại ví trí của khuyết tật đó. Đối tượng mất và cùng lúc ấy xuất hiện đoạn phim diễn tả tại sao mà bị khuyết tật đó.

Kết quả:

Anh Thu: Do cân đong không đồng đều (tiền kiếp)

Cô Trang: Lưng bị mụn nhiều do vát đồ ăn cắp mà ra (tiền kiếp)

Thằng nhỏ: Do nhìn Đồ Bất Tịnh mà sinh ra chuyện trên. (tiền kiếp)

Chú Phước Nhỏ: Do thú vui vặn cổ (gà vịt...) khi nhậu nhẹt (hiện kiếp) mà bị như vậy.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Tụi nhỏ tu

<< [Mục Lục] [Tập Tin] >>

Tụi nhỏ tu

Fri, 13 Feb 1998 17:42:08

Huynh Bình viết: Anh Lâm raises an interesting topic which all of us may like to discuss:

- How do our kids practice Buddhism at home? Do they pray, do they chant, do they reflect every night? If they do, how? etc.

Nay đến đệ chia vui cùng các Huynh và các Bạn.

Đệ thì có hai trự, một gái rụ (20 tuổi) và một chú oắt tỳ (9 tuổi).

Bé Sam (con gái rụ) nhập được vào Tam Thiền hồi còn 16 tuổi và đứng lại đó cho tới bi giờ. Bé Sam dùng ngọn lửa để làm Kasina lâu lâu do hứng chí, Bé cũng vào được phần nông của Tứ Thiền, tập tành tài tử, tu tà tà. Tâm tánh hiền từ, nhận xét sắc sảo, học hành tà tà, tới đâu thì tới. Là thần tượng của thằng oắt tỳ.

Thằng oắt tỳ thì ngầu hơn: Nó vào direct Tứ Thiền hồi còn 7 tuổi. Vì lợi thế đó, nó dùng phương pháp quán xâu chuỗi 18 hột để vào Đàn pháp Quan Thế Âm (phát kiến do đệ mò ra). Và tới nay nó học với Pháp Thân Quan Thế Âm về tứ Vô Lượng Tâm. Nó đã học xong tâm Từ, tâm Bi và tâm Hỷ và hiện đang giải lao trước khi vào đoạn cuối của Tứ Vô Lượng Tâm: Tâm Xả. Chuyển biến tâm lý (do Má và Bác nó nói lại): Từ một thằng oắt tỳ cực kỳ điếm đàng (chuyên môn chơi trên cơ thiên hạ, nay thành một cục bột hiền khô, ai làm gì cũng cười, hay im lặng mà nhìn... Nhưng lại có những hành động khó hiểu là (chuyện này do cô giáo thông báo lại):

Bất ngờ bay vào cản hai anh chàng lớn con người Mỹ uýnh nhau ngoài sân trường: Thằng oắt tỳ bị đấm lạc đạn một cú vêu đầu. Thằng oắt không khóc, chỉ la to:

“Mấy anh đừng đánh nhau nữa!”

Kể lại cũng thấy vui vui.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Sầu!

<< [Mục Lục] [Tập Tin] >>

Sầu!

Fri, 13 Feb 1998 16:14:29

Hi all,

Tối hôm qua có cô bạn trong một cái forum khác đã từ giã cõi đời trong một tai nạn xe cộ, TD nghẹn ngào chỉ làm được bốn câu thơ!

Cuộc đời là giấc chiêm bao,

Bao nhiêu thế sự chỉ là giấc mơ,

Người đi kẻ ở biệt ly,

Bùi ngùi chợt hỏi đời vui hay sầu?

ps: Chúng ta thường hay bàn luận cao siêu nào giác ngộ, nào chân tâm, nào niết bàn....etc... Nhưng khi gặp một cái đã kích nho nhỏ thì chúng ta có chịu nỗi hay không?

HL: Chào Huynh và các Bạn.

Vì sao phải sầu? Vì thấy rằng cuộc đời này đẹp đáng sống, đáng hưởng lạc mà có người bèn bỏ cuộc chơi nên sầu? Vì thấy rằng có người bèn bỏ ra đi bằng cách nằm đó Một Đống và vì mình không hiểu chuyện gì đang xảy ra cho người đó (trong khi nằm đó một đống) nên mình sầu là sầu cho mình và cho người? Vì mang tiếng là tu sĩ này nọ mà chỉ có biết làm công thức *cầu siêu một cách cầu may nên buồn?

Lời bàn:

Chuyện người thân, bạn bè, con cái còn sẽ chết dài dài và nếu mình không chịu tìm hiểu và mó tay vào thì sẽ còn sầu dài dài.

Rồi sẽ tới chuyện của mình nữa chớ đâu phải hết?

Tu một cách không đầy đủ thì sẽ còn buồn zài zài.

Kêu thầy tới tụng niệm, Thầy tụng xong không nói không rằng, im lặng ra về... đó là góc chết của những tâm hồn bạt nhược, làm biếng, không xông xáo tu hành, tìm hiểu tích cực để rồi khi hữu sự thì chỉ có ôm nhau mà sầu, mà buồn một cách cực kỳ Vô Minh. Hồi đi đưa đám thằng bạn thân, cả nhà đều khóc (kể cả đệ) đệ về nhà không thèm nói, không thèm cười trong vòng ba tháng trời ròng rã và lên mộ nó hứa với nó rằng:

“Mầy ở đâu ở yên đó, tao mà tìm ra cách thức thì tao sẽ đi tìm mầy, và tao sẽ chỉ mầy lại: Làm sao để chết cho đúng cách.”

Sau này, Ba chết tại Utah: cả Nhà cười nói vui vẻ cứ y như là Tết không bằng. (Chuyện đã đăng trên Diễn đàn này đã lâu)

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Cà xịch cà đụi

<< [Mục Lục] [Tập Tin] >>

Cà xịch cà đụi

Chào quý Bạn.

Tại sao lại có tình trạng tu hành cà xịch cà đụi, khi được khi không? Trong Duy Thức Học có diễn tả tâm trạng cà xịch cà đụi này không? Và có cách nào, chiến thuật, chiến lượt nào để đối phó tình trạng thông thường này không? Nếu không, thì quý Bạn, quý Huynh có kinh nghiệm gì để bớt bị cà xịch cà đụi không? Nhờ Huynh Bình đăng liên tiếp mấy bài Té cây và *Hái thuốc* nên đệ lại hứng chí mà viết tiếp về cái tình trạng cà xịch cà đụi thường gặp trong lúc tu hành.

Trong Abhidhammatthasangaha có nói lướt qua tình trạng đó trong câu:

[...] chìm xuống Hữu Phần (Bhavanga) được đọc ở rải rác trong đoạn trình bày về Lộ trình của một tư tưởng. Như đoạn sau đây: (Sách trên của TT Thích Minh Châu tập 1, tr 90, dòng 9).

[...]

Tâm trạng thụ động của tâm, khi được trôi chảy không bị một kích thích nào, được gọi là Bhavanga hay hữu phần. Các tâm khởi lên trên mặt Bhavanga rồi chìm xuống Bhavanga. Thông thường, chúng ta không thể giữ mải một tâm, không cho chìm xuống Bhavanga. Một tâm có thể sánh như một làn sóng nổi lên trên mặt biển, tồn tại trong một thời gian rồi chìm xuống để làm nổi dậy một làn sóng khác, rồi đến một làn sóng khác. Cũng như vậy, một tâm khởi lên trên mặt Bhavanga, được nhận thức rồi tâm ấy chìm xuống để làm khởi dậy một tâm khác và một tâm khác... Tâm có đời sống thông thường là 17 sát na (cittakhana).

[...]

Lời bàn:

Thì ra tất cả công phu đều dựa vào chìa khóa này.

Công phu... ăn trộm:

Tâm động do ý thích ăn trộm nổi lên và chìm xuống luồng Bhavanga, làm môi trường hay chất xúc tác cho một tâm kế tiếp, càng loạn hơn là: đi chôm chỉa... hí hí. Đức Phật mà nghe đệ xé rào tán láo kiểu này là nhỏm đít khỏi hoa sen là cái chắc.

Tương tự như vậy: Công phu Uýnh lộn, Công phu Nói láo, Công phu... tóm lại là tất cả các công phu thuộc loại phá giới. Chúng có đặc điểm là: Do trụ trên Loạn nên kết quả là Động toàn bộ.

Ghi chú:

Biểu hiện luồng Bhavanga qua Hào Quang: Với con mắt nhà nghề, khi nhìn vào hào quang của bất cứ ai, nhìn ngay vào cái viền thì sẽ thấy hàng tỷ tỷ đóm sáng đủ thứ màu chớp tắt liên tục (y như tinh tú trên trời, nhưng nhiều màu sắc hơn) đó là luồng Bavangha do tác động của những loạn tâm mà gây ra hiện tượng trên. Tất nhiên, căn cứ vào màu sắc của luồng bhavanga: Màu càng Đục, càng Dơ thì Tâm người đó càng loạn và càng động, càng bẩn thỉu. Cho dù họ bận đeo bất cứ quốc hiệu, áo mủ, huân chương, huy hiệu gì gì đi nữa: Nếu luồng Bhavanga chưa sạch thì họ vẫn đương nhiên còn luân hồi.

(còn tiếp)

Mến.

Dựa trên vấn đề xuất hiện và chìm xuống lại luồng Bavangha của một tư tưởng, tụi mình thấy: Một tư tưởng có 2 chiều tác động:

1. Nhiễu loạn Chơn Tâm (khi trồi lên khỏi luồng Bavangha)

2. Tạo thành cá tính đặc biệt trên từng cá nhân (khi nó chìm xuống trở lại xuống luồng Bavangha), và nó lưu lại một vết nhỏ (điểm sáng màu) trên luồng Bavangha.

Rõ ràng hơn: Khi một tư tưởng *Nói Xạo vụt lên khỏi luồng Bavangha, người nhìn được hào quang sẽ thấy một màu xanh cỏ úa vụt loé sáng trên đỉnh hào quang. Khi tư tưởng đó hết thì nó teo lại và ngủ ngầm với một đóm nhỏ có màu xanh cỏ úa. Căn cứ vào luồng Bavangha, một thiền sư có thể nhìn ra được sở trường hay sở đoản (Cá Tánh) của một cá nhân. Do vậy mà các Ngài có thể khuyên mình nên coi chừng và giữ những giới luật đặc biệt nào đó để tiến tu. Rõ ràng hơn:

1. Khi nhìn vào luồng Bavangha và các Ngài lại thấy có màu nâu xẩm, dơ xuất hiện ở vùng hông của cá nhân nào đó thì trước khi trao truyền pháp môn chính để vào Niết Bàn: Thầy sẽ trao truyền phương pháp Quán Xác Chết để kềm hãm dục vọng đang ngủ ngầm thể hiện qua những màu sắc vừa kể trên ở vùng eo.

2. Nếu các Ngài khi thấy màu xám xuất hiện từng đám, nhiều nơi trên luồng Bavangha thì lần này các Ngài sẽ đề nghị sám hối trước khi vào pháp môn chính vì Màu Xám nhiều là biểu hiện của Nghiệp Sát

3. Nếu các Ngài lại thấy nhiều đám màu nâu sậm (như gan bầm) xuất hiện rải rác khắp nơi trên luồng Bavangha, các Ngài lại đề nghị sống riêng biệt ít tiếp xúc với những bạn bè vì bản tính hay lợi dụng, tham lam hiện đang còn ngủ ngầm trên luồng Bavangha.... Như vậy mới gọi là “Biết Người Biết Ta, Trăm Trận Trăm Thắng” được.

(Còn tiếp)

Mến.

Qua bài trước, cá tánh đã được các Ngài phân tích và cho giữ giới, để tạm thời ngăn cản bớt những ác duyên. Nay lại bàn tiếp về các chiến thuật, chiến lược. Cùng với những phát kiến về sự tác dụng 2 chiều của một tư tưởng, Đức Phật sẽ đi đến kết luận rằng: Bước đầu tiên là cần có một tư tưởng Trung Tính: Nếu mình tạo một tư tưởng Trung Tính không kích thích 3 hòn núi Tham Sân Si thì tư tưởng đó sẽ:

1. Chẳng ảnh hưởng gì đến Chơn Tâm (khi trồi lên khỏi luồng Bavanghă.

2. Khi chìm xuống, nó lại lưu lại một vết trung tính (vết màu vàng) trên luồng Bavangha hay cá tính của cá nhân đó.

Động tác đó sẽ càng mạnh khi tư tưởng trung tính đó càng mạnh.

Để tạo nên một tư tưởng trung tính mạnh mẽ, không còn cách nào khác là bắt cá nhân đó Tự Kỷ Ám Thị bằng cách vẽ một hình ảnh trong tư tưởng của họ và hình ảnh phải có tính cách trung tính đối với họ. Và danh từ chuyên môn gọi động tác đó là: Quán. Hình ảnh trung tính được dùng là: Đề mục Thiền định (Kasina).

(Còn tiếp)

Mến.

Do vậy, mặc dù khi tập tành, tình trạng công phu cứ là cà xịch cà đụi nhưng qua những lý luận cù nhầy vừa rồi, tụi mình không còn buồn về hiện tượng trên nữa. Mà trái lại lại càng mừng và vui thích. Mặt khác, tâm thức tụi mình đều giống nhau một điểm là:

1. Cái gì sướng thì a dua mà theo, cái gì khổ thì chán và bỏ, không thèm theo.

2. Cái gì còn xài thì càng ngày càng mạnh, cái gì không xài thì càng ngày càng yếu và có khi (biết đâu) lại rơi vào quên lãng.

Việc chú tâm vào một đề mục Trung Tính kể trên sẽ làm cho tâm thức tụi mình càng ngày càng nhẹ nhàng và an lạc. Từ hai hiện tượng và kinh nghiệm tâm linh kể trên, tụi mình lại rơi vào tình trạng chuyện này lại xọ chuyện kia. Có nghĩa là tâm thức đang lăng xăng trăm thứ: Nào là tâm vương, tâm sở, tâm Tham (8 loại), tâm Si (2 loại)... mấy thứ đó, hàng ngày cứ lôi kéo tụi mình phải mần cái này, phải chạy theo cái kia. Thì nay, nhờ vào luồng gió Trung Tính tươi mát đã Đổi Mới Tư Duy và tất nhiên, những cái trước kia là mục đích tối hậu của, mình thì nay: Chúng đã trở thành trò hề [...]

Và cũng nhờ vào cung cách gôm tâm vào đề mục Thiền Định, Tâm thức, khi gom tâm, chỉ còn 4 vấn đề:

1. Cố gắng, nghiến răng, nghiến lợi tạo cho được một hình ảnh Trung Tính xuất hiện đằng trước mặt.

2. Cố gắng giữ hình ảnh đó xuất hiện càng lâu càng tốt.

3. Do cung cách gôm tâm đó mà mình tạm quên được những lo âu hàng ngày mà được an vui và nhẹ nhàng tâm trí trong vài giây phút.

4. Và độ tập trung tư tưởng do được huân tập mà càng ngày càng mạnh thêm.

Danh từ chuyên môn của 4 vấn đề trên lần lượt là:

Tầm, Tứ, Hỷ Lạc và Nhất Tâm.

(Còn tiếp)

Mến.

TB: Hình Ảnh Xuất Hiện Đằng Trước Mặt có lợi thế là làm cho tụi mình tạm thời quên đi ngay một lúc 5 giác quan: (Mắt, Mũi, Tai, Vị và Xúc Giác) và chỉ còn một đối thủ độc nhất là Ý Thức mà thôi. Nếu so sánh với cung cách tập trung vào Hơi Thở thì cách này còn trụ vào Mũi hay Xúc Giác (điểm ra vào của hơi thở) cộng với Ý Thức (2 cái). So với cách trên, tụi mình chỉ còn một (1) cái.

Mặt khác hơi thở là một đề mục di động (nên tâm thức cũng phải di động tuy rằng rất ít) theo hơi thở: Phồng xẹp, ra vào... do vậy mà Độ Nhất Tâm còn yếu vì còn bị sự ra/vào; phồng/xẹp làm môi giới. Hình ảnh xuất hiện đằng trước mặt là một hình ảnh cố định, tại một điểm, nên: Độ Nhất Tâm mạnh hơn. Như vậy cách trên Focus và ngầu đời hơn.

Chào các Bạn.

Nay lại đi sâu vào chi tiết về sự tác dụng của đề mục Trung Tính của Thiền Định.

Khi tâm thức hay ý thức bị gom vào một đề mục thiền định thì từ lăng xăng ngàn thứ, nay chỉ còn 4 thứ (Thật là tài tình!) Tầm, Tứ, Hỷ Lạc, Nhất Tâm. Phát kiến Vô Tiền Khoán Hậu của Đức Phật: Ngài đã sử dụng con đường Tà để vào Chính Đạo. Các Bạn cứ tưởng tượng đây là một lực sĩ thi nhảy xa. Lực sĩ tài ba này lấy thế (đà) từ một tọa độ tâm thức:

1. Con Người, được định nghĩa là:

Sinh vật đi bằng hai chân, xương sống thẳng đứng và *Có Hiếu đối với Cha Mẹ (một đức tính mà tất cả những sinh vật khác, trên trái đất, đều không có).

2. Bằng cách gom tâm vào đề mục xuất hiện đằng trước mặt, Lực sĩ băng mình vào quỹ đạo của các tầng trời (Tà Đạo):

Sơ Thiền: Ở đây ý thức còn đủ bốn (4) chữ trên. Đề mục xuất hiện chỉ mới 12 giây còn mập mờ, khi có, khi không): Tầm; Tứ, Hỷ Lạc, Nhất Tâm.

Nhị Thiền: Đề mục xuất hiện được 12 cho tới 40 giây (second) mà tâm thức mất đi một chữ (một cách tự nhiên) và chỉ còn có ba (3) chữ: Tứ, Hỷ Lạc, Nhất Tâm.

Tam Thiền: Đề mục nay đã được định vị và xuất hiện đằng trước mặt từ 40 giây đến 70 giây. Tâm thức lại mất đi một cách tự nhiên một trạng thái (ở đây là một chữ nữa và chỉ còn có hai (2) mà thôi: Hỷ Lạc, Nhất Tâm.

Tứ Thiền: Đề mục xuất hiện trên 70 giây, trạng thái Hỷ Lạc tưởng như là không thể tách rời được nay với vận tốc và sức mạnh của ý thức ở trạng thái Chánh Định này, nó đã bị xé bức ra làm hai để bỏ đi một mảnh; vì vậy mà ý thức chỉ còn có hai (2) trạng thái (ở đây là chữ) mà thôi: Lạc và Nhất Tâm.

Chưa hết, lực sĩ lại băng mình vào bốn (4) Trạng Thái Không mà thường các tu sĩ khác (Tà Đạo) do không cẩn thận đã cho rằng đây là cứu cánh:

4.1. Không Vô Biên Xứ.

4.2. Thức Vô Biên Xứ.

4.3. Vô Sở Hữu Xứ.

4.4. Phi Tưởng Phi Phi Tưởng Xứ

Được trình bày và chỉ dẫn rõ ràng trong kinh *Bất Động Lợi Ích* nay có lẽ đã được đưa vào trang nhà của Huynh Bình Anson. Rồi khi tới đỉnh của giàn phóng Tà Đạo là Phi Tưởng Phi Phi Tưởng, Lực Sĩ (Đức Phật) mới dùng Vipassana và cùng với tâm xả (chú ý: Tới đây Lực Sĩ mới dùng Vipassana và tâm xả) để Thăng Hoa vào Niết Bàn.

(Còn Tiếp)

Mến.

Hai Lúa.

TB: Tâm Xả và Vipassana là hai lỗ hổng lớn nhất trong Đạo Phật. Đệ thường chứng kiến họ (các tu sĩ khác) đều lạm dụng Vipassana và tâm Xả: Họ Vipassana và Xả tèm lem, tùm lum khi tâm thức chưa được chuẩn bị cho thật chín mùi (Đúng sách kỹ thuật là Phi Tưởng Phi Phi Tưởng). Đằng này mới ở Cận Định là họ đã xả rồi! Có người vào được Tứ Thiền ngay vào cung trời Vô Tưởng Thiên lại xả, đâm ra không đi tới đâu, vào đâu được cả! Cũng y như tụi mình lấy súng ra, cũng lên đạn, mở chốt an toàn, và chĩa vào đầu mình và bóp cò. Và tụi mình chỉ có một trường hợp duy nhất là toi mạng mà thôi: Khi súng có đạn thiệt và đạn đó đã được lên nòng và được bóp cò!

Còn những trường hợp khác tụi mình chỉ nghe một cái Cóc là cùng. Nếu được tượng hình như vậy, thì ở đây đạn chỉ được lên nòng khi mình đã đứng vững vàng ở cung trời Phi Tưởng Phi Phi Tưởng và động tác bóp cò là những kỹ thuật của Vipassana và Xả được áp dụng đúng lúc và kịp thời ở đây, tại cung trời này.

…..Chào quý Bạn.

Mặt khác khi chú tâm vào một đề mục thiền định, những biểu hiện, cảm giác trên thân thể của mình, cùng những biểu hiện của đề mục thiền định cho mình biết là mình đang ở chỗ nào của Tốc Hành Tâm (luồng Javana). Trong Abhidhammatthasangaha (Vi diệu Pháp) tập 1 (HT Thích Minh Châu) tr. 99 dòng 15, phần thích nghĩa trong đoạn Lộ Trình của An Chỉ Tốc Hành Tâm có ghi như sau:

[...]

Appanã nghĩa là hướng dẫn và y chỉ nhứt tâm trên đối tượng, như vậy là một hình thức của vitakka (Tầm) nhưng sắc sảo và mãnh liệt hơn. Vị muốn tu thiền lựa chọn một đối tượng thích hợp, tùy theo tánh tình của mình rồi chuyên chú quán tưởng cho đến khi chứng được Sơ Thiền. Ở đây lộ trình tâm sẽ như sau: Ý môn hướng tâm, Chuẩn Bị Tâm (parikammă), Cận Hành Tâm (upacară), Thuận Thứ Tâm (anulomă), Chuyển Tánh (gotrabhũ), An Chỉ (appanã). Tâm đầu là ý môn hướng tâm, đến trước Tốc Hành Tâm, và tuỳ thuộc với đối tượng được nhận thức.

[...]

Ghi chú:

Điều kỳ lạ là khi đệ nhập vào Vô Sắc (1983) để tìm hiểu luồng Javana (Tốc Hành Tâm) thì đệ phát hiện là thứ tự lại hơi đảo lộn:

Abhidhamma Đệ và anh Sơn

1. Chuẩn bị 1. Chuẩn bị

2. Cận hành 2. Thuận thứ

3. Thuận thứ 3. Cận hành

4. Chuyển tánh 4. Chuyển tánh

5. An chỉ 5. An chỉ

Như vậy đệ phát hiện ra là có sự thay đổi thứ tự giữa hai sác na tâm thức trong luồng Javana đó là: Thuận Thứ rồi tiếp đến là Cận Hành. Trong khi đó ở Abhidhamma lại ghi: Cận Hành rồi mới đến Thuận Thứ (hết phần ghi chú). Tiếp theo đoạn trên:

[...]

Thứ đến Chuẩn Bị Tâm, sở dĩ được gọi vậy vì tâm này sửa soạn chuẩn bị cho một tâm cao hơn, là Đại Hành tâm, hoặc Siêu Thế Tâm.

Xong đến Cận Hành Tâm, vì tâm này khởi lên rất gần với Thiền tâm hay Siêu Thế Tâm sắp chứng được.

Thông thường 2 sát na tâm này khởi lên, bắt đầu cho lộ trình của Appanã (An Chỉ Tâm). Nhưng đối với tu sĩ đã thuần thục, chỉ có *Cận Hành Tâm* khởi lên, không có Chuẩn Bị Tâm. Tâm sát na thứ ba được gọi là Thuận Thứ vì tâm này vừa thuận với tâm trước và thuận với tâm tiếp (Chuyển Tánh Tâm). Chuyển Tánh Tâm là tâm đã diệt trừ Dục Giới tánh, phát triển Đại Hành Tánh hoặc siêu thế tánh. Tiếp theo tâm này là An Chỉ Tâm. Đến đây định tâm đã đạt được mức độ rất cao.

[...]

Còn một cách khác nữa để nói về lộ trình trên, cách lại này dựa vào những cảm giác trên thân thể và những biểu hiện của đề mục, hay những hình ảnh Thiền Định hay gọi là nimitta.

(Còn Tiếp)

Mến.

Chào các Bạn.

Nay lại bàn tiếp sự liên quan giữa các sát na của Tốc Hành Tâm và các hình ảnh, cảm giác thường xuất hiện trong khi Thiền Định. Nimitta thường gọi là những hình ảnh mà thiền sinh khi nhắm, mở mắt và tập trung tư tưởng vào một đề mục thường gặp trong lúc công phu. Nimitta trong hiện tượng Cận Định (Tâm gần nhập được Chánh Định) lúc đầu thường xuất hiện với 3 tính cách sau đây:

1. Bất Ngờ.

2. Không Báo Trước.

3. Và Không Theo Một Chủ Đề Nhất Định Nào.

Với 3 sát na tâm thức ở luồng tốc hành Tâm (javana):

- Chuẩn Bị

- Thuận Thứ

- Cận Hành

-- Khi đạt được sát na Chuẩn Bị:

Hành giả có những cảm giác ngay trên thân thể mình như sau:

  • Phình to ra
  • Teo nhỏ lại
  • Bị nghiêng
  • Lúc lắc như ngồi võng hay xích đu.
  • Tê rần từng luồng.
  • Nổ trong đầu (kèm theo một tia chớp sáng)
  • Ngủ gục (cã người hay từng phần).

Nimitta ở Cận định thường phản ảnh trạng thái thô tâm của mình trong khi Tâm đang lắng xuống do tác động của công phu. Ở đây:

  • Phình to ra là do tính cách tự cao, hay tự tôn tự đại.
  • Teo nhỏ lại: Tự ty mặc cảm.
  • Bị nghiêng:

Thiên lệch khi phê bình, cũng có khi do ảnh hưởng của từ trường chỗ tu tập gây nên: Nếu bị vậy, cứ xoay 45 độ theo chiều kim đồng hồ trong những lần Thiền Định kế tiếp cho tới khi không còn cảm giác Bị Nghiêng nữa thì thôi. Làm vậy để khỏi bị hao lực trong lúc công phu.

  • Lúc lắc: lăng xăng khi như vầy, khi thì như thế kia.
  • Tê rần từng luồng và nổ là do tát động của Thô Tâm Sân hận
  • Ngủ: Do thô tâm là Si nên thường bị Mê, nhưng cũng có khi do quá mệt gây ra. Ngủ ở đây là nói về tính cách sau khi đã ngủ một giấc đã đời rồi mà khi tập vẫn bị ngủ thì cái này đích thị do Thô Tâm Si gây ra.

-- Ở sát na Thuận Thứ, tâm thức có những hình ảnh sau đây, tất nhiên vì là Cận Định nên hình ảnh cũng xuất hiện với ba tính chất:

1. Bất Ngờ

2. Không báo trước

3. Và không theo một chủ đề nhất định nào

Đối với những hành giả nào nhắm mắt thì sẽ thấy rõ hơn, nhưng, nếu mở mắt, vẫn có thể thấy được trong màn đêm.

· Một đóm màu xanh lơ

· Một đóm có màu sắc lẫn lộn

· Một đóm sáng màu đỏ hay cam

· Hình như có một cái đèn pha chiếu từ bên trái hay bên phải kèm theo những giải màu sắc (đủ thứ màu)

Vì là sát na Thuận thứ, hình ảnh thường cho biết những nét chính của Hào quang mình.

- Một đóm màu xanh lơ: Người trầm tính, thích đọc sách.

- Một đóm màu đỏ hay cam: Người nóng tính.

- Một đóm có màu sắc lẫn lộn: Người này có khuynh hướng Thần Quyền (Võ Bùa, tính tình bất nhất, đa nghi một cách tiêu cực (Chỉ nghi ngờ vậy thôi chớ không cố gắng tìm hiểu)

- Như có một cái đèn pha...: Cũng Đa Nghi nhưng tích cực hơn.

Đặc biệt ở những ai có Ác Tâm nhiều (như đệ) thì họ sẽ cảm nhận được hai (2) cảm giác của cả hai sát na: Chuẩn bị, và Thuận thứ có nghĩa là vừa có cảm giác ở thân thể mà lại vừa có nhũng hình ảnh trên.

-- Tiếp đến sát na Cận Hành trong luồng Javana. Ở trình độ công phu này, hành giả có thể gặp những hình ảnh sau:

  • Một con mắt trái.
  • Hoa rơi Người đứng, ngồi lúc nhúc, Nghe tiếng nói bên tai
  • Ngửi được mùi thơm, hôi, mùi của phòng thí nghiệm...

Do tác động yên tĩnh của thô tâm sau một thời gian ngồi với một quan niệm Không nào đó hay một quan niệm buông xả hay buông bỏ (Từ 3 tháng trở đi tùy theo nghiệp quả của từng người). Hệ thần kinh và tâm thức trở nên trong sạch và cảm nhận được những rung động rất là tế nhị của những thế giới vô hình. Những hình ảnh này không mời mà tự nhiên xuất hiện do sự cộng hưởng của một giai từng Không nào đó! Cũng như không thể nói nó là vọng tâm (vì trước khi đó mình không có một khái niệm về nó thì dựa vào đâu mà kết luận: Nó là vọng?)

Ba hình ảnh đầu tiên thuộc về thế giới của Tha Hóa Tự Tại.

Đặc biệt hình ảnh hoa rơi làm cho mình lầm tưởng đó là cảnh giới thuyết pháp của Chư Phật được miêu tả trong các Kinh Đại Thừa. Hai Lúa tui xin mạng phép chép lại một đoạn kinh Pháp Hoa cho các Bạn nghiên cứu:

[câu 21 - 22 [phẩm Tựa, tr. 43] Đức Phật Nhật Nguyệt Đăng Minh lúc đó nói kinh đại thừa tên là Vô Lượng nghĩa Xứ Giáo Bồ Tát Pháp Phật Sở hộ Niệm [...]

Khi ấy trời mưa Hoa Mạn Đà La, hoa maha mạn đà la [...]

Hai Lúa đệ bị lọt bẩy ở nơi này khá lâu (1977 -1983)

Nghe tiếng hay Ngửi được mùi là vì cái trạng thái Không của hành giả đã ổn định hơn trước, nên mới bắt được các tầng số đó:

- Hương ấm thần: thường phát ra một mùi hương như hoa

- Tha Hoá tự tại: mùi thơm ngọt

- Quỷ thần: mùi khét hay mùi phòng thí nghiệm

- Hộ Pháp Kim Cang thường phát ra một mùi trầm (mùi của loại trầm tóc)

Nguy hiểm: Ngửi hay thấy sau một thời gian, hành giả có thể bị cảnh giới ảnh hưởng và làm tăng bản ngã vì 2 lý do:

1. Khi đi hỏi thì không ai giải thích rõ ràng, làm cho mình tưởng lầm là chỉ có mình là đạt tới trình độ tâm linh đó thôi. Đặc biệt, ai mà thấy hoa rơi nhiều thường hay bố thí một cách rất là ta đây.

2. Phần đông là không ai thấy gì cả nên mình thường cho rằng: Ta là tu hành tinh tấn hơn những người khác (vì trước đó mình cũng như họ: mình không thấy cái gì cả). Do vậy các Thiền Sư lỗi lạc thường định nghĩa Tha Hóa Tự Tại là con của Thiên Ma là vậy!

Mến

Cà xịch cà đụi

Fri, 27 Feb 1998 10:36:11

Chào các Bạn.

Sở dĩ mình thấy loạn cào cào và không điều khiển được cái thấy này là vì thô tâm đã Không nhưng vi tế tâm Chưa Không Được do hợp âm (Không-Có) này mà tụi mình tạo thành một một dạng giao động tâm thức và giao động này đã cộng hưởng với những cõi của Dục Giới. Nói một cách khác: Khi tụi mình ngồi như vậy (với một Tâm Không một cách thụ động), sau một thời gian: Hệ thần kinh tạm ổn định ở trạng thái Thô Tâm, và trở nên như một máy thu sóng. Nên lúc đó mình tự nhiên thấy này thấy nọ (do luật cộng hưởng). Do thấy này nọ thành thử Hành giả thường lầm lẫn đây là Huệ nhãn. Đây không phải là Huệ Nhãn,

Tại Sao?

1. Vì tụi mình không điều khiển được cái thấy này!

Ví dụ: Trong khi thấy này nọ, thử tác ý muốn thấy trên con đường dọc theo cái bloc của mình có bao nhiêu cái cây?

- Xin thưa cái này nó không có khả năng đó. Huệ nhãn thì thấy được liền

2. Vì nếu đã nói là Huệ thì mình phải biết nguyên nhân tại sao những cảnh giới này xuất hiện và nguồn gốc của nó. Ngay khi mình thấy nó: Chi tiết này rất quan trọng khi các bạn gặp những người tự xưng hay có những hành động chứng tỏ rằng “mình đã khai Huệ” hay khai Huệ Nhãn. Người đã Khai Huệ rồi thì không có cái trò đoán mò và nói chuyện một cách “Tâm lý như các Thầy bói”. Họ nói ngắn gọn và chính xác! Xin hẹn thư sau sẽ bàn về Chánh Định có nghĩa là mình sẽ thấy gì sát na Chuyển Tánh.

-- Ngay vào sát na kế tiếp, Chuyển Tánh:

Tâm lý hành giả được nhảy vọt và thăng cấp bằng cách:

1. Chuyển cách công phu:

Thay vì ngồi hay nằm với “Tâm Không” một cách thụ động như đã bàn vào bài trước đó với tất cả những hậu quả của nó. Nay hành giả cố gắng tạo một hình ảnh xuất hiện đằng trước mặt. Hình ảnh đó là đề mục thiền định do mình tự chọn hay do một Thiền Sư chọn cho mình.

2. Do cố gắng tạo một hình ảnh xuất hiện đằng trước mặt, nên hành giả không còn ngồi hay nằm một cách thụ động nữa mà lại rất là tích cực. Do tính cách “chuyển tánh” (từ Thụ động sang tích cực) này mà hành giả không còn thấy những cảnh giới trước đó nữa. Cách này hoàn toàn hợp lý. Những sai lầm thường gặp khi gặp những hình ảnh ở Trạng thái Cận Định (hay: Chuận Bị, Thuận Thứ, Cận Hành):

1. Vì tiêm nhiễm tính cách Không của thể tánh mà hành giả vô tình gạt bỏ hay xóa bỏ hay Xả tất cả những hình ảnh ở trạnh thái Cận Định để cố gắng vào cái Không: Chính cách này sẽ làm hành giả rơi vào một tình trạng là: Không Được Gì Cả. Người đầu tiên bị cái này là Maha Ca Diếp Tại sao?

Vì lúc đó là Huệ mà không có Định: Huệ là thấy này thấy nọ, nhưng không có Định là vì chỉ mới ở Cận Định mà thôi. Các Bạn sẽ đụng những tu sĩ loại này với những lý luận không rõ ràng: Chuyện này lại xọ chuyện kia, giải quyết thắc mắc không sắc nét và thực tế. Lời nói thường hay *vòng vo tam quốc* hay bị hiểu lầm. Do đó các Thiền sư lỗi lạc có định nghĩa tình trạng này như sau: Huệ mà không định là Điên (vì tính cách hiểu lầm của những người nghe pháp, mà người thuyết pháp không có cách gì để kiểm tra họ được vì: Tình trạng là mình (người thuyết pháp) không có Chánh Định mà chỉ ở Cận Định mà thôi.

2. Sợ quá mà không tập nữa. Vì không ai giải thích. Vì người ta nói là Không! Mà tại sao mình ngồi thì lại thấy tùm lum, như vậy là có sai cái gì đó và: Thôi, không tập nữa.

Trở lại tâm Chuyển Tánh:

Hình ảnh của đề mục chọn sẵn trước đó (như Đất, Nước, Lửa, Gió) xuất hiện trong *Không Gian Ba Chiều (3D). Nổi bật nhất là tình trạng dâm dục, tham dục ở Dục Giới không còn nữa. Tụi mình rơi vào Thiền Tâm.

Điều này dẫn đến một phát kiến thú vị như sau:

Tụi mình có thể tạo một đường tắt bằng cách:

Vào thiền và chú ý Ngay Vào Đằng Trước Mặt và cố vẽ cho bằng được hình ảnh đề mục! Như vậy lộ trình tâm thức lúc bấy giờ là:

Ý môn hướng tâm rồi tới ngay Chuyển Tánh và An Chỉ.

Làm cách này tụi mình sẽ thông qua được những cái rắc rối của Cận Định.

(Hết)

Xin nhường micro lại cho Huynh khác.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Cốt tủy của đạo Phật

<< [Mục Lục] [Tập Tin] >>

Cốt tủy của đạo Phật

...BA: Cốt tủy của đạo Phật là: "làm lành, tránh ác, tu tâm"! )

"Không làm các điều ác,

Luôn làm các điều lành,

Giữ tâm ý thanh tịnh.

Đó lời chư Phật dạy." (Pháp Cú)

thang: Đồng ý đó là cốt tủy Phật Giáo, nhưng lành hay ác chỉ có giá trị tương đối mà thôi. Trong một tiền kiếp Phật đã phải phạm tội giết người như vậy hành động đó lành hay ác? Do đó theo tôi nghĩ ráng giữ tâm thanh tịnh đó là chuyện đầu tiên, rồi hành động theo tâm thanh tịnh.... lắm khi không có đủ thời gian để coi việt sắp làm là lành hay ác... (Nói lòng vòng rồi lại trở về thiền định nữa rồi.... )

HL: Ác và Thiện chỉ tương đối, nhưng nó có ép phê giống nhau: Làm thiện thì tâm thanh tịnh, và càng ngày càng nhạy cảm với những chuyện ác, đến độ nghĩ bậy cũng không nỗi nữa. Làm ác thì liền bị loạn động, Chuyên môn tự thúc dục bằng cái điệp khúc:

-- Đây là một cơ hội bằng vàng đây! Mạnh được yếu thua đó là luật tự nhiên! Thế là sau đó là nhào vô, đạp lên nhau, ăn thua đủ liền, bất kể nhân quả!

Do vậy mà lần hồi sẽ dẫn đến chuyện: Khó ngủ, thấy quê trong bụng mỗi khi nghĩ về chuyện đó. Với nhân quả là tan gia bại sản. Hoặc là làm ra bao nhiêu con cháu nó phá sạch.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Đêm Thành Đạo

<< [Mục Lục] [Tập Tin] >>

Đêm Thành Đạo

Huynh Hoà lại nói từ TT/TTT:

“Cuối cùng ngài đến dưới cội bồ đề, ngồi thiền định 49 ngày đêm. Đến đêm bốn mươi chín trước tiên ngài chứng được Túc mạng minh, rồi chứng Thiên nhãn minh, Lậu tận minh và... giác ngộ thành Phật”..

HL:

Đệ thì không ngây thơ chấp nhận một cách nhẹ nhàng như trên, vì lẽ rất đơn giản là: Đức Phật phải ít ra phải dựa vào một cách thức nào, chớ đâu phải chỉ ngồi *Một Đống* trong vòng 49 ngày (mà gọi là Thiền Định)!

Hãy gõ thì cửa sẽ mở. Do vậy mà đệ mò ra được cuốn Đức Phật Và Phật Pháp của Nãrada.

Nếu tường thuật thì phải nên tường thuật lại như sau:

Sách trên, tr. 50, đoạn *Bình Minh của Chơn Lý, dòng 3 có viết:

Sau khi độ một vài vật thực thô sơ, đạo sĩ Cồ Đàm phục hồi sức khỏe và dễ dàng nhập Sơ Thiền Tầng Thiền mà Ngài đã thành đạt trong buổi thiếu thời. Rồi từ đó dần dần Ngài nhập Nhị Thiền, rồi Tam Thiền và Tứ Thiền. Khi nhập thiền, tâm Ngài an trụ vào một điểm, lắng dịu trong sáng như mặt gương lau chùi bóng loáng và mọi vật đều có thể phản chiếu một cách vô cùng trung thực.

Rồi tư tưởng trở nên lắng dịu, tinh khiết, trong sạch, không còn tham ái và ô nhiễm, dễ uốn nắn, giác tĩnh, vững chắc và không thể lay chuyển. Ngài hướng tâm về tuệ giác có liên quan đến sự “Nhớ Lại Những Kiếp Quá Khứ”, Túc Mạng Minh (pubbe-nivãsãnussati nãna, tuệ hồi nhớ tiền kiếp). Đây hẳn là Tuệ Giác đầu tiên mà Ngài chứng ngộ lúc canh một, đêm thành đạo.

Huynh và các Bạn muốn sống lại đêm Thành Đạo của Đức Phật thì cũng nên đọc lại đoạn trên để lên tinh thần mà tinh tấn tu hành.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Ngồi thiền...

<< [Mục Lục] [Tập Tin] >>

Ngồi thiền...

Fri, 27 Feb 1998 16:29:01 -0700

BA: Có nhiều kiểu ngồi khác nhau, tùy theo thể chất của mỗi người. Kiểu ngồi không quan trọng, miễn làm sao ngồi cho vững vàng là được. Ngồi thiền (trong Phật Giáo là để luyện tâm mà! )

HL: Chào 2 Huynh và các Bạn.

Bi giờ mà con Ngồi thì xưa quá rồi, đệ là thằng ngồi Kiết Già ngầu nhất ở đây. Nay chuyển tông qua nằm cho khoẻ, La Hầu La (dzợ) có sắm cho đệ một cái lazy boy, nằm dựa ngửa ra, đúng theo thế của ghế Phi hành gia mà Thiền là khoẻ nhất. Thiền kiểu này không khéo là Thiền Ngáy. Đề mục chưa xuất hiện đằng trước mặt là đã đi tầu suốt luôn.

Tư thế nằm của Phi hành gia là tư thế thoải mái nhất do vậy mà Thiền không còn là một cực hình nữa! Ngồi một hai tiếng thì không ăn thua gì đâu. Ngồi liền tù tỳ một tuần lễ đến khi xả thiền thì lúc đó mới biết đá, biết vàng! Vì thế nào cũng trở về tư thế nằm nên đệ nghĩ: Tại sao mình không tập thiền nằm cho nó khoẻ? Nghĩ là làm, đệ chỉ cho con gái rụ và thằng oắt tỳ thiền nằm, ngay trên giường. Nó có cái lợi là Thiền xong, sẵn thế ngủ luôn. Ở đây, đệ có hai cô hàng xóm (Thảo và Phương) cũng khoái thiền, đệ chỉ 2 cô thiền nằm hết.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Đấu phép

<< [Mục Lục] [Tập Tin] >>

Đấu phép

KKT: Huynh 2L cũng nên đấu phép với vị Lạt Ma này cho biết đá biết vàng (hi hi hi)

HL: Nhằm nhò gì ba cái lẻ tẻ đó.

Đã là dân Mật thì không ai rảnh để mà đi tìm nhau để mà đấu phép bao giờ. Mật Tông có chế ra những chỗ (Mandala) để thử sức thanh tịnh của mình. Như vậy không cần đi đâu xa, chỉ cần vào đó là đủ biết đá biết vàng liền. Ví như khi vào mandala Ngũ Phật Trí thì liền bị 5 tâm chú của 5 ông Phật đủ thứ màu mỡ hết volume mấy trăm ngàn watt hướng vào chỗ của mình mà hét rền vang. Và đó là đoạn đầu của Kinh Bát Nhã Sắc tức thị không. Theo cái kiểu: Anh đã tuyên bố rằng là anh đã Không thì tụi tui (5 Phật Trí) chơi anh liền! Hay là sức thăng bằng (Rỗng và Lặng) của tâm trí khi đụng phải sự mất thằng bằng của vọng tâm thường có ở những chúng hữu tình.

Trong mandala Phật Mẫu Chuẩn Đề: Mấy ông Thầy, Bồ Tát đã chế ra những gia tốc về sự đảo lộn, điên cuồng của vọng tâm. Vào cái vòng phép này được rồi mà tâm không đủ cường độ Rỗng Lặng thì nó quật cho ói máu. Đệ thấy hễ mà vị đã bị văng ra rồi thì ớn óc và khó có thể vào lại được. Đó chẳng qua là những bài tập để huấn luyện thành Phi Hành Gia là *Người Chuyên Môn Sống Trong Trạng Thái Không Trọng Lượng*. Kinh nghiệm cho thấy không qua những trung tâm huấn luyện đó thì khó có thể làm chuyện gì lắm.

KKT: Cảm ơn Huynh đã trả lời cho rất là hay. Tuy vậy Huynh nghĩ sao về câu chuyện sau đây của Thiền Sư Hoàng Bá (lại Hoàng Bá && company... hi hi hi):

Ngài hiệu Hy Vận, người tỉnh Mân (tỉnh Phước Kiến), Hồng Châu, thuở nhỏ xuất gia tại bổn châu trên núi Hoàng Bá. Trên trán Ngài có cục thịt nỗi vun lên như hạt châu, âm thinh trong trẻo, ý chí đạm bạc. Đi dạo núi Thiên Thai, Ngài gặp một vị Tăng, nói chuyện với nhau như đã quen biết từ xưa, nhìn kỹ là người Mục Quang Xạ. Hai người cùng đi gặp khe suối, nước đầy chảy mạnh, Ngài lột mũ chống gậy đứng lại, vị Tăng kia thúc Ngài đồng qua. Ngài bảo:

-- Huynh cần qua thì tự qua.

Vị Tăng kia liền vén y bước trên sóng như đi trên đất bằng. Qua đến bờ, vị Tăng kia xây lại hối:

-- Qua đây! Qua đây!

Ngài bảo:

-- Dốt! Ấy tự rõ. Tôi sớm biết sẽ chặt bắp đùi anh.

Vị Tăng kia khen:

-- Thật là pháp khí đại thừa, tôi không bì kịp.

Nói xong, không thấy vị Tăng ấy nữa.

Theo câu chuyện, dường như Ngài Hoàng Bá không có phép thần thông. Vậy mà vị Tăng kia lại phả khâm phục, vậy là phục ở chỗ nào? Còn pháp khí đại thừa can dự gì trong câu chuyện này? Theo tôi hiểu thì vị tăng kia có ý thử Ngài Hoàng Bá xem còn bản ngã không. Nếu Ngài Hoàng Bá mà nỗi lòng tranh thắng là kể như... tiêu một đời trai rồi vậy (hí híhí). Tuy vậy nếu như Ngài Hoàng Bá không còn bản ngã, thì cũng chưa phải là gì đặc biệt, các vị A La Hán của Tiểu Thừa cũng đều đâu còn bản ngã! Vậy thì pháp khí đại thừa can dự gì ở đây?

Theo như câu chuyện, thì người tâm không coi bộ ăn đứt người có phép thần thông (đá giò lái Huynh một cai’... hi hi hi). Kinh Phật cũng thường nói rằng cúng dường ba đời chư Phật cũng không bằng cúng dường... một người tâm không! Huynh nghĩ sao?

HL: Đường trơn trợt! Xin giảm vận tốc đọc!

Chuyện rõ như ban ngày.

Tâm Đại Thừa là tâm chỉ vẽ, xúi người ta tu hành (bằng phương tiện hiện có của họ). Thái độ qua suối của ông Thần là một thái độ không chững chạc và phi giáo dục. Cái cách qua suối bằng thần thông của ông Thần, là cách đặc biệt chỉ dành riêng cho ổng hay loại người như ổng mà thôi. Sau đó ông Thần còn ngoắc người ta: Qua đây! Qua đây! Và ông Thần bất cần đến khả năng giới hạn của người thường (Họ đâu có thần thông). Cách trả lời của Thầy rất là Thâm thúy: Dốt! Ấy tự rõ. Tôi sớm biết sẽ chặt bắp đùi anh.

Lời bàn:

Đoạn đầu: Dốt! Ấy tự rõ. Là để khiển trách ông Thần: Chỉ biết có mình thôi, còn thiên hạ thì sống chết mặc bây! (qua cung cách qua sông của ông Thần rồi còn kêu người ta qua nữa chớ!).

Đoạn cuối: Tôi sớm biết sẽ chặt bắp đùi anh. Ý muốn nhấn mạnh rằng: Phần đông tụi tui đâu có được như anh! Đi qua kiểu của anh đâu có cần chân! Nếu anh muốn tụi tui qua sông thì anh phải chỉ cách qua *Bằng Khả Năng Của Tụi Tui* chớ qua theo kiểu của anh thì ai mà qua được! Có lẽ khi nghe như vậy thì ông Thần nghĩ ra là phải làm cái cầu để ai cũng có thể qua được, và Người qua suối kiểu này rất là đông: Người có thần thông và người không có thần thông cũng đều có thể qua được hết.

Kế đó, tất nhiên là ông Thần phải khen thôi: Thật là pháp khí đại thừa, tôi không bì kịp.

Mến.

Hai Lúa.

TB: Còn ai nói rằng Thầy không có Thần Thông là lầm to! Đọc lại đoạn đầu thì rõ.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Thiền Nằm vs Thiền Ngủ

<< [Mục Lục] [Tập Tin] >>

Thiền Nằm vs Thiền Ngủ.

Sun, 1 Mar 1998

Chào Huynh và các Bạn.

Huynh lại hỏi:

Làm thế nào tập “Thiền nằm” được hơn 15 phút mà không qua “Thiền ngủ”. Xin thưa:

Ngủ trong lúc Thiền là một chuyện... bình thường.

1. Mệt quá rồi vô thiền thì... Ngủ là đương nhiên.

2. Ăn no rồi Thiền thì ngủ là cái chắc.

3. Sau khi đã ngủ một giấc đã đời rồi mà khi thiền còn Ngủ đó mới là vấn đề.

4. Thân thể có nhiều lúc nó cũng ngủ từng đoạn: có nghĩa là đầu thì tỉnh mà cổ hay lưng thì cứ gục.

Giải quyết. Trong trường hợp thứ 3, 4:

Tại sao lại Ngủ:

1. Vì thiền với một tâm không theo cái kiểu của mình, có nghĩa là thư giãn thân thể xong là thả tư tưởng cho nó không. Nhưng nó cứ tự nói, tự cười rồi mình cứ bắt nó không. Nhưng nó cứ tự nói, tự cười. Chu kỳ bất tử này cứ lập đi lập lại hoài trong lúc công phu và nó có tác dụng là làm cho tâm mình nó yếu đi, và do nó yếu nên nó ngủ.

2. Do tâm Si mà sanh ra chuyên Mê Muội này. Giải quyết:

Trường hợp 1. Thử thiền với một kasina.

Trường hợp 2. Đích thân đi tìm cách/người để phá cái tâm Si của mình đi. Quanh đi quảnh lại thường thì đệ gặp những người khoái có/tập Thần Thông chỉ vì mục đích là để biểu diễn, nên họ rơi vào tình trạng ngủ khi thiền rất nhiều. Kết quả của cách thiền với một kasina: Mấy cô mà đệ chỉ thiền nằm, họ phải không tập nữa thì mới ngủ được. Và họ nói rằng: Còn tập thì còn thức. Hai đứa con của đệ cũng vậy luôn: Khi tập thì không cách gì mà ngủ được. K. Shiina người bạn Nhật bổn cũng không ngủ được khi tập.

Mến.

Hai Lúa.

TB: Riêng thằng oắt tỳ (con của đệ) khi nó chạy nhảy ban ngày nhiều thì nó ngủ trước một, hai tiếng và sau đó nó thức dậy và tập có khi tới sáng, có khi chỉ 2, 3 giờ đồng hồ, rồi đi ngủ lại.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Hay quá!

<< [Mục Lục] [Tập Tin] >>

Hay quá!

Sun, 1 Mar 1998

Huynh Bình lại nêu: Anh có thấy các ngài Bồ Tát và các vị đệ tử của Phật chưa? Hình dạng thật sự của họ ra sao? Đệ xin nói hớt.

Những hình ảnh mà mình thấy nhan nhản ở các chùa như Quan Thế Âm ngàn tay ngàn mắt hay 4 tay, 8 tay 16 tay, 11 đầu..., Văn Thù, Địa Tạng, Phật ngồi hoa sen, Phật màu xanh, màu đỏ, Hộ Pháp cầm cờ, mặt mày dữ tợn, đen thùi đen thít, miệng phun lửa hay le lưỡi dài tới rốn... Là những hình ảnh được trích trong Mật Tông mà ra. Đó là những Pháp Thân: Hay đó là những hình ảnh mà khi quán ra thì mình sẽ học được những pháp của họ. Y như mình đọc kinh sách vậy: Ví dụ như 4 vô lượng tâm thì sách nói rằng như vậy như kia... thì ở đây, khi quán ra hình tướng QTA (Pháp Thân) thì hình ảnh đó sẽ thuyết pháp cho mình về vấn đề trên.

Cái kiểu học này không biết do ai chế ra?

Có thể là (Liên Hoa Bồ Tát) chăng? Khi ông này leo núi Hy Mã Lập Sơn để đem chuyện Phật Pháp cho dân Tây Tạng. Leo núi một mình đã khó mà còn đem kinh kệ bằng lá buôn theo thì không biết chừng nào mới tới nơi được. Mặt khác, khi muốn tham cứu một vấn đề gì thì chạy đi đâu mà tìm? mà mua? mà nghe giảng? Do vậy mà các Thầy mới chế ra những phương cách đó để học trong điều kiện thiếu thốn tài liệu. Nay thì nói về kinh nghiệm của đệ khi lấy thằng con ra làm thí nghiệm.

Giới thiệu:

Thằng oắt đi lễ nhà thờ đều đều, và học giáo lý dài dài cho tới 7 tuổi. Hiện nay nó vẫn làm phụ lễ ở nhà thờ. Ý của đệ đưa ra những chi tiết trên là đệ không đá động gì đến ông Phật gì hết, và thằng oắt hoàn toàn là một tờ giấy trắng đã được ghi vào những giáo lý của Thiên Chúa Giáo. Đệ chỉ nó vào Mạn Đà La QTA theo kiểu như sau:

1. Quán một cái hòn bi nhỏ màu vàng bằng ngón tay cái của nó, tâm niệm: Nam Mô Quan Thế Âm Bồ Tát. Thằng oắt nhìn đệ và hỏi: NMQTABT là cái gì?

Đệ trả lời cộc lốc: Không biết!

Nó cứ y như vậy mà làm: Nó tường trình lại rằng nó có thấy hòn bi đó và đã nhìn vào đó và niệm như trên.

2. Qua hôm sau, đệ nói và vẽ hình cho nó coi cái xâu chuỗi 18 hột và nói nó tưởng tượng ra từng hột một, ứng với mỗi lần niệm Nam Mô QTA Bồ Tát y như trên.

3. Sau đó là vẽ thêm một hột nữa ở ngay kẻ của hột thứ nhất và hột thứ 18: Hột châu mẫu. Và cũng niệm như trên. Nó làm xong và tả lại cho đệ nghe.

4. Sau đó đệ nói nó niệm làm nhiều lần. Cứ xong một vòng thì để ý độ sáng của cái hình đó! Khi nào nó sáng nhiều nhất thì nói cho đệ nghe. Thằng oắt y lời, nghe sao làm vậy: Sáng lắm rồi đó Ba!

5. Đệ lại nhờ nó nhìn vào hột thứ 19 và niệm liên tục cho tới khi ánh sáng của hột đó lấn áp luôn cả ánh sáng của những hột khác. Thằng oắt tỳ làm liền và nói: Mấy hột kia nó biến đâu mất rồi, nó còn có một hột mà thôi!

6. Đệ xúi nó niệm cho hột đó sáng mạnh nhất và chỉ lên mặt trời nói rằng: Nó (hột đó) còn sáng hơn cái mặt trời đó nữa! Nó làm xong và nói lại là hột đó sáng lắm lận

7. Đệ lại xúi nó nhìn vào hột đó với độ sáng cực kỳ trên và đặt câu hỏi: NMQTABT là cái gì? Và hỏi xong thì cứ nhìn vào cái hột đó vậy thôi.

Sau đó nó nói lại là: Có một ông ngồi xếp bằng trên cái bông, hai tay đang ôm một viên ngọc ngay trước ngực, cái hột có cái ông đó nó còn sáng hơn cái hột vừa rồi nữa.

Hết

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Khó nói quá

<< [Mục Lục] [Tập Tin] >>

Khó nói quá

Mon, 2 Mar 1998 09:02:20

Huynh Hòa lại có ý: Anh đã có kinh nghiệm đứng và nhất là đứng giữa đám đông mà vẫn vào định được không.

Xin trả lời:

Thú thật là đệ chưa có đứng, nhưng có ngồi thõng chân gần cái chợ Đà Lạt, ngay cầu thang kế bên tiệm La Tulipe nay là khách sạn Mộng Đẹp. Đệ ngồi đó để học và nghiên cứu về Hào Quang trong ba tháng trời, ngồi cho tới tối mới về nhà. Thật ra lúc đó đệ chỉ cần nhập vào phần nông của 4 Thiền mà thôi, nên cũng khó có thể đáp ứng được câu hỏi của Huynh. Tiếng ồn mới đầu còn rõ, nhưng sau đó chỉ còn là những âm thanh: Uầu!... Uầu! Vậy đó, nói rằng không nghe gì hết thì cũng không đúng, vì đây chỉ là phần ngoài của 4 Thiền mà thôi.

Cảnh vật thì vẫn như vậy, nhưng có điều là tất cả những người đi chợ đều bềnh bồng trong một khối ánh sáng đủ thứ màu. Làm như vậy xong, đệ ốm nhách y như con ma đói hí hí, có lẽ vì mất sức nhiều. Trái lại, thằng oắt tỳ, khi nhập định để coi cái gì đó, nó nói rằng: Ngoài đối tượng ra, nó không nghe, không thấy gì hết, khi nó đứng ở ngay sân trường, trong giờ ra chơi. Nhưng có điều, nó làm lẹ lắm: Chưa tới 2 phút là xong rồi.....

Bé Trang (16 tuổi) có một kinh nghiệm về cái chuyện đứng giữa sân trường Bùi Thị Xuân (Đà Lạt) trong giờ ra về, cô nàng nhập định để làm tắt máy một chiếc xe cúp đang lấy le, lạng lách giữa đám áo dài: Xe bị tắt máy liền.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Gia tài của mẹ

<< [Mục Lục] [Tập Tin] >>

Gia tài của mẹ

Tue, 3 Mar 1998 09:55:53

Hải: Bài kệ tôi thuộc nhất:

Nhất thiết hữu vi pháp,

Như mộng huyễn bào ảnh,

Như lộ diệc như điển,

Ưng tác như thị quán.

Kính,

Hòa: Bài kệ trên thật hay lắm và rất đáng học thuộc. Nhưng sợ “lúc đó” không còn đủ tỉnh táo để nhớ nghĩa chữ nên tôi cũng thủ sẵn bản dịch của Phạm Thiên Thư

Trùng trùng pháp hữu vi,

Như mộng, huyễn, bọt nước

Như bóng chớp, sương mai

Thường quán tưởng như vậy.

Thân,

HL:

Bài kệ của đệ là: Dùng Lục Đại Nguyện mà... Kệ Nó!

Chúng sanh | vô biên | thề nguyện độ
Phiền não | vô tận | thề nguyện đoạn
Phước báu | vô lượng | thề nguyện hành
Pháp môn | vô lượng | thề nguyện học
Bồ Tát | vô lượng | thề nguyện sự
Phật pháp | vô thượng | thề nguyện thành


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Kiến chấp

<< [Mục Lục] [Tập Tin] >>

Kiến chấp

Tue, 3 Mar 1998 10:47:39

Chào các Bạn.

Ở Việt Nam quan niệm của Thiền được phổ biến nhiều hơn cả. Do đó các Đạo hữu phật tử thường nhìn các pháp môn khác qua lăng kính của Thiền. Thiền nhìn vấn đề ra làm sao? Thiền hướng vào bên trong, dùng:

-- Phá Tướng để nhập Tánh.

Nhưng tụi mình nên biết rằng: Còn nhiều phương pháp tu khác là Tịnh, Mật và Nguyên Thủy họ lại:

-- Dùng Tướng Để Nhập Tánh!

Do vậy mà nếu nói chuyện Thiền mà dùng cách *Phá Tướng Để Nhập Tánh* thì không còn gì hay hơn nữa.

Ví dụ:

1. Công Án Thiền như:

Tôi là ai?

Tiếng vỗ của một bàn tay

Đem tâm ngươi ta đây cho ta an cho!

Bổn lai diện mục là gì?

2. Thoại đầu

3. Gặp Tổ chém Tổ, gặp Ma Chém Ma, Gặp Phật chém Phật...

Nhưng nếu lại bước qua lãnh vực khác mà dùng cách đó mà bàn vào cung cách tu hành của những pháp môn khác, thì bị lên án là: Kiến Chấp. Vì sao? Vì sẽ làm người chọn những pháp môn khác Thiền Tông phân vân và vô tình gây trở ngại cho họ trong việc tiến tu.

Ví dụ:

Một anh chàng chất phát niệm Phật để mong được vào nhất niệm thì anh chàng Thiền Tông nửa mùa lại ngứa ngáy và rù rì:

Ai niệm Phật?

Hay ngầu hơn, anh chàng lại nói:

Người ta nói anh niệm Phật (ý mói đến Phật Tánh) chớ đâu có nói là anh niệm danh hiệu Phật đâu mà anh niệm A Di Đà Phật woài vậy?

Đâm ra chẳng ích lợi gì mà còn rắc rối nữa.

Vì một đằng là Trí (nửa mùa) và một bên là Niềm Tin cũng nửa mùa gặp nhau.

Tụi mình sẽ thấy rằng anh chàng Tịnh Độ kia lại chẳng hiểu anh chàng Trí Tuệ Nửa Mùa Nọ muốn nói cái gì?

Huynh TD bị lọt vào cái kiến chấp này!

Vì đệ thấy pháp môn nào Huynh cũng góp ý theo kiến chấp của mình có nghĩa là thể hiện cái nhìn theo quan niệm của Thiền Tông là:

-- Phá Tướng để Nhập Tánh.

Cái Chơn Không khi mình đang tiến tu thì nó là Rỗng là Lặng nhưng khi mình đã tới nơi rồi thì nó biến thành: Chơn Không nhưng Diệu Hữu.

Còn những cái hình ảnh quán tưởng theo nhiều pháp môn khác thì khi mình tới nơi rồi thì nó thành: Diệu Hữu nhưng lại là Chơn Không.

Đó là hai đầu của vấn đề Đạo Phật.

-- Một đằng là: Phá tướng để nhập Tánh

Nếu mới đi có nửa đường thì:

Khi phát biểu, tụi mình sẽ thấy toàn là: Không, Cái không này cũng không luôn.... y như những cái chấp kiến của huynh TD. Nhưng nếu tiến tới được nữa thì sẽ nhập được Thể Tánh qua cái *Diệu Hữu.

-- Một bên là: Dụng tướng để Nhập Tánh

Nên khi Nửa mùa phát biểu là Có Đủ Thứ, có tá lả tùm lum, tèm lem và có luôn cả cái thanh tịnh của những hình ảnh đó cho nên khi tới nơi thì nó lại là: Diệu Hữu mà là Chơn Không! Ở đây mới thấy được tính bình đẳng các Pháp, và cái siêu việt của Đạo Phật.

Vấn đề là làm sao mà mình đi được tới nơi tới chốn thôi. Còn nếu không thì tụi mình sẽ còn chứng kiến hay rơi vào những cái Nửa Mùa của vấn đề:

Bên Có, bên Không sẽ tranh luận cho đến... tận thế luôn....

Tất cả những công án Thiền Tông, Cung cách khán Thoại Đầu, tất cả những chiêu thức Đấm, Đá, Đập, Hét, chẻ tượng Phật, đội dép lên đầu... đều chỉ có một công dụng là làm cho Thiền sinh *Ngộ Đạo (Satory) mà thôi. Vấn đề là còn phải Nhập nữa! Vậy các Bạn có Chiêu Thức nào để Nhập không?

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Gợi chuyện

<< [Mục Lục] [Tập Tin] >>

Gợi chuyện

Thu, 5 Mar 1998 03:25:17

Huynh Luan lại gợi chuyện.

Tuy vậy người vừa phát tâm Đại Thừa, ngay bản thân mình đây tu hành còn chưa đâu vào đâu, làm sao mà biết xúi người khác tu hành, hơn nữa biết đâu là chỗ đúng mà biết xúi biểu người khác?

Lời bàn:

Mình có thể xúi họ tu qua cách Ăn Ở có Giới Luật của mình.

Mình có thể nói về những cái đúng, theo cái nhìn của Phật Giáo.

Như: Cuộc vui nào cũng chóng tàn! (một kiểu nói khéo của Đời Vô Thường). Hay có thể thuyết minh cái tính lạc quan yêu đời của mình như sau. Vì tui sống theo cái kiểu: Đây Là Ngày Cuối Cùng Của Đời Tui, nên tui không hề giận hờn bất cứ ai, mà lại còn vui vẻ, và hăng say làm tròn trách nhiệm nữa.

Huynh lại tiếp:

Ngoài ra, làm sao mà nhìn ra được cái potential của đối tượng để mà quyền biến dùng phương tiện thiện xảo? hợp với khả năng hiện có của đối tượng để làm lợi ích cho họ?

Lời bàn:

Câu này là dân có nghề mới làm được, tuy vậy mình cũng có thể giới thiệu Kinh Sách, Thầy Bạn,... để tạo duyên lành cho họ.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Phật Ngôn

<< [Mục Lục] [Tập Tin] >>

Phật Ngôn

Thu, 5 Mar 1998 09:23:02

Chào các Bạn.

Ngày nọ, dân xứ Kesaputta, thường được gọi là Kãlãma, bạch Đức Phật rằng có nhiều tu sĩ và nhiều vị Bà La Môn đến đấy giảng đạo, mà người nào cũng khuyến dụ dân chúng chỉ nên tin giáo lý của mình, không nên tin lời các tu sĩ khác. Rốt cùng dân không còn biết tin vào ai.

“Đúng như vậy, nầy hỡi người Kãlãma, các con hoài nghi là phải, các con ngờ vực là phải. Trong trường hợp khả nghi thì sự ngờ vực phát sanh.”

Đức Phật dạy như vậy và khuyên nhủ người Kãlãma như sau và sau đây là những lời khuyên mà người theo chủ nghĩa duy lý hiện đại có thể áp dụng giống như các Đạo Sĩ hoài nghi thời xưa:

Hãy đến đây! Người Kãlãma,

- Không nên chấp nhận điều gì chỉ vì nghe nói lại (tỷ như nghĩ rằng ta đã nghe điều nầy từ lâu).

- Không nên chấp nhận điều gì chỉ vì tập tục cổ truyền lại như thế (tỷ như điều nầy đã được truyền lại từ bao nhiêu thế hệ).

- Không nên chấp nhận điều gì chỉ vì có lời đồn đãi như vậy (tỷ như tin người khác mà không suy xét).

- Không nên chấp nhận điều gì chỉ vì điều ấy đã được ghi chép trong kinh sách.

- Không nên chấp nhận điều gì chỉ vì mình ức đoán như vậy.

- Không nên chấp nhận điều gì chỉ vì mình suy diễn như vậy.

- Không nên chấp nhận điều gì theo bề ngoài.

- Không nên chấp nhận điều gì chỉ vì điều ấy hợp với thành kiến mình.

- Không nên chấp nhận điều gì chỉ vì điều ấy hình như có thể chấp nhận được (tỷ như nghĩ rằng điều ấy phải được chấp nhận).

- Không nên chấp nhận điều gì chỉ vì nghĩ rằng vị tu sĩ thốt ra điều nầy đã được kính trọng từ trước (và như vậy lời nói phải được chấp nhận).

Tuy nhiên, khi tự các con hiểu rõ rằng:

-- Những điều nầy không hợp luân lý, những điều nầy đáng được khiển trách, những điều nầy bị các bậc thiện tri thức cấm đoán, nếu thực hiện những điều nầy sẽ bị phá sản và phiền muộn.

-- Thì hẳn các con phải từ bỏ không làm điều ấy.

Khi các con hiểu rõ ràng:

-- Những điều nầy hợp luân lý, những điều nầy không bị khiển trách, những điều nầy được các bậc thiện trí thức tán dương, nếu thực hiện những điều nầy sẽ được an vui hạnh phúc.

-- Thì hẳn các con phải hành động đúng như vậy

Anguttara Nikãya quyển 1, tr. 189.

Phật ngôn nầy được dạy trên 2500 năm trước nhưng vẫn còn mãnh lực và hiệu năng cho đến thời đại văn minh của thế kỷ 20. Đức Phật dạy các đệ tử của Ngài nên tìm chơn lý chớ không nên chỉ nghe qua là tin liền, dầu người nói có nhiều uy tín như thế nào đi nữa.

.....Trong Phật Ngôn trước có đề cập đến hai chữ Luân Lý vậy theo Đức Phật thì Luân Lý phải như thế nào? Câu giải đáp nằm trong lời Đức Phật dạy La Hầu La (Rãhula):

Nếu có điều nào con muốn làm, nầy hỡi La Hầu la, hãy nghĩ như sau:

Điều nầy có hại cho ta hay cho cho kẻ khác, hay điều nầy có hại cho kẻ khác và cho ta.

Vậy đó là một hành động xấu, sẽ đem lại sư đau khổ. Con phải hết sức tránh làm điều ấy.

Nếu có điều nào con muốn làm, nầy hỡi La Hầu la, hãy nghĩ như sau:

Điều nầy không có hại cho ta, điều nầy không có hại cho ai khác, hay điều nầy không có hại cho ai khác và cho ta. Vậy đó là hành động tốt, sẽ đem lại sự hạnh phúc.

Hành động ấy, con phải làm và làm nhiều lần.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Đa sự!

<< [Mục Lục] [Tập Tin] >>

Đa Sự!

Mon, 9 Mar 1998 00:10:17

BA: Theo ý tôi thì lại khác! Theo dõi cái “tâm” không phải là chuyện dễ làm, vì rất dễ bị phóng tâm, hoặc bị lôi cuốn theo các vọng tưởng mà quên đi giây phút hiện tại...

Đối với tôi, theo căn cơ và duyên nghiệp riêng của tôi, tôi thích dùng “Hơi Thở” để định tâm. Lúc nào ta cũng có hơi thở, đi đến đâu, làm việc gì thì cũng có nó kề bên. Khi chờ đợi vợ con ở shopping mall, khi kẹt xe trên đường phố, khi ngồi đợi xe bus, xe lửa, khi ngồi trước PC monitor để đợi response,... tôi đều có thể đem tâm về hơi thở, theo dõi cảm giác (nóng, lạnh, nhẹ, mát, lâng lâng, âm thanh sột soạt nhè nhẹ,...) của luồng hơi thở đi ra, đi vào trong ống mũi. Từ đó, mình sẽ cảm thấy tâm an định và dịu dàng hơn, nhu nhuyễn hơn. Đây là tác dụng hỗ tương 2 chiều: theo dõi hơi thở như thế sẽ giúp mình an định nhanh hơn trong các buổi ngồi thiền chính thức. Và tập ngồi thiền đều đặn mỗi ngày sẽ giúp mình nhanh chóng trở về với hơi thở của mình khi làm các công việc khác trong ngày... Cái nầy giúp phát triển cái kia...

Metta,

HL:

Đệ nghĩ rằng việc theo dõi hơi thở, có thể ví như động tác tra chìa khoá vào ổ để mở cửa, hoặc nổ máy xe, để đi đây đi đó, hoặc thấy xa, nhìn rộng chơi cho vui. Đó là thế tấn đầu tiên, làm căn bản cho những đường quyền, thế đánh bay bướm sau này. Nhưng nếu dừng ở hơi thở thì lại không đâu vào đâu cả, hay có thể nói: Khi đó, cái gì cũng biết, nhưng chỉ sơ sơ thôi, không có chiều sâu. Tuy rằng việc quán hơi thở được trình bày rất nhiều trong những bài Kinh, nhưng khi đi sâu vào thì ít ai thành công.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Hỏi và Học

<< [Mục Lục] [Tập Tin] >>

Hỏi và Học

Tue, 10 Mar 1998 14:39:49

Chào các Bạn và các Huynh.

Huynh TD có đặt câu hỏi hay nên đệ chơi thử để gọi là khuyến tu:

TD: Quán có khác với suy nghĩ hay không? Suy nghĩ có đồng với vọng tưởng hay không? Còn định lực vững vàng thì như thế nào mới gọi là vững vàng?

HL: Lại mang tội nói leo, nói hớt:

Suy nghĩ là... suy nghĩ

Quán là thấy rõ hình ảnh xuất hiện đằng trước mặt.

Suy nghĩ là dùng trí thông minh để đi từ hiện tượng này, đến hiện tượng sau.

Quán là Thấy hiện tượng này và hiện tượng sau mà không hề có Suy Nghĩ

Suy Nghĩ có thể đồng với Vọng Tưởng: Nhưng Quán Tưởng không thể đồng với Vọng Tưởng được.

Suy Nghĩ là cái hiểu của trí thông minh bình thường.

Quán là cái thấy của Chánh Định.

Ví dụ:

Cuốn Đức Phật và Phật Pháp của đệ thì (Lật đại ra) tr. 318 Chương: Vài Đặc Điểm của Phật Giáo. Đoạn Phật Giáo Và Hàng Phụ Nữ

Dòng 1 có ghi: “Và, bỏ lại một bên mọi dục của ngũ trần.”

Quán: Nhập Tứ Thiền Hữu Sắc Quán một màn Ti Vi xuất hiện đằng trước mặt và tác ý cho nó thật trong sáng mạnh mẽ.

Tác ý (Đặt câu hỏi): Ở cuốn khác thì thấy cái gì ở trang đó 318? Liền Thấy như sau: Trong màn ti vi xuất hiện một cuốn khác. Và cuốn đó lật ra ngay trang 318:

Dòng 1 có viết như sau: “nữa, cũng theo luận cứ trên, một hành động ác không có tác ý.”

Các Huynh và các Bạn cứ kiểm tra. Ai có cuốn Đức Phật và Phật Pháp mà có đúng hiện tượng trên thì cứ thẳng thắn cho biết kết quả.

Mến.

Hai Lúa.

TB: cuốn được quán là trong chương Phật Pháp và đoạn Nghiệp Quả Trên đây là những cái khác nhau của Quán và Suy Nghĩ. Tụi mình thấy Suy nghĩ không làm được như vậy. Để tiện việc tra cứu: Cuốn Đức Phật và Phật Pháp của đệ là do Nhà xuất bản Thành Hội Phật Giáo Thành Phố Hồ Chí Minh ấn hành năm Phật Lịch 2533 tức là năm 1990. Cuốn mà đệ Quán lại do Nhà xuất bản: Đại Nam ấn hành vào năm 1987.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Quy y

<< [Mục Lục] [Tập Tin] >>

Quy y

Sat, 14 Mar 1998 08:13:25

Chào các Bạn. Biết sao nói vậy.

Pha 1:

Quy là... con rùa.

Y là y chang.

Quy y là con rùa trồi lên ngay chính giữa cái bộng cây bị trôi giạt trong biển cả mênh mông.

Đại ý là: Cái xác suất ít ỏi của những chúng Hữu Tình đầy phước báu đang trôi lăn trong biển khổ mà gặp được chánh pháp. Tỷ lệ này càng ít hơn nữa, khi đi sâu vào thực hành. Thường thì sau khi học hỏi được vài xảo ngữ, họ hay tự thoả mãn và dừng lại ở chỗ nói dóc, thiên kiến hay chấp kiến (nồi Cà ri, Bột Giặt...).

Pha 2: Nghiêm chỉnh hơn.

Quy là quay lại, trở về.

Y là y nguyên.

Quy y là trở về cái y nguyên (Chơn Tâm)

Bằng hai (2) cách:

- Dụng tướng (thiền Nguyên Thủy, Mật Tông, Tịnh Độ) hay

- Phá tướng (Thiền Công án, Thoại Đầu...).

Đặc Biệt:

Khi dùng cách Dụng Tướng để Quy Y đối với những ai không tập thì không cách gì mà nói dóc được. Vì không tập thì không thấy (tướng) mà không thấy thì biết gì mà nói.

Trái lại cách phá tướng thì hay đụng phải những ông không tập tành gì cả mà cũng bàn ra, tán vào (Học Giả). Mấy ông này lại là nói nhiều nhất.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Bình thường!

<< [Mục Lục] [Tập Tin] >>

Bình thường, ôi cái rắc rối của cuộc đời!

Tue, 17 Mar 1998 11:35:38

HL: Chào các Bạn.

Bình thường là một cái khó hiểu nhất:

Bất thường, tầm thường là hai thái cực của vấn đề.

Ngài Ajahn Chah và các Thiền Sư lỗi lạc khác đều có nhắc đến cái đề tài khó lãnh hội này. Vì thật ra cái bình thường của người này có thể là cái bất thường của một người khác và cũng có thể là cái tầm thường của ai đó. Thật ra họ (các Thiền Sư) chỉ đề cập đến chuyện này sau khi đã tu hành cỡ vài chục năm hay vài ba chục Hạ

TD: Anh đã nghĩ quá xa rồi anh 2L ạ! cho nên cái tâm anh đã thành bất bình thường!

HL: Mới đầu đệ cũng tưởng vậy: Nhưng khi... Đọc/Nghe/Bàn tới những cái gọi là Bình Thường Của Các Ngài thì đệ lại để ý rằng:

Không thấy có một chú Tiểu, chỉ mới vào chùa có vài ngày, hay một cư sĩ, chỉ mới tu có vài ngày, mà dám nói tới những cái chuyện đó. Mà thật ra đây là những kết luận của những Thầy Trù Trì, trưởng nhóm đã từng ngồi hư vài cái bồ đoàn mà thôi.

Như vậy, Huynh nào cứ tưởng bở thì cứ việc. Nhưng đệ thì phải cẩn thận chỗ này vô cùng.

Cái bình thường mà các Ngài đã khám phá ra, đâu phải là mới mẻ gì? Mà thật ra trước đó, trên đường tu hành, các Ngài chắc chắn cũng đã từng nghe đâu đó hai chữ Bình Thường (như tụi mình đây). Nhưng chỉ sau vài mươi năm tu hành các Ngài mới dám tuyên bố rằng: Nó Bình Thường. Thật ra, nếu phân tích kỷ, tụi mình đụng tới những cái Bình Thường sau đây:

1. Bình Thường và Vô Minh:

Ở đây, Tham Sân Si còn đủ, bị chi phối theo nội/ngoại cảnh (bên trong thì phóng tâm, bên ngoài thì chạy theo cảnh). Suốt ngày lăng xăng với cái Tự Nói, Tự Cười lung tung trong đầu.

2. Bình Thường và Ngộ Đạo:

Sau biến cố *Ngộ Đạo: Bề ngoài hành động là vẫn vậy, nhưng bên trong họ lại đang tìm cách phát triển và áp dụng Tứ Vô Lượng Tâm, và Trí Tuệ (theo Phật Pháp) vào đời sống hằng ngay. Ở đây, vẫn còn những đợt bộc phát bất thần của Tham Sân Si. Nhưng, càng lúc, chúng càng trở thành vi tế. Những cái Tự Nói, Tự Cười ở trên, tự nhiên biến thành những bài thuyết pháp, và họ vui với những bài *Tự Thuyết* như vậy.

3. Bình Thường và Giác Ngộ:

Cũng vậy, nếu nhìn những hành động đó từ bên ngoài. Nhưng bên trong họ thực hiện Tứ Đại nguyện được thể hiện qua Tứ Vô Lượng Tâm và Trí Tuệ. Ở đây không còn Tham Sân Si, hành động của họ không còn tính cách Phát Minh nữa và tất nhiên không còn tạo nghiệp.

Kết Luận: Tuy rằng bề ngoài rất giống nhau, nhưng bên trong lại hoàn toàn khác nhau.

Do vậy, cũng không lạ. Chỉ khi nào các Ngài đến được tình trạng số 3., thì lúc đó, các Ngài mới tuyên bố:

Nó Bình Thường.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Gia tài của mẹ

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Ăn uống và Thiền định

<< [Mục Lục] [Tập Tin] >>

Ăn uống và Thiền định

Thu, 19 Mar 1998 10:09:02

Chào các Bạn.

Ở Cận Định thì tụi mình có thể ăn uống giống như những Huynh YU-BAN (Malaysia), Graeme Lyall (Australia)... Nhưng tới Tam Thiền thì lại là chuyện khác: Hệ thần kinh sẽ trở thành nhạy cảm gấp trăm lần: Đệ nhớ lại rằng: Dzợ đệ (La Hầu La) có những lúc bực bội, giận trong bụng về những lỗi lầm của đệ và cô ta cứ thế mà nấu đồ ăn. Khi đệ về, ăn một miếng là bị buồn nôn liền. Nhìn những củ khoai trên bàn, đệ biết liền là dzợ giận mình. Và đệ phải nói rằng:

- Bi giờ, thì anh nhạy cảm lắm rồi, em có giận anh thì anh xin lỗi và lần sau đừng có vừa giận mà vừa nấu đồ ăn. Anh cố ăn mà cũng không được.

Dzợ tròn mắt ngạc nhiên:

- Vì thật ra đó chỉ là những suy nghĩ về những chuyện cũ của anh mà thôi!

Lên tới Tứ Thiền thì tâm thức càng nhạy cảm hơn nữa.

Thằng oắt tỳ nói rằng: Vừa ăn mà vừa nghĩ tầm bậy (như đá banh, chơi basket) thì không sao, nhưng nếu mà ăn trong tình trạng im lặng thì bị ói liền. Trừ khi đó là những đồ ăn do những người hiền lành nấu thì không sao.

Đệ thì chỉ ăn uống cái gì cũng được khi tập xong đàn pháp Uế Tích Kim Cang (1990).

Còn ở Tứ Thiền mà uống rượu thì cứ y như là *Đoàn Dự trong Lục Mạch Thần Kiếm* vậy, có điều là phải tác ý: Đó là nước lạnh! Và uống từ từ. Anh Sơn (Đà Lạt) lại khác: Ảnh không bào giờ ăn bậy ngoài đường, hay trong những bàn tiệc, ngay cả một ly cà phê, ảnh cũng từ chối không uống. Ảnh chỉ ăn uống một lần đúng thời (ngay giờ Ngọ) trong một ngày mà thôi.

Lý Do: Buồn nôn, hay đau bụng liền sau đó.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Mật Tông, Phương tiện thiện xảo

<< [Mục Lục] [Tập Tin] >>

Mật Tông, Phương tiện thiện xảo

Fri, 20 Mar 1998 09:04:39 -0700

Chào Huynh Thang và các Bạn.

Cái gì mà nói ra được là... hết mật rồi. Nó là top secret vì không thể dùng hình ảnh, lời nói, video để nói cho người khác hiểu rõ ràng được.

Ví dụ:s

A. Mật Tông và chữa bệnh.

Bệnh nhân bị phong đòn gánh thời kỳ chót (tetanos). Lâm sàng: Sốt liên tục, lưng bị co giật uốn cong ngược lên như... cái đòn gánh. Bác sĩ chê, về nhà nằm chờ chết.

Chữa trị:

Nhập Tứ Thiền, quán mạn đà la Văn Thù Sư Lợi (hình cô bé trẻ ngồi trên kỳ lân màu xanh da trời, với bàn tay phải có ngón tay út chỉ Hư Không, và bàn tay trái giấu dưới áo). Tác ý hỏi. Mạn đà la dùng thần giao cách cảm để nói ngay trong đầu của đệ bằng một giọng nữ trong trẻo, giọng nói như mũi tên chạy xuyên từ bán cầu phải sang bán cầu trái trong đầu đệ, Bồ Tát cho biết như sau:

1. Về Nhân duyên:

Do lời hứa giữa 2 người bạn thân cách đây vài kiếp, khi người này bị đau đớn và bịnh nặng thì người kia lại cũng đau với cái đau của bạn mình và ước rằng:

Ước gì Tui có phép thần thông thì tui sẽ chữa cho bạn lành bệnh!

1.1. Chuyển biến tâm lý:

Tâm trạng của đệ xao xuyến mãnh liệt, một nỗi thương tâm vụt khởi dậy hướng về bệnh nhân vốn là người bạn thân hồi xa xưa của đệ.

2. Về cách chữa:

Hình ảnh mạn đà la biến mất và thay vào đó, đệ thấy cảnh ngay trước nhà bệnh nhân, máy quay phim (cái thấy) lại zoom ngay vào hàng rào nơi có cây Tường Vi (một loại cây hoa Hồng dại) với 9 cái bông trên đó. Máy quay phim (cái thấy do chánh định) lại quay vào người bệnh nhân và chỉ cách đặt và vị trí của 9 cái hoa đó trên ngực bệnh nhân:

3. Thực hiện:

Thấy sao làm vậy, đệ không hề thắc mắc: Bước ra ngoài thấy những hoa tường vi y chang như đã quán tưởng trong nhà, và hái hoa rồi để y chang trên ngực bệnh nhân theo y chang hình ảnh quán tưởng

Kết quả:

1 tiếng đồng hồ sau giảm sốt, chiều đến ăn cháo, sáng hôm sau lành bệnh. Tuy rằng đệ chỉ và kể lại rõ như vậy nhưng cũng không thể nào nói hết được cái hay, cái mầu nhiệm của nhân duyên và phương tiện.

B. Mật Tông và Thuyết Pháp:

Như đã giới thiệu trong các bài trước, thằng oắt tỳ của đệ đi học Tứ Vô Lượng Tâm với Đàn Pháp Quan Thế Âm. Cách thức cũng vậy: Đối trước hình ảnh quán tưởng, thằng bé hỏi Tâm Từ là gì?

Và Mạn Đà La lại dùng thần giao cách cảm thuyết pháp cho nó nghe. Có đêm, bài thuyết pháp kéo dài cho tới sáng kèm theo ví dụ, chiếu phim cho thằng nhỏ coi để hiểu cặn kẽ vấn đề.

Ép phê: Thằng oắt tỳ không còn chơi xỏ lá thiên hạ nữa.

Trên đây chỉ là đề cử vài trường hợp mà thôi, Còn nhiều chuyện nghe kể ra là nỗi da gà liền.

Tóm lại:

Cũng y như anh Thang đã linh cảm:

Mật không có nghĩa là giấu nghề nhưng nó Mật là vì đó là những phần tự chứng của mình, ngay trên bản thân mình. Có nói lại tỉ mỉ như đoạn trên cũng không thể bộc lộ được hết cái tính cách sống động và bác học của Phương Tiện Độ cùng với Hiêụ Quả Độ mà Mật Tông chủ trương.

Mến.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Bát Nhã

<< [Mục Lục] [Tập Tin] >>

Bát Nhã

Thu, 16 Apr 1998 12:14:19

Chào Sư Tỷ TN và các Bạn.

Sư Tỷ chua câu:

Còn bàn về bài Bát Nhã Ba La Mật Đa Tâm Kinh theo cái kinh nghiệm thô thiển của riêng mình, thì toàn bộ tinh yếu của bài kinh chỉ nằm ở câu chú:

GATE GATE PARAGATE,

PARASAMGATE BODHISVAHA.

HL: Thật là cao kiến.

Có hai cách đọc:

1. Khi đọc với tâm vô lượng thì mình nhận xét rằng:

Câu chú là câu chú -- còn mình vẫn là mình.

2. Cách thứ hai được gọi là Đọc mà không đọc:

Khi nhìn cuộc đời: Những hiện tượng [(Có-Không) (Sinh-Diệt)] (được hiểu là sự thể hiện Vô Lượng Nghĩa của câu Chú) là chuyện của Nó; còn chuyện Chơn Như Rỗng Lặng là chuyện của mình. Do vậy mà vượt được khổ.

Mến.

Chào Huynh Hoà và các Bạn.

Huynh bắt bí đệ kiểu này là hết đường chạy.

Câu Kinh này thật là Kinh khủng: “Sắc bất dị Không, Không bất dị Sắc” “Sắc tức thị Không, Không tức thị Sắc”. Mà Huynh đã tạm dịch là: (Sắc chẳng khác Không, Không chẳng khác Sắc. Sắc tức là Không, Không tức là Sắc).

Theo đệ hiểu đó là hai trình độ nhận thức khác nhau:

1. “Sắc bất dị Không, Không bất dị Sắc”

Là một nhận thức dựa vào hiện tượng thực tế: Sinh, trụ, hoại, diệt (ứng với Vật Chất hay hiện tượng) và Sinh Lão Bịnh Tử (ứng với các sinh vật):

Từ Có qua cái Không và Từ Không qua cái Có.

Chu kỳ sinh hoá này làm cho mình nhàm chán các hiện tượng.

Và với lý luận và nhận xét trên.

Tụi mình đi đến kết luận rằng:

Sắc chẳng khác Không, Không chẳng khác Sắc.

Vì vậy, khi lên voi xuống chó thì người Trí không có gì là buồn. Ở trình độ trên mình còn phải nhờ vào lý luận trình tự nhi tiến mà biết được giữa cái Có và cái Không chẳng qua đó là những hiện tượng. Ở tư thế này mình vẫn bị nhiễm bởi nội cảnh hay ngoại cảnh. Mình chỉ có thể bừng tỉnh sau khi lập lại những suy luận trên.

2. “Sắc tức thị Không, Không tức thị Sắc”

Ở trình độ này, mình có nhận thức trực tiếp rằng:

Sắc tức là Không, Không tức là Sắc.

Nhận thức trên sở dĩ hiện hữu và đưa mình đến kết luận một cách chớp nhoáng được như vậy là vì mình đã thường trú ở Chơn Như hay Chơn Tâm. Không lôi thôi gì nữa hết:

Mọi hiện tượng đều mang tính cách bình đẳng, không hai. Do vậy mà câu tiếp theo:

(Sắc chẳng khác Không, Không chẳng khác Sắc phải là: Sắc tức là Không, Không tức là Sắc). Trong 260 chữ của Bát Nhã không có chữ nào là dư, là thừa cả: Chữ Hành Thâm của Huynh ngụ ý rất là ngầu và thâm thúy: Phải thực chứng và tiêu hóa nó thì mới Tự Tại được.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Thôi chết tui rồi

<< [Mục Lục] [Tập Tin] >>

Thôi chết tui rồi

Fri, 17 Apr 1998 09:55:11

Chào Huynh và các Bạn.

Trong cuốn kinh Đà La Ni Xuất Tượng (chú Đại Bi do Nguyên Phong dịch, xuất bản năm 1971) có nói đến cách tụng chú: tr. 15, dòng 13 có viết như sau:

Phát nguyện ấy rồi, chăm lòng xưng niệm danh hiệu của tôi và phải chuyên niệm danh hiệu Đức Phật A Di Đà Như Lai là đấng Bổn Sư của tôi, vậy sau mới tụng đủ năm biến là đã trừ diệt tội nặng trăm ngàn muôn ức kiếp sanh tử trong bản thân.

Lời bàn:

Như vậy, phải... sắm hai cái máy cassette và cùng một lúc cho vào hai băng:

1. Một băng chuyên niệm: Nam Mô Quan Thế Âm Bồ Tát để thỏa điều kiện: Chăm lòng xưng niệm danh hiệu của tôi. (Để ý đến chữ Chăm Lòng có ý là niệm không dứt)

2. Một băng nữa chuyên niệm: Nam Mô A Di Đà Phật để thỏa điều kiện thứ hai: Và phải chuyên niệm danh hiệu A Di Đà Như Lai là đấng Bổn Sư của tôi. (chú ý đến chữ Và oái ăm). Và cùng một lúc mở hai máy trên, mình mới tụng năm biến Chú Đại Bi thì có công hiệu ngay.

Kết luận: Đây là lời đùa dai của Tổ/Thầy nào đây, hay là mình phải giải mã chỗ nầy? Để đọc chú cho có công hiệu? Quý Bạn có để ý đến chỗ *Quái đản, Khó Hiểu trên không? Nếu không khai mở chỗ đó, thì tụng chú Đại Bi còn chán và vô ích hơn là đọc báo Le Canard nữa.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Thơ? Ồ! Thật là giản dị

<< [Mục Lục] [Tập Tin] >>

Thơ? Ồ! Thật là giản dị

Wed, 29 Apr 1998 12:40:05

Chào các Bạn.

Bàn về tính cách cảm nhận và truyền đạt tư tưởng của con người. Tụi mình lại đụng tới những trình tự nhi tiến như sau:

Đầu tiên hết là... lời nói bằng văn xuôi... lời nói dài lòng thòng nhiễu nhão. Tại sao? Có khi là vì người nói lại mang tật nói zài, nói zai và nói zở. Nhưng cũng có khi vì vấn đề trình bày quá phức tạp, mới lạ mà người nghe lại ù lỳ, không lanh lẹ, không có tình trạng Nghe Một Hiểu Mười thành thử họ (thuyết trình viên) đành phải dùng thể văn xuôi này.

Kế đó là văn vần hay thơ với đầy đủ niêm luật, hay loại thơ đọc lên miễn sao có vần là được. Tất nhiên vấn đề phức tạp, to lớn đó đã được tác giả hay thuyết trình viên gói gọn, toát yếu lại trong vài câu ngắn ngủi. Loại phát biểu này sở dĩ xuất hiện vì thính giả đã được đánh giá là những tay Cự Phách về suy luận và tư duy, loại này đã được mặc nhiên công nhận thuộc loại:

Nghe Một, Hiểu Mười đây.

Chưa hết, để phát biểu một cảm xúc, hay trực nhật một cảnh vật hay vấn đề gì đó mà cả hai loại ngôn ngữ đành bó tay: Thuyết trình viên lại dùng... Nhạc cụ để mượn âm thanh mà diễn tả, truyền đạt tình cảm hay ý tưởng của mình! Tất nhiên, thính giả được mời vào đây để dự buổi thuyết trình đặc biệt này thuộc toàn là dân... thứ dữ không thôi! Như câu chuyện sau đây.

Có một bà nọ gần chết và cứ đòi về lại nơi chôn nhau cắt rún của mình hoài thôi! Người con đã buồn vì mẹ mình gần đất xa trời, nay lại càng buồn hơn nữa khi nhìn lại hoàn cảnh túng thiếu của mình! Trời lại đổ mưa, những cơn mưa đầu mùa. Không biết làm gì nên người con mở cửa ra, nhìn cảnh trời cũng buồn theo lòng mình. Dưới mái hiên, một người khách lạ đứng trú mưa. Qua câu chuyện, người khách cũng cảm động với tình cảnh éo le của chủ nhà. Bất chợt, ông khách lạ buộc miệng hỏi:

- Nhà anh có đàn piano không?

- Có chớ, nhưng từ dạo má tui đau tới giờ, tui không muốn đàn nữa!

- Hay quá! Anh cho phép tui vào nhà đàn tặng bà cụ một bài được không?

Lưỡng lự một chút trước đề nghị chơn thật của người bạn mới quen, người con gật đầu đồng ý. Người khách lạ vừa mới dạo đàn thì lạ lùng thay, bà mẹ lại mỉm cười và nói rằng:

-- Ồ! nhạc khúc này làm Má nhớ đến cái chòi tranh mà Má đã trú mưa và... gặp Ba con đây!

-- Ồ! Đây rõ ràng là cái suối nhỏ đầu làng của mình đây! À! Và đây là cánh đồng lúa bao la với những con trâu đang cầy bừa! Thật là hay, Bản nhạc đã đưa má trở về lại quê hường rồi!...

Và người khách lạ đứng lên kiếu từ ra về...

Mở ngoặc:

Tiện đây, trong lúc lặng lội vô chợ đồ cũ đệ có mua được một băng cassette tựa đề là:

Shakuhachi Zen do nhạc công người Mỹ John Singer và băng nhạc có chữ thêm rằng:

For more information write to:

John Singer

609 Jackson St. #1

Albany, CA 94706

Băng nhạc dùng tiếng sáo để ghi lại những âm thanh của Fuke Sect Komuso Zen monks khi hành thiền, qua 10 đoản khúc.

Đóng ngoặc.

Và tất nhiên là sau cùng và cũng là cao tột nhất là... Thần Chú hay Chơn Ngôn, ở đây mọi ngôn từ đều thất bại trọn vẹn để nhường lại cho sự rung cảm chơn thật của Chơn Tâm.

Trích đoạn Chú Đại Bi:

Nam Mô Hắc Ra Đát Na Đá Ra Dạ Da. Mà mấy ổng... nghe làm sao để ra... đây là: Bổn thân Ngài Quán Thế Âm Bồ Tát đứng với ấn *Bất Nhị*

Nam Mô A Rị Da. Các ổng lại có thể nghe ra được: Đây là bổn thân Ngài Như Ý Luân Bồ Tát với Ấn Kim Cang chỉ vào hư không, và đang đứng trên bánh xe pháp.

Thì đệ đành giơ tay đầu hàng.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Phật Di Lặc

<< [Mục Lục] [Tập Tin] >>

Phật Di Lặc

Tue, 05 May 1998 11:56:27

Ở đây, chỉ có một mình đệ là mặt giáp mặt với Bồ Tát ở Đâu Xuất mà thôi. Trong lần đó (1983) đệ Bị ổng giảng cho một bài học Nhớ Đời về cách làm Thầy Thiên Hạ.

Hòa: Xin hỏi anh Hai Lúa đã thấy Đức Di Lặc trong hình ảnh nào của Ngài: nghiêm trang như ông giáo khi giảng Duy Thức hay cười hoan hỉ đùa chơi với lũ trẻ.

HL: Chào Huynh và các Bạn.

Hồi đệ mới... quen Đại Trí Văn Thù Sư Lợi qua Mạn Đà La Om Tryim (Án Xỉ Lâm) thì đệ có nhờ Thầy dẫn qua xứ Đâu Suất thăm Di Lặc Bồ Tát. Thầy mỉm cười và dùng oai lực *trùm hoa sen vào người đệ và chưa tới một nháy mắt là tới nơi. Dân Đâu Suất có những nét đặc biệt sau đây: Bận đồ bằng bạc (như đồ phi công: Áo liền với quần và chỉ có một màu: Màu Bạc). Đầu họ rất tròn, tròn cứ y như là hòn bi, nét mặt đẹp như tượng Hy Lạp.

Thường thì họ đi đều bước khi đi chung. Âm nhạc thì phát ra từ đâu đó và có nét như... nhạc Ấn Độ.

Bồ Tát ngồi trên hoa sen 5 cánh, nét mặt được pha trộn giữa hai nét:

Cực kỳ vui tính... và cực Kỳ nghiêm nghị:-|.

Nội Đâu suất là chỗ thuyết pháp về chân lý cao thượng. Ngoại Đâu suất là những chỗ thuyết pháp về... âm nhạc, ăn uống và dạo chơi hay ngắm cảnh.

Cũng y như ở đây, và bất cứ tầng trời Dục Giới nào, trong nội Đâu Suất, dân nghe thuyết pháp tự nhiên đứng theo từng khối:

- Khối thì Ngồi

- Khối thì Đứng

- Không thấy có khối nào nằm hay đi.

Thầy dùng Thần Giao Cách Cảm và nói ngay trong đầu mình và như vậy mỗi người là một channel, không có interference. Chỗ nào khó hiểu thì thấy video luôn. Học theo kiểu này thì buộc phải... nhớ đời.

Mến.

Hòa: Tôi không có lý do nào để không tin lời anh, nhất là khi anh nói chắc như đinh đóng cột. Nhưng anh cũng biết trong giới tu hành người ta cũng thường nhắc tới Ma Ngũ Ấm, và ảo giác. Chỉ có anh là biết chắc là chuyện anh kể thực hư ra sao, còn người khác thì vẫn bán tín bán nghi cho đến khi... có người cũng kể “những điều trông thấy...” giống như anh. Nhưng từ đây cho đến lúc đó anh vẫn đáng được nhận một cái xá thật dài. Và sau khi kiểm chứng có thể nhiều người sẽ đưa anh lên bàn thờ ngồi đó, nếu anh thích.

Thân,

HL: Chào Huynh và các Bạn.

Cái điểm chết của vấn đề là *tự nhiên họ đưa mình lên bàn thờ mà ngồi*. Di Lặc Bồ Tát có nhắc với đệ rằng: Ông làm sao đó thì làm! Họ mà cho ông leo lên bàn thờ là chết với tui! Vì sao?

Là vì:

1. Khi ông thuyết pháp *Quá Tầm Hiểu Biết Của Họ, tất nhiên họ sẽ không làm được!

2. Do loay hoay thực tập lời thuyết pháp quá tầm tay đó, mà lâm vào tình trạng Bị Bí Lối

3. Vì bí lối mà họ sẽ cho ông là *Cao Siêu!

4. Vì Cao Siêu mà họ sẽ cho ông lên bàn thờ ngồi liền thôi.

Và vì làm như vậy mà mang tiếng là Cầu Danh.

Ngược lại: Nếu ông làm cách nào đó mà họ thấy rằng: Chẳng qua Thằng cha này (nguyên văn) nó hên hơn mình, rồi nó có một phương pháp thứ lớp, nhi tiến, từng bước một, nên: Nó tập thành công! Thì nay mình cũng gặp hên (là biết được phương pháp của thằng chả) thì mình cũng sẽ tới đó thôi, chớ chẳng có cao siêu gì! Và vì *Không Cho Rằng Đó Là Cao Siêu, nên họ làm theo! Và họ sẽ không bao giờ cho ông ngồi lên bàn thờ. Và như vậy, ông rửa được cái nhục Cầu Danh.

Mến.

Hai Lúa.

TB: Tụi mình có thể cảm thấy nguyên lời thuyết pháp của Di Lặc Bồ Tát cũng có kèm theo hai đặc tính: Cực kỳ vui tính nhưng cũng có kèm theo cái cực kỳ nghiêm nghị.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Chỉ đường

<< [Mục Lục] [Tập Tin] >>

Chỉ đường

Wed, 06 May 1998

Anh ở đâu?

HL: Tui ở trong một cái nhà có cái sân cỏ bề ngang dài 20 mét và 58cm, bề dài dài 40 mét 47cm. Quanh đó có một cái hàng rào màu nâu đỏ cũ kỹ, lủng lỗ, thấy mà gớm, cỏ thì có lúc tui lại thấy nó... giống tui nên tui ít khi cắt, có khi nó cao tới... đầu gối. Huynh Hùng có tới phàn nàn là phải cắt cỏ đi chớ!...vv... vv. Và nếu tui cứ thế mà tả cái nhà tui thì đến... Tết Marốc Các Bạn mới biết, mà tới đúng nhà tui được.

Trở lại vấn đề Phật Pháp, thường thì trong những bài thuyết pháp tụi mình đụng tới những danh từ về Chơn Tâm như:

- Thường Lạc

- Rỗng lặng

- Thanh tịnh

- Tịch chiếu

- Như Như

Oái oăm là sau khi biết được những cái toát yếu đó thì: Tụi mình lại chuyển sang khuynh hướng dùng những danh từ đó để choảng nhau. Và ngoài chuyện choảng nhau như trên (Ở đây, tụi mình từng gặp người tình nguyện vác gậy Key Board, Với hậu quả là biến chỗ nói về Pháp tối thượng thành Võ Đài Key Board Mà quên đi rằng: Tụi mình đang bị *Bế Tắt Huyệt Đạo: Mà đệ xin tóm tắt những đoạn văn trước đây:

- Đúng rồi đó! Cứ nhìn vào nó thì nó tiêu liền thôi!

Và câu tiếp theo là:

- OK, nó tiêu liền, nhưng tui thấy... nó vẫn cứ trở lại. Và xin anh cho biết cái của anh nó có trở lại không?

- Cái của tui cũng... trở lại!

Câu chuyện trên nó cứ lòng vòng và đi vào lối cùng và sau cùng là một sự im lặng chết người và vấn đề bị bỏ lửng!

Nguyên nhân:

Có phải vì lý do mình bị thôi miên do những danh từ trên mà xảy ra cái chuyện bế tắc trên chăng?

Trở lại vấn đề Tìm nhà ở đầu bài:

Cũng giống như một Bạn nào đó, lại nỗi máu anh hùng, đi tìm nhà đệ mà chỉ căn cứ vào sự miêu tả tỉ mỉ của đoạn văn trên mà thôi. Thì chắc chắn còn lâu lắm Bạn đó mới tìm ra và có khi lại tìm lộn nữa (vì có những nhà, cùng những chi tiết đó mà... lại không phải là nhà của đệ!)

Trở về lại chuyện Phật Pháp. Cũng vì lý do đó mà lại có những bài đính chánh bàn về cái Ngoan Không chăng?

Và bạn đó có biết đâu rằng: trên đường đi đến nhà đệ, Bạn sẽ không gặp bất cứ một chi tiết nào của căn nhà mà đệ đã miêu tả kỹ lưỡng! Cho tới khi đứng trước căn nhà của đệ thì Bạn đó mới ngộ ra rằng: À! đây là cái hàng rào xiêu vẹo của đệ đây! [...]

Cũng vậy! Chỉ khi nào mình đến được cái đích tối thượng rồi thì mình mới thật sự biết những cái:

- Thường Lạc

- Rỗng lặng

- Thanh tịnh

- Tịch chiếu

- Như Như

Đó nó sẽ thật sự như thế nào mà thôi. Còn trước đó chỉ toàn là những sự suy diễn, đoán mò của mình trên những danh từ đó mà thôi. Và vì mình suy diễn sai nên mình không bao giờ tới là vậy.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Ngày cuối cùng

<< [Mục Lục] [Tập Tin] >>

Ngày cuối cùng

....Câu: Hai vợ chồng anh nọ có chuyện giận lẫy gì đó nên dứt khoát không nói chuyện với nhau, chỉ viết giấy để lại là câu hay nhất trong bài báo Le Canard do Huynh MQ sưu tập. Câu này đã làm cho đệ hiểu ngược lại bằng tiếng Tây và được dịch lại như sau:

Vì Tập Tục Sân Hận vì những chuyện *Không Đâu nên cũng do cái Tật Tục đó mà họ lại sinh ra cái phong tục: Không thèm nói mà chỉ viết giấy cho nhau mà thôi. Và lại bàn thêm rằng: Cũng do cái Tập Tục là lúc nào cũng cho rằng:

Ta có lý hơn người nên Cứ Thế Mà Làm bất cần hậu quả.

Thử nghĩ chữ Sân khi mà nó Thúc Dục Ta thì chỉ còn có *Lửa xuất hiện đằng trước mặt mà thôi! Giận và la hét cho đã nư rồi, khi nhìn lại thì phải cảm thấy mình Vô Duyên thì mới *Tu được. Bằng không, sự hằn học và tất cả những dây chuyền hậu quả tàn khốc của nó sẽ lần lược xuất hiện và sẽ làm cho những nạn nhân trong cái Tập Tục đó điêu đứng:

- Ly Dị, Ly Thân... Nếu là vợ chồng.

- Bụi đời, lêu lõng... Nếu là con cái.

- Giận hờn, chia rẽ... Nếu là bạn bè.

- Chém nhau, bắn nhau... Nếu là ranh giới...

Và cho thuốc rằng:

- Nếu tui biết ngày mai tui chết thì tui giận người ấy để làm gì?

- Nếu tui biết ngày mai tui chết thì tui ghim chuyện ấy để mà chi?

- Nếu tui biết ngày mai tui chết thì tui quậy ông ấy để được gì?

Bà Xã La Hầu La sẽ nói đệ là nói nhây đây.

Và cố gắng xuống 6 câu như sau:

Tụi mình nên bắt đầu một ngày mới và tận cùng nó như là ngày cuối cùng của đời mình thì mọi chuyện đều êm xuôi. Đó là kinh nghiệm sống của đệ. Bài thuốc gia truyền này được khai triển qua sách thuốc Vô Thường của Đức Phật Thích Ca và đã biến đệ từ một Dã Thú thành một ông Hiền Lành và Vui Tính, ruồi bu mà không thèm đuổi.

Mến.

Hai Lúa.

TB: Vì giới hạn của ngôn ngữ nên đệ chỉ có thể dịch lại có bây nhiêu thôi, hy vọng rằng nó sát ý (sát là giết; ý là ý nghĩ). Sát ý là giết cái ý đi để bước vào Hành Động.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Khoảng cách

<< [Mục Lục] [Tập Tin] >>

Khoảng cách

.....Chào Huynh và các Bạn.

Vì vậy mà có lúc đệ nói chơi rằng: Từ đây tới cái cửa phòng và cũng từ đây về Việt Nam không biết ai tới trước và ai tới sau? Thoạt nhìn, ai cũng tưởng là người đi từ đây tới cửa phòng sẽ tới trước, vì căn cứ vào khoảng cách (tất nhiên).

Nhưng trên thực tế, cũng chưa biết được. Tại Sao?

Vì lý do rất là đơn giản là người đó lại không chịu đi vậy thôi. Còn như từ khoảng cách khổng lồ như: Từ đây về VN thì vẫn có người tới (Anh Hai) là vì ảnh chịu đi.

Trở về lại chuyện tu hành.

Nếu so sánh với những người ở VN thì ở đây, cuộc sống tà tà, phước đức lại lớn hơn: Do vậy mà khoảng cách tất nhiên là ngắn hơn.

Thế nhưng, đệ cũng có cái nhận định rằng: Ở VN, lại có nhiều người tu thành công hơn ở đây. Tại sao? Là vì họ chạm trán với cái Khổ ngầu hơn tụi mình. Do họ hiểu về cái Khổ rõ hơn mình. Nên họ cắm đầu cắm cổ mà tu. Do họ làm như vậy, mà tỷ lệ thành công lại cao hơn ở đây.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Tự tử

<< [Mục Lục] [Tập Tin] >>

Tự tử

Wed, 13 May 1998 12:22:48

Chào Huynh TD và các Bạn.

Trong cuốn Trung Bộ Kinh tập 3 của Thích Minh Châu, kinh #144 tựa đề:

Kinh Giáo Giới Channa (Channovadasuttam). Có bàn đến việc một tu sĩ tên là Channa bị trọng bệnh và định dùng dao để tự tử. Hai đệ tử của Phật là Sariputta và Mahacunda đến thăm và bàn luận về sự nhận thức của bệnh nhân đối với các Giác Quan và cái Tự Ngã.

Sau đó, khi hai ông ra về, Channa tự tử.

Phật nói rằng Channa là một người chết mà Vô Tội. Theo đệ hiểu là Channa là một người dùng dao để tự tử mà vẫn chứng được quả Bất Lai, một chuyện thật sự là Hy Hữu.

Muốn biết chuyện gì xảy ra cho mình sau khi ngoẻo thì mời các Bạn đọc: Kinh #120 Kinh Hành Sanh (Sankharuppatisuttam) (Hán tạng lại có tựa đề là: Ý Hành Kinh). Kinh miêu tả chi tiết, và đưa đến kết quả là (với tâm thức và giới đức... như vậy, như kia...):

“Chết rồi thì sẽ đi về đâu”.

Lại nữa,

Kinh #130 Kinh Thiên Sứ (Devadusuttam) lại là kinh nói về vấn đề interview những linh hồn vì nặng nề tội lỗi mà phải đi vào những nơi mà tương truyền gọi đó là Ngạ Quỷ, Địa Ngục... Buổi interview với Vua Yama rất là hào hứng và tràn đầy Đạo Vị.

Mới Huynh TD cùng các Bạn đến xem ở Trung Bộ Kinh tập 3.

Như vậy, rõ ràng, do tư tưởng cuối cùng của mình “Như Thế Nào” thì mình sẽ đi vào chỗ “Như Thế Ấy” đó. Tư tưởng cuối cùng sẽ xuất hiện với một sức mạnh rất là mãnh liệt, chắc chắn là kết quả huân tập của mình qua những sinh hoạt, và sự thể hiện của tư tưởng ấy qua đời sống hằng ngày.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Tưởng bở

<< [Mục Lục] [Tập Tin] >>

Tưởng bở

Tue, 19 May 1998 15:16:07

Chào quý Bạn.

Tụi mình cứ rơi vào trường hợp tưởng bở này hoài thôi. Trong Vật Lý có nói đến nhiệt độ Không Tuyệt Đối hay “Absolute Zero” Là một nhiệt độ hình như chỉ có trên lý thuyết (?).

Với nhiệt độ là: -273,18 độ C (trừ 273,18 C) hay -459.72 F (trừ 459.72F). Cũng theo lý thuyết, ở nhiệt độ trên: Các phân tử ngừng giao động và không có toả nhiệt (?)

Thử nghĩ, nếu tụi mình nhúng một vật có nhiệt độ là 37 độ C hay 98 độ F vào môi trường trên thì chuyện gì sẽ xảy ra? Vật bị nhúng sẽ nổ tung vì “ứng suất” (do ở ngoài thì cực lạnh nhưng bên trong vẫn còn nóng)! Bởi vì: Bên ngoài co lại (do độ cực lạnh) và bên trong chưa kịp co lại (do còn nóng) nên tự tạo nên một nội lực đủ mạnh để làm nứt, và bể!

Trở về chuyện Thiền định: Thử tưởng tượng (lại thử!), chuyện gì xảy ra khi mình đem một con khỉ (đang say rượu và còn bị bồ cạp núi cắn nữa) vào một nơi thanh tịnh tuyệt đối! Tụi mình sẽ nhận thấy rằng: Cho dù có cột cứng nó lại cách mấy đi nữa thì con khỉ vẫn cục cựa, rên rỉ, run rẩy. Tụi mình sẽ không cách gì làm cho nó im được.

Tất nhiên: Con khỉ bị say tức nhiên là hình ảnh của tư tưởng lăng xăng của tụi mình.

Và nọc độc con bồ cạp núi lại đại diện cho những biệt nghiệp và cộng nghiệp của tụi mình!

Cho dù trên lý thuyết: Họ có quảng cáo rằng: Chỉ cần một niệm mà thanh tịnh là thấy ngay cái Chân Lý. Nhưng trên thực tế, vì tin tưởng vào cái lý thuyết đó quá, mà tụi mình đã hấp tấp áp dụng ngay những cung cách tu tập không hợp lý! Để rồi cùng nhau đi đến, gặt hái những thất bại chua cay! Nhũng cách không hợp lý đó là những cách nào:

1. Bắt tư tưởng nó im (một cách đột ngột!)

2. Nhìn, thấy nó để mong rằng nó im!

3. Bắt nó làm việc nhiều để cho nó im! Như bắt nó phải trả lời những câu không có thể trả lời được!

Trên lý thuyết, tụi mình thấy:

Các cách thức trên là ngon ăn và dễ thực hành! Nhưng nếu đi hỏi và nhìn ngắm những người đã từng thực hành, trong nhiều năm, những điều trên thì tụi mình thấy gì? Họ chưa giám tuyên bố rằng họ đã Kiến Tánh. Và như vậy: Cái mấu chốt của sự tu hành cà xịch cà đụi trên là vì tụi mình Chưa Làm Chủ Được Tư Tưởng Của Mình Chỉ có vậy thôi.

Mến.

Hai Lúa.

TB: Tất nhiên, nếu (lại nếu!) tụi mình làm chủ được tư tưởng thì các cách thức trên đều có thể áp dụng được liền và hoàn toàn hợp lý. Và như vậy chuyện kiến tánh là chuyện... nhỏ.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Khỏi nói! Hễ hạp là dễ

<< [Mục Lục] [Tập Tin] >>

Khỏi nói! Hễ hạp là dễ

Wed, 20 May 1998 18:39:55

Chào quý Bạn.

- Tu ở chỗ nào và phương pháp nào mà hạp với mình là dễ nhất.

- Người niềm tin mạnh mà tu Thiền là hổng bét!

- Người nặng về logic và nhát gan mà tu Mật tông là ôi xương tan!

- Người ở trong những môi trường bị quỷ ám mà... quán không là bị kinh mạch đảo lộn như Âu Dương Phong!

- Người có nghiệp sát nhiều mà tu trong hang núi là tiêu đời trai!

- Người mà tính dâm dục nhiều mà tu một mình (không có người đồng tu) bất cứ ở đâu là sụm bà chè.

- Người mà lề mề, không quyết chí hạ thủ công phu thì tu ở đâu, phương pháp nào cũng... khó.

- Người tánh tham mà tu không có giới luật thì thành... Kẻ Tanh Hù.

Tóm lại... hí hí... Tùy vào Nghị lực, nghiệp lực, nghiệp duyên và trên hết là Phước Báu.

Phước báu sẽ giúp mình gặp hên, thấy rõ, đủ độ nhạy cảm và nhất là giúp mình uyển chuyển tanh hù! Uạ quên: Tu hành.

Tu mà không có đủ phước báu thì cho dù có gặp Thầy Thứ Thiệt cũng không cách gì tu theo được.

Mà Phước Báu lớn nhất là: Chữ Hiếu! Không có chữ Hiếu thì coi như không có đủ Phước Báu để tu hành nhưng họ lại có thể... dư phước báu để... Tanh Hù.

Thử Nghĩ: Người sinh ra họ, nuôi họ ăn học cho nên người mà họ lại coi không ra gì thì quả thật: Trái tim của họ chạy sai rồi. Mà trái tim đã chạy sai thì họ chỉ có thể nhìn cuộc đời qua Những Con Số mà thôi. Như vậy họ sẽ nặng về sự *Hơn Thua, Lời Lỗ. Đã hơn thua lời lỗ với nhau thì làm sao họ lại hiểu nỗi Từ Bi Hỷ Xả. Mà đã không lèo lái con khỉ theo 4 đức tính tốt trên thì lấy gì mà tu hành thành thử họ chỉ Tanh Hù không thôi.

Như vậy:

Khởi tu mà coi thường chữ Hiếu là hết đường tương chao.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Vô Niệm khác với Phi Phi Tưởng

<< [Mục Lục] [Tập Tin] >>

Vô Niệm khác với Phi Phi Tưởng

Wed, 20 May 1998 19:07:57

Hoà: Cách “trị liệu” thì anh Hải đã có nói rồi, nhưng cũng không phải dễ (Giác, “Thấy vọng liền lìa”). Tôi xin ghi thêm khi giác rồi, ở mức thấp, thì ta có thể kéo tâm trí về 1 đối tượng đã chọn, có thể là hơi thở, trạng thái Tỉnh thức... (Tôi biết Khán Thoại Đầu, Tham công án, Niệm Phật, Trì chú... cũng rất công hiệu). Nhưng khi tâm thức vào chỗ gọi là “vô niệm” hay “phi tưởng phi phi tưởng” thì làm sao giữ cho vọng tưởng đừng dấy (có thể lúc đó vọng tưởng là những ảo giác và mình “sống với nó”, nên càng rất khó nhận ra). Tôi cũng xin được học hỏi thêm các phương pháp “đối trị vọng tưởng” khác.

Thân,

HL: Đệ hoàn toàn hiểu ý của huynh khi huynh dùng chữ: “vô niệm” hay “phi tưởng phi phi tưởng”. Nhưng để tránh lầm lẫn: Vô Niệm thường được dùng để chỉ cái Chơn Tâm. Và “phi tưởng phi phi tưởng” lại là tên của một cung trời ở cõi Vô Sắc: Các chúng sanh ở đó không có hình tướng mà chỉ còn có tư tưởng mà thôi.

Đặc biệt khi mình nhập định lên được cõi đó thì: Não Bộ của mình vẫn hoạt động, tuy rằng tư tưởng đã im lặng chớ không phải không ngưng hoạt động. Nó khác ở chỗ Chơn Tâm là cái đích của sự thanh tịnh: hay Vô Niệm. Não Bộ và tư tưởng lúc đó cùng ngưng hoạt động: Nhưng mình vẫn còn sống. Thế mới khó hiểu chớ và Đức Phật đã có cái tên cho chỗ đó là: Diệt Thọ Tưởng Định, hay đúng ra đó là chập tư tưởng thứ sáu của Tốc Hành Tâm (Luồng Javana).

Có khi được gọi tắt là Đạo quả Một hay nôm na là *Hữu Dư Niết Bàn*. Có thể nói được lại rằng: Đó là một trạng thái mà ở đó không có *Thọ, không có Tưởng và không có Định.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Lại Ma với Quỷ!

<< [Mục Lục] [Tập Tin] >>

Lại Ma với Quỷ!

Wed, 20 May 1998 23:59:55

Chào Huynh.

Sống! Sống nhiều vào! Nhìn cho kỹ thì sẽ thấy mấy cái chuyện đó. Huynh có cuốn... Đức Phật và Phật Pháp của Nãrada thì cứ đọc tà tà thì sẽ thấy Đức Tăng Thống cũng... vọng ngữ như đệ đây khi Ngài bàn về Nghiệp Quả.

Lại bàn về Ma thì nếu so sánh với... thì... hiện thực hơn nhiều, vậy mà chế độ đó tiêu tùng ngay tận sào huyệt chỉ sau 70 năm (chỉ vì họ vọng ngữ nhiều). Còn chuyện Ma Quỷ tuy rằng nó không hiện thực bằng nhưng nó vẫn còn, và vẫn tồn tại cách đây đã trên mấy ngàn năm. Cứ nhìn, và sống nhiều vào thì sẽ thấy.

Mến.

Hai Lúa.

TB: Không, đệ không phải là dân Đâu Xuất xuống, mà lần này: Đệ sẽ đi lên Đâu Xuất đây.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Thử chiêu này xem sao?

<< [Mục Lục] [Tập Tin] >>

Thử chiêu này xem sao?

Thu, 21 May 1998 02:11:20

Hòa: Tôi cũng xin được học hỏi thêm các phương pháp “đối trị” vọng tưởng khác.

Thân,

HL: Nay thử (lại thử) dùng chiêu dụ khị (Con Khỉ) này xem có được không.

Đạo từ đây mà ra.

Quan sát hiện tượng một người chuẩn bị vượt biên, tụi mình thấy bề ngoài họ cũng sinh hoạt bình thường như mọi người. Nhưng bên trong thì họ lại... *Không màng đến bất cứ chuyện gì cả! Ngay cả chuyện phát triển làm ăn họ cũng bỏ ngoài tai. Vì chỉ còn chờ ngày đi vượt biên, nên họ chỉ làm đủ dùng và sống một cuộc sống âm thầm, sao cũng được...

Nay lại trở về chuyện tu hành. Do kinh nghiệm tu chứng lần lượt các Tầng Thiền từ Sơ Thiền đến Tứ Thiền rồi tiếp tục từ Không Vô Biên Xứ và sau cùng là Phi Tưởng Phi Phi Tưởng Xứ Hành giả có những nhận xét như sau: Ngoài những giây phút hạnh phúc tạm bợ, chỉ xuất hiện một vài lần trong đời sống hàng ngày như:

Lãnh lương, trả xong nợ, Nghỉ phép thường niên, lành bệnh... thì sau đó cuộc đời đầy nắng hạn và toàn là... Khổ mà thôi...

Thì nay, nhờ vào Chánh định mà hành giả còn hưởng được những hạnh phúc do công phu thiền định đem lại:

1- Sơ Thiền với 4 sát na tâm thức: Tầm; Tứ; Nhất Tâm; và Hỷ Lạc. Tuy rằng Hỷ Lạc còn yếu nhưng cũng đủ khích lệ tinh thần để tiến tu lên tới Tầng Thiền kế tiếp.

2- Nhị Thiền: Tâm thức chỉ còn 3 vấn đề: Tứ, Nhất Tâm và Hỷ Lạc. Một sự Hỷ lạc do Chánh Định sanh ra. Cũng như trên, nhưng lần này: Cảm giác đó mạnh hơn và rõ hơn: Sự xuất hiện của Hỷ Lạc ở đây lại như sau: Khi đề mục Thiền định xuất hiện ngay đằng trước mặt (từ 12 giây đến khoảng 40 giây): Hành giả tác ý qua khái niệm Hỷ và Lạc (tức là niệm trong đầu: Hỷ Lạc) thì tự cảm thấy một niềm khoan khoái toả ra từ lòng ngực và lan tràn khắp thân thể, bất giác hành giả nở một nụ cười mỉm chi thật là hạnh phúc. Lúc bấy giờ niềm tin được củng cố mạnh mẽ do hiệu quả tu hành đem lại, nên hành giả tiếp tục tới luôn Bác Tài để qua được từng kế tiếp đó là:

3- Tam Thiền: Tâm thức còn lại 2 vấn đề: Nhất tâm và Hỷ Lạc.

Lập lại công thức (niệm Hỷ Lạc) như trên khi đề mục xuất hiện ngay đằng trước mặt từ 40 đến 70 giây (hơn một phút một tý!). Hành giả cảm thấy một trạng thái hạnh phúc mạnh hơn khi ở Nhị Thiền nhiều! Và nụ cười thấy thoát và *đã hơn nhiều! Đã đến độ: Không ngủ được luôn vì... hạnh phúc do sự Nhất Tâm đem lại. Đến giai đoạn này thì: Không ai nhắc ai cả! Cả ngày chỉ mong cho trời mau tối, và a-lê-hấp tập liền để vào cho được Tứ Thiền: Mánh khóe của Hai Lúa để vào Tứ Thiền: Trụ ở Tam Thiền cho vững (có nghĩa là mỗi lần: Nhập Chánh Định trên đề mục là phải giữ cho nó xuất hiện từ 40 đến 70 giây và tác ý làm cho nó càng ngày càng rõ thêm. Sau đó dùng công thức Đổi đề mục liên tục với mục đích là nâng cao hơn nữa tình trạng Nhập Định để bức phá và vào Tứ Thiền. Ở Tứ Thiền hành giả còn có thể tách đôi tình trạng Hỷ Lac ra làm hai phần rõ rệt: Hỷ và Lạc!

Để rồi chỉ còn CHấP VàO LạC mà thôi.

Như vậy khi lên tới Tứ Thiền, hành giả chỉ còn *CHấP Có HAI VấN Đề: Nhất Tâm và Lạc mà thôi. Tình trạng này, càng ngày càng mạnh và ở càng lâu với Hành giả khi hành giả lên đến Phi Tưởng Phi Phi Tưởng. Tình trạnh hạnh phúc này có thể diễn Nôm như sau: Y như là một người trúng số Độc Đắc vậy: Con cái xin mua cho cái gì thì cũng nhẹ nhàng ừ... Vì cái Hạnh Phúc do thiền định đem lại nó còn gấp ngàn lần, so với cái ví dụ thô bỉ trên, nên Hành giả có thể để ngoài tai một cách nhẹ nhàng tất cả những chuyện ruồi bu, thị phi, bị oan uổng, hiểu lầm, xui xẻo, đau yếu...

Kinh nghiệm bản thân: Đệ đã không còn giận ai nỗi nữa.

Đã từ trên mười năm nay: Tự điển của đệ đã không còn dấu vết của những chữ đó nữa.

(Còn tiếp)

Mến.

Hai Lúa.

Thử chiêu này xem sao? (2)

Chào Huynh và các Bạn.

Tiếp đến là tụi mình đi đường tắt cho nó lẹ.

Thực tế, đệ phải qua những Tầng trời của Vô Sắc, thế nhưng cái hiện tượng của vấn đề là: Càng đi xa, anh càng nhớ em! Ý wên! Bậy! Càng lên cao thì càng thanh tịnh! Dựa có nguyên tắc đó, mà Hai Lúa đệ đã, một lần nữa, bạo dạng rút ngắn đoạn đường tu chứng, khi trình bày lại với Bạn Bè sau này. Lợi dụng vào cái tính cách *Làm Chủ Tư Tưởng của Tứ Thiền* được thể hiện qua ngũ thông như: Thiên Nhãn Thông, Thần Túc Thông... Thì nay, đệ lại dùng niệm Thanh Tịnh để đi đường tắt. Mánh lới như sau: Nhập Tứ Thiền và dùng khái niêm Thanh Tịnh để tiến tu (niệm trong đầu Thanh Tịnh... Thanh Tịnh...). Chưa tới mười niệm thì hành giả đụng phải một phản ứng kỳ lạ: Ngợp thở. Hiện tượng kỳ quái này cũng bình thường. Vì mỗi lần mình niệm Thanh Tịnh ở trình độ Tứ Thiền thì chính cái niệm đó lại tác dụng ngược lại mình và như vậy: Cái hơi thở xì xụp này so với cái niệm Thanh Tịnh thì nó vẫn không thanh tịnh nên nó phải mất hơi thở thì mới thật là Thanh Tịnh! Hí Hí. Tới luôn bác Tài!

Một mình một ngựa, đệ đi hỏi đủ thứ Thầy ở Đà Lạt nhưng chưa ai đến chỗ này cả, ngay lúc này: Đệ chưa có duyên để gặp Thầy Thanh Từ, Thầy Thiền Tâm... mà chỉ có mấy Thầy ở Chùa Linh Sơn... mà thôi, cả anh Sơn cũng chưa gặp! Lúc này năm 1983, chuyện tôn giáo là... lậu. Bí quá, đệ viết miếng giấy để lại di chúc cho vợ con, bạn bè rằng: Nếu anh không về mà nó thúi thì... chôn; còn nếu nó không thúi thì cứ để đó, đừng có sốt ruột mà chôn nghe, cứ để đó 7 ngày xem sao. Và đệ lập lại thí nghiệm và khi nó ngợp thở thì đệ niệm tới luôn.

(Còn tiếp)

Mến.

Thử chiêu này xem sao? (3)

Chào Huynh và các Bạn.

Câu chuyện bắt đầu hấp dẫn rồi đây: Thật ra, trở ngại của hơi thở trong khi mình tiến về sự Thanh Tịnh ở trình độ Tứ Thiền Hữu Sắc, thoạt nhìn mình cứ tưởng nó là CON VOI nhưng khi mình liều mạng với nó thì nó chỉ là hạt bụi. Tất nhiên, muốn vượt qua nó thì mình lại phải dùng mánh khoé, nếu không có mánh khóe thì khó qua lắm lận. Mánh khoé như sau: Trước khi mình quyết tử với nó (hơi thở) thì mình phải chú tâm đến cái chuyện của mình làm và đi đến kết luận như sau:

Nhân lành thì quả phải lành! Nhân nào mà gọi là Lành? Mình tu thiền là lành, Mình đã từng có thể hưởng hạnh phúc của Thiền Định là một nhân lành không thể chối cãi vào đâu được! Càng ngày mình càng hiền là một nhân lành Chắc Phé nhất mà cả nhà, cùng bạn bè mình đều công nhận. Cứ tự thuyết pháp theo cái kiểu Tự kỷ ám thị này một tuần rồi chuẩn bị giáp mặt với nó (chướng ngại hơi thở) và liều mạng, Tới Luôn Bác Tài!

Đệ lại kể tiếp chuyện công phu: Nhập Tứ Thiền và niệm Thanh Tịnh cho tới hơi ngợp thở, giữ ở mức độ đó, và Cố Suy Nghĩ về cái vấn đề Nhân lành thì quả phải lành. (Phải cố vì nó thanh tịnh lắm nên ngay lúc đó mình rất khó dụng tâm để suy nghĩ, đúng ra thì mình chỉ có khái niệm rằng: Đây là một việc lành và nhấn ga Tới Luôn Bác Tài). Bỗng nhiên, mình xem thường cái sự níu kéo của hơi thở hết sức và bình tĩnh niệm tiếp cái niệm cuối cùng. Thanh Tịnh!

Cái Thấy và cái Biết cùng một lúc xuất hiện: Một hình ảnh của một anh chàng thấy quen quen mà không biết tên, và cũng không biết anh chàng này ở đâu, nhưng lại thấy quen quen. Hình ảnh hiện rõ ràng trong một khung ảnh dựng đứng có kích thước cỡ (3”x4”) 9cm X 12cm. Nhìn anh chàng quen quen đó, mình cảm thấy anh chàng này... Ngu Ngu sao đó rồi xuất định.

Sự trở về thực tại cũng cần một thời gian. Bắt đầu mình có cảm giác từ cái trán. Sau đó từ từ, rất từ từ, cái cảm giác đó đi chuyển dần dần xuống hai con mắt, rồi qua cái đầu, tới lòng ngực thì mình vẫn còn biết rằng mình không có thở, cái cảm giác đó tiếp tục tự động di chuyển xuống quá giữa ngực thì hơi thở mới bắt đầu xì xụp trở lại. Vẫn không một cảm giác sợ hãi, cái cảm nhận tiếp tục di chuyển cũng rất từ từ cho tới bàn chân và Nếu mình chọn tư thế ngồi thì cảm giác tê rần rất khó chịu sẽ đến sau. Để tránh tình trạng khó chịu vô ích này, sau này, đệ thường chọn tư thế nằm cho nó khoẻ. Rồi sau đó, mình mới xả thiền (theo cái bài xả thiền mà đệ đã có trình bày trước đây rồi). Xả thiền xong thì hồi tưởng lại cái anh chàng ngu ngốc đó thì chợt tỉnh ngộ:

Anh chàng không ai khác hơn đó là... Mình Hí Hí

Hiện tượng lạ:

Một người bạn từ đâu đó ghé qua và cho biết rằng anh đã dùng Vipassana ở Tứ Thiền để đối mặt với Bản Ngã. Người Bạn đó còn tiếp: Anh đã thấy sự hiện diện của Bản Ngã qua hơi thở và qua hình ảnh của cái Thấy và cái Biết. Và người Bạn đó ra đi không một lời từ giã. Thời gian là 6 tiếng đồng hồ, sau này đệ lập lại thí nghiệm một mình trong Hầm Dơi ngay trong khu cán bộ cao cấp ở gần dinh bà Ngô Đình Nhu tại Đà Lạt. Lần này là một tuần liên tục. Đệ chỉ còn một bước cuối cùng nữa là tới đích.

Xin hẹn thư sau.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Thắc mắc

<< [Mục Lục] [Tập Tin] >>

Thắc mắc

Fri, 22 May 1998 05:28:19 EDT

Trang Nghiem: hi anh 2L and all,

Có mấy lần anh 2L có bàn về “hào quang” của người ta nên T. có thắc mắc này:

- Nếu hào quang của người nào đó có màu đỏ thì có nghĩa là sao hở anh?

- Tại sao có một số vị Bồ Tát hóa thân thường chọn ở trong hào quang màu đỏ chỉ tò mò chút thôi, nếu có thể được mong anh giải giùm cái thắc mắc đó nha.

HL:

- Hào quang có màu đỏ bầm, dơ như có pha trộn màu nâu: Người bốc lột sức lao động người khác, bủn xỉn, rất là Trùm Sò (keo kiệt).

- Hào quang có màu đỏ tươi như son là người Tướng Tài, chỉ huy rất giỏi. Họ có biệt tài sử dụng cả hai loại người: Kẻ thù và người cùng phe. Ai cũng thích phụ người đó làm việc.

- Hào quang của Bồ Tát thường có màu của Thầy họ, hay vị Phật mà họ theo học. Màu đỏ mà mình thấy là màu niềm tin. Họ tuyên xưng niềm tin, và quy hướng về Tây Phương Cực Lạc. Tuy vậy khi bình thường thì họ có màu vàng ròng (24 carat). Nếu nhìn kỹ thì trên mỏ ác (cái thóp của họ) mình sẽ thấy nguyên hệ phái của họ tu tập. Căn cứ vào những hình ảnh ở trên đảnh của họ mà mình biết được họ trực thuộc vị Phật nào và trụ xứ họ ở đâu.

Ví dụ:

Với tu sĩ mà hệ phái trực thuộc Phật Thích Ca thì khi mình chăm chú nhìn vào đảnh của họ thì mình sẽ thấy Ngài Văn Thù, Ngài Phổ Hiền và trên hết là Phật Thích Ca.

Nếu Ngài Văn Thù lại ở dưới cùng thì họ (vị Bồ Tát) tu hành nặng về phần trí tuệ.

Nếu Ngài Phổ Hiền lại ở dưới cùng thì họ lại nghiêng về Đại nguyện, làm nhiều hơn nói.

Còn nếu, Phật Thích Ca lại ở trên cao, và hai vị Bồ Tát đều ở ngang nhau thế nào cả ba đều tạo thành một tam giác đều thì tu sĩ là 1 đại Bồ Tát với Hạnh nguyện và trí tuệ ngang nhau. Trong dạng này, đôi khi mình có thể chỉ thấy có một mình Phật Thích Ca ở trên đảnh mà thôi. Trong điều kiện này: Phật Thích Ca bắt Trí Quyền Ấn.

Câu hỏi hay quá, trả lời cũng đã quá là đã.

Mến.

CT: Hìhì, xin hỏi huynh 2L thêm là:

Ngài Văn Thù, Ngài Phổ Hiền và Phật Thích Ca mập ốm, cao thấp, đen trắng, hình thù ra sao? giống người Ấn Độ, Mỹ, hay Việt?

HL: Chào anh Hai.

Hình ảnh Ngài Văn Thù là một bé gái. Hình ảnh Ngài Phổ Hiền là chàng trai trẻ. Cả Ba đều đẹp trai/gái và có nét của người... Hy Lạp. Đó chẳng qua là những PHáP THâN được thể hiện qua lý tưởng Bồ Tát vậy thôi. Nếu so sánh Pháp Thân của Ngài Thích Ca và hình tướng thật của Ngài thì Pháp Thân đẹp trai hơn nhiều và không có cặp mắt hí như hình của Anuruda (?) (mù) đã... vẽ hình (thật) của Ngài khi Ngài mới có 30 tuổi. Vả lại Bồ Tát là trụ vào phương tiện độ và hiệu quả độ nên lý tưởng của các Ngài đều thể hiện toàn qua những Pháp/Thân mà thôi. Tất nhiên, hai Bồ Tát Văn Thù và Phổ Hiền đều ngồi/đứng trên những con vật và Phật Thích Ca thì ngồi/đứng trên hoa sen năm cánh.

Hòa: Chào anh Hai Lúa,

Hôm nay diễn đàn “thanh tịnh”, đề nghị ta trở lại câu chuyện “hào quang” vừa rồi. Tình cờ ghé vào 1 tiệm sách và “tham cứu” vội vàng tôi ghi chép được mấy điều trong 1 quyển sách về Yoga và Tantrism. Theo tác giả thì nhờ tập luyện có thể thấy được hào quang (aura) với nhiều màu khác nhau chung quanh thân thể con người, và sau đây là ý nghĩa của vài màu sắc.

- Đen (đôi khi có loé những tia chớp đỏ): ghét, hận

- Đỏ tươi đậm: thương yêu

- Đỏ cam: Tự hào

- Vàng: Trí tuệ, hoạt động tinh thần Nâu đỏ: tham dục ích kỷ.

- Nâu: hà tiện, bủn xỉn Xanh lá cây hơi nâu: ghen ghét

- Xám xanh lợt: sợ..... Như vậy cũng tạm đủ.

Màu đỏ bầm anh nói rất giống màu nâu họ ghi, đó là giấu chỉ cho sự hà tiện, keo kiệt.

Màu đỏ tươi hay màu vàng ròng đều “tốt”, còn các màu khác họ ghi như vậy, anh đánh giá ra sao? Họ nói chỉ cần tập “nhìn” trong chừng 1 tuần lễ là có thể thấy được hào quang ở kẻ khác. Anh có tin là khả năng “thấy hào quang” đó chỉ là kết quả của sự tập luyện, như tập thôi miên chẳng hạn (hay như tập đi xe đạp!) chớ không phải giấu chỉ cho mức độ tu hành chứng đạt gì hết hay không? Có thể nào cách nhìn, thời gian nhìn, thời điểm nhìn, cọng thêm ánh sáng chung quanh và chút tưởng tượng, người ta sẽ thấy được cái gì đó không? Sau cùng nếu màu sắc chỉ trạng thái tình cảm bên trong, thì trên một con người cụ thể nào đó màu hào quang có thay đổi từng ngày, từng giờ không? Xin hỏi anh (nhiều như vậy) với thật ý tìm hiểu, và để cho diễn đàn sống động hơn.

Thân,

HL: Chào Huynh Hoà và các Bạn.

Nói về màu là nói đến cái... Vô Cùng.

Sự lập loè chớp sáng của Hào Quang (HQ) rất là linh động và đẹp cứ y như là một thành phố về đêm với những đốm sáng đủ thứ màu di chuyển, móc nối với nhau thành từng đám, thành từng đoàn, và sau đó lại tan ra. Hay, có những HQ với những ngọn lửa đủ màu vụt lên trên đỉnh HQ. Sự phụt lên, xẹp xuống này, xuất hiện tuỳ theo tình cảm của họ khi họ phát biểu, khi họ chìm đắm trong suy tư.... Tất nhiên khi nhìn vào HQ thì nếu mình thấy nó đẹp là tốt, nó xấu là dỏm, nó dơ là tệ, nó lợt là yếu, nó xoắn óc là... ăn nói lòng vòng.

Nó nhún nhảy lung tung là cực kỳ loạn động, màu héo úa là xạo, màu đẹp mạnh là ăn nói đúng theo kinh nghiệm bản thân (Nói có sách, mách có chứng)... Vì là Vô Cùng nên, nếu bỏ ra một đời người để thống kê và học hỏi phân tích thì không bao giờ hết hí hí. Nói tóm lại, cứ như là Chỉ tay vậy, không khi nào nó trùng khít nhau; tuy rằng nó giống nhau trên những nét đại cương.

Nhìn trong 1 tuần là Thấy? Cái này cũng tuỳ.

- Người ham mê tình dục quá trớn thì khó tập lắm!

- Người không có ý chí thì cũng gặp trở ngại.

- Người loạn tâm thì khó thấy.

- Người Tĩnh tâm thì dễ thấy hơn!

- Người ăn ngay nói thật, có thì chết cũng nói có! Không thì tan gia bại sản cũng nói không, thì dễ thấy và khi thấy thì thấy đúng nhất!

- Người học bùa, võ Thần Quyền, lên đồng thì cũng thấy nhưng lại thấy qua các Điện Thần Nhân hay qua những con MA... nên bị sai số rất nhiều...

Tu chứng mới Thấy? Như vậy một người ăn ngay nói thật, nếu tập, là Thấy đúng nhất. Như vậy, sự thấy cho thật đúng một HQ lại tùy theo mức độ tu chứng. Còn thấy tèm hem, tùm lum, tá lả là... tại anh mong muốn tập cho Thấy thì anh sẽ thấy... tèm hem vậy thôi. Và đệ xin cám ơn Huynh khi Huynh hỏi câu hay như sau:

Sau cùng nếu màu sắc chỉ trạng thái tình cảm bên trong, thì trên một con người cụ thể nào đó màu hào quang có thay đổi từng ngày, từng giờ không?

HQ là sự thay đổi, nó thay đổi liên tục tùy theo trình độ người thấy (NT):

1. Thoạt tiên NT chỉ có thể bắt được những thô tâm, của người đối diện mà thôi. Do vậy mà HQ trong trường hợp này nó thay đổi từng giây, từng phút một.

2. Kế đó, do mức độ tu chứng, NT có thấy lại thấy luôn cái vô thức của đối tượng khi họ hiệu chỉnh tầm nhìn (focus) vào ngay vùng trung tâm của HQ. Ở tầm mức này, thì HQ lại cố định, ít thấy đổi vì bản tính (hay bản chất) của đối tượng rất khó thay đổi. Và tất nhiên, căn cứ vào cái Thấy này mà NT có thể trợ duyên để bạn bè từ tanh hù sang tu hành nhờ những giới luật, với mục đích là giúp cái Bản Chất, tưởng rằng cố định đó, nó thay đổi. Với mánh khóe, họ sẽ tìm cách (match) cái màu HQ của đối tượng theo những mẫu mực có sẵn từ ngàn xưa:

- Nếu vì nghiệp sát quá nhiều mà họ thích tu hành thì NT sẽ tìm cách sơn từ trong ra ngoài một màu đỏ -Màu Của Niềm Tin-

- Nếu vì ít nghiệp sát mà họ nẩy sinh trí tuệ thì: NT tất nhiên sẽ tìm phương pháp để nhuộm HQ đó thành một màu vàng 24 carat từ trong ra ngoài “Màu Của Trí Tuệ”

- Còn vì một nguyên nhân biệt nghiệp nào đó mà HQ đối tượng lại xoắn ốc bên trong (màu đỏ và màu cam) và kèm theo những vết rạn nứt của HQ ở đằng sau lưng (vùng cổ và bả vai).

Thì NT sẽ dùng phương pháp của Mật Tông mà nhuộm HQ của Đoàn Người Này thành những màu của Ngũ Phật Trí: màu xanh da trời của Tỳ Lô Giá Na, màu xanh lá cây của Bất Động Phật...

Mến.

TN: Chào anh 2L, anh H. and all,

Cám ơn anh 2L, anh Hòa đã giải thích, bổ sung cái thắc mắc về hào quang nhiều chi tiết rất hay và thú vị. Ngày xưa em có nhiều thành kiến và e ngại đối những phương pháp tu tập kì bí của Mật tông. Xét kỹ ra thì đó là những cố chấp của kẻ đứng ngoài không biết chuyện. Có lần không biết tại sao tuần nào cũng có người phone đến nhà mời tới nghe hòa thượng lạt ma đến giảng, nhưng em lại ngại không dám đi vì cảm thấy không hợp với mình. Có lẽ do cái nhìn thiển cận về thiền: phá hết, không còn một tướng nào để bám víu. Rồi một lần nghe đức Đạt lai Lạt ma giảng rằng: Phật giáo VN và Phật giáo Tây Tạng (PGTT) đều theo truyền thống đại thừa và có nhiều điểm tương đồng. Hiểu biết thêm về PGTT sẽ giúp ích và hiểu sâu sắc hơn về đạo Phật. Rồi qua một số sách vở viết về Mật tông và Tây tạng em bắt đầu hứng khởi tò mò muốn tìm hiểu về đất nước con người Tây tạng và Phật giáo ở đó nhất là về Mật tông. Không biết bắt đầu từ dâu? Em nghĩ thành tâm sẽ có cảm ứng phải không anh?

HL: Chào em và các Bạn.

Tất nhiên. Không những là về Mật mà pháp môn nào cũng vậy. Nhưng bên Mật thì nó lạ hơn là:

Thường thì, vị Thầy đi tìm đệ tử hơn là đệ tử đi tìm Thầy.

Vả lại Mật lấy phương tiện độ và hiệu quả độ làm chính, nên đối với họ, họ ít bàn về Niết Bàn và Chơn Như. Vì là một dạng Nhất Xiển Đề mà được chính pháp và bà con quý mến vì họ thí mạng cùi và lăn xả vào đời để hy vọng làm được một cái gì đó!

Và khi nhập thế như vậy, họ nhận thấy rằng Đời có quá nhiều mánh khoé để khoả lấp, lừa lọc nhau. Nên họ không cũng không vừa gì, khi dùng những phương tiện để nhìn, thấy và biết tới tận ruột non của đối tượng. Họ hành động âm thầm như Mèo Rình Chuột và đến khi họ xuất hiện và ra tay thì nhất định phải thành công! Với lý tưởng Bồ Tát, trên thì tiếp thông với Chư Phật, dưới thì cố gắng hết sức để làm một cái gì đó cho Bạn Bè.

Khi bình thường thì... họ rất bình thường, nhưng khi hữu sự thì họ lại siêu phàm, vượt thế. Đó là một vài ý về Mật Tông theo dòng pháp Kim Cang. Vả lại chỉ có tu sĩ Mật Tông mới có thể cùng một lúc sử dụng một cách rành rẽ năm món sau đây: Thiền Quán, Ấn, Chú, Chơn Ngôn và Đàn Pháp.

thang: Chào huynh tỷ,

Như một thơ trước; Mật tông không phải là giấu nghề (vì giấu nghề thì không còn là Phật giáo) mà những hiện tượng kết quả có khi hơi quá mức bình thường (như thần thông chẳng hạng). Có một ký giả hỏi Đạtlai Lạtma: tại sao những phân bộ (sect) Phật giáo khác ráng tu để đạt cái không, còn Mật tông lại đạt thần thông trên đường tu chứng? DL Lạtma trả lời là: vì họ biết áp dụng Sắc tức thị không còn Mật tông thì lại hiểu thêm là Không tức thị sắc. Huynh, tỷ nghĩ sao về câu trả lời đó. Chắc là anh HL đồng ý chớ.

Thân

HL: Chào Huynh và các Bạn..

Mật là một pháp môn linh động, trong đó họ tự phân công và phân chia nhiệm vụ rất kỹ lưỡng với nhau. Khi hành động họ nhận thấy rằng:

1- Mọi pháp đều là huyễn: họ có thể dùng huyễn thuật (thần thông) để thay đổi nó (các pháp) được.

2- Mọi sự đều có Nhân Duyên của nó! Do vậy mà không phải họ làm *cái gì* cũng được mà họ chỉ có thể làm những chuyện xem ra phi thường đó, khi đúng nhân duyên với họ mà thôi. Vì vậy, họ lưu xuất được cái Không! Do vậy mà: DL Lạtma trả lời là: vì họ biết áp dụng Sắc tức thị không còn Mật tông thì lại hiểu thêm là Không tức thị sắc. Tất nhiên, đệ phải là người cám ơn Huynh đã cho đệ cái dịp nói về Mật.

Mến.

Hai Lúa.

TB: Thường thì, Thiền hay nói về cái kho báu ở trong ta và khi có nó rồi thì mặc sức sử dụng và người đó hết sức tự do và tự tại.

Thì có người cắt cớ hỏi lại rằng: Họ mặc sức sử dụng cái Kho đó ra sao? Và vào việc gì?

Họ tự do tự tại! Đúng, nhưng trong chiều hướng nào?

Hai câu hỏi này, thường không được trả lời rõ ràng!

Đệ đã tìm ra câu trả lời đó ở Mật.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Linh Thoại (?)

<< [Mục Lục] [Tập Tin] >>

Linh Thoại (?)

Sun, 24 May 1998 23:37:56

Thưa quý bạn, có lần trên diễn đàn nầy nhân chép lại câu thơ khá hay sau đây: “Đem cành Linh Thoại cắm bình Tịnh Không”. Tôi có nêu lên thắc mắc nếu “Linh thoại” dùng chỉ đến sự tích “niêm hoa vi tiếu” của đức Thế Tôn ở núi Linh Thứu, thì lúc đó khi cầm cành hoa đưa lên trước hội chúng Phật có nói gì đâu mà lại bảo là “thoại”.

HL: Chào Huynh và các Bạn.

Đúng vậy, Phật mà còn nói trong lúc này thì không phải là Phật. Đệ lại nhớ lại hồi còn thực tập làm Biệt Kích. Vào những ngày cuối khoá, khi sắp ra trường, họ cho thi một bài tập rất khó là: Đi tìm Ông Thiếu Tá Giám đốc Trưởng trung tâm huấn luyện Yên Thế... đệ thực tập ám sát ổng. Khi đi tìm ổng: Anh em chỉ nói chuyện với nhau bằng ánh mắt mà thôi: Chỉ cần nhìn nhau là hiểu ý mình phải ở vị trí nào và hành động ra sao liền. Vì lúc này mà còn mở miệng để nói, hay là quơ tay để mà chỉ là... xưa lắm rồi!

Trở về lại chuyện này: Phật muốn tìm người giỏi thì phải ra đề thi, một cách bất ngờ, và lúc đó Ngài coi phản ứng từng người thì Ngài biết liền thôi, Nghề của chàng mà! Có gì đâu mà lạ! Và sau đó, Ngài thương hại cái đám lu bu đệ tử đang trố mắt nhìn nhau không hiểu mô tê, ráo trọi gì cả! Thì lúc đó, Phật mới mở miệng tuyên bố bài kệ. Và khi đệ đọc xong bài kệ trên thì đệ lại mạo muội tóm tắt lại bài đó như sau: *Khi tới đích rồi và khi làm mọi chuyện thì nên... Kệ Nó!*. Và đệ cũng không quên nói thêm rằng: Bạn Bè nào chưa tới đích hay làm chưa xong mà cũng bắt chước... Kệ Nó! thì tiêu đời trai ráng chịu.

Có một lần, đàm đạo về chuyện *Niêm Hoa Vi Tiếu, đệ có dẫn chứng như sau:

Chuyện cầm và cười thoạt nhìn thì siêu thiệt nhưng nếu trong đám đó toàn là dân thứ thiệt thì đâu có gì là siêu đâu? Tại sao? Thử nhìn Nhạc Trưởng điều khiển dàn nhạc Đại Giao Hưởng thì hiểu liền. Tụi mình có nghe ổng nói cái gì đâu? Ổng chỉ cầm gậy, nghiêm nét mặt và quơ quơ là cả dàn nhạc hiểu ý ổng và điều đặc biệt là không có một ai chơi sai ý ổng cả.

Nhạc Trưởng tầm thường mà còn như vậy huống chi là Phật. Khi đệ dẫn chứng như vậy thì trong anh em có người nói to lên rằng: Các Nhạc công đó, Họ Tập Dữ lắm mới được như vậy ông ơi!

Tất nhiên! Tổ Ca Diếp cũng cùng một cách đó thôi! Ổng tập dữ lắm.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Niệm Phật

<< [Mục Lục] [Tập Tin] >>

Niệm Phật

Tue, 26 May 1998 16:11:00

vnl: Tiểu muội tiện đây cũng xin chia sẻ quan niệm và kinh nghiệm của riêng mình về niệm Phật nhé! Các huynh nghe rồi bỏ qua giùm, vì mỗi người chỉ là 1 hạt cát trong bãi sa mạc mênh mông!

Theo quan niệm của TM, vì pháp tu thiền của TM thiên nhiều theo Mật Tông nên TM xem niệm Phật như là một phương tiện để giúp mình mà thôi.

TM niệm Phật hàng ngày, từ lúc bắt đầu tu thiền thì mỗi ngày lái xe đi làm 1 tiếng đi, 1 tiếng về, khi bắt đầu lên xe là mở CD niệm Phật, TM niệm trong đầu, mỗi hơi thở là niệm một câu, mỗi câu đi từng luân xa cho đủ sáu luân xa, lúc đầu thì ì ạch niệm vì các luân xa chưa thông, niệm một hơi thì phải ì ạch thở, sau này quen thì nhẹ tựa như bông, rồi bây giờ không niệm theo từng luân xa nữa mà niệm thầm trên đỉnh đầu. Hiện tại vô biệt niệm thì TM chưa đạt được nhưng những khi đi họp cả mấy tiếng, hay những khi đi seminar, hay khi nào ngồi lâu, thì cái ý nó tự động niệm rồi mình tự nhiên niệm theo. Hôm nào mà niệm được nhiều thì tối đó thiền khác liền. TM chỉ nói khác vậy thôi, vì không tiện đi sâu vào pháp thiền của mình. TM xem niệm Phật là một phương tiện, 6 chữ NMADĐP là một chấn động lực cho cơ thể con người, giúp cho cơ thể TM thanh tịnh, nhẹ nhàng, bình an nữa. Cho TM chia sẻ kinh nghiệm riêng của mình như trên. Xin các huynh khác cho nghe quan niệm của mình về niệm Phật để chúng ta được học hỏi thêm.

Thân,

NL

HL: Chào Chị Và các Bạn.

Vì là nghề của chàng trong những chuyện niệm Chú, Chơn Ngôn, Niệm danh hiệu Phật nên đệ cũng có một vài ý về tác dụng của cách niệm NMADĐP của Chị. Vì khi Chị niệm trong/trên đầu như vậy thì vô tình chị làm cho các siddhi (nếu có thần nhãn, thì Chị sẽ thấy những hình nhân ngồi chồng chất lên nhau như một cái tháp hình nón có bề đáy là cái vành trán và cao tối đa cỡ 0.5 mét) Những siddhi này càng nhiều thì linh tính của người đó càng mạnh. Vì chỉ mạnh bằng linh tính nên mình không đủ hành trang để đi xa được. Cái này, đệ cũng mở ngoặc là nhiều người tưởng lầm đó là những ông Phật. Nhưng khi nhìn kỹ lại, vì không thấy ai là người ngồi trên hoa sen cả nên không thể nói là những ông Phật (theo kiểu Pháp Thân) được mà chỉ là những siddhi mà thôi.

Đệ dùng chữ cung cách *Thám Du của chị (chắc chị hiểu ý) lại không an toàn vì thiếu hẳn phương pháp hộ thân. Nên có khi lở đi đâu đó gặp mấy người khác thì khó xoay xở được.

Đệ có một lần bàn chuyện này với Bác Lê ở Đà Lạt nhưng Bác lại không nghe và Bác rất thích đi thám du, sau này gặp chuyện, Bác bỏ không tập nữa vì quá sợ hãi. Trở về lại cung cách niệm của chị: Đã có lực như vậy thì mình nên niệm thẳng ra đằng trước mặt, khi niệm tập trung vào một điểm nhỏ như đốm nhang và có màu đỏ... như đóm nhang. Tất nhiên khi niệm mình nhắm mắt và dùng trí tưởng tượng để mà tưởng tượng ra điểm nhang đó. Tất nhiên, đây là cái nhìn của đệ về cách tu này từ khi còn ở Đà Lạt và Nhất là khi tiếp xúc với Bác Lê: Khi Bác làm thơ một cách rất là dễ dàng.

Mến.

VNL: Cách niệm Phật của TM khác với niệm cầu vãng sanh tịnh độ đó anh! Bên Pháp của TM có chỉ cách niệm rất khác, rất lạ (theo TM). Khi niệm mỗi chữ thì chú ý vào các luân xa, từng luân xa một tuần tự cho mỗi chữ NMADĐP, 6 chữ là một hơi thở cho nên niệm lâu thì có chuyển động và phát ánh sáng nơi trung tâm chân mày và các luân xa thì thấy xoáy mạnh, niệm đến đâu biết đến đấy, đại khái là như vậy, niệm như vầy cực và khó khăn dữ lắm, nhưng sau khi quen rồi và các luân xa thông thì dễ và nhẹ nhàng thôi! Khi niệm thì không mong cầu gì, chỉ biết niệm thôi, có gì nó muốn tới tự nhiên nó tới. Còn nữa, không phải ai cũng như nhau, vì có các huynh tỷ đồng môn của TM niệm mà chưa cảm được hoặc nói khác hơn là chưa thấy gì nếu so với thời gian của TM, TM nghĩ là mỗi người mỗi khác nhau mà thôi, và còn tuỳ lòng quyết tâm tu, hạnh nguyện và căn duyên của từng người nữa đó anh! (Còn có người thì mới niệm là có liền, TM thì niệm 1 tháng sau mới cảm giác được.) Wow! nói nhiều quá rồi, chắc các huynh tỷ xem sẽ cho là TM vọng ngôn quá! Cắt điển đây nhé!

KKT: Ở chỗ này thì đệ phải nói: No comment...! (hi hi) Tại không biết trời trăng gì cả (ha ha) Đây là lãnh vực và nghề của “chàng” 2L mà...! Để cho Huynh 2L trả lời vậy..!

HL: Chào Huynh và Chị cùng các Bạn.

Có đây! Có đây! Điển là một lực phát ra từ các siddhi (những hình nhân ngồi trên đầu người tu, họ ngồi chồng chất lên nhau: Y như là cái nón lá. Cái nón đó lại có bề đáy là cái vành trán của mình và có chiều cao hết cỡ là 0.5 mét, càng nhiều siddhi thì linh tính càng mạnh. Thế nhưng, trong chuyện đời thì linh tính cũng giúp mình tính toán, dự trù này nọ chút ít, nhưng trên đường Đạo thì linh tính tuy cần thiết nhưng vẫn chưa đủ để tiến tu: Vì linh tính có thể SAI và nếu mình tin vào nó thì có ngày tiêu đời trai như chơi.

Trở về lại chuyện điển: Cắt điển là nghề của dân Mật Tông. Trong một buổi thí nghiệm với Bác Lê ở Đà Lạt, Bác vào điển để làm thơ. Đệ dùng quán tưởng để cắt điển: Đệ đợi cho tới lúc Bác Lê đang nói Thơ về đề tài: Tu đi kẻo trễ. Đang nửa chừng thì đệ quán nâng nguyên hệ thống siddhi ra khỏi đầu của Bác. Bác đang nói một cách cực kỳ lưu loát thơ theo kiểu Song Thất Lục Bát với đầy đủ niêm luật một cách tuyệt hảo, không chê vào đâu được! Thì bỗng im lặng không thể nói thêm một lời nào cả:-|

Điều này đệ làm để nói lên rằng: Những điều của phương pháp tu trên là nó hay nhưng chưa đúng lắm và nó chỉ nằm trong giới hạn của Dục Giới. Mà Dục Giới thì Tha Hoá Tự Tại lại là xếp sòng, mà Tha Hoá Tự Tại là *Con Của Thiên Ma theo các sách của các Tổ để lại.

Vì vậy, so với Thiên Ma, Con của Thiên Ma là khó trị nhất vì mình (tu sĩ) chưa đạt được trình độ *Làm Chủ Tư Tưởng*.

Biểu hiện là:

- Những ánh sáng (chớp, lóe, lung linh, cuộn tròn,...),

- cảm giác (tê rần từng luồng, lắc lư, bị nghiêng, như bị teo nhỏ lại hay phình to ra...),

- âm thanh (nổ cái rầm như lựu đạn, kêu răng rắc ngay huyệt ấn đường...),

- và cái nguy hiểm nhất là một giọng nói bỗng nhiên xuất hiện đằng sau ót!

Những trò đó thoạt tiên là những cảnh mà mình tu chứng, nhưng sau đó vì không biết rõ nguyên nhân mà lần lần cái bản Ngã của mình nó to ra nên vô tình mình bị Tha Hóa Tụ Tại nó chiêu dụ từ từ bằng cách xen vào linh tính của mình qua con đường Siddhi thể hiện rõ ràng nhất là hiện tượng: Điển. Vì suy cho cùng: Pháp môn không khai triển cách thức hộ thân, và không cách gì kiểm soát nhau về những hiện tượng mà những anh em khác cùng tu sẽ gặp: Họ cứ để mặc ai gặp hiện tượng gì thì cứ gặp. Họ cũng có những giải thích nhưng lại lòng vòng, không đi vào nguyên nhân của vấn đề!

Bác Lê tuy đã chứng kiến như vậy mà cũng không chịu tin rằng mình còn thiếu. Nên một năm sau, trong khi Bác xuất hồn đi chơi thì gặp một con quỷ nó đón đường. Bác không có cách gì để đối phó và... người nhà, hằng đêm, phải cột Bác lại trên giường để Bác đừng có chạy vì sợ. Do làm hết sức như vậy mà cũng không được gì, nên đệ đành cầu nguyện và giúp Bác về mặt khác cực nhọc hơn nhiều. Nay Bác đã lành bệnh và không dám tu theo kiểu đó nữa: Bác chỉ đọc kinh bình thường như mọi người mà thôi.

Mến.

thang: Anh HL + các bạn,

Như anh HL nói thì những cảm giác đó là cảnh mình tu chứng. Như vậy có thể nhiều người đã, đang và sẽ gặp, vậy thì làm cách nào để đối phó nó khi không có sư huynh HL mật tông đứng cạnh bên? Xin anh HL và các bạn nói lên kinh nghiệm của mình để giúp đỡ kẻ hậu học.

HL:

Khi hành quân mà mình buộc phải đi vào vùng nguy hiểm thì mình phải nhìn vào các lực lượng yểm trợ, kế đó là không được khinh địch, thận trọng nghe ngóng và đi vào thật chậm. Hoặc là không đi vào vùng đó làm gì?

Ở đây, đệ chọn cách thứ nhì.

Đệ đã một mình tả xung hữu đột trong các cảm giác đó từ 1968 đến 1983, nên đệ có rất nhiều kinh nghiệm. Do vậy mà khi chỉ lại bạn bè, đệ chỉ họ con đường an toàn hơn và hiệu quả hơn:

Quán tưởng một đề mục đằng trước mặt thì mình sẽ không gặp các hiện tượng trên và mình sẽ tiến tu rất là lẹ và có hiệu quả. Cứ giữ lòng thanh tịnh và luôn luôn quán sát chúng rõ ràng cùng tự nhắc nhở rằng chúng cũng bị chi phối bởi lý vô thường thì sẽ vượt qua mọi chuyện (Vipassana của Goenka).

Hay là như Thích Thanh Từ: nói dầu tối qua ngồi thiền phát hào quang sáng cả nhà, sáng hôm sau cũng phải xin lỗi mấy người đến chia vui là chỉ vì vọng tưởng mà xảy ra như vậy (ráng tu thêm). Theo kinh nghiệm của đệ thì, chẳng ai chia vui cả vì cả nhà sẽ nhìn mình bằng cặp mắt khiếp đảm.

Vì lâu rồi, đệ có một lần phóng thử HQ vào ngay lúc cả nhà đều ngủ say (4 giờ đến 5 giờ sáng). Cả nhà choàng mình thức giấc và đông thanh la lên: Cháy Nhà! Làm đệ tá hỏa tam tinh từ Tứ Thiên tuột xuống Cận Định và Từ Cận Định đệ xuất định. Ánh sáng biến mất! Cả nhà hoàn hồn. Ba đệ thốt lên rằng:

- Mẹ mầy! Tu cái gì kỳ vậy!

Vợ đệ thì:

- Anh làm cái gì mà nó phát sáng dữ thần hồn vậy!

Má thì:

- Nó tu cái gì mà phát sáng dữ vậy cà!

Đệ thì tá hoả tam tinh im lặng nhìn mọi người... mệt và choáng váng mặt mày vì xuất định quá lẹ.

thang: Kinh nghiệm dùng phương thứ nhứt mình có xài và thấy chúng qua đi mất luôn nhưng không biết rồi sẽ ra sao. Nếu gặp phải thử thách lớn hơn thì phương pháp nầy còn có hiệu quả không? Dường như Phật có nhắc đến dùng gươm trí tuệ và trí thiền định để trị ma vương thì phải? Xin huynh/tỷ góp ý.

HL: Đi theo cái cách của đệ: Quán tưởng một đề mục xuất hiện đằng trước mặt thì an toàn cho tới khi mình ăn nên, làm ra có nghĩa là: Mình đã có nghề hơi vững thì mình lại đụng phải Thiên Ma.

Lúc đó niệm liên tục:

Nam Mô Cầu Sám Hối Bồ Tát Ma Ha Tát!

Rồi theo dõi họ. Hiện tượng liền êm, mình an toàn tiến tu tiếp. Còn nếu không thì xuất tinh liên tục cho tới lúc mình ê càng không dám tu hành nữa thì thôi!

Con Gái thì bị họ quay mòng mòng (Cô Trang) tưởng chết đi sống lại, may nhờ độc chiêu trên mà thoát và tu hành an toàn.

Ba Danh, một anh chàng du đãng chuyên chém mướn, vì muốn thử nên bị xuất tinh trong vòng 1 tháng. Anh chàng từ kinh tế mới Lộc Ngãi đạp xe đạp lên Đà Lạt (cách nhà đệ trên 100 Km) kể lại rằng: Hễ công phu là bị, hễ chợp mắt đi ngủ là bị. Chàng ta nhớ lại công thức của đệ liền áp dụng: Liền hết bị.

Anh chàng quán tưởng lại và phục lăng khi biết đệ đã dùng chiêu thức gì để đánh trúng vào yếu điểm của họ, đưa họ vào tròng, rồi qua mặt họ cái vèo.

Mến.

Hòa: Chào chị Ngọc Lan,

Xin hỏi lại chị con số nầy cho rõ chỉ vì tò mò. Theo như chị viết dưới đây:

Thì chị quán sáu luân xa, mỗi âm niệm tương ứng với 1 luân xa. Theo như sách về Mật tông của Nhật Bản (Đông Mật) thì họ quán tưởng Năm luân xa, tương ứng với Ngũ đại trong thân. Còn theo Mật tông Tây Tạng (Tây Mật) thì họ cố mở tới Bảy luân xa. Vậy chị xác nhận lại giùm chỉ có Sáu thôi phải không. Tôi không muốn hỏi gì thêm vì sợ động tới cái mật của Mật tông, nhưng nếu chị (và anh Hai Lúa nữa) sẵn lòng nói nhiều hơn thì hoan nghinh lắm vì tôi lại có cơ hội để học hỏi thêm.

Thân

Hòa

vnl:

Chào anh Hòa,

Dạ vâng, không sao! Tiểu muội chỉ niệm có 6 luân xa mà thôi. Mỗi chữ là một luân xa, chạy liên tục nối liền nhau.

Thân,

HL: Chào Huynh Hoà và các Bạn.

Về Mật Tông Tây Tạng thì nó có nhiều cách để khai mở các luân xa: Vốn là những đám rối của hệ thần kinh. Khi khai mở được thì mình tự chủ hơn, thông minh ra, giọng nói lại vang rền và trầm, và một ít thần thông (những trò này lại không nằm trong ngũ thông, thường được nói trong các tài liệu Phật Giáo).

Quan sát:

Nếu mình cắt ngang cái tủy ở xương sống thì điều kỳ lạ là ở giữa nó có một cái lỗ (canal) mà hiện nay Khoa Học không biết nó dùng vào việc gì. Và điều này mình cũng phải có suy nghĩ là: Cái gì không dùng đến thì theo thời gian nó sẽ teo đi. Thế nhưng nó vẫn không teo đi và vẫn hiện diện! Như vậy, nó (cái canal đó) phải có một công dụng gì đây! Tuy rằng các kinh sách của Phật thì không đề cập đến các luân xa. Nhưng nhìn vào các khả năng tâm linh của Ngài thì tụi mình thấy rằng Ngài có dùng như: Thần Nhãn, Thiên Nhãn, Pháp Nhãn, Thiên Nhĩ... Vả lại, ở Tây Tạng vì lạnh nên trong các Pháp môn, họ hay tập khai mở Kundalini (con rắn lửa) để tự sưởi ấm và nương vào đó họ cũng phát hiện và tập khai mở các trung tâm năng lực luôn (có nhiều cái trung tâm năng lực nhưng khi tu học và để tiến tu: Các Tổ chỉ đề cập đến 7 luân xa nằm dọc theo cột sống mà thôi.

Như vậy, đầu tiên là phải đánh thức con rắn lửa Kundalini và nương vào đó mình khai mở luôn 7 trung tâm năng lực cái đã, rồi sau đó là khai mở các trung tâm năng lực khác như:

- Trung Tâm Đâu Xuất (cái này đệ chế ra Hí Hí vì khi khai mở nó là mình đi gặp các Bồ Tát đang nghĩ giải lao ở Đâu Xuất, hay đang dượt tay nghề về thuyết pháp ở cung trời này! Hí Hí) ở hai bên Thái Dương.

- Trung tâm năng lục Xúc Vật ở bẹn, mép trong của đùi.

- Trung tâm Địa Ngục ở ngay Huyệt Túc Tam Lý (sách Châm Cứu) và sau cùng là:

- Trung Tâm Năng Lực A Tỳ Địa Ngục ở Đầu Ngón chân cái.

Trước khi khai triển thêm, các Bạn muốn Đệ huỵch toẹt nó ra hay dùng thư riêng để mổ xẻ sâu hơn thì cứ e-mail cho đệ Không sao hết!

Trước hết, đệ phải nói rằng Mật thật ra nó không phải là top secret mà chữ Mật đây là phải tu đến chỗ đó để cảm nhận toàn bộ cảm giác, âm thanh, hình ảnh, khí hậu mà ngôn ngữ không cách gì diễn tả được hết!

Vì là dùng Tướng để nhập Tánh, nên: Các Tổ gọi pháp môn này là Mật vì cảm giác đó chỉ riêng anh, chị nào đã đi qua mới biết được mà thôi. Nói như vậy, là Mật có mặt khắp nơi: Trong Thiền Tông, khi diễn tả về Chơn Tâm, người chưa tới thì không cách gì cảm được! qua các lý luận xem ra lòng vòng và khó hiểu đó.

Đối với Tịnh Độ, người tới nơi diễn tả các ao hồ đầy những hoa sen tám cánh và có những chúng sanh ở trong đó thì đến Tết Maróc mình mới biết được nó ra sao!

Và mình cũng không biết cái nghi thức bổ nhiệm các Nhất Sanh Bổ Xứ đi thi hành Đại Nguyện ra sao? Mình không thể biết được: Trước khi là Nhất Sanh Bổ Xứ thì mình phải qua hiện tượng gì. Và khi mình được bổ nhiệm thì Pháp giới rung động ra sao khi tiếng trống, chuông Bát Nhã được chính một vị Cổ Phật quán tưởng và tiễn đưa mình đi thi hành Đại Nguyên nó rầm rộ cỡ nào!

Và sau cùng là hiện tượng tự động rụng tóc xuất hiện ra sao ngay sau buổi công phu đó?

Và cuối cùng là mình mới ngộ ra rằng: Tại sao phần đông cái hình của Phật Giáo: Các Đức Phật lại có tóc và các đệ tử lại không có tóc.

(còn tiếp)

NL: 1. TM đêm qua về nhà tự nghĩ, mình ít khi chia sẻ, nay tự nhiên lại chia sẻ về niệm Phật làm cho diễn đàn này không được bình lặng như thường ngày, thấy áy náy trong lòng. Chỉ mong là những chia sẻ non nớt của mình có giúp ích tí ti nào cho 1 ai thì cũng mãn nguyện lắm!

HL: Theo đệ hiểu thì người khó chịu là những học giả, còn hành giả thì đang trong ngóng... Chị hỏi thêm đó.

NL: 2. Message này xin gửi cho anh HL:

Hi! Tối qua TM đã có thử chú tâm vào một đốm màu đỏ, Tự thấy có khả quan! TM sẽ thử thêm một thời gian xem ra sao! Cám ơn anh rất nhiều.

HL: Chúc Chị Thượng Lộ Bình An.

Cái Thấy khi ngồi Thiền xảy ra ở hai (2) trường hợp:

- Khi tâm mình thanh tịnh thì mình thấy.

- Và có một ai hay cái gì đó cho mình thấy.

Trường hợp thứ nhất là hay nhất vì mình hoàn toàn làm chủ, có nghĩa là mình không có coi ké ai hết. Nói rõ hơn: Mình mua cái TV và cái đầu máy video về, chính mình cho phim vào và đích thân mình coi!

Trường hợp thứ hai có hai điều kiện để có thể thấy.

A- Tâm mình thanh tịnh nhưng chưa biết cách khai triển cái thanh tịnh đó nên mình có thể thấy một cách lung-tung xa-ky, trường hợp này mình chỉ cần hiệu chỉnh lại là: Quán một màn TV xuất hiện đằng trước mặt màn TV màu trắng (hột gà luộc đã bỏ vỏ) giữ cho thật là lâu, càng lâu càng tốt! Em của Ba Danh có nói kinh nghiệm rằng: Càng ngày nó càng sáng, sáng đến độ mà mình có cảm giác là nếu mà để một cây kim vào trong đó thì mình tìm ra liền.

B- Ai đó cho thấy:

Kinh nghiệm bản thân: Trước khi gặp cô Trang, vào một buổi chiều, đệ tự động thấy chữ Hùm bằng tiếng Phạn có năm màu rất rõ và đẹp! Khi thấy, tâm hồn đệ vui vẻ nhẹ nhàng và hiểu ngay rằng mình sẽ gặp một người rất giỏi về Mật đây! Khi hiểu ra được như vậy, hình ảnh lùi dần ra xa và biến mất.

Nguyên nhân thấy: Một người Bạn đã mừng rỡ khi anh ta quán thấy thiện duyên đó mà vội vàng thông báo cho đệ biết. Như vậy, tâm mình ngay thật thì cộng hưởng với những chư Thiên làm họ khoái và có chuyện gì thì họ chen vào và cho mình thấy.

Tâm mình là ma mãnh: Toàn nghĩ chuyện thiên lôi, lớn lối thì sẽ cộng hưởng với Quỷ và như vậy Quỷ nó thương, nó cho thấy.

Trả lời câu hỏi của Huynh: Như vậy ai đó cho mình thấy thì... chịu.

Còn mình muốn thấy thì thấy, muốn không thấy thì không thấy! đó là cái đích của tụi mình. Nếu bàn về cái Thấy.

Mến.

Hai Lúa.

TB: Để tránh chuyện phiền hà, các Chư Bồ Tát đã nghĩ ra cách hộ thân để lọc bớt những nhiễu âm bên ngoài (vì có khi chư Thiên, Quỷ, Thần) thấy cũng sai, vì sự tu chứng của Họ cũng còn rất kém).

Lại mắc tội trả lời không rõ ràng.

Đối với đệ thì từ khi chập chững thấy này thấy nọ thì liền sau cái thấy là đệ biết ngay lúc nào nó xảy ra. Như lúc còn ở VN, trong một buổi công phu đệ thấy một cái sóng Thần đập rất mạnh vào một bờ biển. Ngay lúc đó, đệ biết luôn cả ngày giờ mà Má của đệ qua đời ở Utah. Đệ xả thiền, và như thường lệ lấy tờ giấy ghi vào những nhận định của mình. Một tuần sau, sự việc xảy ra y chang đúng 100% kể cả ngày và giờ. Tất nhiên để đi đến kết quả đó thì đệ phải hỏi một loạt các câu hỏi sau, trong khi vẫn giữ hình ảnh đó.

1. Cái này là cái gì? Thì tư tưởng sau đây Đi Xuyên Qua đầu đệ từ bên Phải qua bên Trái: Má chết

2. Tại sao là hình ảnh này? Má là biển yêu thương và do đó cũng là một biển khổ.

3. Ở đâu?

4. Lúc nào?

5. Còn cái gì tui không thấy nữa không? Một câu chuyện dài dòng về nhân quả do nhiều kiếp đưa lại.

6. Còn cái gì tui không biết nữa không? Nhân quả của cái chết được diễn tả tỉ mỉ không chê vào đâu được.

Có trường hợp khác, không quan trọng, thì sau khi xả thiền thì đệ lại biết đại ý nó là cái gì vậy thôi.

KA: nếu ai cho mình thấy thì mình làm sao biết?

HL: Chỉ khi nào lên Tứ Thiền và quán lại sự việc thì mới biết được ai cho mình thấy, họ làm cái gì để chen vào buổi công phu của mình và cho mình thấy. Nguyên nhân của chuyện đó là gì. Không lo, tất cả các hiện tượng còn lưu lại đó, chờ mình tu chứng và khám phá lại.

vnl: Hi huynh 2L, Cám ơn huynh nói kỹ càng, rõ ràng về các luân xa, tiểu muội nghe như mình đang được sư huynh đồng môn của mình nói chuyện chơi cho nghe vậy, nghe đâu hiểu đó và thấy rất quen thuộc nữa! Có lẽ gốc gác về pháp môn của SH và TM rất gần giống nhau.

HL: Không giống nhau lắm đâu, vì cái kiểu của đệ là dựa vào (hình ảnh xuất hiện Đằng Trước Mặt), còn cách của Chị lại dựa vào những điểm/vùng ngay Trên Thân Thể.

vnl: TM có câu hỏi cho SH nè, nhờ SH làm ơn giải thích giùm cho nha:

1. Khi mình thấy bậc một vầng sáng và trong vầng sáng đó, (như chiếu phim vậy), mình biết rõ đó là tiền kiếp của mình, nhiều cảnh, nhiều nơi, nhiều tuổi tác của mình khác nhau, mỗi lần một cảnh khác, có khi thấy người phối ngẫu của mình từ tiền kiếp và mình nữa, TM không thấy lâu được, chỉ thấy chừng một lúc thì vầng sáng đó mờ dần rồi chỉ thấy vùng ánh sáng nữa mà thôi, đôi khi cảnh trước tan thì cảnh khác hiện ra liền sau đó, nhưng đại khái là không cho TM thấy liên tục nguyên cuốn phim, TM nghĩ là mình mới tu cho nên như vậy, chuyện này không làm TM quan tâm mấy.

HL: Thật là quý hóa khi đệ đọc được những lời trình bày thành thật của Chị như trên! Tất nhiên, vì mục đích của tụi mình là không phải ở chỗ cái Thấy này mà là ở chỗ khác! Đây có thể là những bông hoa mọc bên lề khi đi trên đường thành Phật vậy thôi. Có nghĩa là: Có cũng được! và không có cũng không sao!

vnl: Câu hỏi muốn hỏi huynh là khi mình thấy như vậy thì từ luân xa nào đã mở và có khi nào các luân xa đã mở lại đóng lại hay không? Tỉ dụ mình không tu nữa hay là vì các thức ăn uống không thanh khiết của mình như thịt thà làm cơ tạng mình bị tắc nghẽn chẳng hạn,

TM chỉ muốn hỏi cho biết thôi!

HL: Trước khi vào vấn đề: xin phép Chị cho đệ *Thanh Minh Thanh Nga* chuyện này cho thật rõ cái đã: Thần Thông theo quan niệm Phật Giáo.

Đối với những người đã tới đích:

- 30% những tu sĩ đó suốt cuộc đời tu hành: Họ không thấy hiện tượng nào gọi là Siêu Nhiên cả. Đối với họ: Thần Thông là không có.

- 70% những người còn lại, thì lại có những khả năng đặc biệt như thấy này thấy nọ, nghe này nghe nọ, Độn thổ, Thăng Thiên, Đằng Vân... Cái việc có hay không có những thứ trên không ăn nhằm nhò gì tới cái chuyện chứng đắc quả vị Phật cả. Cũng giống như chuyện một vị Bác Sĩ và một tên chùi cầu tiêu hai vị này có khả năng thành Phật như nhau. Chớ đừng có nghĩ rằng Bác sĩ vì học nhiều mà... khả năng thành Phật nhanh hơn tên chùi cầu tiêu! Nghĩ như vậy là thiêng kiến.

vnl: Nói đúng lắm, TM lại hoàn toàn đồng ý!

HL: Tương tự như trên, nếu mình nghĩ rằng những người có thần thông sẽ thành Phật dễ hơn và nhanh hơn là một sai lầm to lớn. Mặt khác: Những khả năng trên Có Thể xuất hiện và tự phát triển nếu mình xả thân ra giúp đời một cách bất vụ lợi. Đây là kinh nghiệm của đệ khi đi chữa bệnh ở Đà Lạt. Vì lúc đầu, đệ không có thần thông, nhưng sau một thời gian khá dài phục vụ bà con bất vụ lợi thì những khả năng này bắt đầu xuất hiện. Vì thấy lạ, nên sau này khi tu hành xong rồi thì quay trở lại nghiên cứu nên mới Thấy được cái nguyên tắc của Thần Thông. Mà việc đầu tiên hết là hiện tượng Thấy này, Thấy nọ một cách chớp chớp, loè loè, như Chị Lan đã trình bày ở trên.

Bây giờ đệ trả lời Chị đây:

Luân xa của chị (huyệt Ấn Đường) chỉ phát triển như chị đã trinh bày là hết khả năng.

vnl: Ai cũng vậy hay sao huynh?

HL: Dạ đúng vậy, Chị để ý đến cái chỗ khi những người họ có khả năng thấy thì họ chỉ có thể thấy từng đoạn một chớ không thể nào là cả một câu chuyện có đầu có đuôi được, vả lại thông thường là phim câm. Và tính cách xuất hiện một cách:

Xuất Kỳ Bất Ý của các hình ảnh (hoàn toàn ngoài dự tính của mình). Còn một cái nữa là: Không thể lập lại chuyện gì mình đã thấy qua một lần rồi. Đó là những khả năng giới hạn của luân xa ngay nơi huyệt ấn đường. Chính luân xa đó đã khai mở và thấy theo khả năng của nó. Luân xa sẽ đóng lại bởi nhiều yếu tố sau đây:

- Chây lười không tập nữa.

- Phạm giới do chính cái thấy tự nó đưa lại như: Cái Ngã phình to ra, coi thiên hạ không ra gì (vì họ chưa thấy như mình), khoe khoang, tự tôn tự đại, tự phong chức, tự cho rằng cái gì ta cũng biết... biểu diễn cái Thấy đó với một cái Tôi.

- Và sau cùng mới tới một vài thức ăn mà mình bị dị ứng với nó.....

vnl: 2. Còn khi mà mình nhìn những sự việc xảy ra cho người hay cho chính mình, những chuyện thường tình thôi, đại khái như tại sao người này lại làm vậy, tại sao chuyện đó lại xảy ra cho người kia...v..v.. mà mình biết được căn nguyên tại sao có chuyện đó để mình có được sự bình tĩnh và có thể khuyên lơn, giúp người ta, thì đó là do luân xa nào đã mở cho nên mới thấy như vậy???

HL: Trong điều kiện đặc biệt của Chị.

Bước một: Chính Đại Nguyện đã kích động và làm cho Các Luân Xa khai mở một cách hài hòa.

Bước hai: Và sự chính xác của cái thấy sẽ càng rõ hơn nữa khi mình càng thực hành Đại Nguyện đó một cách thực tế trên đời sống hàng ngày.

Hai yếu tố này sẽ làm cho Chị có khả năng thấy rõ ràng như trên.

TB: Những câu hỏi này rất là hay, xin Chị cứ tiếp tục.

vnl: chớ không phải luân xa nào mở à huynh?

HL: Họ thường nói là Bộ Đầu đã khai mở ngay huyệt Bách Hội nhưng khi đệ coi thật kỹ lại thì Huyệt Bách Hội không có thể mở được, mà Huyệt Bách Hội chỉ có thể mở khi mình cầu điển xuống mà thôi.

Trên con mắt nhà nghề, qua lăng kính của Mật Tông theo dòng pháp Kim Cang, thì chính các siddhi khởi phát nguồn điển đầu tiên. Và sau đó, vì mình cầu mong cho mạnh hơn mà Tha Hoá Tự Tại có cơ hội để nương vào đó. Và sau đó là chen vào để giúp mình làm này, làm nọ, thường thì qua những bài thơ, đúng niêm luật rất là độc đáo. Do vậy, trở lại hiện tượng đặc biệt trên: Vì tâm muốn cứu giúp người quá mạnh nên trong một sát na nó kích động được Kundalini và chính kundalini nó vọt lên và khai mở *Cùng Một Lúc Vài Ba Luân Xa để tăng thêm khả năng và cái ý chí muốn giúp người đó!

Vì vậy mà nhiều khi mình cũng quên mình để giúp họ luôn, và trong lúc đó có khi mình coi cái chết nhẹ như tơ hồng. Cái này có thể xảy ra cho tất cả mọi người. Nhưng người tu hành thì nó rõ hơn một chút xíu thôi.

vnl: Rất cám ơn anh đã trả lời 2 câu hỏi vừa qua của TM. Thật ra cái pháp của TM không hẳn dựa vào các luân xa mà thôi, vì cũng có các huynh đệ đồng môn khác tu đã lâu, họ chỉ mở huyệt trên đỉnh đầu v.v.. có thể mỗi người mỗi khác, đại khái là vì TM thích niệm Phật cho nên mới khác chút chút, huynh nói rất đúng, tùy theo đại nguyện của mỗi người, nghe huynh nói, TM nghiệm lại những điều đã xảy ra cho mình, thấy rất đúng, một trong 2 đại nguyện của TM là phát triển lòng từ bi của mình để giúp người - bất cứ lúc nào và ở đâu, cho nên khi TM thấy ai bị gì hay bị đau đớn, thể xác cũng như tâm hồn, TM cảm cái đau đớn của họ ngay và chảy nước mắt cùng lòng từ tâm phát triển rất mãnh liệt.

HL: Thật là quý hóa khi đệ đọc được những lời trình bày thành thật của Chị như trên!

Tất nhiên, vì mục đích của tụi mình là không phải ở chỗ cái Thấy này mà là ở chỗ khác! Đây có thể là những bông hoa mọc bên lề khi đi trên đường thành Phật vậy thôi. Có nghĩa là: Có cũng được! và không có cũng không sao!

vnl: Nói đúng lắm, TM hoàn toàn đồng ý! Tu hành thấy vui là vậy!


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Khai mở Kundalini

<< [Mục Lục] [Tập Tin] >>

Khai mở Kundalini

Tất nhiên, đệ ngừng lại vì có ý dặn rằng những ai có máu nóng mà tập khai mở thử thì sẽ gặp những hiện tượng rối loạn sinh lý, tâm lý mà ngay bây giờ Khoa Học chưa có thể giải quyết được.

Để được an toàn người khai mở Kundalini là ít nhất phải trụ vững chắc ở Tam Thiền: Lúc đó đề mục đã phát ra hào quang và xuất hiện ngay đằng trước mặt từ 40 đến 70 giây. Lúc đó quán một màn TV có kích thước cỡ 9cm X 12cm, và trong đó tiếp tục quán một cái ellipse (hột vịt 2 đầu đều bằng nhau) dựng đứng, ellipse tự động có màu vàng 24 carat.

Vào ngay điểm giữa và dưới đáy, quán một điểm màu đỏ nhỏ như dấu chấm (.) và từ đó cho nó mọc lên một xơi tóc mai cũng màu đỏ và cho nó chạy lên từ từ như hàn thử biểu vậy. Khi nó chạy lên đến trung tâm năng lực thứ hai (hay luân xa thứ hai thì tự động nó phình ra một chút và cứ thế mà cho nó chạy Từ Từ lên những luân xa kế tiếp khác.

Hiện tượng:

Khi cục đỏ đầu tiên xuất hiện trong hình ellipse thì mình có ngay một cảm giác ấm ngay một điểm ở cuối xương cùng của mình. Và khi trong hình ảnh quán tưởng, sợi chỉ đỏ nó chạy lên tới đâu thì ở thân thể mình, mình lại cảm nhận một sức ấm cũng theo với đường chỉ đỏ đó và cũng đi lên như vậy, ngay vào trung tâm của tuỷ xương sống: Khỏi nói, mình cũng cảm nhận được đó là cái canal. Khi bên trong, sợi chỉ màu đỏ tới trung tâm thứ hai thì ngoài này mình nghe một tiếng rắc (như tiếng bẻ các ngón tay) và tư thế của mình cũng do đó mà tự điều chỉnh! (lần đầu tiên, do không ai báo trước cả: Đệ hết hồn vì cái tiếng động này. Kundalini đang chiropractic (sửa xương sống) mình đó. Và cứ như thế mà bên trong thì sợi chỉ màu đỏ cứ lên. Còn ở thân thể, mình lại cảm nhận sự di chuyển đó qua sức nóng. Và một cách tự nhiên: Sợi chỉ ngừng lại tại cục thứ sáu (6) lúc này mình cảm nhận rất rõ cái luồng ấm đó cũng ngừng lại tại một điểm cao hơn *Huyệt ấn Đường (sách châm Cứu, coi phần biệt huyệt vùng đầu, mặt) một Thốn hay Tấc.

Sau khi đánh thức luồng hỏa hầu (kundalini) theo cách tức vừa trình bày.

Kế đến là khai mở luân xa Ajna là cái thứ sáu (cao hơn huyệt ấn đường một thốn). Đó là chỗ của cái Thấy. Tu sĩ tập trung vào cái điểm thứ sáu và chú ý đến nó: Chấm đỏ tự biến thành một tam giác đều ngược đầu (có cái đáy nằm ở trên. Và một tiếng rền cũng từ đó phát ra:

Tiếng của nguyên ngôn: OM.

Công dụng: Đó là cái thấy, nhưng thấy cái gì thì sẽ do những luân xa phía dưới mở ra để cho thấy.

Cơ cấu của cái Thấy:

Muốn thấy một câu chuyện về con người.

Thì tập trung vào luân xa thứ sáu Ajna để khai mở cái Thấy.

Kế đến, tu sĩ tác ý muốn thấy ai đó: Thì luân xa thứ tư (Anahata), ở vào vị trí của huyệt Ngọc Đường ngay giữa ngực, tự động mở để chiếu phim. Và chính luân xa Ajna lại thấy được chuyện đó. Nên lúc đó mình lại thấy hình ảnh xuất hiện trong một màn TV với một độ dốc là -45 độ (âm 45 độ). Nhưng khi muốn thấy các pháp thân Bồ Tát hay Phật thì cái Thấy (luân xa thứ sáu Ajna) sẽ phải nhìn hơi chếch lên trên với một độ dốc là +45 độ (cộng 45 độ). Và như vậy luân xa ngàn cánh hoa sen đã được khai mở. Do các hình thức của những cái Thấy đó mà họ đã định nghĩa các tu sĩ Mật Tông như sau:

- Trên tiếp thông với chư Phật: Vì cái Thấy này giúp họ học hỏi rất nhiều điều/kinh nghiệm ở Pháp Thân.

- Và vì họ có thể thấy luôn các chúng hữu tình khác nên họ lại được một câu nữa: Dưới phổ độ chúng sanh. Cũng do cái Thấy này mà họ có thể giúp được các Bạn bè khi gặp duyên.

Tất nhiên, với con mắt thịt: Khi thấy, chưa chắc gì mình đã hiểu. Nhưng với cái Thấy qua các luân xa thì lại khác: Khi đã thấy tức là hiểu, như vậy cái thấy và cái hiểu đi đôi với nhau.

(Hết)

Mến.

Hai Lúa.

TB: Tất nhiên, nó còn nhiều điều nữa khi nói đến các luân xa, đợi khi nào có Huynh nào khoái tập thì khai triển thêm.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Atula

<< [Mục Lục] [Tập Tin] >>

A Tu La!

Tuy vậy thỉnh thoảng cũng “tàng hình” lên cõi trời hữu sắc du hí (“du hí tam muội” đó mà, phải không Huynh 2L?) ngắm mấy nường A Tu La! Chẳng sướng lắm ru...? (ha ha ha)

HL: Đệ có lang thang từ Tứ Đại Thiên Vương, qua Dạ Ma, Đao Lợi, Đâu Xuất, Tha Hoá Tụ Tai. Ở những Cung trời này nếu tinh mắt thì mới biết được đâu là A Tu La đâu là mấy ông, bà Tiên.

Đặc Điểm của A Tu La (con gái): A Tu La lúc nào cũng có một tý ganh tỵ trong ánh mắt! Họ nhìn sự việc bằng sự so đo, hay hơn thua.

Còn ông, bà tiên thì có một tẹo hưởng nhàn trong dáng đi và ánh mắt.

Còn các cung trời khác từ Sơ Thiền trở lên lại an toàn không có một tý ty ông cụ nào là của A Tu La cả, Họ toàn là Chư Thiên hưởng nhàn và Chấp chặc vào hình ảnh Thiền Định của mình mà thôi. Tất nhiên con gái thuộc dạng A Tu La lại đẹp, họ hay đeo nữ trang bằng vàng. Công việc hàng ngày của họ là *So Sánh Cái Của Tui Đẹp Hơn Cái Của Chị*, và do vậy mà họ hay giận hờn nhau hoài thôi.


Tap Tin

Hoa Sen Trên Đá

41. Nhân Quả

42. Tụi nhỏ tu

43. Sầu!

44. Cà xịch cà đụi

45. Cốt tủy của đạo Phật

46. Đêm Thành Đạo

47. Ngồi thiền...

48. Đấu phép

49. Thiền Nằm vs Thiền Ngủ

50. Hay quá!

51. Khó nói quá

52. Thân Trung Ấm

53. Kiến chấp

54. Gợi chuyện

55. Phật Ngôn

56. Đa Sự!

57. Hỏi và Học

58. Quy y

59. Bình thường!

60. ăn uống và Thiền định

61. Mật Tông, Phương tiện thiện xảo

62. Bát Nhã

63. Thôi chết tui rồi

64. Thơ? Ồ! Thật là giản dị

65. Phật Di Lặc

66. Chỉ đường

67. Ngày cuối cùng

68. Khoảng cách

69. Tự tử

70. Tưởng bở

71. Khỏi nói! Hễ hạp là dễ

72. Vô Niệm với Phi Phi Tưởng

73. Lại Ma với Quỷ!

74. Thử chiêu này xem sao?

75. Thắc mắc

76. Linh Thoại (?)

77. Niệm Phật

78. Khai mở Kundalini

79. Atula

80. Minh triết

[<<] [>>]

TẬP TIN V

Minh triết

<< [Mục Lục] [Tập Tin] >>

Minh triết

Chào Các Bạn.

Nhân dịp đọc những bài so sánh giữa cái này và cái kia mà đệ lại có những ý nghĩ sau:

Thực tế, cái nền tảng thì không có cái khỉ cùi gì hết. Nhưng tai hại là tụi mình bỗng nhiên muốn cái gì của mình cũng trường tồn thành thử mới rắc rối. Cũng vì cái tai hại trên mà các Giáo Chủ mới ra đời và rồi do phong tục địa phương, mức độ uyển chuyển của dân trí ở những nơi mà các Ngài xuất hiện nên các Triết Thuyết mới dựa vào đó mà phát sinh.

Với lòng từ bi tuyệt vời, các Ngài hè nhau: Ông xuất hiện trước lại làm nhịp cầu cho ông thứ hai nhích thêm chút xíu và cứ thế mà tiếp diễn, ông này nối đuôi ông kia để sau cùng là cái ông quan trọng nhất xuất hiện: Ông Phật.

Do vậy mà Phật Giáo có những cái đặc biệt mà tụi mình ít thấy ở những tôn giáo khác:

Nói về Đa Thần thì không có chỗ nào Đa Thần bằng Phật Giáo.

Nói về Vô Thần thì không có chỗ nào Vô Thần bằng Phật Giáo.

Nói về Minh triết thì không có chỗ nào mà có nền Minh Triết mà ép phê cho người tu hành bằng Phật Giáo. (những chỗ khác, cũng có nhưng toàn là lý thuyết. Có thể chưởng môn của Tôn Giáo/triết thuyết đó cũng sở đắc một cái gì đó, nhưng nó tàn lụi liền khi được truyền sang thế hệ thứ hai). Do vậy mà hình như các Chưởng Môn đều... giống nhau, vì tất cả đều có công khai mở cho tụi mình nhìn về Chân Lý. Nhưng vì hoàn cảnh dân trí..., nên mấy ổng chỉ có thể nói được bấy nhiêu thôi.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Ba loại kiện tướng

<< [Mục Lục] [Tập Tin] >>

Ba loại kiện tướng

Hoà:

Kiểu đất long xà chọn được nơi,

Tình quê lai láng suốt ngày vui,

Có khi xông thẳng lên đầu núi,

Một tiếng kêu vang, lạnh khắp trời.

KTH dịch

HL: Long là rồng tượng trưng cho Thần; xà là rắn tượng trưng cho Khí. Luyện tinh hoá Khí, Khí hoá Thần là một căn bản hay nền tảng của mọi pháp môn. Tuy rằng tìm đỏ con mắt trong kinh Phật thì Ngài không có bàn đến một tý ty ông cụ nào.

Nhưng khi thực hành Thiền định, Mật tông, Tịnh Độ mà ăn chơi trác táng thì... biết liền hí hí. Rồi câu đầu xong rồi đó. Huynh nào tiếp câu hai đi.

Mến.

Một chút tâm sự, thói thường cái gì mất mới quý, cái gì chưa có cũng quý.

Như vậy, câu thứ hai là:

Tình quê suốt ngày vui không chán.

Lời bàn: Cái Quê này chắc chắn, không phải là quê hương đất tổ mà là cái mục đích của mình khi tu tập.

- Đối với Tịnh Độ thì đó là mối tình hoài hương về Tây Phương Cực Lạc.

- Đối với Thiền Tông lại là sự quay về với cái thâm trầm của cái Chơn Tâm

- Và đối với Mật là tập cho lẹ để được nhiều phương tiện để rồi: Nơi Nào Mà Mình Có Thể Giúp Bạn Bè, nơi đó là quê hương. Cái mối tình này phải luôn sống ở trong mình!

Đối với ba môn Tịnh Thiền và Mật thì mình sẽ tiếc cái thời gian mà mình đành phải bỏ phí để làm việc sinh sống, và vui sướng khi có thời giờ để *Hạ Thủ Công Phu. Mỗi một ngày, khi mặt trời lặn, mình cảm thấy tiếc là không thể tập nhiều hơn nữa. Mình nhìn thời gian trôi qua một cách mau chóng và Vô Tình và trong lúc đó mình lại thấy Bạn Bè cũng thật là *Vô Tình* với Đạo Giải Thoát*. Nhiều lúc chép miệng than rằng:

“Ngũ Trược, Ác Thế đến như vậy là cùng!”

Và có khi, lại tự an ủi:

“May mà chỉ có ba cái Tham Sân Si thôi! Chớ nếu mà có thêm một cái gì nữa (để được bốn cái) thì không biết bao giờ mới tu xong!”

Hí Hí.

Còn... câu thứ ba thì sao?

Mến.

Vậy câu thứ ba là:

Có lúc lên thẳng đỉnh núi trơ vơ

Trong Phật Giáo có ba loại kiện tướng có thể mò lên cái đỉnh núi này.

- Thiền định kiện tướng:

Khi lên thẳng (?) đỉnh núi này họ thấy cái gì? Họ thấy cái bí lối của vấn đề, cái dồn nén tột cùng của vấn đề. Họ như muốn điên như muốn khùng vì vấn đề dường như có thể giải quyết được, nhưng lại kỳ thật họ không biết diễn tả ra làm sao. Trên đỉnh núi này đối với họ là sa mạc. Khái niệm *Sa Mạc* này sẽ ở với họ cho dù hàng ngày họ cứ đối diện với tất cả những cái “diễm lệ” của đời sống bình phàm. Khi lên đỉnh núi này, kiện tướng bị xé đôi thân xác và tư tưởng. Họ sẽ chọn hoặc là quay về với đời sống bình phàm hoặc là tạm trú nơi đỉnh núi. Nếu họ chọn là quay về với đời sống bình phàm thì coi như cái lực công phu này sẽ là cái vốn sau này cho họ tu tiếp. Còn nếu họ chỉ muốn Tạm Trú thôi thì: Lúc này họ cũng có vẻ là sống bình thường nhưng càng ngày họ càng bị Cái Vấn Đề Chưa Xong Đó nó lôi, nó kéo.

- Tịnh Độ Kiện Tướng:

Đối với kiện tướng này thì hình ảnh A Di Đà Phật đã hiện ra rõ như ban ngày, ngay đằng trước mặt mình rồi. Nhưng quái một điều là: Hình ảnh này chỉ có cái đẹp và sáng ngời mà thôi còn sử dụng thì kiện tướng lại có cảm giác là Mình Còn Thiếu Một Cái Gì Đó. Công phu càng ngày càng mạnh mẽ và tiến triển rõ rệt nhưng cái cảm giác: Mình Còn Thiếu Một Cái Gì Đó cứ còn đó hoài!

- Mật Tông Kiện Tướng:

Khi lên tới đỉnh núi thì: Tay bên trái của họ có thể rờ được Mặt Trời (với cảm giác trơn tuột và hơi lồi lõm) còn tay bên phải, họ có thể rờ Mặt Trăng (với cảm giác nham nhám và lồi lõm). Khi họ nghĩ tới ai đó hay một vật thể nào đó, thì họ được coi nguyên cả cuốn phim về đời sống của người đó hay sự thành lập của vật thể đó. Cảm giác Không Biết Dùng Những Cái Đó Để Làm Gì lại gậm nhấm họ. Trên đường tu tập, họ lần lượt gặp mặt những Pháp Thân như sau: Kim Cang Vương (Một con quỷ khổng lồ, không có lưỡi) Quan Thế Âm (Một Pháp Thân của một Bồ Tát hiền hậu, nghiêm trang và vui vẻ với nghìn tay, nghìn mắt.

Phật A Di Đà

Và Đức Tỳ Lô Giá Na

Ghi chú: Mỗi Pháp Thân đều cầm Chày Kim Cang (trước đó thì các pháp thân còn cầm đủ thứ vũ khí, nhưng sau này thì chỉ còn cầm độc nhất một loại vũ khí mà thôi: Chày Kim Cang). Với nguyên dàn giá coi bộ ngầu đời như vậy: Nhưng họ lại không biết để dùng vào việc gì! Cái cảm giác này là cái khó chịu nhất đối với họ, khi họ lên được đỉnh núi.

Còn... câu thứ tư thì sao?

KKT: Hí hí hí... Hai câu cuối:

Có lúc lên thẳng đỉnh núi trơ vơ

Kêu một tiếng dài, lạnh cả bầu trời.

lại làm đệ nhớ đến... Kiều Phong, A Tỷ trong “Lục Mạch Thần Kiếm” (ha ha ha). Đoạn cuối của cuộc đời KP thật là thê lương, hoàn cảnh oái oăm khiến cho người anh hùng (hay bậc Đại Trượng Phu) rơi vào cảnh “trời không dung mà người cũng không thương”, không còn lối thoát nào khác khiến KP trên đỉnh núi trơ vơ chót vót, phải hú lên một hồi dài như tiếng chó sói tru cho vơi bớt nỗi niềm bi đát, rồi sau đó... nhảy thẳng xuống vực sâu! Tuy vậy cũng có một nàng.... A Tỷ gieo mình nhảy theo, nên... chưa hết chuyện, vì còn phải luân hồi gặp nhau nữa chớ...!! (ha ha ha) Thật đúng là:

Trôi nổi sông YÊU giờ nào nghỉ

Nấu nung nhà cháy biết bao thôi? (ha ha ha)

Trở lại chuyện “serious” hơn (tán láo tí tí đó mà), đệ nghĩ rằng cái chết của KP có thể ví như cái chết của cái bản ngã (hay phàm tâm). Cái nỗi thê lương chính là cái nỗi sợ hãi khôn cùng của bản ngã của ta khi nó biết sắp đến giờ khai tử của nó. Cái bản ngã của ta nó yêu sự sống vô cùng (“khát” sống mà..! Phật đã nói rõ trong Tập Đế) nên nó phải bám víu bằng mọi giá vào cái sự trường tồn của nó. Nó có biết đâu rằng đàng sau cái chết của nó, lại là cả “một vùng như thể cây quỳnh cành giao” (vườn địa đàng đó mà, ha ha ha). Cái nỗi băn khoăn, thắc mắc, bất như ý của người hành giả mà Huynh diễn tả trong câu thứ ba cũng giống cảnh cùng đường, mạt lộ của một người đi đến chỗ “sơn cùng, thủy tận”, tưởng không còn lối nào thoát nữa. Có biết đâu rằng đằng sau rặng liễu bỗng lại hiện ra một xóm làng:

Sơn cùng thủy tận nghi vô lộ,

Liễu ấm hoa minh hựu nhất thôn.

(Đến chỗ cùng tận của núi sông, tưởng chừng như không còn lối, thì sau rặng liễu bỗng hiện ra một xóm làng...!)

Cuối tuần, hy vọng rằng sau dăm ba cái stress mà chúng ta ai cũng đều gặp phải trong tuần, các bạn bỗng dưng nhận ra được cái... thôn trang của bạn (Bản Lai Diện Mục đó mà..! ha ha ha)

HL: Đệ được Huynh KKT và Huynh Hoà giao banh một cách ngon lành:

Huynh KKT: Cái bản ngã và ý chí muốn sống!

Huynh Hoà trong bài thử dịch của Huynh:

Chọn được đất linh thế rắn rồng,

Tình quê suốt buổi thoả lòng mong,

Có khi lên thẳng đầu non quạnh,

Một tiếng kêu dài lạnh cõi không.

Vậy là câu thứ tư là:

Một tiếng kêu dài lạnh cõi không.

Lời bàn: Tiếng kêu dài này này phải là A!!! rồi họ nghiến răng lại và hít không khí vào tạo thành tiếng xi...i...i. rồi kế đó là họ ngậm miệng lại thở ra tạo thành tiếng Hùm! (tất cả chuỗi âm thanh tự nhiên đó đều có nghĩa là: Đây rồi!) hí hí. Vừa kêu lên được như vậy, thì cũng là vừa lúc họ nguội lạnh để ôn cố và sau đó là truy tân hí hí.

Như vậy câu thứ tư là một chữ A! mà thôi!

Thế nhưng, đệ có bàn về ba loại Kiện Tướng khi họ leo lên đỉnh núi, và khi họ tạm trú nơi này và loay hoay với những cách tu tập đặc biệt của họ thì họ sẽ gặp cái gì mà tất cả đều cùng la một tiếng A! như vậy?

Thiền Định Kiện Tướng:

Có những lúc để giải quyết cái bí lối của vấn đề họ lại bị nhức đầu và ngay lập tức: Họ dừng lại nơi đây (đó là phản ứng tự nhiên của họ). Nhưng sau khi dừng lại nhiều lần ở mức độ nhức đầu trên, và lần này họ lại bị nhức đầu hơi nặng nên họ phải khởi niệm: Xả!

Do khởi niệm xả Một Cách Vô Tội Vạ như vậy nên họ lọt vào Phi Phi Tưởng (câu này là của đệ và anh Sơn ghi thêm vào). Nếu ngay lúc đó, họ nhắm mắt thì họ sẽ thấy một không gian bao la (3D) màu đen ngay đằng trước mặt. Nếu họ mở mắt, thì họ cảm nhận một cái lực toả ra từ thân họ: Cái lực loan toả ra nầy, y như là cái lực nổ của một khối thuốc nổ mà thân họ chính là khối thuốc đó. Kiện tướng cứ lập đi, lập lại cách này nhiều lần, trong nhiều năm.

Ghi Chú:

Tất nhiên, khi so sánh với những lần bị nhức đầu ở những lần đầu tiên, thì lần sau cùng này nó có những cái khác của nó! Sau đó, do ở lâu thành lão làng, Kiện Tướng lại khởi niệm xả một cách hay hơn: Tất cả đều: Khổ, Vô Thường, Vô Ngã!

Khi khởi niệm như vậy: Kiện Tướng đã không Xả Một Cách Vô Tội Vạ như trên nữa mà lân này Kiện Tướng đã xả Một Cách Trí Tuệ (nhờ khái niệm của ba pháp ấn!). Lần này, hơi thở và nhịp tim dừng lại để đánh dấu thời điểm họ tới nơi. Không gian, thời gian, tư tưởng đều dừng lại trong sự tịch chiếu sáng ngời của Chơn Tâm. Khái niệm về ý chí muốn sống hay cái Bản Ngã (hello Huynh KKT) đã bị cú *Xả Đầy Trí Tuệ này bứng gốc và quất sụm!

Một tiếng kêu dài lạnh cõi không.

Đệ ghi lại kinh nghiệm tâm linh của anh Nhâm Đà Lạt, một cư sĩ chơi tới bến kiểu Khán Thoại Đầu. Anh tới nơi, vợ anh (chị Lê) vẽ tặng anh hình Sơ Tổ bằng bút chì. Chùa của anh bấy giờ lại có cả Thầy Chùa đến yết kiến.

Mến.

Hai Lúa.

TB: Nhức đầu là một hiện tượng chung của những vị tu Thiền, Ngay cả chữ nhức đầu cũng không thể chỉ rõ cho những anh chị em mới vào nghề!

Cũng y như khi đệ đi với Đồng Bào Thượng Du vào buôn làng ở trong rừng. Họ cho đệ biết là: Khoảng cách 2 nồi cơm. Đệ liền suy diễn là một ngày đi bộ (vì theo lệ thường thì: Sáng ăn một nồi và chiều một nồi cơm nữa là tới nơi). Nhưng khi đi với họ, thì phải đi ròng rã trong vòng 4 ngày và 2 đêm thì mới tới nơi (vì khi ăn xong một nồi cơm, là họ có thể đi bộ 2 ngày một đêm thì mới đói lại). Do vậy, trở lại chuyện nhức đầu: Sau khi qua cái giai đoạn “nhức đầu như muốn ói” thì sẽ đến *Cú Nhức Đầu Tưởng Như Sắp Chết!* Tới đây, nếu mình chỉ cần suy nghĩ về nó (thoại đầu hay công án) thêm một niệm nữa thôi thì mình có cảm giác là mình sẽ chết liền vì nổ tung đầu. Thì lúc đó mình xả với ba pháp ấn là xong! Sau khi thưởng thức kinh nghiệm của Thiền Định Kiện Tướng nay đệ mời quý Huynh và các Bạn thưởng thức tuyệt chiêu của:

Tịnh Độ Kiện Tướng

Hình ảnh A Di Đà Phật xuất hiện một cách quen thuộc hằng ngày trong những buổi công phu miên mật. Trong những lần cuối cùng này cách đây vài ngày, kiện tướng có cảm nhận rằng mình bị lạnh trong khi công phu, có những lúc lạnh kinh hồn luôn! Thế nhưng hình ảnh A Di Đà Phật vẫn câm lặng như vậy, và càng ngày càng đẹp và sáng, đồng thời *Linh Động* hẳn ra! và KT lại nhận thấy rằng: Hễ mình càng niệm mạnh mẽ vào, ngay khi mình càng lạnh, thì hình ảnh lại càng đẹp và càng sinh động. Từ những nhận xét trên, KT hiểu rằng, khi công phu mình không có làm chuyện gì sai cả. Nghĩ ra được như vậy: KT làm tới bến luôn!

Lần này, KT niệm cho tới luôn coi ra sao! Cơn lạnh ập tới kinh hồn, KT chỉ thoáng cảm giác là mình sẽ chết nếu mà cứ bị lạnh như vậy. Ở đây, thói thường, là dừng công phu (Trình độ: Thượng Phẩm Thượng Sanh). Nhưng KT không thèm dừng và niệm tới luôn bác tài. KT như bị thôi miên do hình ảnh A Di Đà Phật, cơn lạnh buốt giá đồng thời cố lôi KT về hiện thực, cùng một lúc: Khái niệm sắp chết ập tới! Nhưng KT gôm hết tàn lực để chú tâm đến niệm lực và Bỗng nhiên Hình Ảnh A Di Đà Phật phát thẳng ra một tư tưởng xuyên qua đầu của KT. Với niềm tin dũng mãnh vào lục tự Di Đà, ông nay là Nhất Sanh Bổ Xứ, ông nên phát Nguyện.

KT phát nguyện theo kiểu riêng tư của mình hay theo bài bản cũng được... Sau khi phát nguyện xong, KT thấy mình dừng phía sau A Di Đà Phật và trước mặt mình là những cái tháp! Vào một trong những cái tháp đó thì KT lại thấy mình đối trước Tam Thiên đại thiên thế giới, một cảnh hùng vĩ do thói quen Vô Minh cộng hưởng tạo thành... Không một chút xíu nao núng, KT băng mình vào khoảng không gian đó với Lục Tự Di Đà.

KT tĩnh dần lại và nhận thấy hơi thở và nhịp tim đều dừng lại khi mình quên cái lạnh mà theo niềm tin dũng mãnh của mình. KT ít nói và chỉ lo niệm Phật và độ người và vật bằng câu niệm của mình...

Một tiếng kêu dài lạnh cõi không.

Đệ ghi lại kinh nghiệm của anh Phan Thái (Thượng Phẩm Thượng Sanh) và cô Hồng (Nhất Sanh Bổ Xứ). Cả hai đều ở Đà Lạt cùng trong một xóm.

Mến.

Hai Lúa.

TB: Đã là con của A Di Đà Phật thì không ai là nghèo cả: Cô và anh Thái sống trong cảnh sung túc.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Huyễn

<< [Mục Lục] [Tập Tin] >>

Huyễn

KKT: Nếu Pháp là huyễn, Tu cũng là huyễn thì khi Tu, chứng được cái gì, cái kết quả của sự Tu đó bắt buộc phải là huyễn rồi? Và như vậy những cõi Tứ Thiền mà Huynh 2L chứng được cũng là... huyễn cả hay sao? Phải không Huynh 2L? (hi hi hi)

HL:

Khi tu thử, đệ không có cái khái niệm về Huyễn, mà chỉ làm động tác leo lên máy bay (được ví là công phu Quán Đề Mục) và bay vào không gian, vậy thôi. Do vận tốc càng ngày càng nhanh (từ Sơ Thiền đến Tứ Thiền) nên tất cả những trang bị trước đó (sở kiến, sở chấp) của đệ tự động bị cái vận tốc và cao độ đó lột bỏ dần và tới khi tới cái trạm Tứ Thiền thì nhìn lại mình đã gần trần như nhộng rồi hí hí (tới đây, nếu nói về con mắt thì không những nó có thể thấy được mà còn có thể rờ được, nghe được, nếm được, ngửi được! vậy, ở đây, tất cả các giác quan đều bình đẳng như nhau). Một thực tế mà mình không thể chấp nhận được khi chưa đến cái trạm này. Ở giai đoạn này, chỉ còn vài chiêu điều chỉnh nhỏ nhặt nữa là đáp xuống phi trường Niết Bàn Hữu Dư.

Rồi từ đó, chỉ còn cười khan một tiếng rồi im lặng, giả điên, giả khùng để được gần Bạn Bè và chờ có dịp thuận tiện thì chỉ họ leo lên máy bay vậy thôi... Nhận định của đệ là khi ở Phi Trường Hữu Dư thì mọi chuyện đều vô duyên và vô ích. Nhưng khi *Nhìn Từ Bất Cứ Phía Nào Khác* thì mọi chuyện đều thiệt và cũng từ gốc độ nhìn này mà thấy tất cả đều có lý. Ngay cả con ngựa, con quạ, cái cầu cũng có lý của nó!

Tại sao?

Lý Ngựa Ô, Lý con quạ, lý qua cầu... đó mà! Hí Hí

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Cái Thấy

<< [Mục Lục] [Tập Tin] >>

Cái Thấy

Chào Huynh KKT, và các Bạn.

Mật Tông Tây Tạng có một đặc biệt là có rất nhiều hình của những Pháp Thân. Nhìn vào mình thường thấy ở hai góc hình có vẻ: Mặt Trăng, Mặt Trời ở 2 góc trên của cái hình. Khi quán thấy những Pháp Thân này thì đã trầy vi tróc vảy rồi. nhưng để học hỏi thì phải ở giữa hai cảnh.

KKT: Hí hí hí... Dzậy cái Mandala này của Pháp Thân có giống với lá số Tử Vi không dzậy? Bởi lá số tử vi của đệ là mệnh Vô Chính Diệu, cũng có Nhật, Nguyệt chiếu nên được gọi là Nhật Nguyệt chiếu Hư Không đó..! (hi hi hi) Các bạn chớ vội cười bởi lá số tử vi được tính tùy theo vị trí của các vị tinh tú trên vòm trời nên nó phải là bản đồ của.... vũ trụ là đúng rồi! Phải không Huynh HL? (ha ha ha)

HL:

1. Cảnh Tự Thân Không Biến Đổi nhưng khi xuất hiện thì lại biến đổi ngoại cảnh, hay môi trường: Mà đại diện là Mặt Trời (vì hễ nó xuất hiện thì mình gọi là: Ban ngày, còn nếu nó biến mất thì mình gọi là: Ban đêm)

2. Cảnh biến đổi của tự thân, nhưng sự xuất hiện của nó lại không ảnh hưởng đến ngoại cảnh, nhưng lại ảnh hưởng nội môi trường hay bên trong (kinh nguyệt, đau nhức, mực nước biển, phân cực các phân tử ở kim loại...) mà đại diện là: Mặt Trăng. Giữa hai cách biến đổi sai lầm đó thì có cái Trung Đạo, diễn tả sự uyên nguyên mà đại diện là các Pháp Thân thường ngồi hay đứng trên năm cánh hoa sen (tượng trưng cho Ngủ Uẩn Giai Không). Do vậy mà khi tập với các Pháp Thân, Tu Sĩ phải chứng cảnh tay trái thì đụng, cầm (hay hiểu rõ) sự biến đổi này! Còn tay Phải thì lại nắm vững (hay hiểu rõ) sự biến đổi kia. Mà thể hiện trong lúc tập là những điều mà đệ đã diễn tả tỉ mỉ trong những bài trước đó.

Dân Mật mà không biết điều này, thì họ tu cái gì đó chớ không phải là Mật đâu. Mà có mấy ai nói đến cái này đâu?

TB: Những cảnh giới đó thể hiện yếu chỉ của Mật Tông là: Dùng Tướng để nhập Tánh mà!

KKT: Thật ra nói cho cùng, bất cứ cái gì chẳng là ảo tưởng (hi hi hi). “Tam giới chỉ do TÂM tạo tác” mà! (Tam giới là: Dục giới, Sắc giới, Vô sắc giới) Nên ngay cái cõi Ta Bà chúng ta đang sống đây hay cõi Tứ Thiền Hữu Sắc của Huynh HL cũng là do Tâm tạo mà thôi. Bởi vậy trong Kinh Phật thường có những chuyện kể khi có một vị tu hành giác ngộ thì cung điện của chư Thiên trên các cõi trời đều bị rung động, đổ vỡ, vì thế giới của các vị này chỉ là ảo tưởng sinh ra. Các bạn có nhớ rằng khi Thái Tử Tất Đạt Đa đắc....

CT: Hay lắm, hay lắm, “nói cho cùng, bất cứ cái gì chẳng là ảo tưởng”!!! Nhưng huynh nghĩ sao về “cái biết” (biết là bất cứ cái gì chẳng là ảo tưởng); “cái biết” đó có phải cũng là ảo tưởng nốt không??? Theo đệ hiểu thì nếu có cái ảo tưởng, tức là phải có cái “không ảo tưởng”. Vậy thì “Cái biết” ở trên là “ảo tưởng” hay là “không ảo tưởng”?

HL: Quá đã! Quá đã! Câu hỏi của anh Hai thiệt là ngầu đời. Đệ dòm nhiều người với nhiều Cách Biết của họ, và rút ra một nhận xét như sau: Cái biết kèm theo Bản Ngã là cái biết của Vô Minh nên nó (Cái Biết) là Vô Thường vậy nó là ảo tưởng. Tất nhiên, Cái Biết của Chơn Tâm hay đúng hơn *Cái Tịch Chiếu, vì không bị Bản ngã chi phối, nên nó không thể là ảo tưởng được. Trở lại chuyện kinh nghiệm giác ngộ, các vị Thiền Sư thường nói rằng kinh nghiệm rốt ráo thường là phải phá vỡ được mối nghị! Thành thử nếu tâm nghi của mình chưa dứt hẳn, tức là cái thấy của mình chưa đủ tiêu chuẩn.

CT: Có phải vậy chăng (tâm nghi của mình chưa dứt hẳn, tức là cái thấy của mình chưa đủ tiêu chuẩn)? Thói thường là thế, nhưng đệ e rằng nếu tâm nghi dứt hẳn tức là đã sa vào vũng nước chết đó! Huynh KKT và quý dạo hữu nghĩ sao?

HL: Câu này lại càng ngầu! Đọc tới đây, em nỗi da gà luôn. Tất nhiên, khi đủ tiêu chuẩn là hết nghi!

Những đức tính tự nhiên (mà tụi mình, do vô minh che lấp, đều gọi là Tốt) như Từ, Bi, Hỷ, Xả sẽ được dịp phát triển để tạo thành những siêu nhân. Những siêu nhân đó tạo thành một lực lượng hùng mạnh tạm gọi là *Lực Lượng Ở Lại* hay Bồ Tát. Lực lượng đặc biệt nầy sẽ làm sống lại Phật Pháp bằng chính những kinh nghiệm tâm linh của họ.

Song song với những chuyện trên: Cũng có những vị Đắc Đạo, nhưng vì ảnh hưởng bởi những ác nghiệp quá nặng ở những kiếp gần đây (như khi làm người với đầy đủ trí khôn, họ lại: Giết anh em ruột để đoạt của, hay giết cha mẹ, hoặc làm tổn thương đến những bậc Đắc Đạo...) nên ai cũng xa lánh họ! Vì cuộc sống Cô Độc, nên họ không có dịp để chỉ dạy ai cả. Do vậy, họ đành sa vào vũng nước chết để gia nhập vào một lực lượng đó là lực lượng *Độc Giác Phật*.

Mến.

- Làm gì mà Huynh KKT không biết rằng: Mandala là biểu đồ của Chơn tâm và Vũ Trụ mà sự liên hệ chặc chẻ là sự thể hiện của Tứ Vô Lượng Tâm.

Còn Tử Vi đúng là biểu đồ của Vũ Trụ. Các tu sĩ thời đó (Phi Tưởng Phi Phi Tưởng), họ trình bày rất đầy đủ cả hai mặt của cuộc đời (Đạo Đức và sinh hoạt hằng ngày) nhưng vì tính thực dụng của đời, nay mình chỉ còn phần sinh hoạt đời sống mà thôi! Vì cung Phúc Đức là cung khó bàn nhất, Vì vậy mà tụi mình khi đọc các sách tử vi đều rơi vào một ngõ cụt là: Nếu gặp cái nạn nào đó thì chỉ đành bó tay mà thôi! Vả lại khi coi số tử vi của những người chết, có khi mình lại thấy họ chết ngay vào lúc mà cái vận là ngon lành nhất. Tức là không gặp cái gì kỵ cả mà họ vẫn chết như thường.

Hồi còn ở Đà Lạt, đệ có gặp một dị nhân tên là *Minh Đen* ở ngã ba chùa Linh Sơn, thuộc khoá Cây Mai nay cũng qua Mỹ rồi. Anh ta có biệt tài là dùng *bất cứ lá số tử vi nào cũng được để coi bất cứ ai. Anh cũng có thể đoán được cả họ của mình nữa! Và sau này anh cũng dùng lá số tử vi để coi được... ba kiếp quá khứ. Lá số tử vi do ảnh lập ra lại gồm 16 cung chớ không phải là 12 cung như trong các sách (tất nhiên là gồm 12 cung y như tử vi mà mình thường gặp, và ảnh đã dùng Lục Nhâm Đại Độn để lập thêm 4 cung nữa). Do cách này mà ảnh luận được cung Phúc Đức một cách sáng suốt và rõ ràng. Đặc biệt, ảnh có thể lấy lá số tử vi mà không cần biết ngày giờ sanh của người đó.

KKT: Bên phép tu Tiên của đạo Lão có nói rằng trong bản thể của ta cũng là một Tiểu Thiên Địa tương ứng với Đại Thiên Địa ở bên ngoài, nghĩa là cũng có đủ hết nhật nguyệt, tinh tú, bò bay máy cựa.... Vậy những điều này có giá trị gì không so với bên Mật Tông? Như pháp tu của ông Tám LSH có nói đến xuất hồn, vậy đây là xuất trong Tiểu Thiên Địa hay Đại Thiên Địa? Huynh nghĩ sao?

HL: Một cách ngắn gọn thì Mandala (Đàn Pháp, Mạn Đà La) gồm hai phân Vũ Trụ Quan và Chơn Tâm (biểu hiện bằng hình ảnh của Pháp Thân). Còn thuyết của đạo Lão lại không có mùi vị giải thoát vì cách lý luận lại mịt mù không rõ ràng, có tính cách giấu nghề mà theo Phật nói thì:

Tà pháp lại hay giấu, hay dùng cách nói úp úp mở mở, uốn éo như con lươn. Lý luận như vậy dễ dẫn đến sai lầm. Như Thiên Cơ Bất Khả Lậu, *Cách Sơn Đả Ngưu, *Cách Vật Tri Vật*... Nếu mình có hỏi họ *Làm sao mà được như vậy!* thì họ lại dùng câu *Thiên cơ bất khả lậu để né!

Còn gặp Phật là Phật chỉ hết ráo, tường tận và chính xác.

Phong cách tu tập của LSH lại đề cập đến một ngõ cụt của một quan niệm Giải Thoát. Các Bạn ấy chú ý nhiều đến sự xuất hồn.

Đệ nhận thấy:

Các Bạn lại bỏ thể xác (vì cho là ô trược) để bám vào linh hồn (một thành phần thanh hơn, nhẹ nhàng hơn). Nhưng lại không biết rằng: Linh hồn thì cũng do Bản Ngã nó hoá hiện ra mà thôi. Tất nhiên, với cung cách này, vi tế tâm vẫn còn nguyên vì vậy mà Bản ngã vẫn còn đó, nên cung cách này không thể Giải Thoát một cách rốt ráo theo đúng nghĩa của Phật Giáo. Mà chỉ có một công dụng độc nhất là: Giải Thoát khỏi thể xác nặng nề này để... đi đây đi đó mà thôi. Thuyết vô ngã ít được đề cập đến, và Các Bạn lại dùng những lý luận rất hay (như nhẫn nhục, không phân biệt, không vọng) mà ai muốn hiểu ra sao cũng được. Thường thì được hiểu theo dạng Lấy Đá Đè Cỏ. Mà cách này, nếu đè không nỗi nữa là loạn liền! Coi lại cách sống của LSH là mình biết liền.

Bàn về Tiểu Thiên Địa sở dĩ có hiện tượng đó là vị Các Bạn ấy lại không có chủ đích khi công phu. Hiện tượng là Các Bạn lại rơi vào Cận Định thì giai đoạn đầu là cái ý thức nó di chuyển trong thân hình của mình. Do vậy mà gọi là tiểu thiên Địa. Sau đó cũng do hiện tượng cận định mà sinh ra chuyện *Xuất Hồn Không Có Mục Đích* nên họ di chuyển một cách bất kỳ và nếu chú ý thì họ đều rơi vào một hoàn cảnh chung đó là:

*Không Bao Giờ Trở Về Lại Nơi mà họ Đã Xuất Hồn Tới Đó Một Lần Rồi*

Hiện tượng này chứng tỏ họ chỉ ở Cận Định mà thôi. Mà Cận Định thì vi tế tâm vẫn loạn mà vi tế tâm mà còn loạn thì đường Giải Thoát còn rất dài.

Đệ dùng Abhidhammatthasangaha (Vi Diệu Pháp) để luận về các pháp môn tu hành. Đối với cách Pháp Tu Hành, Vi Diệu Pháp là cái thước đo chính xác nhất mà Phật đã giảng ở cung trời Đao Lợi.

Mến.

Hai Lúa.

TB: Trong bài “Tay Phải Tay Trái” khi đệ bàn về Lão Giáo thì có viết: Cách Vật Tri Vật là viết lộn, *Cách Vật Trí Tri* thì mới đúng. Cái tình trạng này là do đệ học lóm tiếng Nho, để mong rằng mình thành “nho chùm” nhưng thực tế thì cũng có tiếng là: Nho chùm nhưng mà là Chùm Gởi hí hí. Xin thành thật cáo lỗi cùng các Bạn.

Mến.

KKT:

1- Huynh nghĩ gì về những thuyết (một ví dụ thuyết của Thông Thiên Học chẳng hạn) nói về: Hồn, Vía, Phách v.v... nghĩa là chủ trương rằng con người chúng ta gồm nhiều “thể” từ “thô” (thể xác) cho đến “tế” (Trí, Hồn...)? Có gì là “Chân Lý” trong những thuyết này không?

HL: Trời đất! Câu hỏi của Huynh là cả biển cả mà Huynh lại bắt đệ tóm tắt trong vài câu thì thiệt là độc! Đệ cố gắng đây, nếu thấy chưa thoả mãn thì Huynh và Các Bạn cứ hỏi tiếp. Hồi còn ở Tứ Thiền, đệ có đi đây, đi đó nhiều (trong các cõi của Tam Thiên Đại Thiên Thế Giới) nên đệ có nhận xét về cái Thấy của các cõi giới như sau.

Nguyên tắc để Thấy mấy thứ trên: Tùy theo mức độ nhập định mà họ sẽ thấy này thấy nọ. Vì mức độ nhập định có thứ lớp, cấp độ nên tùy theo cấp độ nhập định mà họ sẽ thấy Trật hay Trúng. Và khi họ thấy cái gì đó thì họ cũng cố gắng đặt tên để gọi những cái đó. Do vậy mà mình có: Thể Xác, Linh Hồn, Thể Phách, Thể Vía, Thể Trí, Thể Đại Trí... Đọc lại cho kỹ những cuốn sách miêu tả những chuyện đó, mình sẽ không biết họ dùng cái gì (ý đệ là họ dùng trình độ nhập định nào) để thấy những cái đó? Và người tu sĩ đó đã tu tới mức độ nào rồi để thấy được những cái đó? Họ có đề cập đến Thần Nhãn mà thôi, mà Thần nhãn là cái Thấy của chư Thần thì không có gì là cao siêu cả! Do vậy mà mình gặp rất nhiều sai lầm trong những cái thấy của họ. Phật giáo lại có một lô Nhãn để thấy:

- Nhục Nhãn: Con mắt bình thường của mình (là cái ẹ nhất).

- Thần Nhãn: Cái thấy của Chư Thần (cái thấy này còn nhờ vào sự đối diện, hay ánh sáng để thấy, hay có thể thấy lại những vật mà mắt thịt đã thấy qua một lần đâu đó.).

- Thiên Nhãn: Cái Thấy của chư Thiên trên cõi Sắc Giới (cái Thấy này, ở Tứ Thiền Hữu Sắc, có thể thấy bất cứ cái gì, bất cứ ở đâu, từ phía trong ra phía ngoài, cho dù cái đó mình chưa thấy qua (bằng mắt thịt) lần nào. Trong điều kiện này (Tứ Thiền), mình cũng có thể thấy luôn.

- Pháp Nhãn: Cái thấy của Chư Bồ Tát vì độ chúng sanh mà thấy tất cả các pháp môn.

- Phật Nhãn: cái thấy qua sự hiểu làu Pháp Tánh.

Theo kinh nghiệm của đệ thì Pháp nhãn là cái thấy ngon lành và vui nhộn, phong phú nhất.

Còn Phật Nhãn là cái thấy của sự Giải Phoát thì không còn cái gì để nói cả nên ít đề cập đến. Tuy rằng phải có nó kèm theo mới có Pháp Nhãn được. Còn không thì chỉ có Thiên Nhãn mà thôi.

Trở về vấn đề, thì cái họ thấy là một phần ảo giác của thế giới Vô Minh. Tất nhiên, khi mình còn thân xác thì mình còn kèm theo mấy cái thứ đó. Nếu thấy đúng (Ở đây Chân Lý được hiểu theo *sự thật*) thì họ chỉ có thể thấy: Thể Xác, Linh Hồn, và Hào Quang (Thể Phách và Thể Vía gôm lại). HQ là phần đại diện cho hoạt động của Tư Tưởng. Do sự biến đổi của HQ mà họ lầm tưởng ra các dạng của Thể Trí và Đại Trí. Còn Chân Lý (hiểu theo kiểu Giải Thoát) thì không có những cái đó.

Mến.

thang: Cám ơn huynh HL đã cho ý kiến về TT Học.

Tôi hồi nhỏ cũng ráng theo TT Học nhưng sau một thời gian khá lâu thấy chẳng lợi lộc gì. Vì như trong quyển “Dưới chơn thầy” của JK (lúc ông ta còn trong TT Học) mỗi khi một vọng móng lên liền phải tìm coi nó là từ cái xác, cái vía, cái trí hay là cái chi chi làm nhức đầu kinh niên luôn. Sau nầy mới thấy “thở ra, thở vào” cùng “biết vọng” là thấy thoái mái quá chừng đâu cần “theo” hay “không theo” làm gì nữa. Nếu buồn vui giận khóc thì biết là đang buồn vui giận khóc nhưng luôn nhớ đến lý vô thường thì mọi chuyện trôi đi. Chúc huynh tỷ một ngày an bình trong lý vô thường.

thân

HL: Huynh KKT có đề nghị làm thử như truyện *Tây Tạng Huyền Bí* là lấy đục, đục thử trên trán để có Con Mắt Thứ Ba. Theo đệ thì nó cũng không lạ vì Cái thấy đặc biệt đó có thể khai mở bằng nhiều cách:

1. Xì ke, hút ít ít thì cũng thấy nầy, thấy nọ lắm. Vì mấy tay quân sư quạt mo hồi Vua Chúa hay chơi á phiện (để thấy và làm nghề quân sư). Vả lại mấy tay ghiền xì ke (Bạn của đệ ở Đà Lạt) cũng có một linh tính rất là mạnh khi không có tiền để mua thuốc: Đôi lúc, họ lại thấy (vision) ngay chốc chỗ giấu tiền của vợ, con.

2. Tai nạn ngay đầu: Một số người, sau khi bị tai nạn như vậy thì lại thấy Hào Quang hay thấy ma, thấy tiên hay thực dụng hơn họ còn thấy chính xác những biến cố trong một tương lai gần.

3. Mở Kundalini (hoả hầu) cũng có thể thấy một số vấn đề.

4. Thiền Định theo kiểu quán đề mục cũng có thể thấy nhiều chuyện.

Vì vậy việc đục trên trán để khai mở Thần Nhãn cũng là một pháp *chơi bạo của đám tu sĩ Tây Tạng. Cách này là tạo một cách nhân tạo một tai nạn nơi sọ để mở Thần Nhãn.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Vi Diệu Pháp

<< [Mục Lục] [Tập Tin] >>

Vi Diệu Pháp

Huynh KKT có nhắc lại với đệ rằng:

Huynh nói rằng: “Đệ dùng Abhidhammatthasangaha (Vi Diệu Pháp) để luận về các pháp môn tu hành. Đối với các Pháp Tu Hành, Vi Diệu Pháp là cái thước đo chính xác nhất mà Phật đã giảng ở cung trời Đao Lợi” Dường như Huynh đã viết về đề tài này rồi, nhưng đệ đã quên mất (hi hi). Nay Huynh có thể viết lại về đề tài này được không, ngắn gọn cũng được: “Vi Diệu Pháp như Huynh nói đó là gì? Và để đo các pháp tu ra làm sao?”

Hí hí, Huynh lại bắt đệ nhét con voi vào lỗ kim đây.

Việc cố gắng vắn tắt một cuốn Luận thì đúng là việc đội đá và trời. Thôi kệ chơi đại coi ra sao? Hí hí

Vi Diệu Pháp là gì?

VDP là môn Tâm Lý Học của Phật Giáo, trong cuốn đó Phật đã thống kê một lô chuyện của Tâm và đọc từ đầu đến cuối (2 tập) như vậy thì mình bị rối mù liền.

Chìa khóa: Cái chương hay nhất và có thể ứng dụng được là Lộ trình của tâm (Cittavĩthi) Tập 1, Chương 4. (Thắng Pháp Tập Yếu Luận, hay Vi Diệu Pháp của HT Thích Minh Châu dịch và giải). Và cái bản đồ của lộ trình này được vẽ lại một cách bác học do HT Nãrada trong cuốn Đức Phật và Phật Pháp (DPvPP) ở Chương 20: Sự Báo ứng Của Nghiệp, ở tr. 375 (sách của đệ). Mời các Bạn và mấy Huynh lật cuốn (DPvPP) ra để dễ nói chuyện.

Đặc Biệt: Anh Sơn và đệ có chữa thêm cái phần Tốc Hành Tâm trong cuốn (DPvPP) như sau: Trong bản đồ Lộ trình của Tốc Hành Tâm (javana) gồm 7 chập tư tưởng có đánh dấu từ số 8 đến số 14 (và bỏ trống), tụi đệ có ghi thêm rằng:

8: Chuẩn Bị

9: Thuận Thứ

10: Cận Hành

11: Chuyển tánh

12: An Chỉ

13: Đạo Quả 1 (Hữu Dư Niết Bàn).

14: Đạo Quả 2 (Vô Dư Niết Bàn).

Quái một điều là trong sách VDP có ghi là chập số 9 và 10 lần lượt là: Cận Hành, rồi đến Thuận Thứ. Trong khi đó, hai anh em đệ vào Vô Sắc để nhập định về lộ trình này và đều ghi nhận rằng: Ở hai chập nầy (9 và 10) lại lần lượt là: Thuận Thứ rồi mới đến Cận Hành. Việc này, tụi đệ tha thiết nhờ các Huynh tập ngầu đời lên và kiểm chứng lại để nhất quán.

Mến.

Hai Lúa.

Vi Diệu Pháp 2 (VDP)

Mon, 24 Aug 1998 17:14:09

Chào Huynh KKT và các Bạn.

Huynh lại đụng đến một vấn đề ngầu đời nữa: Nghiệp và phàm tâm. Theo Kinh nghiệm và khi coi về những căn bệnh thể hiện qua những giác quan của con người, đệ có nhận định rằng: Khi luồng bhavanga đứt vòng và nó đụng phải năm giác quan thì nó tạo nghiệp rồi.

Thí nghiệm: Con mắt cận thị là con mắt hay nhìn vật bất tịnh (Hí Hí), nay tập nhìn vật thanh tịnh (tượng Phật...). Đệ có cặp mắt cận thị và loạn thị nay đã dừng độ không tăng và con mắt phải đã thấy rõ lại rồi cũng do chiêu thức trên.

Con mắt của con gái rụ của đệ cũng nhẹ bớt độ.

Như trong lộ trình của Tâm mà huynh có ghi lại:

(1) Past Bhavanga (Atita Bhavanga)

(2) Vibrating Bhavanga (Bhavanga Calana)

(3) Arrest Bhavanga (Bhavanga Upaccheda)

(4) Sense-door consciousness (Avajjana)

(5) Sense-consciousness (Panca Vinnana)

(6) Receiving consciousness (Sampaticchana)

(7) Investigating consciousness (Santirana)

(8) Determining consciousness (Votthapana)

(9,10,11,12,13,14,15) JAVANA

(16,17) Registering consciousness (Tadalambana)

Hay theo cuốn (DPvPP):

(1) Bhavanga vừa qua

(2) Bhavanga rung động

(3) Bhavanga đứt vòng

(4) Ngũ môn hướng tâm

(5) Ngũ quan thức

(6) Tiếp thọ tâm

(7) Suy đạc tâm

(8, 9, 10, 11,12,13,14) JAVANA

(15) Xác định tâm

(16,17) Đăng ký tâm.

Cùng một tác giả, cùng một cuốn sách mà mà Lộ Trình đã ghi khác nhau rồi. Thế nhưng trong tập VDP của HT Thích Minh Châu lại ghi:

(1) Bhavangạcalana (Bhavanga rung động)

(2) Bhavangupacheda (Bhavanga đức vòng)

(3) Pancadvaravajjana (Ngũ môn hướng tâm)

(4) Cakkhuvinnana (Nhãn thức hay một trong 4 thức khác)

(5) Sampaticchana (Tiếp thọ tâm)

(6) Santirana (Suy đạc tâm)

(7) Votthapana (Xác định tâm)

(8 - 14) JAVANA (Tốc hành tâm)

(15 - 16) Tadalambana (Đồng sở duyên tâm) (có thể là đăng ký tâm?) Hí Hí.

Như vậy luồng Javana là một chuỗi rung động của Tâm thức đi liền sau (Xác Định Tâm) mà các sách không có ghi rõ ràng tên tuổi của 7 sát na đó là cái gì! Có thể nói ở đây, luồng Javana biểu diễn hấp lực của tâm thức đối với một đối tượng.

Một hấp lực yếu: Javana chỉ rung động trong 1 tới 3 sát na.

Một hấp lực gọi là mạnh thì javana lại rung động lâu đến 7 sát na.

Bhavanga có 2 nghĩa:

- ý chí muốn sống

- Kinh nghiệm của tâm thức qua nhiều lần chết đi sống lại và nó tạo nên cá tánh riêng biệt cho từng cá nhân một. Rõ ràng hơn: Nó là Nhân của Kiếp này.

Mến.

Hai Lúa.

Vi Diệu Pháp 3

Viết bài (2) và đọc lại thì thấy rằng đệ quên chấm phết đâm ra vấn đề đã tối lại càng rối thêm.

Tất nhiên những đoạn nói về Sinh *Trụ Hoại Diệt có ý nhấn mạnh đến sự sinh hoạt của một tư tưởng. Rõ ràng hơn: Từ ý chí muốn sống hay cá tánh đặc biệt của mình (Bhavanga) tâm thức có hai hướng để khởi phát: Nó có thể “phóng tâm” theo một đối tượng ở bên ngoài hay có thể móng tâm, tự tạo ra một đối tượng ở bên trong.

Vì đối tượng đó đều thuộc về những cặp đối đãi như (khoẻ - mệt), (giàu - nghèo), (nhiều - ít), (sống - chết)... Nên luồng Bhavanga hay bản ngã (ý chí muốn sống + cá tánh), bị kích thích liên tục.

Do định luật tự nhiên: Tư tưởng này làm nhân cho tư tưởng kia phát sinh. Nên Đức Phật đã bắt hay dạy tâm thức hoạt động trong phạm vi Trung-Tính mà thôi. Dựa trên nguyên tắc căn bản này, Ngài đã dần dần làm cho luồng Bhavanga ngưng phát triển bằng cách cũng lợi dụng vài sát na cuối cùng là Đăng Ký Tâm. Trong sát na này, lúc sắp hết hoạt động Tư Tưởng dồn hết năng lực của nó qua tư tưởng kế tiếp. Như vậy chính nó là nhân cho tư tưởng kế tiếp.

Tất nhiên, đoạn này là đệ nói tiếp đến 3 phần căn bản của Phật Pháp đó là Giới Định và Huệ mà đệ đã bàn luận 2 phần ở bài trước. Nay lại đến phần: Huệ

Xét vì thời gian sinh hoạt bình thường hàng ngày nhiều hơn là thời gian tu tập nên không còn cách nào hết là phải tạo một Tư Tưởng Trung Tính* đủ mạnh để có thể ảnh hưởng đến những tư tưởng loạn động trong đời sống hàng ngày. Trở về lộ trình của tư tưởng, tụi mình thấy:

(1) Past Bhavanga (Atita Bhavanga)

(2) Vibrating Bhavanga (Bhavanga Calana)

(3) Arrest Bhavanga (Bhavanga Upaccheda)

(4) Sense-door consciousness (Avajjana)

(5) Sense-consciousness (Panca Vinnana)

(6) Receiving consciousness (Sampaticchana)

(7) Investigating consciousness (Santirana)

(8) Determining consciousness (Votthapana)

(9,10,11,12,13,14,15) JAVANA

(16,17) Registering consciousness (Tadalambana)

Hay: (đệ đã sửa lại vị trí của Xác định tâm cho đúng):

(1) Bhavanga vừa qua

(2) Bhavanga rung động

(3) Bhavanga đức vòng

(4) Ngũ môn hướng tâm

(5) Ngũ quan thức

(6) Tiếp thọ tâm

(7) Suy đạc tâm

(8) Xác định tâm (9,10,11,12,13,14,15) JAVANA (16,17) Đăng ký tâm.

Tụi mình nhận thấy rằng:

Nếu một tư tưởng chỉ đến cao độ là Suy Đạc Tâm (có nghĩa là: Suy Diễn) và sau khi suy diễn xong thì lại đến chuyện Xác Định Tâm (có nghĩa là Chấp Nhận hay không chấp nhận) thì quả thật: Tư tưởng đó còn quá yếu.

Như đệ đã bàn trước đây: và Huynh KKT đã dịch ra là JAVANA là impulsion. Thì đối với một tư tưởng trung tính 7 sát na của luồng JAVANA trong điều kiện này lại có tên tuổi đàng hoàng:

9. Chuẩn bị

10. Thuận Thứ

11. Cận Hành

12. Chuyển Tánh

13. An Chỉ

14. Đạo Quả 1

15. Đạo Quả 2

Với những tác dụng rõ ràng mà đệ đã bàn kỹ trong bài Nimita... vào tháng 2 1997.

Tóm lại:

Khi Chú Ý nhiều lần (lâu ngày) đến một tư tưởng *Trung Tính* thì cái lực của tư tưởng của mình có thể vươn lên đến chuỗi (9-11) hay (chuẩn bị, thuận thứ, cân hành). Tư tưởng lúc này đã mạnh hơn nhiều nếu so với giai đoạn Suy Đạc Tâm và Xác Định Tâm.

Mặc dù, lúc nầy mình có thể Xuất Hồn, hay *Thấy Một Vài Linh Ảnh*. Những tính chất của những hiện tượng đó là:

1. Linh ảnh hay cảm giác xuất hiện một cách Xuất kỳ bất ý (không báo trước) như: nổ trong đầu (không báo trước), nước tuông xuống trong miệng (không báo trước), tê rần từng luồng (không báo trước)... hay về linh ảnh thì có cảnh hoa rơi (Xuất kỳ bất ý), núi đồi trọc, rừng già, vườn đầy trái cây, con mắt trái (Xuất kỳ bất ý).

2. Không thể điều khiển cho chính xác được. Nếu xuất hồn thì không thể trở lại nơi mình đã *Vô Tình* xuất hồn đến đó. Tính chất vô tình xuất hồn đến đâu đó rất là rõ. Nếu nói về luận đoán thì xác suất cao nhất là: 70% là đúng mà thôi. Ví dụ khi đoán tên coi có đúng không thì đối với tên của đệ thì họ chỉ có thể nói được rằng: Tên của anh bắt đầu bằng chữ P có đúng không? Nhưng nếu mình muốn chữ kết tiếp thì họ không thể nào đoán được nữa.

3. Tính chất Nói Ra là Bị Mất lại rất rõ.

Vì vậy, khi nghe những Bạn khác bàn về cách tu tập của mình mà họ có nói đến những tính chất trên thì mình biết rằng pháp môn của họ chỉ đến Cận Định mà thôi.

Mến.

KKT: Nói tóm tắt tức là Huynh căn cứ vào mức độ (17 moments-thoughts scale) KIỂM SOÁT được luồng tư tưởng (bhavanga) mà biết được trình độ của từng pháp môn?

HL: Thường thì đệ hay dùng các tính chất, hay biểu hiện của những sát na tư tưởng trong luồng Javana (tốc hành tâm) để làm thước đo về các công phu tu tập.

Nay xin tiếp đoạn Huệ.

Như vậy nguyên nhân chính dẫn đến mức độ Cận Định là do cung cách tu tập. Các Bạn ấy hay tu tập như sau: Họ dùng một giác quan (ở đây là nhãn quan) và tập trung vào một điểm (phát sáng hay không phát sáng) ví dụ như:

NHìN vào Mặt Trời lức sáng sớm, NHìN vào đóm nhang, NHìN vào chữ Lam hay Rãm (chữ Tây Tạng)...

Nếu khi dùng một niệm nào đó thì Các Bạn lại có khuynh hướng tập trung vào một nơi nào đó ngay trên thân thể ví dụ: Đỉnh đầu (huyệt Bách Hội), hay những điểm khác trên thân thể... Lúc này Các Bạn lại dựa vào Xúc Giác để tập trung tư tưởng.

Nếu có dùng những ký hiệu thì sau khi qua giai đoạn vẽ trên các tờ giấy, Các Bạn ấy lại hay dùng lưỡi để vẽ các ký hiệu ấy. Lần này, Các Bạn lại dùng Vị Giác để tu tập vv... và vv....

Kết Luận:

Như vậy, hễ dùng một trong Năm Giác Quan để tập trung tư tưởng thì cao nhất là chỉ đi đến Cận Định mà thôi. Trở lại luồng Javana thì kế tiếp 3 sát nà (Chuẩn Bị, Thuận Thứ, Cận Hành) thì đến: Sát Na Chuyển Tánh. Sát Na Chuyển Tánh lại cho mình biết về một thái độ tu tập khác hẳn những cung cách tu tập đã nêu ở trên:

Đúng như cái tên của nó là Chuyển Tánh.

Tất nhiên, ở sát na tư tưởng này: Nó có thể “Chuyển cái Cá Tánh của mình”. Nó Chuyển ra làm sao? Xin mời các Bạn xem hồi sau sẽ rõ! Hí Hí

Mến.

Vi Diệu Pháp 4

Nay đệ lại tiếp phần Huệ Huệ

Nếu tụi mình cứ nhất định tu tập dựa trên những Giác Quan để mà tập trung tư tưởng thì cao nhất là mình chỉ làm cho luồng Javana rung động ở nhiều nhất là ba sát na tâm thức (Chuẩn Bị, Thuận Thứ, Cận Hành)! Ba sát na này chỉ đem ta đến một mức độ Gần nhập định hay *Cận Định* mà thôi.

Tại Sao?

Vì ở đây tâm thức bị phân chia ra làm hai: Một nơi là Cái Ý Thức và một nơi là Cái Giác Quan nào đó, vì bị phân lực như vậy không làm ăn gì được ngoài cái Cận Định.

Vì vậy mà nếu tụi mình chịu chơi và làm một cuộc cách mạng theo đúng kiểu cách mạng về tâm linh của Đức Phật thì mình sẽ đóng tất cả 5 giác quan đó lại mà chỉ dùng có một cửa thôi: Đó là dùng cánh cửa Ý Thức để mà tu tập cách này chắc chắn sẽ làm cho luồng javana rung động thêm một sát na tâm thức nữa đó là Sát Na Chuyển Tánh.

Cung cách này có nói rất rõ trong phương pháp Như Lai Thiền. Tại sao nó có thể chuyển cái cá tánh mình được?

Vì cái sát na kế tiếp sát na Chuyển Tánh là Sát Na An Chỉ chính cái An Chỉ này sẽ Đăng Ký vào luồng Bhavanga. (HÍ Hí! độc nghe! độc nghe!). Một cách vô tình, cung cách tu tập này lại làm cho nó An Chỉ luôn, có nghĩa là Thanh Tịnh. Mà tính chất của luồng bhavanga là “ý chí muốn sống” + *cá tánh”. Các Bạn thử nghĩ nếu cả hai cái đó mà Thanh Tịnh thì sẽ đi về đâu?

Hết

Mến.

KKT: Xin hỏi Huynh HL một câu: Muốn thể nghiệm những điều này BắT BUộC phải nhập được Tứ Thiền, Tứ Định? Bởi khi đó tư tưởng mình đi chậm lại cũng như phim quay chậm vậy, nên mới có thể thấy rõ từng giai đoạn của tiến trình, phải không?

HL: Đại Khái là như vậy, nhưng thực tế thì công phu hơn nhiều. Đầu tiên hết, là nhập cho thật dễ dàng vào cung Trời Phi Tưởng Phi Phi Tưởng cái đã (*Sơ sơ rơ măng* cũng mất cỡ ba tháng). Sau đó là Tác ý về một đề tài bất kỳ nào đó có liên quan đến đời sống hằng ngày. Ví dụ như: Lộ trình tâm thức trong trường hợp chữa bệnh bằng châm cứu:

Thì trong khi vẫn giữ mức độ nhập định trên thì những tư tưởng của lộ trình tâm thức: Xuất hiện tuần tự như sách đã liệt kê, đặc biệt khi đến Luồng Javana thì tư tưởng xuất hiện như sau: Javana rung động ba sát na rất yếu! Vì vậy mà khi trình bày lộ trình tư tưởng: Đệ có nhấn mạnh rằng trong khi suy nghĩ bình thường ít khi luồng javana rung động lắm. Và khi mình động não lắm lận thì lúc đó luồng javana có rung động những rất yếu và chỉ cao lắm là 3 sát na mà thôi.

Nhưng đến khi quan sát lộ trình của một tu sĩ của một môn phái nào đó: Thì lúc này, luồng Javana lại có tên như đệ đã bàn đến trong các bài trước.

Đặc biệt, khi tụi đệ dùng Chánh Định để coi lại tiểu sử của Phật Thích Ca thì tụi đệ có để ý đến chuyện Đức Phật phải lên cung trời Đao Lợi để thuyết pháp về Vi Diệu Pháp. Khi tới cảnh đó thì đệ hiểu rằng: Sở dĩ có chuyện đó là vì lúc đó, các tu sĩ chưa đủ sức để hiểu những lý luận về Đệ Nhất Nghĩa Đế trên con người, mà chỉ có Xá Lợi Phất là đủ sức mà thôi (Đại Trí mà).

Sau nầy, khi Đức Phật nhập Niết Bàn, có một lúc, các tu sĩ Phật Giáo phải né các tu sĩ Tà Đạo vì không giải quyết được những câu hỏi của họ về hiện tượng tu hành hay về hiện tượng siêu hình.

Sau đó nhờ vào Vi Diệu Pháp -- (do các tu sĩ lỗi lạc thời đó đã cố gắng nghiên cứu lại) -- mà các thắc mắc của các tu sĩ ngoại đạo mới được giải đáp thoả đáng.

Vì thật ra cách tu của Đức Phật là:

Đâu có thấy cái gì nhiều lắm đâu? Và nhất là ít có bị những hiện tượng này, hiện tượng nọ chi phối lắm! Trong khi những hệ thống, cung cách tu hành khác lại gặp đủ thứ chuyện như một lô các hiện tượng về Cận Định. Sở dĩ ít thấy nầy, thấy nọ là vì Phương pháp tu của Đức Phật là dùng cách quán tưởng đề mục mà nhập ngay vào Chánh định. Có nghĩa là thông qua ba sát na đầu tiên về Cận Định của luồng javana (Chuẩn Bị, Thuận Thứ, Cận Hành) mà đi đường tắt vào ngay phần Chánh Định đó là sát na Chuyển Tánh rồi đến An Chỉ. Trở lại vấn đề, các tu sĩ Phật Giáo thời đó hễ bị hỏi, lại thường thành thật trả lời rằng: “Tụi tui đâu có thấy gì đâu?”

Vì vậy mà các tu sĩ ngoại đạo khác lại tuyên bố rằng:

“Mấy ông tu hành cái gì vậy! Tụi tui tu một vài tuần là đã thấy nầy, thấy nọ, xuất hồn tá lả mà mấy ông tu lâu năm hơn mà không thấy gì hết, thậm chí đến khi tụi tui hỏi thì lại không trả lời được như vậy thì *Đại Giác* cái nỗi gì!

Tất nhiên, Các Tu sĩ Phật Giáo chỉ có muốn Giải Thoát mà thôi nên việc cãi cọ nầy nọ là ngoài chương trình. Do vậy mà họ né và tìm vào núi, rừng tu hết. Sau đó một số các tu sĩ Đắc Đạo lại được dịp tiếp xúc với những tu sĩ ngoại đạo đó và họ đã dùng Vi Diệu Pháp để chứng minh, và nêu rõ những nguyên nhân mà các tu sĩ ngoại đạo đó thường gặp, và giải quyết rốt ráo cho họ. Và như vậy mới thật đúng là Đại Giác.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Có đủ thứ

<< [Mục Lục] [Tập Tin] >>

Có đủ thứ

Chào các Huynh và các Bạn.

Khi mình đã tới đích rồi (ý là Giải Thoát) thì mới biết rằng: Thực tế là không còn cái gì hết: Ngay cả Chánh pháp cũng tiêu tùng luôn. (Biết rồi! Khổ lắm! Nói mãi!).

Thế nhưng trên đoạn đường đi tới đích, thì bắt buộc mình phải có đủ những thứ tào lao đó: Cái trước tiên là cái... Thể xác, kèm theo là cái *Tự Cười, Tự Nói* (Tư Tưởng), sau đó là cái Linh Hồn và cao siêu hơn một chút là cái Bản Ngã. Do vậy mà khi ai đó chết mà có người có nghề đến và do nhân duyên mà họ dùng cách thức gì đó để độ thì cái linh hồn đó sẽ Siêu Sanh Tịnh Độ. Sở dĩ mình nói được như vậy vì người chết đó đang còn vô minh, mà vô minh thì có... đủ thứ!

Câu chuyện *Hư Cấu mà đệ có ghi lại, khi đệ đụng độ lớn với một cán bộ cao cấp tại Đà Lạt có sức thuyết phục khủng khiếp đến độ lão ta ngang nhiên cho chiếu phim Lục Tổ Huệ Năng do Hội Phật Giáo Quốc Tế tại Đài Loan làm, trong vòng một tháng trời trên ba rạp hát lớn ngay vào cái thời mà họ đàn áp tất cả các Tôn Giáo (1983). Sau đó, Lão xin về hưu sớm và ngay trong khu cán bộ cao cấp, lão ngang nhiên lập bàn thờ và sau đó là thờ và lạy sám hối trước tượng QTA.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Chuẩn bị cho kỹ

<< [Mục Lục] [Tập Tin] >>

Chuẩn bị cho kỹ

Vừa nhận xong thư của một dân tu hành theo kiểu *Làm Ăn Lớn* cũng ngầu đời ở Đà Lạt. Mời các bạn đọc cho biết những hiện tượng của một người làm khi gần tới đích. Anh chàng này tên là Cường. Tự học, nói và viết rành rẽ 3 sinh ngữ (Hán, Anh, Pháp). Lúc mới 21 tuổi đã dịch thử cuốn Chú Đại Bi từ tiếng Hán qua tiếng Việt và sau đó là so sánh với những bài dịch khác để gọi là tự học.

[...]

Bớ Ông Phước, cứu em với!

Trong thời gian em nhập thất 21 ngày ở Dalat, em bị phá dữ lắm. Em vẫn theo phương pháp của hòa thượng Thiền Tâm (trì chú Đai Bi), về phương pháp thì chắc chắn là không có gì thiếu sót rồi, nhưng khi tu khoảng 7 ngày, bắt đầu em nghe được tất cả những gì mà người trong chùa nói, (vì em ở riêng ngoài cốc, cách chùa khá xa.) Cũng từ cái chuyện nghe được người khác nói, (có cả những người tu hành theo Mật tông đến, và họ đã dùng kiếng đàn (theo Chuẩn Đề mật pháp) để xem em tu tập. Chính vì vậy em bị phân tâm, mình cứ duyên theo tiếng của họ mà không chú tâm vào Đại bi chú, mặc dù em vẫn bắt ấn, trì chú nghiêm mật. Đến ngày thứ 13,14 thì trong chùa lục đục, thầy chủ trì nổi nóng, la mắn tùm lum, rồi nhiều chuyện trong chùa xảy ra, làm em nghi là do công năng của chú, mà mấy người trong chùa không trì chú nên bị ảnh hưởng, vì vậy em quyết định về nhà (Da lat) tu tiếp. Về nhà thì những người dùng kiếng đàn vẫn theo dõi được nên em bị phân tâm, hơn nữa bà chị dâu nhà em (vợ ông Hùng) lại sợ, cuối cùng em phải trì chú bớt đi (thay vì 12 tiếng/ngày, rồi 11 tiếng/ngày, cuối cùng chỉ còn 6 tiếng/ngày), cho đến khi em về tới Saigon, những ngày đầu em vẫn còn khả năng nghe được (hàng xóm nói gì em cũng nghe được), sau này em ăn mặn lại và đi làm thì khả năng đó mất dần. Anh Phước ơi, đó có phải là Thiên Ma phá em không? Rồi trong lúc tu tập, vọng tưởng nổi lên tùm lum, làm sao trụ nó được đây? Cứ tiếp tục tập, trì chú và niệm Phật hay sao? Em thì cứ tiếp tục theo con đường đó, dù là sợ, em có nhớ đến chú của ngài Liên Hoa Sanh Bồ Tát: AUM, VAJRA GURU PADMA SIDHI HUM, vì Ngài có lời nguyện nếu người nào trì chú theo Mật tông, trì chú của Ngài thì Ngài sẽ hộ trợ cho. Anh cho em biết ý kiến của anh với nhé, đối với em thì có hay không có thần thông cũng vậy. Em không cần, em tu cốt là để giải thoát, nương nguyện lực của đức A Di Đà mà về cõi Cực Lạc thôi. À, trong khi em nhập thất, Đức A Di Đà có giúp đỡ em rất nhiều, nhờ hào quang của Ngài chiếu nơi thân mà em không bị điên đấy. Anh nghiên cứu rồi cho em biết với nghe. Cám ơn anh rất nhiều.

Các Bạn có thấy sự nguy hiểm của cách tu hành khi gần tới đích và nhất là vì mình chưa chuẩn bị kỹ lưỡng không? Vì theo nguyên tắc: Hễ bứt dây là động rừng. Dân không có nghề thì khi nghe họ kể triệu chứng tương tự như vậy thì ớn óc liền hỉ.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Cầu siêu

<< [Mục Lục] [Tập Tin] >>

Cầu siêu

CT: Không có ý đố huynh đâu, chỉ muốn nêu đề tài ra để chúng ta cùng học hỏi thêm đó thôi.

Gần đây khi dự đám táng một người thân, tôi có dịp hỏi một thầy là trường hợp người nào đó khi còn sống không tu tập chi hết, lại còn làm nhiều việc ác, khi chết đi nếu thân nhân họ và quý thầy tụng kinh cầu siêu (tức là cầu cho họ về thế giới của Phật A Di Đà) thì họ có siêu không? Thầy quả quyết rằng SIÊU!, và chứng minh bằng câu chuyện bà Thanh Đề vì nhờ tăng chúng cầu nguyện cho mà bà được siêu thoát mặc dù lúc trước đã tạo rất nhiều ác nghiệp. Vậy quý đạo hữu nghĩ sao về chứng minh trên?

HL: Có ba trường hợp có thể xảy ra:

1. Người đến độ lại không có nghề: Không thể siêu được

2. Người đến độ có nghề nhưng lại không có nhân duyên: Cũng không thể siêu được

3. Người đến độ có nghề và nạn nhân lại có nhân duyên sâu dầy với nhau: Đại để như kiếp trước Người nằm chết có một lần cứu mạng cho người đến độ, thì nay do nhân duyên nầy mà họ được siêu. Siêu đây có nghĩa là cái Linh Hồn đó được đi qua Tây Phương Cực Lạc để tu học tiếp.

Mến.

DT: Ý niệm lúc lâm chung rất là quan trọng tuy chúng ta không biết chính xác và dựa vào đâu để trả lời câu hỏi này nhưng DT có đọc qua một cuốn sách nói rằng nếu người chết hơi ấm cuối cùng tụ ở đầu sẽ sanh vào cõi trời, hay vãng sanh vào thế giới tốt đẹp hơn cõi ta bà này, nếu hơi ấm của xác tụ ở phần ngực sanh vào cõi người, nếu hơi ấm của xác tụ ở hai bàn chân đi vào ngạ quỷ địa ngục, hay súc sanh. Các huynh nghĩ sao? đây có phải là bằng chứng không (evidence) không? hay chỉ là giải thích suông cho người sống biết là người chết đi về đâu?

HL: Trong những năm chữa bệnh ở Đà Lạt thì may là không có ai chết trên tay đệ cả. Nhưng vì nhà đệ lại ở gần nhà thương nên khi tu hành ngon lành rồi thì đệ có tình nguyện đào mồ chôn thí cho những ai bị chết vô thừa nhận. Vào những năm bà con đi Kinh Tế Mới và bị bịnh rồi khi chở vào Nhà Ghét gặp Bác Sĩ chiến khu Chính (Bác sĩ giết người nhiều quá đến độ phải... uống rượu để lấy bình tĩnh mổ thiên hạ) thì tiêu đời trai liền. Vì vậy khi Bác Sĩ vừa học vừa làm này ra tay thì đệ có rất nhiều dịp để Phá Chết Trùng, Dụ Yêu, Dụ Ma, và nhất là độ tử.

Và sau đây là những điểm nóng sau cùng mà đệ có ghi nhận lại khi người ta chết.

1. The final hot spot is located a little bit higher on the forehead (between the line of hair) or exactly at the acupuncture point Shenting (Vietnamese: Thần Đình): S/He will go to the Pure Land of Buddha or heaven.

2. Right on the forehead: S/He will be in the world of angels without to be a female or a male (Sắc Giới: Từ Sơ Thiền đến Tứ Thiền)

3. Right on the neck: S/He will be a leader in a group of Human being or some kind of male or female angels.

4. Right on the chess: S/He will be born as a Human being.

5. On the plexus solar (stomach): S/He will be a Titan.

6. On the navel: S/He will be an Asura (và Ngạ Quỷ)

7. Between the navel and the pubic hair: S/He will be a demon or sad ghost.

8. Down to the thigh: Animal kind

9. At the knee: S/He will go to the hell.

10. At the big toe: S/He will be at the lower part of the hell (A Tỳ Địa Ngục) Those are for normal people.

Specially:

With other helpful people sometime their thought ended up at the question: How to be more helpful?

Now we have a symmetric latter hot spot:

1. Boddhisattva: Those hot spots are located in the temple. They will rest for a while at Tosudás heavenly palace (Đâu Xuất) and will be return to be more helpful.

2. The healer deity: hot at the hands and the feet.

3. The solace deity: Hot on both chess.

Thắng Pháp Tập Yếu Luận (Vi Diệu Pháp) của TT Thích Minh Châu trang 6 (VI) có ghi như sau:

Một Đặc tính nữa của tạng Abhidhamma mà các luận sư cho là rất đặc biệt là sự cố gắng của tạng Abhidhamma giải thích sự vật theo:

Đệ Nhứt Nghĩa Đế (Paramatthasacca) chớ không theo Tục Đế (Sammutisacca) như trong kinh tạng.

Như khi nói đến cái bàn, là theo tục đế, nhưng khi nói đến những cơ năng, những đặc tính tạo thành cái bàn là nói đến Đệ Nhứt Nghĩa Đế. Trong kinh tạng Đức Phật thường dùng những danh từ đàn ông, đàn bà, hữu tình, tự ngã. Trái lại trong Abhidhamma, những danh từ như năm uẩn, mười hai xứ, mười tám giới được dùng. Nói đến người thời có sai khác giữa đàn ông đàn bà, con nít người lớn, người thông minh kẻ ngu dốt và như vậy nằm trong phạm vi Tục Đế. Khi nói đến năm uẩn hay mười hai xứ, thời không có sự phân biệt trên và con người chỉ là sự tập họp của năm uẩn hay năm pháp.

Do vậy mà trong Đệ Nhứt Nghĩa Đế, tụi mình không thấy Linh hồn đâu cả vì không thấy Linh Hồn nên lại không thấy cảnh của Địa Ngục, quỷ đói, Ma buồn... Trong bài phân tích mà Huynh MQ đã ghi lại và còn nhiều bài nữa ở trang nhà của Huynh Bình Anson, Các luận sư đều bàn về một Linh Hồn Trường Cữu, cái mà Phật Giáo phủ nhận. Nhưng lại không hề đề cập đến cái Linh hồn mà do nhân duyên của Vô Minh mà mình có.

Bằng cớ là Tạng Abhidhamma được chính Đức Phật giảng dạy... trên Cung Trời Đao Lợi vào kỳ nhập hạ thứ bảy. Ngài nhập hạ tại cung trời này ròng rã trong ba tháng trời, mỗi ngày Ngài lại về Trái Đất tóm tắt lại bài thuyết pháp cho Ngài Xá Lợi Phất nghe. Và trong lúc đó có một vị Tiên mà khi còn cái thể xác (Tức là hồi còn sống ở Trái Đất này) lại là... mẹ của Đức Phật từ Đâu Xuất đến đây để nghe. Trong buổi trả hiếu đó, Đức Phật đã Độ Tử (nói theo những người còn sống ở Trái Đất) cho vị trời đó lên quả vị Tu Đà Hườn.

Suy cho cùng thì Đức Phật đã đi đến đó bằng cách nào? Nếu không phải bằng cái Thần Thức hay Linh Hồn? Còn nếu như Ngài đến bằng cái Chơn Như, thì mấy ông tiên trên cung trời của những người dễ mến đó làm gì mà thấy được Đức Phật. Vì nếu họ thấy được cái Chơn Như thì họ đã là Phật cả rồi!

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Trạng thái hay Cảnh giới

<< [Mục Lục] [Tập Tin] >>

Trạng thái hay Cảnh giới

Sat, 5 Sep 1998 16:16:32

Thân gởi anh Hai Lúa,

Lúc nào có chuyện gì khó là tôi lại cứ nghĩ tới anh. Số là sau khi đọc hai bài viết của anh Hải và thầy Huyền Vi (rất hay) tôi có vài ý nghĩ vẩn vơ sau đây: Niết Bàn, Tịnh Độ là một Trạng Thái của tâm thức hay là một Cảnh Giới mà cái tâm sẽ an nghỉ ở cuối nẻo luân hồi.

HL: Chào Huynh và các Bạn.

Máy rảnh! Đệ viết vội vài câu gọi là *cho vui câu chuyện*! Phải viết lẹ để cho 2 tu sĩ học bài. Tùy theo cá tính và duyên nghiệp mà tụi mình sẽ mò về cái chỗ mà khi bàn về nó, tụi mình thường rơi vào tính cách phiến diện: Niết Bàn.

Về con đường đi thì có hai cách thường dùng:

Thiền:

Đối với những ai không thích chuyện vớ vẩn như huyền bí, bùa chú... mà chỉ chú trọng đến những chuyện xét ra có tính logic đều có khuynh hướng tìm về con đường Thiền Định. Con đường này không có tính cách cao hay thấp hay rõ hơn là không dành riêng cho ai cả!

Đối với Chân Lý, Anh chưa tới nơi thì có nghĩa là, theo Chánh Pháp: Anh chưa là gì cả!

Tịnh:

Đối với những ai không thích lý luận rắc rối, qua những câu chuyện về Tâm Sở nầy, Tâm Vương kia, mà chỉ chú trọng đến tính cách nhỏ bé của con người trước những bí hiểm của Thế giới... Họ chỉ sống cho niềm tin! Vì họ tin rằng sẽ có người cứu họ nếu họ cứ gọi tên người mà họ tin rằng người đó rất giỏi... Vậy, Họ lại có khuynh hướng đi về Tịnh Độ. Con đường nầy lại chẳng có hơn gì con đường trước, có nghĩa là nó chẳng cao hơn hay thấp hơn một tý ty ông cụ nào. Nó chỉ gọi là Có Giá Trị cho những ai đã tới đích bằng con đường Niềm Tin mà thôi. Có nghĩa là nếu Anh chưa tới nơi (Theo cách này thì chưa vào được phần *Hạ Phẩm Hạ Sanh* thì theo Chánh Pháp: Anh chưa là gì cả!

Con đường nào cũng lắm chông gai và cần rất nhiều đến sự kiên trì tập dượt kết hợp với một kỷ luật cao và một số kỹ thuật tốt. Nay lại bàn về Niết Bàn: Người nào đã tới nơi rồi và nếu có dịp, và họ chịu nói thì họ đều nói đến hai tính chất đặc biệt của chỗ đó, hai tính chất nầy cùng một lúc hiện hữu nơi họ:

1. Tui không ở đâu cả!

2. Tui ở tất cả mọi nơi!

Hay ngầu hơn:

1. Tịch

2. Chiếu.

Mến.

Hai Lúa.

TB: Nếu gọi Thiền là con đường của Trí, Tịnh là Bi thì Mật tất nhiên phải là con đường dành riêng cho những người có tính Dũng trong đó. Theo kinh nghiệm của đệ, không có yếu tố Dũng thì không tập Mật được.

Hoa H Nguyen:

Thân gởi quý bạn,

Tôi có đọc thấy vài định nghĩa sau đây liên quan đến vấn đề, xin chép lại. Niết là không, Bàn là dệt. Niết bàn (Nirvana) là không còn dệt sinh tử. Theo kinh điển Đại thừa thì khi các bậc Thanh Văn thành tựu Không quán hay vào Diệt Tận Định mà chưa mãn báo thân thì gọi là đạt được Hữu Dư Niết Bàn, tức là Niết Bàn còn sót lại chút ít quả báo. Khi chết rồi thân tan rã hoàn toàn thì gọi là Vô Dư Niết Bàn, tức không còn để lại dấu vết gì cả.

HL: Cái này đọc kỹ thì thấy rằng Học Giả đã ghép thêm sự suy diễn của mình vào rồi.

1. Vế thứ nhất: Các Học Giả viết: Vô Dư Niết Bàn, tức không còn để lại dấu vết gì cả

2. Nhưng đến vế thứ hai, các Học Giả ấy lại ghi rõ: nhưng các ngài vẫn còn những tập khí của biến dịch sinh tử, những vi tế của sở tri chướng như những vọng tưởng về ta, về pháp giới...

Kết Luận:

Đã là không có dấu vết khi vào được Vô Dư Niết Bàn, thì lấy cái gì để giữ lại những tập khí đó. Câu này cũng giống như câu sau đây: Tui vừa mới gặp một ông Bác Sĩ Tây Y những ổng vẫn mù chữ. Vì đã là Bác Sĩ Tây Y thì không thể nào còn mù chữ được.

Cũng giống như đã là Vô Dư rồi thì không thể nào lại còn Tập Khí được nữa. Do nhân duyên nầy mà khi bàn về Chân Lý, đệ nhấn mạnh rằng: Chân Lý, nếu có, thì chỉ có một. Không có Chân Lý của anh, Chân Lý của tui! Hay rõ hơn: Không có Chân Lý của Tiểu Thừa và Chân Lý của Đại Thừa.

Mến.

Hòa: Tôi lại nghĩ hơi khác anh. Cái “Chân lý” rất khó xác định vì nó chập chờn giữa hai (hay nhiều) bờ mé. Cho nên chỉ có cái chân lý theo nhận thức của anh hoặc theo nhận thức của tôi.

HL: Khi vào Hữu Dư là vào Diệt Thọ Tưởng Định: Có nghĩa là khi đó do lực công phu mà mình diệt được Thọ, Tưởng và kể cả cái Định luôn. Mấy phần chính đó mà mình đã diệt được thì không còn chỗ nào để mà chứa bất cứ tập khí nào cả.

Và sau đây là cung cách vào Vô Dư Niết Bàn: Trước hết phải dùng định lực để vào các cảnh giới trong Tam Giới để coi có chỗ nào mà không bị chi phối bởi cái Vô Thường không cái đã! Động tác nầy có tác dụng là chuẩn bị tâm lý cho hành giả khi Nhập Diệt. Động tác nầy phải được quán cho kỹ trong hai chiều: Chiều đi lên và chiều đi xuống. Do vậy mà Phật Thích Ca đã đi từ Sơ Thiền đến Phi Phi Tưởng rồi vào Diệt Tho Tưởng Định (Hữu Du Niết Bàn) và sau đó Ngài lại đi Từ Diệt Thọ Tưởng Định xuống lại Sơ Thiền (Còn gọi nôm na là Pháp Môn Thứ Nhất). Sau đó Ngài lại từ Sơ Thiền mà nhật định lần lược đến Tứ Thiền. Động tác kỹ thuật nầy là để trở về cung trời của sự làm chủ Tư Tưởng. Ở đây, Ngài kết hợp với trạng thái tâm lý trước đó và dùng khái niệm ba Pháp Ấn là (Khổ - Vô Thường - Vô Ngã) để Nhập Diệt luôn. (Gọi Nôm Na là Pháp Môn Thứ Nhì).

Hoà: Nhân đây, thầy Nhất Hạnh cho Vô Dư NB là Niết Bàn Tuyệt đối, khác với ý kiến trên…

HL: Nếu gọi là Giải Thoát rốt ráo là Chân Lý thì chỉ có một trạng thái gọi là Niết Bàn mà thôi. Do vậy, không thể có trạng thái Giải Thoát của anh và trạng thái Giải Thoát của tui được. Vì vậy mà không có tình trạng Giải Thoát của Tiểu Thừa và tình trạng Giải Thoát của Đại Thừa được. Làm gì thì làm, mình phải hội đủ cả hai (2) yếu tố:

Thành Sở và Bất Tại thì mới được gọi là Giải Thoát.

Nếu tụi mình có cuốn Đức Phật và Phật Pháp của Nãrada, thì trong khi Đức Phật Nhập Diệt, một A La Hán đã tường thuật lại rất rõ những động tác Kỹ thuật của Đức Phật. Đọc cho thật kỹ thì sẽ thấy khi quán các cảnh giới từ Sơ Thiền đến Phi Phi Tưởng (theo chiều đi lên) thì tụi mình gặp chữ Xứ khi Ngài leo đến những cõi Vô Sắc. Nhưng lúc đi xuống thì lại đụng chữ Định. Chi tiết rất nhỏ nầy chứng tỏ:

- Trong chiều đi lên: Ngài nhìn ra bên ngoài (do chữ Xứ mà ra) các cảnh giới và chứng nghiệm sự Vô Thường của nó.

- Trong chiều đi xuống: Ngài lại nhìn vào bên trong hành giả (do chữ Định mà ra) qua những tần lớp của Chánh Định để cũng chỉ chứng nghiệm sự Vô Thường của các Pháp Môn.

Khi đã dùng định lực mà quán cả trong lẫn ngoài kỹ lưỡng như vậy: Ngài đã chuẩn bị rất kỹ trạng thái tâm lý của mình để Nhập Diệt. Và sau đó Ngài trở về Văn phòng làm việc bằng cách Nhập Vào Tứ Thiền để làm chủ cái tư tưởng và Ngài dùng 3 Pháp Ấn là:

(Khổ - Vô Thường - Vô Ngã) để Nhập Diệt luôn.

Trên đây là bàn về chuyện của Phật, sau đây là chuyện của các Bồ Tát. Khi các Ngài đã vào Diệt Thọ Tưởng Định rồi thì có 2 phản ứng rõ rệt. Các Ngài đó sẽ quán coi mình có nhân duyên gì với Bạn Bè mình không! Khi làm động tác kỹ thuật như vậy các Ngài lại thấy:

1. Mình sẽ không có nhân duyên với ai cả! Do các tội ác mà mình đã gây ra trong các kiếp trước nên tất cả mọi người đều xa lánh tạo thành một hoàn cảnh Cô Độc. Cũng vì hoàn cảnh cô độc đó mà mình sẽ Nhập Diệt trong kiếp nầy.

2. Mình lại có rất nhiều nhân duyên. Những thiện duyên nầy là do các Thiện Pháp (việc thiện) mà mình đã tạo ra ở những kiếp trước! Do vậy mà một cách tự nhiên mình vẫn còn có thể Phát Tứ Đại Nguyên khi vào Diệt Thọ Tưởng Định*.

Do phát được Đại Nguyện trong trạng thái cực kỳ thanh tịnh đó mà các Ngài đã gia nhập vào lực lượng Bồ Tát, là một lực lượng ở Lại để chỉ đường.

Mến.

Hai Lúa.

TB: Quý Vị nào đã coi phim Titanic thì sẽ thấy đại để hành động của những người ở lại đó: Trong hơn 20 thuyền đang chèo lái để thoát hiểm, thì chỉ có một chiếc lại quay đầu trở lại và họ lại kiểm tra từng xác người đang nỗi trên mặt biển băng giá đó. Trên biển khổ mênh mông đó, các Ngài thầm oán trách mình là đã trở về quá trễ khi nhìn những thân thể lạnh cóng, tê dại trong Vô Minh của Bạn Bè. Và dĩ nhiên, các Ngài đã vui mừng khôn xiết khi tìm thấy một thân xác còn hơi tỉnh thức để mà cứu vớt...

Lại Vô Dư Niết Bàn

Tue, 8 Sep 1998 23:01:50

Thân gởi anh Hai Lúa,

Tôi phục anh thật tình, trên diễn đàn hôm nay lại vẫn còn anh (là do cái Dũng của Mật?). Đó là lý do để tôi gởi anh thêm một mesg nữa.

Một điểm trong bài anh viết hôm nay rất gần với điều tôi có lờ mờ thấy ngay lúc đầu về chuyện nầy. Đó là cái “lắt lay” giữa Trạng thái của tâm thức và Cảnh giới Niết Bàn như được mô tả. Trong lúc bình thường thì hai cái đó, tức Trạng thái và Cảnh giới, khó mà gần gũi hay dính dáng gì với nhau. Thế nhưng trong điều kiện của Tuyệt đối về mọi mặt thì không biết sao mà nói được!. Tôi không muốn ăn nói “đàng hoàng” nữa, nhưng lại không biết cách nói chuyện nhiều khi nữa chơi nữa thiệt như anh mà lại cũng có lý lẽ!. Dẫu sao những gì tôi sắp viết chẳng phải là ý tưởng nghiêm túc đâu, đừng ai lấy đó làm điều. Cầm bằng như hai câu thơ Thiền:

Người khôn đâu ngộ đạo,

Ngộ đạo chỉ anh khờ!

(Trí nhân vô ngộ đạo Ngộ đạo tức ngu nhân)

(Nhân đây hỏi anh: ý hai câu trên là đúng hay sai? Hoặc không sai cũng chẳng đúng? Hoặc vừa đúng lại vừa sai?

Thật là thơ Thiền thứ thiệt!).

Trước hết tôi thấy trạng thái tâm thức liên hệ mật thiết với thời gian. Tâm thức biến đổi nhanh chóng trong từng sát na, một khoảnh thời gian thật ngắn, dưới sự chi phối của tính vô thường, và tạo ra những trạng thái tâm thức nầy no tiếp diễn. Thời gian trôi qua càng dài thì càng có nhiều trạng thái tâm thức khác nhau kế tục. Vì tâm thức thay đổi theo vô thường nên cái tâm cũng là vô ngã và là đầu mối cho những vọng tưởng, khổ đau. Nhưng ở trong Niết Bàn thì cái hiện hữu trong một sát na ngắn ngủi được kéo dài ra, dài mãi để sát na (thời gian) thành hằng cửu và hiện hữu (không gian) thành vĩnh cửu. Thời gian như chậm lại rồi dừng đứng hẳn. Lúc đó nếu là hoa, là nước thì hoa như không bao giờ tàn, nước như không bao giờ chảy (nói theo kiểu mấy nhà thơ dỏm). Lúc nầy thì Vô Thường trở thành Thường, và đương nhiên Vô ngã cũng phải thành Ngã. Điều kiện để tạo ra trạng huống đó là sự Tịch Tĩnh của Tâm, và hệ quả đi theo là An Lạc, chấm dứt khổ đau. Kinh Đại Thừa nói Niết Bàn là nơi có THUỜNG, LẠC, NGÃ, TỊNH tôi hiểu là như vậy (kinh Nam Tông chỉ nói đến Tịch Diệt).

Thoạt nhìn thì “Thường Lạc Ngã Tịnh” như là “Trạng thái” của cái Tâm. Nhưng còn đâu là cái Cảnh trước kia? Cái “thế giới” Niết Bàn đó chỉ có Tâm chớ không có Cảnh hay sao? Sao có nói khi giác ngộ rồi Tâm và Cảnh, Kiến phần với Tướng phần, Ngã và Pháp trở nên bình đẳng vô phân biệt, tức như là một, vì cùng một Bản Tánh Chân Như? Vậy thì tôi đành chịu nhận ở trong Niết Bàn Tâm với Cảnh cũng chỉ là một, và nếu có khác là tuỳ theo cách nhìn. Cho nên có thể quan niệm: NB vừa là Tâm trạng vừa là Cảnh giới.

Vẫn biết, nghĩa là tôi cũng nghe nói chớ, không thể đem cái tâm nhỏ bé tương đối để tìm hiểu cái Bản thể to lớn tuyệt đối. Nhưng đôi khi cũng muốn đùa chơi với mình (tôi muốn hỏi anh Matt Trần: có lúc nào thời gian và không gian gặp nhau không, hình như có lý thuyết khi thời gian chậm lại thì không gian nhỏ đi). Và nhất là những lúc diễn đàn hơi vắng như vầy thì viết đôi điều gì đó để anh đọc cho vui.

Thân

Hòa

Wed, 09 Sep 1998 14:50:23

HL: Huynh Hoà lại hỏi thì nương vào đó, đệ đố lại.

Huynh viết:

Cầm bằng như hai câu thơ Thiền:

Người khôn đâu ngộ đạo,

Ngộ đạo chỉ anh khờ!

(Trí nhân vô ngộ đạo. Ngộ đạo tức ngu nhân)

Luận về hai câu nầy thì phải viết ra cả cuốn Tự Điển mới hết được ý của Thiền Sư.

- Cách hiểu thứ nhất.

Trong phong cách nói chuyện: Hễ ai mà hay bàn về Ngộ Đạo thì... người đó chưa Ngộ. Hễ ai mà hay bàn về phương cách độ người nầy, kẻ kia thì người đó đã Ngộ rồi. [Đúng] [Sai] [Tùy].

- Cách hiểu thứ hai:

Hễ ai mà xác định rằng mình đã Ngộ, thì kẻ đó chưa Ngộ. Và kẻ nào mà nói lấp lửng con cá vàng thì là người đó đã Ngộ [Đúng] [Sai] [Tùy].

- Cách hiểu thứ ba:

Ai mà làm thì đã Ngộ (Cái Trí thể hiện qua hành động vô tác). Còn ai mà bàn thì chưa Ngộ (Cái Trí thể hiện qua lời nói) [Đúng] [Sai] [Tùy].

- Cách hiểu thư tư:

Người Khôn thì không cần Ngộ (khôn lanh, nói sạo, làm áp phe...). Người khờ (hết thời, thối chí) thì cần Ngộ (đi tu). [Đúng] [Sai] [Tùy]

- Cách hiểu thứ năm:

người khôn thì không cần Ngộ chỉ cần hiểu-biết thôi.

*Người Ngu thì cần Ngộ [Đúng] [Sai] [Tùy].

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Dứt điểm

<< [Mục Lục] [Tập Tin] >>

Dứt điểm

Thân gởi chị Diệu Trang,

Có lẽ vì hôm qua tôi đối đáp với TD nên lây cái bịnh họa thơ (thầy lay). Hoặc cũng có thể vì mấy vần thơ của chị và AP hay quá làm “rung rinh” cái hồn thơ khô cứng trong tôi. Xin gởi lại vài câu:

Dẫu lạnh trong lòng lạnh dưới da,

Lạnh kia đâu phải thật là Ta.

Nửa năm trời chuyển Đông ra Hạ,

Giữ mãi làm chi chút xót xa!.

Tuy viết là “chút” (xót xa) tôi cũng thông cảm là lớn lắm: “Đoạn trường ai có qua cầu mới hay”. Nhưng cứ “quán” nó nhỏ thì nó sẽ nhỏ dần!

Thân

Hòa

KKT: “Quán” nó nhỏ chỉ là lấy một hình ảnh này thay thế một hình ảnh khác, là một hình thức “tự kỷ ám thị” mà thôi (auto-hypnose)! Có cách quán nào làm nó không phải chỉ nhỏ thôi mà còn “mất tiêu” chăng? (ha ha ha)

Chú thích: Cách quán của Huynh Hòa không phải là dở vì đó chính là những phép quán niệm do Phật dạy. Đó là hình thức “chữa cháy cấp thời”! Lấy ví dụ một người đang sân hận nên quán nhẫn nhục thì ngay lập tức nhẫn được sẽ không tạo nghiệp xấu, nhưng không phải vì vậy mà tính sân của mình bớt đi hoặc hay hơn nữa có thể mất hẳn. Câu hỏi tôi đặt ra là có cách nào “dứt điểm” luôn không? “Dứt điểm” không những ngay trong giây phút đang sân hận đó mà còn có thể “dứt điểm” vĩnh viễn nữa? Nếu không “vĩnh viễn” ít ra cũng làm bớt đi nhiều (thí dụ trong trường hợp tánh sân)!!

Thân,

HL: Dạ có em.

Muốn dứt điểm thì cứ rong chơi những chỗ có *nền văn minh cao hơn chỗ mình đang ở* là dứt điểm luôn.

Ví Dụ:

Con cái mình quen chơi với robot chạy pin, nó quen nằm ngã ngửa ra trên giường nệm coi TV màu âm thanh nỗi 3 chiều, Nó quen nghe CD, Nó quen ăn đồ Mỹ, đồ Tây... Nay cho nó về lại vùng Kinh Tế Mới, để cho nó chơi với lon sữa bò, búp bê Nhị Thiên Đường, chơi bán hàng với lá hàng rào, nếu nó đói bắt nó xơi mắm ruốt, mắm nêm, mắm bò hóc, hay ngon hơn cho xơi cơm nguội với nước mắm kho quẹt... thì nó sẽ buồn mà chết thôi. Vì ở đó không có những cái thứ mà nó đã nếm qua. Và nếu có dịp là nó chuồn lẹ.

Tâm lý ai cũng vậy, chỉ trừ những anh chàng điên hay là thuộc lực lượng tình nguyện ở lại mà thôi. Ở đời, ai thấy sướng mà không ham?

Do nắm chắc tâm lý chúng hữu tình như vậy mà Đức Phật đã đứng ra mở một công ty Du Lịch For Free. Công Ty nầy bảo đảm sẽ đưa quý vị Hữu Tình đi chơi vòng quanh... Tam Thiên Đại Thiên Thế Giới để học hỏi, nếm mùi tất cả những cái gọi là Hạnh Phúc nhất trong những nơi mà Quý Ngài đã đi qua và sau cùng có ghé vô Nhà của Đức Phật, ăn nằm trên ngay bộ xa lông của Đức Phật, coi những bộ phim cực kỳ hấp dẫn của Đức Phật chiếu toàn cảnh của Liên Hoa Tạng Thế Giới. Hay cùng Các Ngài Bồ Tát đi thăm hỏi Đại Nguyện Địa Tạng Vương Bồ Tát và không quên lật đít con kỳ lân màu xanh da trời của Ngài lên để chôm cuốn kinh Khổng Tước (cuốn kinh bí mật của Chư Tổ chỉ được lưu trữ ngay trong cái rún của Vũ Trụ: A Tỳ Địa Ngục)....

Sau đó tự quý vị sẽ làm một cuộc tự so sánh: Ở đâu thì Hạnh Phúc hơn? Tìm ra rồi thì hoặc là về nhà rủ bà con, bè bạn cùng với mình đi chơi cho biết đây biết đó! hoặc chẳng may, quý vị nào là... mồ côi thì ở luôn đó cũng không sao. Công ty sẽ gởi ngay vé về tận nhà Quý Vị, Khi nhận vé. Quý Vị nhớ lấy móng tay cào cào cái hình vòng trong màu vàng được in trên tấm vé: Nếu sau khi cào sạch lớp sơn màu vàng đó mà quý vị đọc được rõ ràng vỏn vẹn hai (2) chữ: You Win! You Are: Hiếu Thảo

Thì mời quý vị dùng phương tiện quán Đề Mục mà thượng lộ bình an!

Còn nếu không có Pass Word đó thì chỉ tốn thì giờ vô ích mà thôi.

Mến.

Hai Lúa.

TB: Coi bộ, sau bài nầy, đệ đổi nghề làm *Guide de tourisme* có lý à nha Hí Hí

Huynh KKT đề nghị một chiêu thức nghe ra cũng ngầu và Huynh Hoà lại đưa ra một nhận xét cũng ớn lạnh: Nhưng dù cách của anh hay cách nào khác, đâu có gì bảo đảm là các ý niệm gây ra sân hận sẽ không trở lại nữa.

Cũng y như khi đánh võ vậy:

Người Nhật có tiếng hét Kiai!, người Đại Hàn có tiếng thét Ư!, Ya!... Nhưng cả hai loại võ sư đó đều là... dở nếu so với Phù Đổng Thần Công (một môn võ thất truyền có từ thời... Phù Đổng Thiên Vương của Việt Nam ta.

Họ Dở là vì: cả hai đều dùng tiếng *Hét* hay tiếng *Thét* mà hai loại tiếng đó đều *Xuất Phát Sau Khi Sự Việc* đã xảy ra! Mà sự việc đã xảy ra rồi thì có khi: Mình ôm đầu máu. Bởi vì nếu là chuyện nhỏ (có nghĩa là trong tầm tay của mình) thì mình còn hét! Hay còn thét! Chớ nếu nó lớn và mạnh quá tầm tay của mình thì tiếng thét Kiai! hay Ya! hay Ư! hay gì gì đó: Sẽ tự động trở thành tiếng.... Ối!... mà thôi hí hí.

Ngược lại, Trong môn Phù Đổng Thần Công, Tổ Tiên ta đã phát minh ra tiếng QUáT! Tiếng Quát này xuất phát từ hình ảnh thân yêu của làng mạc VN: Đó là Hình ảnh CâY TRE. Cây tre là một hình ảnh đầy đạo vị: Cây tre khi chẻ ra thì trong bụng lại rỗng không. Nhờ tính rỗng không đó mà khi có áp lực thì nó OằNG! mà đã oằng thì sẽ QUậT, mà đã QUậT thì phải CƯờNG!. Cũng như khi Tổ Tiên ta QuáT! Thì giặc phải Tháo chạy do vậy mà có chữ Quật Cường và Quát Tháo! Tinh Thần Phù Đổng Thân Công, với tiếng Quát xuất phát trước sự việc, đã giúp cho dân tộc ta không mất nước trong suốt 1000 năm.

Trở về lại chuyện đánh giặc Sân (kể cả Tham và Si) muôn thuở của con Người:

Chuyện nầy chỉ có một chiến thuật duy nhất và cũng là chắc ăn nhất là đánh ngay tận gốc, có nghĩa là trước khi nó xuất phát hay tâm mình nỗi sân thì mình đã đánh nó rồi! Đó là dùng tinh thần của tiếng QUáT vào cung cách tu hành. Muốn được vậy: Phải đem cho được sự thanh tịnh vào luồng Bhavanga. Mà đệ đã bàn và có thí nghiệm thành công cho nhiều Bạn Bè ở Đà Lạt.

Mến.

Hai Lúa.

Lại nữa.

Tâm lý là khi mình vui trong bụng thì mấy cái chuyện Sân Hận rất dễ được thông qua. Thậm chí tham và si cũng bị chi phối do sự hạnh phúc mà mình hiện có.

Biết rõ như vậy, Đức Phật đã tài tình đánh trúng vào tâm lý của mình bằng cách cho mình thưởng thức những cái hạnh phúc của cõi sắc giới. Những cái hạnh phúc đó được thể hiện rất rõ trong lúc quán đề mục đó là: Hỷ và Lạc.

Hỷ Lạc lại có cấp độ của nó, đặc biệt là: Khi leo được lên tới Tứ Thiền rồi thì nó sướng và hạnh phúc đến độ không/khó có thể ngủ được! Niềm vui nó cứ thế mà tuông tràng theo cấp độ *Tẩm Ước*, *Tràn Đầy* rồi đến *Sung Mãn*. Mình càng tập thì niềm hạnh phúc càng trở nên Sung mãn. Do hạnh phúc đó mà mình không thể nào sân theo kiểu thô tâm nữa và khi vào diệt thọ tưởng định thì vi tế sân cũng bị tiêu tùng vì mình đã lọt vào cái mà Đức Phật gọi là *Chơn Hạnh Phúc*.

Mến.

Hai Lúa.

TB:

Trình độ *Tẩm ước* có thể gợi hình bằng cách: lấy một miếng vải bị ẩm do có nước.

Với trình độ *Tràn đầy* thì miếng vải đó khi nhìn vào là mình thấy ướt sũng những nước.

Và sau cùng là trình độ *Sung Mãn* là như hiện tượng nước đã chảy ra từ miếng vải đó.

KKT: Có lẽ có thể lấy tạm một tiêu chuẩn này, đó là: mục tiêu phải là GIẢI THOÁT và TRÍ TUỆ, giáo lý phải có những điểm này: VÔ THƯỜNG, KHỔ, VÔ NGÃ và NHÂN DUYÊN. Tuy vậy rất nhiều đường lối cũng nói đến những điều này, nhưng nhìn kỹ vào thì thấy mục tiêu lại dẫn đến... những chân trời xa lạ (hi hi hi) như cõi.... Tứ Thiền Thiên của Huynh HL chẳng hạn..! (ha ha ha) Phải không Huynh HL?

[...]

HL: Để cho đệ thanh minh thanh nga một tý xíu. Đệ có quảng cáo không công cho điểm chuẩn là Tứ Thiền Hữu Sắc (Vì chỉ khi nào tới đây thì mình mới hội đủ định lực để làm chủ cái Phàm Phu Tâm của mình). Tất nhiên đệ trụ ở Nhị Thiền và cùng với Bạn Bè múa tay, múa chân, la hét, chỉ chỏ, tá lả vào cái mục đích chính của Con Đường là: Hãy đến mà xem màn chót của vở tuồng Vô Minh: Đó là *Diệt Thọ Tưởng Định* cái nầy là Chân Hạnh Phúc! Còn mấy cái hạnh phúc khác chỉ là đồ bỏ nếu đem so sánh với cái mục tiêu tối hậu nầy!

Hí Hí! Vui thiệt!

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Từ Bi và Nhẫn Nhục

<< [Mục Lục] [Tập Tin] >>

Từ Bi và Nhẫn Nhục

Chào các Bạn.

Nghe hai Huynh bàn về TB và NN làm cho đệ nhớ tới một kinh nghiệm như sau: Để biết mình từ bi tới đâu đệ bèn vào Tứ Thiền và quán một màn ảnh như màn Tivi xuất hiện thật rõ ràng ngay đằng trước mặt. Sau đó đệ quán hai hình ảnh xuất hiện cùng một lúc trong màng TV đó. Một hình ảnh là ông anh bị mất tích và hình ảnh kia là anh chàng Công An. Khi không tác ý gì cả thì hai hình ảnh hiện ra rất rõ. Nhưng hễ đệ tác ý Từ Bi thì hình anh chàng công an liền biến mất và chỉ còn hình ảnh của ông anh của đệ mà thôi.

Rõ ràng là cái tâm mình nó không chịu phóng cái lực Từ Bi ra cho những người mà hằng ngày họ gây cho mình khó chịu. Phải tập lâu lắm (từ 1983 đến 1992) thì tâm mình mới vô lượng và bình đẳng được. Tuy vậy nó cũng có cái bịnh của nó: Vì là bình đẳng nên, đệ bình đẳng luôn cả cây và cỏ! Cũng vì vậy mà đệ không cắt cỏ! Hậu quả là Huynh Hùng đến nhà rầy rà wá xá trời luôn. Bi giờ thì lành rồi, đệ cắt cỏ, cắt cây bình thường.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Dược Sư Phật

<< [Mục Lục] [Tập Tin] >>

Dược Sư Phật

Chào Huynh Phan Thanh Lâm và các Bạn.

Cũng câu hỏi nầy, làm cho đệ nhớ lại câu chuyện gặp được kinh Dược Sư của đệ vào cái năm... 1983 (**). Trong một lúc vui câu chuyện với anh Hoà, đệ có hỏi rằng:

-- Phật thì có nhiều, vậy anh có biết ông Phật nào làm *thầy thuốc* không?

Ảnh trả lời tỉnh bơ:

-- Có!

-- Muốn gặp ổng thì phải làm sao?

-- Cứ quay mặt về hướng Đông mà niệm: Nam Mô Dược Sư Lưu Ly Quang Vương Phật.

-- Vậy thôi hả?

-- Ừ!

Y pháp phụng hành, đệ về nhà tuy là rất mệt và đói, nhưng đệ cũng vẫn cứ niệm. Sáng hôm sau, trên đường đi châm cứu thì có một anh bạn cũng làm Thầy Giáo kêu đệ rằng:

-- Ông Thầy! Ông Thầy! Vô đây uống một ly sữa đậu nành, rồi đi làm!

Trong khi đợi ly sữa đậu nành, anh đưa cho đệ cuốn kinh Dược Sư, có kèm theo bài sám pháp!

Mến.

Hai Lúa.

(**) Năm 1983 mà dám ngang nhiên đưa cuốn kinh trước công chúng thì cũng thật là ngầu đời, vì năm đó mọi hình thức tôn giáo bị triệt để cấm chỉ. Phần nầy riêng tặng Huynh Lâm vì cái tính tình dễ mến của Huynh, và tất nhiên là cho các Bạn Hữu Duyên. Sau nầy đệ mới biết rằng cuốn Kinh nầy thuộc về Mật Tông.

Cái chìa khóa nó nằm ở hai Bồ Tát Nguyệt Quang và Nhật Quang.

Tâm chú của Ngài Dược Sư là *RA*.

Niệm ở giọng trầm nhất và rền nhất. Niệm trong tâm mà thôi. Có nghĩa là không cho một âm thanh nào phát ra ngoài miệng cả mà chỉ có cái âm vang của tâm chú làm bè một và bè hai là câu chú trong kinh. Phóng mạnh, câu chú kèm theo Tâm chú của Ngài ra đằng trước mặt: Có Nghĩa là: Không hướng lên trên, không hướng qua trái hay phải, không hướng xuống dưới mà: Chỉ ngay thẳng đằng trước mặt! và nhớ phóng càng xa càng tốt. Đọc như vậy cho tới khi có ép phê thì tác ý vào người nào hữu duyên thì họ đều yên bình.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Truyền pháp

<< [Mục Lục] [Tập Tin] >>

Truyền pháp

Chào Huynh Hoà và các Bạn.

Trong nghệ thuật truyền pháp, một Bồ Tát cần quán về một đối tượng trên những vấn đề sau:

1. Nghiệp Sát:

Chính nghiệp nầy sẽ ảnh hưởng đến phần Tứ Đại của hành giả khi nhập định. Tính chất nầy được đệ nhân thấy rất rõ khi anh Sơn (anh nầy ở Kinh Tế Mới Núi Chai) dự định tu tập. Trước kia anh là một lính Nhẩy Dù, trong một trận phục kích anh bị mất cánh tay, anh cũng tập thiền theo kiểu hít thở. Nhưng cứ mỗi khi hơi định tâm một tý là cánh tay bị mất nó nhức, nó đau. Không hề nản chí anh vẫn cứ mầy mò tự tập hít thở như vậy cho đến khi Anh Thăng giới thiệu ảnh cho đệ, sau khi quán ảnh coi có tu tập gì được kiếp nầy không thì câu trả lời là:

-- Được! Nếu trong lần nầy anh ấy bị mất năm (5) đứa con và bị mù một con mắt nữa thì ảnh tu được.

Khi nghe đệ nói như vậy, anh chỉ cười và bỏ đi. Người bạn của ảnh (anh Thăng) có nói với đệ rằng:

-- Mầy nói sai rồi! Nó có ba đứa con thôi, vợ nó bị mổ không còn sanh đẻ được nữa thì lấy gì có đủ năm đứa để mà Mất*?

-- Em không biết, nhưng nếu ảnh cứ tập thì ít nhất là ảnh bị như vậy trong kiếp nầy!

-- Để coi!

Diễn tiến của Nghiệp Sát:

Trong một bịnh dịch sốt xuất huyết, cả ba đứa con đều chết, sau đó anh xin con về nuôi: Đứa thì đạp mìn chết, còn đứa thì bịnh sốt rét ác tính rồi cũng chết!

Và trong khi sửa xe đạp để kiếm sống, anh nhờ người chủ dùng búa để giúp anh đục lấy cái rulip ra thì người khách đã vụng về đập búa vào cạnh cái đục và một mảnh sắt văn ra và làm mù con mắt của ảnh. Sau chừng đó tai nạn, tính tình ảnh thay đổi hoàn toàn, và ảnh tu tập hoàn toàn tinh tấn, anh không còn đau cánh tay, cũng không còn buồn cho số phận hẩm hiu của mình nữa. Trong cảnh nghèo đói chật vật, anh vẫn còn nụ cười *Di Lặc* trên môi.

Trong phạm vi bài nầy, Bồ Đề Đạt Ma (BDM) đã chờ cho Huệ Khả trả nghiệp sát xong thì mới truyền pháp! Huynh có để ý đến sự hành xác của BDM đối với Huệ Khả không? Ngồi suốt đêm ngoài trời tuyết đến độ tuyết đổ ngang lưng. Sau đó còn tự chặt cánh tay! Huệ Khả đã bị nghiệp sát chơi tơi bời hoa lá. Sau khi xong rồi, ông tu hành ngon lành liền!

Mến.

Hai Lúa.

TB: Tất nhiên còn Nghiệp Ái, Nghiệp Tham, Nghiệp Bất Hiếu... mỗi biệt nghiệp đều có chuyện của nó.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Ánh sáng

<< [Mục Lục] [Tập Tin] >>

Ánh sáng

Hoà: Khi một người đi sâu vào thiền định, đến một lúc nào đó tâm giới sẽ đạt được mức tĩnh lặng (gần như) tuyệt đối, và rồi có ánh sáng tỏa ra.

TD: "Ánh sáng tỏa ra"?...... đây là cách nói tượng hình khi tâm yên lặng thì ánh sáng trí tuệ... hiện ra như ánh sáng mặt trời soi sáng cõi u minh của tâm thức.... chớ chẳng phải là ánh sáng tưởng tượng của anh 2L đâu nhé!....

HL: Chào Huynh Đèn mù u.

Huynh có được cái ánh sáng nào đâu mà lạm bàn về cái ánh sáng của đệ. Thứ nhất vì có lần nào cái tâm của Huynh nó chịu im lặng đâu? Thứ nhì, vì nó không im lặng được thì có khi nào Huynh có cái ánh sáng của Trí Tuệ mà Huynh hằng trình bày trên diễn đàn nầy đâu? Vì không có sự chiếu rọi của Trí Tuệ, nên cái thế giới mà Huynh gọi đó là Thiền Định nó nghèo nàn làm sao!

Sao đệ thấy nó giống như cái... đèn mù u quá. Ở cái thế giới của Huynh nó mù mờ vì tuy rằng Huynh có nói đến một loại trí tuệ nhưng cái ánh sáng của cái trí tuệ mà Huynh nêu ra ở trên không đủ chiếu rọi nguyên nhân của BDM và Huệ Khả. Và rất nhiều chuyện khác nữa!

Thôi thì cứ cho đó là chuyện của họ đi, hí hí!

Thì nay đệ nói lại chuyện của Huynh (hô hô), trong cái ánh sáng trí tuệ mà Huynh thường đề cập đến, Huynh có lần nào nghiên cứu hay chiếu rọi coi trong trường hợp nào cái tâm của Huynh nó Ngủ và trong trường hợp nào cái tâm của Huynh nó Thức không?

Nếu Huynh chiếu được cái hiểu biết nhỏ bé đó thì Huynh sẽ biết được luôn là trong trường hợp nào thì tâm của Huynh nó chết. Có như vậy mới có được cái bình thản của Tổ Huệ Khả khi bị chém và cũng có như vậy mới có một lô ông Tổ sau khi đọc bài kệ thì thị tịch!

Mến.

Hai Lúa.

TB: Những Ngài đó cũng đá cũng đấm, đệ cũng có đọc qua và đệ thấy: Sao mà nó hay quá vậy!

Còn khi đọc qua những cái gậy điện tử của Huynh sao mà giống trò khỉ quá! Chỉ vì Huynh hay dùng cái ngọn đèn mù u đó mà đòi chỉ chỏ nầy nọ nên nó vừa Thô mà lại vừa Tục.

Thương lắm lận.

NL: Ủa, sao lạ vậy? sao lại nói vậy hở TD? Có ánh sáng đó mà!!! Đối với chị thì hầu như là có mỗi đêm, khi thì sáng rực rỡ xoáy tròn, khi thì sáng nhẹ nhàng tùy theo trong ngày tâm mình Bồ Tát nhiều hay ít!! Bộ các bạn không chấp nhận là có ánh sáng đó hay sao? I am serious!!! Please comment!!!

HL: Chào Chị và các Bạn.

Chấp nhận quá đi chớ, thứ nhất là mừng chị công phu tập luyện đã có lực. Dựa trên nguyên tắc:

Cái gì đẹp và sáng có nghĩa là sự tu tập có tinh tấn.

Cái gì xấu và mờ: Công phu thối thất, hay vừa mới tập được tới đó nên tâm chưa có Tràn Đầy và Sung Mãn nên mới có tình trạng đó.

Như vậy câu kết luận của Chị là đúng vô cùng. Hiện tượng mà chị chứng và đắc, căn cứ vào Vi Diệu Pháp là tình trạng Cận Định. Có nghĩa là Thô Tâm đã nằm yên, nhưng Vi Tế Tâm vẫn còn lăng xăng.

Nói về tình trạng *Thư giãn* thì Chị ngon lành rồi đó!

Nhưng bàn về đường hướng, phương hướng tu hành thì Chị lại không có chương trình rõ ràng nào cả, mà chỉ gói gọn trong vấn đề Thư giãn mà thôi. Ví như mình vượt biên bằng đường biển và khi đã leo lên thuyền thì mình lại thả trôi tự do! Để mặc cho những làn sống nhấp nhô hay những luồng nước cứ thế mà tự do đưa đẩy khi thì bên Đông, lúc thì bên Tây. Hình ảnh thả trôi nầy có thể diễn tả lại như sau: Mình nằm trên thuyền: Thô Tâm đang ngừng nghĩ. Làn sóng, luồng nước đưa đẩy: Vi Tế Tâm còn nhấp nhô, đưa đẩy.

Vì Thô Tâm (TT) đã đứng yên nên một phần *Sự Thật* đã xuất hiện: Chị thấy những biểu hiện của ánh sáng. Và cũng vì Vi Tế Tâm (VTT) còn lăng xăng nên: Lúc thì hình tướng của ánh sáng là như vầy (Xoáy tròn) và lúc thì lại như kia (Chớp sáng mạnh mẽ đến phải giật mình!)

Tình trạng trên, cũng y như chiếc thuyền bị làn sóng đưa đẩy lúc thì người trên thuyền nhìn ra cảnh nầy, khi thì nhìn ra cảnh khác và đặc biệt là: *Người nhìn* lại không biết được tính cách liên tục của cảnh vật!

Rõ hơn:

Hôm nay, Chị thấy nó mờ mờ như làn sương, nhưng chị không thể chắc chắn rằng ngày mai nó sẽ Chớp Sáng, hay lại Xoáy tròn đó là nói về hình tướng. Còn về màu sắc thì Chị không thể biết được rằng ngày hôm nay nó là màu trắng đục thì ngày mai nó sẽ là màu gì? Chị có ý kiến hay câu hỏi gì không? Trước khi đệ bàn xa hơn tý nữa?.

Mến.

Hai Lúa.

Chỉ bấy nhiêu thôi, lực lượng tu sĩ lúc đầu hăng hái và đông đảo bao nhiêu thì sau khi đụng vài hiện tượng tâm linh (thấy-nầy, thấy-nọ) đã rút giò không dám tiến tu nữa mà chỉ tu cầm chừng vì không có một tài liệu nào giải thích cặn kẽ những biến cố đó (đệ mắc kẹt vào đó từ năm 1968 cho đến năm 1983 tức là 15 năm kinh nghiệm và sương gió). Trên 99% tu sĩ trở về với phương pháp *cây nhà lá vườn* bằng cách quán sự ra vào của hơi thở và dĩ nhiên với cách nầy thì mọi hiện tượng đều biến mất. Họ thở phào nhẹ nhõm! Và khi đi tìm vào những luận án của các Tiến sĩ thì thấy rõ ràng các Tiến Sĩ đó có bàn rất rõ mà Huynh TD đã nghiêm trang ghi lại rằng: Ngài Lâm Tế có dạy khi ngồi thiền thì "gặp phật giết phật, gặp ma giết ma".... vì các hình ảnh đó do tâm ta tự tạo ra mà thôi.

Hiện tượng trên cũng không khác gì một em bé sau khi học tới trình độ làm toán đố và nhận thấy sao mà *khó và rắc rối quá* bèn đi hỏi Thầy: Thay vì chỉ vẽ cách giải bài toán hóc búa đó! Thì vị Thầy đó đã cho em bé trên tập lại những bài tập vỡ lòng: Chấm hai chấm và gạch nối hai chấm lại! (như hồi mới tập viết khi còn ở những lớp Mầm Non). Để chắc ăn: Vị Thầy đó cấm ngặt không cho em bé đi ra ngoài phạm vi đó.

Mọi hiện tượng nhức đầu theo đó đều biến mất! Em bé khen Thầy dạy thật là hay!

Nếu Chị và các Bạn thích nghe tiếp và có ý kiến hay câu hỏi gì thì cứ đưa ra! Đệ không biết thì đệ sẽ đi hỏi.

Mến.

Hai Lúa.

TB: OK! Tổ dạy rằng: Gặp Phật, giết Phật, Gặp Ma Giết Ma! Bây giờ gặp rồi đó. Có tài liệu nào chỉ cách giết Phật không? Có kinh nghiệm nào của các Tổ để giết Ma không? Chuyện Ngài Ananda lạy Thiên Ma là một chuyện để gạt con nít chưa sạch mũi xanh. Thử hỏi Thiên Ma mà còn tính chuyện tội phước thì đâu phải là Thiên Ma. Vả lại: Cách lạy Thiên Ma đâu phải là cách diệt Thiên Ma. Nếu mà diệt được Thiên Ma thì mình đem ra áp dụng lạy ông ăn cướp thì chắc chắn là được vì ăn cướp còn thua Thiên Ma mà! Hí Hí

Nay lại bàn chuyện giết Bồ Tát Văn Thù Sư Lợi:

Có chuyện ghi lại rằng có một ông Tổ nào đó (hí hí): Lấy cái vá trộn cháo mà quơ quơ vào linh ảnh của Ngài Văn Thù để giết Bồ Tát (Hi hi)... thì đó là chuyện của... Học Giả tưởng tượng ra mà thôi! Ai mà điên khùng đến độ mà làm chuyện đó mà còn tự xưng là Tổ nữa chớ! Tất nhiên khi đệ đi gặp ông Tổ đó và hỏi ổng thì ổng nói:

-- Ai mà giết Ngài Văn Thù kỳ lạ vậy! Vì hễ Ai mà giết được Ngài thì ít nhất: Phải là một vị Phật vì đệ tử của Ngài là Phật không thôi!

Và lại người ghi lại chuyện đó không phải là một người tu tập vì hễ ai mà đã giết được linh ảnh của Ngài Văn Thù rồi mà đọc câu chuyện trên đều đã chết hết rồi! Họ chết vì cười. Thật sự là có chuyện đó *Giết Tổ, Giết Phật*. Nhưng giết bằng cách nào đó mới là vấn đề. Tất nhiên trong Mật Tông môn phái Kim Cang có chỉ rõ cách giết và đệ cũng có chỉ cho bà con giết và giết rất đẹp! Giết cùng một lúc cả 5 năm ông:

1. Hộ Pháp Kim Cang Vương: Một con Quỷ nhảy múa tứ tung cao cỡ 32 mét.

2. Quan Thế Âm Bồ Tát với đầy đủ 11 cái đầu và nghìn tay, nghìn mắt.

3. A Di Đà Phật: Với một cái duỗi tay có thể đưa mình vào Liên Hoa Tạng Thế Giới.

4. Tỳ Lô Giá Na: Vị Phật với Trí Quyền Ấn, Người đã có công sắp xếp Liên Hoa Tạng theo hình chữ Vạn.

5. Và Người tu Mật Tông: Người đã đủ cái Dũng để theo chân các Ngài đến hang cùng ngõ tận để chỉ mong gặp và học hỏi ở các Ngài.

Hung Duy Nguyen:

Thân chào tất cả,

Trước hết rất vui và cám ơn 2 huynh Hải và Hòa đã chào đón tui về chùa vn-buddhism. Vừa đút đầu vô chùa là lại gặp 2 ông thần 2L, TD đang cãi lộn, chứng nào tật nấy. Ê hai chú! moi thấy kể từ ngày 2 chú gặp nhau là đã cãi lộn ngay từ đầu gồi, và cho tới ngày hôm nay vẫn còn cãi dài dài. Có khi nào 2 chú đặt câu hỏi tại sao hông? Cãi tới giờ nầy, mấy năm gồi, mà không xong là something wrong gồi, phải không?

Một người thì cứ đòi cho được "phùng ma sát ma, phùng phật sát phật”; còn người kia thì "phùng ma nhậu ma, phùng phật nhậu phật" và nhậu cho thật đã mới chịu. Rốt cuộc rồi không đi đến đâu hết. Với cặp mắt không cần phải nhà nghề như tui hay bất cứ một ai trên diễn đàn nầy đều thấy một cách rất ư là đơn giản (nói lái lại là đang giỡn đấy) là phật ma hay không ma phật đâu có ăn nhậu gì tới mình đâu! Phật ma tới thì mình chơi phật ma, không có ma phật thì mình nhậu mình ên! Đơn giản thế thôi, hahaha....

Bụt về Ta thỉnh nhậu chay,

Ma sang Ta lại lai rai cùng bàn,

Mụ ma chẳng bụt xếp hàng,

Ta bèn xỉnh xỉnh lang thang một mình.

Vậy mới gọi là "Quán Tự Tại" hay "Hành Thâm Bát Nhã" chớ! Hahaha....!

HL: Chào Huynh hùng và các Bạn.

Bài thơ *không hai* của Huynh được mã hoá tài tình, Huynh Hùng ở Utah không biết nhậu mà và cũng như mọi lần, cũng chỉ mã hoá chữ nhậu như là những chuyện sinh hoạt hằng ngày. Xin chúc mừng! Xin chúc mừng! Người xưa có câu: Có wa có lại mới toại lòng nhau. Trời sinh ra đệ thì phải sinh ra luôn Huynh TD cho có cặp. Không phải chỉ lần nầy đâu, mà hai đứa em đã từng cãi nhau tưng bừng hoa lá lâu lắm rồi Hí Hí.

Mến.

Quay lại cái chuyện của chị NL, cái bậy của vấn đề là mình vào công phu mà không có một phương hướng hay mục tiêu nào cả mà chỉ có *Thư giãn* mà thôi.

Ở giai đoạn một: Thô Tâm còn giao động nhưng theo thời gian, hành giả từ từ bước qua giai đoạn 2. Vào giai đoạn nầy, Thô Tâm hoạt động yếu lại vì cung cách thư giãn đà có lực và chỉ còn lại vi tế tâm. Thô Tâm im lặng làm cho mình tỉnh thức với những giao động của vi tế tâm hơn: Thô Tâm thường làm cho 6 giác quan giao động!

Trong khi Vận hành của vi tế tâm là làm cho 6 luân xa giao động (vị trí đại khái của chúng là: Xương cùng, lỗ rún, chớn thủy, giữa ngực, yết hầu và ngay trên trán) Sáu luân xa nầy như sáu sợi dây đờn ghita được vi tế tâm làm cho chúng rung động loạn cào cào. Và vì tình trạng rung động loạn cào cào nên mình thấy không có gì rõ ràng cả.

Phần đông chỉ thấy ánh sáng, và tiếng nổ (một cái rầm như lựu đạn hay *trời sập*) và có thể sẽ thấy được con mắt trái, hiện tượng hoa rơi, nhiều người đứng ngồi lúc nhúc (để ý kỹ thì không có thấy một hoa sen nào ở dưới chân họ cả), hoặc là cảnh như mình bay là là trên một cánh rừng rậm, hay nhìn thấy rừng trái cây màu vàng.

Và sau đó là những hiện tượng xuất hồn một cách *Không Tự Chủ Được*. Hay là có những tiếng nói trong đầu, nếu để ý kỹ thì tiếng nói đó nằm *Phía Sau Ót*. (do ảnh hưởng của tiếng nói nầy mà một số tu sĩ có thể làm... thơ rất là độc đáo.

[...]

Trên đây là những cảnh mà do sự thư giãn có thể đem lại cho hành giả. Những cảnh đó tới cỡ như vậy là hết. Như vậy cung trời cao nhất mà tu sĩ có thể đạt được là Tha Hóa Tự Tại trong cõi Dục Giới. Cũng y như là khi đi xe đạp vận tốc nhanh nhất là 99 cây số một giờ, và không cách gì mà đạt được vận tốc 200 cây số một giờ được. Trừ khi mình đi xe hơi thì vận tốc 200 km/h đó không là gì cả! Nếu Chị muốn thí nghiệm coi đệ nói có đúng không thì cứ thử tu tiếp còn thấy chán thì xin Chị đổi cách tập. Nhưng nếu có đổi thì Chị nên chọn cách cao hơn đừng trở về hơi thở vì cách tập của hơi thở chỉ là căn bản mà thôi. Cách hơi thở có nói rất rõ ở trang nhà của Huynh Bình Anson. Nhưng thực tế ngoài cái lý luận nầy nọ ra, đệ chưa thấy ai chứng đắc được gì cả khi chỉ dùng *phương pháp hơi thở* như đã có bàn rất kỹ trong kinh đó.

Mến.

Huynh Hòa lại muốn đệ tóm tắt một chuyện mà đệ mò mẫm trong nhiều năm trời.

Trước hết là Hộ Pháp Kim Cang Vương:

Hộ Pháp Kim Cang Vương: Một con Quỷ nhảy múa tứ tung cao cỡ 32 mét. Đi tìm cho ra một Hộ Pháp có tầm cỡ như vậy có nghĩa mình phải là một tên lăn lộn trong uế độ rất nhiều và đã nhiều lần rơi vào tình trạng nguy hiểm đến tính mạng trong việc giúp đỡ bạn bè thì mới có cơ hội gặp mặt được Vajra Agni nầy. Nhân Huynh hỏi nên đệ cũng giới thiệu với Huynh và các Bạn Hữu Duyên câu chú của Hộ Pháp:

Om, Vajra Agni prananpataya, svaha

Tính tình Hộ Pháp là rất thích người tu hành một cách có giới luật, vì là một Chấp Kim Cang nên ai mà tu hành ngon lành thì Hộ Pháp giúp đỡ ra mặt! Còn ai mà tu ú ớ thì Hộ Pháp, cũng vì cái tính Chấp Kim Cang của mình, mà gây không biết bao nhiêu là trở ngại cho tu sĩ loại ú ớ đó!

Cái nầy là: Warranty or your money back!

Do tính tình nóng như lửa, mà quả thật Hộ Pháp không có lưỡi và khi hả miệng thì chỉ có lửa phung ra phừng phực mà thôi. Tuy rằng hình tướng đồ sộ như vậy nhưng rất là hiền lành đối với những ai đàng hoàng, nhưng ai mà cà chớn là bị đì... mờ con mắt luôn.

Một kinh nghiệm:

Vì đệ hay làm chuyện ba đồng nên nhà rơi vào cảnh túng quẫn, La Hầu La cũng như nhiều người khác đều có mơ ước là... Trúng số để cho Chồng tu hành dễ dàng hơn. La Hầu La kể lại cho đệ nghe sau đó: Nhắm mắt nghĩ như vậy thì bất ngờ một Con Quỷ cao cỡ ba cây thông, đen thùi đen thủi, nhảy múa lung tung, miệng phun lửa phù phù và cứ nhìn trừng trừng vào em tuy không nói một lời, con Quỷ đó làm cho em hiểu rằng:

-- Có hai đứa con quý hơn vàng mà còn bày đặt đòi trúng số nữa hả!

Đệ cười ngất và nói với La Hầu La rằng:

-- Ồ không sao, con quỷ đó là Hộ Pháp đó, vì giết nhiều người quá mà ông phân thân ra giúp đỡ người tu hành để gọi là chuộc tội! Con Quỷ mà em gặp đó chỉ là một Hóa Thân của ổng mà thôi!

Và tất nhiên câu hỏi sau đó là:

-- Hóa Thân là gì?

Đệ trả lời:

-- bla bla bla bla.

Mến.

Hai Lúa.

TB: La Hầu La là một người Thiên Chúa Giáo, không biết một tý ty ông cụ nào về Phật Giáo vào cái năm đó (1990). Tý xíu nữa thì quên, đọc câu chú như vậy và quán cái ấn *Thí Vô Uý* của ổng: Cái ấn đó là hình bàn tay với năm (5) ngón tay xoè ra hết cỡ, lòng bàn tay đó hướng về mình. Nên nhớ vì xét thấy mình thuộc loại yếu bóng vía thì ổng không có/cần hiện ra đâu. Còn nếu là dân lỳ đòn thì ổng sẽ hiện ra. Sau khi hiện ra thì ổng sẽ *kêu mình nhìn về hướng nào đó thì sẽ thấy ổng.

Nay đệ nói về QTA:

Để tìm ra cái hình ảnh nầy thì tu sĩ phải nói việc mình làm và làm việc mình nói: Có nghĩa là miệng nói từ bi, thì ý lại nghĩ về từ bi và tay chân là làm việc từ bi. Làm như vậy cho đủ cái tương ưng của QTA rồi thì mới vào đàn pháp là quán xâu chuỗi lần lược từng hột một, vừa quán vừa niệm: Nam Mô QTA Bồ Tát. Quán cho thật rõ một hột, rồi quán tiếp hột thứ hai, rồi thứ ba... cho tới ngay đằng trước mặt mình có đầy đủ một xâu chuỗi tròn quay, 18 hột màu vàng sáng chói chang. Quán tiếp một hột nữa là hột thứ 19 nằm cao hơn hai hột 1 và hột 18. hột nầy gọi là hột châu mẫu.

Rồi tập trung niệm lực vào hột thứ 19 nầy.

Do niệm lực và thực tế biểu hiện của việc làm trong đời sống hằng ngày, tu sĩ đã đủ tình trạng Tam Mật Tương Ưng (có nghĩa là Thân Khẩu Ý đã đủ điều kiện để tương ưng với Linh Ảnh hay Pháp Thân QTA. Không niệm nữa và tác ý đặt câu hỏi: cái nầy là cái gì? Đối với đệ thì hột 19 biến mất và thay vào đó hình ảnh của những người khờ khạo, ngu dốt xuất hiện dẫm bừa lên nhau như bị mù loà, rồi trong cảnh đó Pháp Thân QTA xuất hiện một ánh sáng như đèn pha hễ ánh sáng đó quẹt tới đâu thì đám người mù loà đó biến mất tới đó, và như vậy họ cứ tràng về phía Pháp Thân như đàn kiến, cảnh tượng thật là vĩ đại và tuyệt nhiên im lặng không có một lời.

Đối với Cô Vân, QTA tưới nước trong bình ra đám trẻ con nghèo khổ, không cha, không mẹ.

Đối với Cô Trang, QTA bắt ấn Cam Lồ và tay kia để ngang bụng tuyệt nhiên không có bình Cam Lồ, Ngài đứng chơi vơi một mình trụ trên Hư Không và Không có ai cả.

Đối Ba Danh, QTA bừng sáng giữa biển và xa xa: người ta chèo thuyền, bơi lội, đi bộ trên nước về hướng Ngài rất đông.

Điều đặc biệt là cảnh có khác nhau, nhưng tất cả đều là phim câm. Rồi bước kế tiếp là học ở Pháp Thân: Hình mà mình thường thấy bán ngoài chợ hay Chùa là hình *Độ Sanh*, Hình Tiêu Diệm Vương đen thùi với cái lưỡi dài tới rún, tay cầm cờ năm màu, miệng la hét dậm chân đùng đùng là hình một con Quỷ dùng để *Độ Tử*: Ngài dùng hình tướng nầy để tạo ra cảnh rùng rợn để lùa những người hữu duyên do sợ hãi mà chạy từ vùng tối ra và chạy vào vùng sáng.

Hình nầy ở sau lưng hình Độ sanh.

Lần lược từ trái sang phải là những hình ảnh của Từ và Bi

Từ dưới lên trên là hình của Hỷ và Xả.

Cộng sáu hình nầy lại và mình có âm thanh của câu chú quen thuộc: Om, MaNi PadMe Hùm

Cũng sáu âm thanh tương ưng với sáu hành động và tư tưởng của Ngài: (Độ Sanh, Độ Tử, Từ, Bi, Hỷ, Xả) hay được dịch lại rằng: Chào những hoa sen màu xanh biếc và trong veo. Sau khi học và hành cho thuần thục rồi thì mới phát nguyện.

Hình ảnh vụt biết đổi:

Pháp Thân bỗng nhiên to lớn hẳn lên và chứa cả Tam Thiên Đại Thiên Thế Giới với cảnh Địa Ngục A Tỳ ở trên đầu và cảnh Phi Phi Tưởng lại ở dưới chân. Ngài thành hình ảnh 11 cái đầu! 1000 tay + 1000 mắt. Hình ảnh nầy không có sáu mặt mình có đi vòng vòng thì lúc nào mình cũng đối diện với Ngài.

11 cái đầu Gồm chín cái từng ba cái một chồng lên nhau:

- Ba cái ở dưới tượng trưng cho Thân Khẩu Ý của Dục Giới.

- Ba cái ở giữa lại tượng trưng cho Thân Khẩu Ý của Sắc Giới.

- Ba cái sau cùng là Tượng trưng cho Thân Khâu Ý của Vô Sắc.

Còn đầu của một con Quỷ dữ tợn với cặp răng nanh ở dưới trắng ngà và cong khoằm lại và dài lên tới gần mắt, còn cặp ở trên lại cong xuống tới tận xương hàm.

Và sau cùng là Đầu Đức Phật A Di Đà.

Hai cái đầu nầy như những hình hallogram nó hoán chuyển hình tướng cho nhau: Khì nhìn hình Quỷ thì thấy hình Phật và khi nhìn hình Phật thì lại thấy hình Quỷ.

Đó là thể hiện hành động Vô Tác của Ngài QTA, một hành động của sự *Không Phân Biệt*: Vì con Quỷ cũng dùng được vì nó có Phật Tánh và Đức Phật chỉ dùng được nhờ vào những phương tiện Thiện Xảo. Phương tiện nầy không có tiêu chuẩn và biến hoá khôn lường, và nếu có chăng thì chỉ có một vị đó là mùi vị Giải Thoát.

Nay lại bàn về Bàn tay của Phật A Di Đà.

Say khi làm quen được với QTA thì hành giả tác ý hỏi Pháp Thân QTA về Đức Phật khó hiểu nhất trong Pháp Giới đó là Phật A Di Đà. Pháp Thân dùng một hoa sen màu vàng tám (8) cánh trong veo (như bằng gương). Ngài trùm hoa vào mình và mình cảm thấy có một sự di chuyển vô cùng mau lẹ và khi hoa sen nở bung ra:

Mình thấy mình đang ở trước Pháp Thân A Di Đà. Pháp Thân nầy cũng gồm 6 mặt.

Mặt mà có hình Đức Phật A Di Đà thường ngày mình thấy ở Chùa, ở chợ đó là mặt biểu hiện *Sự Giải Thoát*. Đằng sau lưng là hình ảnh một cái vực sâu không có đáy: có ý nghĩa là *Độ*,

Bên trái và bên phải lần lược là những hình mang ý nghĩa: Không và Đoạn.

Từ phía dưới lên trên là hai hình mang ý nghĩa lần lược là *Khổ* và *Chấp* (vốn là bốn cái nạn lớn của Tu Sĩ: Khổ đi với Chấp; Không đi với Đoạn).

Như vậy, qua hai Pháp Thân, Huynh và các Bạn cũng biết sơ qua về khái niệm của những linh ảnh đó: Chẳng qua đó là những thư viện rất sống động.

Tiện đây Huynh KKT có đề nghị đệ đọc tâm của Huynh khi Huynh bàn về cái Không qua những bài trước. Đệ bèn dùng Pháp Thân A Di Đà để lục hồ sơ tội trạng của Huynh và khi chui vào đoạn *Chấp* thì tư tưởng sau đây xuyên qua đầu đệ từ phải sang trái như sau:

-- Ác Tâm.

Vậy Huynh còn kẹt ở ác tâm, còn những chuyện khác đều xài được và đang trên đường tiêu tùng từ từ. (Hello Huynh KKT).

Rồi sau khi học hết những diệu dụng của Pháp Thân thì mình lại tác ý hỏi về những ông Phật lâu đời nhất. Trong trường hợp của đệ thì Pháp Thân cho biết là có một ông tên là Tỳ Lô Giá Na. Tất nhiên là mình xin gặp. Phật liền cầm mình trên tay và đưa một cái là mình thấy mình cùng với A Di Đà đứng trước Liên Hoa Tạng Thế Giới (Bự đến độ mà không có Phật hướng dẫn là mình lạc liền). Liên hoa tạng thế giới gồm rất nhiều đám mây hình lồi lõm như hình những ngọn núi, trong đám đó có một cái núi (tạm gọi như vậy cho tiện) là cao hơn hết muốn đến đó phải qua một cái biển trong đó Phật và Bồ Tát sống lẫn lộn với nhau mà trong nghi thức tụng niệm (đệ không có cuốn sách nào ở đây cả và chắc cũng không nhớ rõ, Đó là:

Nam Mô Nam Hải hội Thượng Phật Bồ Tát.

(các Huynh cứ sửa nếu đệ nhớ sai). Sau đó là vào một cái động và trong động là Đức Vairocana với ấn Trí Quyền, hào quang phát mạnh đến độ mà Ngài có màu xanh của tia hồ quang. Ngài sẽ dẫn mình leo lên cao sau khi mình học xong bộ Kinh Kim Cang Đảnh được cất ở trong 3 cái Đảnh của Ngài. Mọi Đức Phật đều chỉ có một đảnh còn Vairocana lại có ba cái Đảnh chồng lên nhau y như ba cái bánh bao Hí Hí. Sau đó ngài dẫn mình lên cao hơn nữa để coi sự vận hành của Liên Hoa Tạng: mình thấy Liên Hoa Tạng xoay theo chiều kim đồng hồ và có hình là chữ Vạn.

WEW!

(Hết)

Mến.

KKT: Hì hì hì.... Sao đệ thấy kiếp này "hiền khô" mà! Chắc là nghiệp chướng đời quá khứ! Phải làm sao đây? Sám hối chăng?

HL: Không! Ác Tâm chớ không phải là hành động ác. Có nghĩa là hành động thì quả thật là hiền, những có lúc bất chợt lại nghĩ ác. Cứ theo tà tà như vậy thì có lúc nó hết.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

A Na Hàm

<< [Mục Lục] [Tập Tin] >>

A Na Hàm

Hi Hi vào chỗ Diệt Thọ Tưởng Định bốn lần thì quả vị cho dù nói hay không nói cũng là A Na Hàm. Ai thì không biết chớ Cư Sĩ mà tới đó là hết *nghiên cứư được luôn, và do phước đức đó mà La Hầu La của đệ cũng không thích luôn. Không phải là đệ tự quảng cáo mà Ngài Nãrada cũng đã ghi trong cuốn Đức Phật và Phật Pháp trong chương 38 Con Đường Niết Bàn (III) Tr. 572 (Sách của đệ): Một Cư Sĩ Đắc Quả A Na Hàm sẽ sống Độc Thân.

Tất nhiên còn vài cái luyến ái nữa, nhưng vì tình cảnh đặc biệt nên đệ đã phát nguyện trong lần Diệt Thọ Tưởng Định lần thứ tư và đã chui qua làm Bồ Tát và do tính ưa chuyện tào lao xịt bộp nên Ngài Tỳ Lô Giá Na có đề nghị đệ tuột xuống Nhị Thiền để chỉ chỏ được nhiều bạn bè hơn. Cũng vì vậy mới phát sanh cái nhóm lu bu ở Đà Lạt.

Huynh KKT ghi nhận như sau:

(10 stages or grounds) theo Kinh Hoa Nghiêm:

(1) Hoan Hỷ Địa (Stage of Rejoicing)

(2) Ly Cấu Địa (Stage Free from Impurity)

(3) Phát Quang Địa (Luminous Stage)

(4) Diễm Huệ Địa (Stage of Brilliant Wisdom)

(5) Cực Nan Thắng Địa (Stage Hard to Conquer)

(6) Hiện Tiền Địa (Stage of Presence)

(7) Viễn Hành Địa (Far-Reaching Stage)

(8) Bất Động Địa (Immovable Stage)

(9) Thiện Huệ Địa (Stage of Unerring Widom)

(10) Pháp Vân Địa (Stage of the Cloud of the Doctrine)

Theo đệ biết thì Bồ Tát:

(10) Pháp Vân Địa: Trụ ở Tứ Thiền Hữu Sắc

(9) Thiện Huệ Địa: Trụ ở Tam Thiền

(8) Bất Động Địa: Trụ ở Nhị Thiền

(Chỗ nầy còn gọi là Bất Khả Tư Nghì vì họ thường đề cập đến niềm tin mà niềm tin là Bất Khả Tư Nghì)

(7) Viễn Hành Địa: Trụ ở Sơ Thiền

(6) Hiện Tiền Địa: Trụ ở Tha Hoá Tự Tại

(5) Cực Nan Thắng Địa: Trụ ở Hoá Lạc Thiên

(4) Diễm Huệ Địa: Trụ ở Đâu Xuất

(3) Phát Quang Địa: Trụ ở Dạ Ma

(2) Ly Câu Địa: Trụ ở Đao Lợi

(1) Hoan Hỷ Địa: Trụ ở Tứ Đại Thiên Vương

Từ (1) đến (7): Thối Chuyển Bồ Tát và từ (8) đến (10): Bất Thối Chuyển Bồ Tát

Thối chuyển là những Bồ Tát tu tập theo kiểu mình biết tới đâu thì giúp người tới đó: Vì vậy mà trên đường đi tìm Giải Thoát các Ngài tuy rằng chưa *tự Giải Thoát* nhưng cũng phát tâm chỉ chỏ nầy nọ cho Bạn Bè tu tập theo kiểu *Chữa Lửa tới đâu hay tới đó. Và khi các Ngài do thiện nghiệp của những chuyện tào lao xịt bộp trên mà leo đến A La Hán thì có Ngài đi luôn vì vậy mà gọi là Thối Chuyển Bồ Tát theo chiều thuận. (****)

Bất Thối Chuyển Bồ Tát là đã nếm mùi vị Giải Thoát rồi và các Ngài đã phát nguyện gia nhập lực lượng ở lại. Tất nhiên, là sẽ chịu sự phân công của hệ thống làm việc theo kiểu chân rết, hệ thống nầy theo đệ biết được thống trị do 5 Pháp Thân của năm Vị Phật tạo thành hệ thống Ngũ Phật Trí. Đệ bị ảnh hưởng theo hệ thống chân rết sau:

-- Tỳ Lô Giá Na (Đức Phật ở ngay trung tâm)

-- A Di Đà Phật (Đức Phật ở hướng Tây của Đức Tỳ Lô Giá Na)

Như vậy với hệ thống quán đảnh là:

Trên hết là Tỳ Lô Giá Na

xuống dưới là A Di Đà Phật

xuống nữa là Quan Thế Âm

Xuống nữa là Đức Văn Thù Sư Lợi

Xuống tý nữa là Milarepa.

Hệ thống nầy, một chư thiên ở Tứ Thiên Hữu Sắc sẽ thấy rõ. Họ thường nói rằng:

-- Trên đảnh của ông nầy có tới năm ông Phật.

Tất nhiên căn cứ vào hệ thống quán đảnh mà mình nhìn ra được các Bồ Tát Bất Thối Chuyển.

Mến.

Hai Lúa.

(****) Theo chiều nghịch thì: Con đường của Thối Chuyển Bồ Tát rất nguy hiểm vì mình chưa thấy rõ mà đã chỉ Bạn Bè, việc làm nầy sẽ tăng trưởng Phước Đức Hũu Lậu! Do vậy mà cái điểm chết của vấn đề là: Do việc làm phước hữu lậu đó mà Phước Đức tăng trưởng theo kiểu nhà cao, cửa rộng và tiền bạc ê hề. Rồi sinh ra làm áp phe, rượu chè, Cờ Bạc, Trai Gái be bét! Thế là *Thối Chuyển* và cũng đồng thời là: Tiêu đời trai! Mở to mắt ra, rồi ra ngoài đường mà xem thì ớn óc, nỗi da gà liền, hiện tượng nầy nhan nhản ở chỗ nào cũng có, rất là nhiều.

Xin cám ơn.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Thiên Ma

<< [Mục Lục] [Tập Tin] >>

Thiên Ma

Chào các Huynh và các Bạn.

Cái server nó ú ớ nên đệ không có tham gia cái gì cả trong mấy ngày qua. Nói về Ma thì nhiều vô kể!

Nhưng nói về Thiên Ma thì trú xứ của họ là Tứ Thiền Hữu Sắc họ có Ngũ thông nhưng hiểu biết về Đạo Giải Thoát là Zero (số Không). Đó là những chư Thiên do phước báu và dùng một phương pháp quán tưởng nào đó mà tu thành. Đối với họ, vấn đề Vô Ngã hay Hữu Ngã là không cần thiết và họ không cần để ý tới. Khi tu sĩ tu đến Tứ Thiền thì có thể cộng hưởng đến những Chư Thiên thuần túy nầy. Rồi do mình vật lộn với cái Bản Ngã và cuộc đánh vật đó có mòi kết thúc!

Lúc đó, trước nhãn quan của họ: Hình ảnh mình cứ có rồi biến mất và cứ thế mà lập đi lập lại hoài (tình trạng lập loè nầy là vì mình chưa xong) nên họ không hiểu mà họ xuất hiện và cản trở con đường tu hành của mình. Họ làm như vậy cũng có lý: Vì theo họ thì đến đây là *cao nhất rồi* mà mình (tu sĩ) còn muốn đi đâu nữa? Vì vậy mà sanh ra chuyện đối kháng, rồi đến hiện tượng nổi nóng rồi thi thố nầy nọ. Bao nhiêu người đã ngã ngựa, và bỏ cuộc trước chiêu thức làm liều của Thiên Ma!

Sau đó có những Bồ Tát đã dùng *Nhu để thắng *Cương*. Bồ Tát đã khôn ngoan lừa Thiên Ma và qua mặt họ một cái vèo: Chiêu nầy gọi là chiêu: Giả Điên, Giả Khùng. Tuyệt Chiêu như sau: Nhập Tứ Thiền rồi niệm trong tâm một câu rất là quen thuộc:

Nam Mô Cầu Sám Hối Bồ Tát Ma Ha Tát.

Câu niệm nầy làm cho Bản Ngã của Thiên Ma trỗi dậy mạnh mẽ. Họ nghĩ rằng:

-- Cái Ông nầy, tanh hù cái kiểu gì mà *Tự Sám Hối* bộ không được hay sao mà đã leo lên tới đây mà còn *Cầu Sám Hối* nữa! Cha nội chắc điên khùng rồi đây!"

Sau khi suy nghĩ đơn thuần như vậy thì họ bèn kéo nhau đi hết trơn hết trọi? Thế là Tu Sĩ nhà ta đứng trước cảnh đồng không mông quanh (Hí Hí) và cứ thế mà nhấn ga, liều mạng với cái Bản Ngã và tới luôn Bác Tài, Cung cách nầy bách phát bách trúng và lại an toàn trên xa lộ nữa!

Mến.

Hai Lúa.

TB: Tha Hoá Tự Tại là một cái rắc rối của cuộc đời nữa!

Các Thiền Su chỉ đánh giá là... con của Thiên Ma mà thôi!

Vì thần thông không có, hay có thì yếu xìu, không tới đâu: Chỉ vỏn vẹn vài ba câu thơ và vài ba cái tiên đoán mà tỷ lệ đúng có 70% thì quả thật họ không là gì cả nếu so sánh với Thiên Ma *chính hiệu con nai vàng* ở Tứ Thiền. Cái rắc rối của Tha Hoá Tự Tại là: Họ không tin rằng họ sai! Tình trạng nầy cũng có lý: (lại ba phải nữa rồi! hí hí). Vì, nếu nói về Tự Tại thì họ xuất hồn được! Nếu so với người thường thì họ tự tại hơn nhiều (vì sự Xuất Hồn, cho dù rằng họ không tự chủ được) Thì rõ ràng họ có thể đi chơi được nhiều hơn con người bình thường. Do vậy mà họ có quyền *Tin Rằng*: Biết Đâu sau khi *xuất hồn* thì họ sẽ có nhiều cơ hội để thấy Phật hay ít ra là những Bồ Tát! Và một khi đã thấy Phật thì chắc chắn họ sẽ học ở Phật thì Giác Ngộ mấy hồi!

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Bồ Tát Di Lặc & Đâu Xuất

<< [Mục Lục] [Tập Tin] >>

Bồ Tát Di Lặc & Đâu Xuất

AP: Huynh KKT nè, thế thì Phật Di Lặc cũng còn dục tình, ăn uống nhỉ. Chuyện này chắc anh không thể không nhờ anh Hai Lúa giúp đỡ trả lời được rồi.

HL: Bồ Tát ở chỗ nào thì làm y theo phong tục chỗ đó, Bồ Tát Di Lạc là người tu hành giữ giới luật nghiêm mật, Ngài chúa ghét ai mà xưng là Thầy này Thầy nọ lắm! Gặp được Ngài thì Ngài hay giáo đầu bài đó trước! Vì làm cái gì mà có cấp bực là có hơn thua, là có che giấu, và là người ganh tỵ...

Bài thứ nhì là: Sáu thời sám hối.

Bài thứ ba là: *Người Cho phải cám ơn *Người Nhận*! Họ cám ơn vì họ có cơ hội làm được một việc Thiện.

Còn nói về nội Đâu Xuất thì nói về tập đoàn Bồ Tát ở trên đó, còn Ngoại Đâu Xuất thì là những ông tiên ưa nghe nhạc có nhiều nốt luyến lấy như Đàn Bầu (Độc quyền cầm) hay violon. Nhạc có nét tương tự như của Ấn độ không có tiết điệu rõ ràng, do đó người nghe ít khi đánh nhịp theo. Nhưng nghe cũng có lý lắm!

Mến.

AP: Y theo phong tục chỗ đó thì: dục tình là dục tình như thế nào và ăn uống thì ăn uống những thứ chi?

HL: Họ yêu nhau bằng... tiếng cười. Tất nhiên họ có nhiều tiếng cười nhưng họ cười một cách đặc biệt và ở vùng... dưới đó có cảm giác như một cơn gió thoảng là xong rồi đó. Họ ăn uống thì ít lắm, những người trẻ thì ăn uống tại chỗ (họ ít di chuyển), còn người có tuổi thì lại hay di chuyển. Họ ăn những vật tròn tròn trắng trắng (không biết tên). Ăn xong thì những vật dụng đó bay bõng lên không trung và biến mất. tuyệt nhiên không có ai dọn dẹp chi cả.

AP: Như vậy, Bồ Tát Thập Địa chắc có ganh tỵ rồi hén.

HL: Tất nhiên là không có chuyện đó (Từ Thập Địa tình nguyện xuống trụ ở Đâu Xuất mà!) mà Ngài có ý nói là: Bồ Tát làm như vậy, hay tự tạo ra những cảnh đặc biệt khác người thì sẽ làm cho những người học Đạo ganh tỵ với nhau. Do vậy mà phải làm sao mà vừa cực kỳ Vui Tính mà cũng vừa cực kỳ Nghiêm Nghị. Nhìn Ngài lạy sám hối mà mình ớn óc liền đệ nghĩ ngay lập tức:

-- Ổng như vậy đó mà còn Sám Hối mà mình là cái thá gì mà hay quên sám hối woài vậy!*

Đệ hỏi Ngài, mỗi lần Sám hối như vậy Ngài sám hối về đề mục gì?

-- Tui sám hối về những điều hiểu lầm của tui trên đường đến Chân Lý, và những tai hại của nó khi vì hiểu lầm, tui cho bạn bè uống lầm thuốc: Tui cứ chắc mẩm rằng làm như vậy, như kia thì sẽ thành Phật! Nhưng sau nầy xét lại thì bạn bè vì nghe theo và thực hành nghiêm mật mà... không thành. Sự việc nầy có ảnh hưởng khá mạnh khi tui độ những chúng Hữu Tình sau nầy. Vì vậy mà tui sám hối từ Quá Khứ, tới Hiện Tại và sẽ tiếp tục sám hối vào Tương Lai trong ba thời công phu: sáng, chiều và tối. Nghe Ngài nói dứt khoác như vậy và xét lại mình mà *ớn óc, nỗi da gà, chảy nước mắt* luôn!

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Nhân quả

<< [Mục Lục] [Tập Tin] >>

Nhân quả

kiet: hi anh Luân,

Không nói lâu nay anh vẫn khoẻ chứ, còn tui thì mới đi vn về và bị tại nạn xe gắn máy rùi... gần mất mạng đó... may là còn mạng để nói chuyện với anh nè... híhí Tui thấy đời thiệt là vô thường đó hen... Tui bị đụng phải 1 cô giáo viên và cô đó bể cổ và nứt sọ chết liền tại chỗ.... Thôi vài hàng thăm bà con xa gần.....

HL: Chào Huynh Kiet và các Bạn.

Người mà chết bất đắc kỳ tử như vậy hầu như đều bị nhân quả của những lần họ tự tử. Do tình trạng cứ ngoẻo như vậy hoài (khi còn trẻ trung), mà hầu hết các Tôn Giáo lớn đều cấm không cho tự tử (vì lý do cứ chết trẻ hoài như vậy, họ không làm ăn được gì cả). Một người chết như vậy sẽ... bất tỉnh tại chỗ đó một thời gian tùy theo nghiệp quả nặng hay nhẹ: Có nghĩa là một người thường làm việc thiện thì tỉnh lẹ hơn là một người hay làm ác. Người làm việc Thiện nhiều thì sẽ tái sanh liền vào đâu đó!

Người làm ác nhiều thì lại bất tỉnh tối đa là 7 ngày rồi từ đó họ tỉnh lại và cảm giác lạnh và sợ hãi. Họ chạy/đi thất tha thất thểu cố nhớ lại chuyện gì đã xảy ra cho mình. Thói quen sống một cách ích kỷ nay đã có dịp để hoàn hành: Chung quanh họ cảnh trời u ám và không một bóng người, họ cứ di lang thang, thất tha thất thểu như vậy. Vì mới chết, nên dư âm của cuộc đời còn mạnh. Sau 7 ngày thì họ bỗng nhiên bất tỉnh và tự động xuất hiện lại ngay tại chỗ mà mình chết trước đó. Hiện tượng nầy càng ngày càng yếu dần và lập đi lập lại tối đa là 7 lần (có nghĩa là 49 ngày sau khi chết). Sau 7 lần cứ tới lui nơi bị chết đó thì họ bị nghiệp lực lôi kéo đi hẳn vào cõi nào đó và không còn trở lại được nữa.

Mở ngoặc:

Cũng có trường hợp họ cứ tới lui hoài tại nơi họ chết. nhưng sau lần thứ 7 thì phải có người có định lực mạnh mẽ cộng với nhân duyên thì mới... nói/cầu nguyện cho họ nghe được.

Đóng ngoặc

Vì vậy mà mình hay tụng kinh 49 ngày là vậy nhưng mình thường làm sai chỗ: Vì tụi mình cứ tỉnh bơ rủ nhau tụ tập gây tiếng ồn bằng cách tụng ở... Chùa! Trong khi đó người vừa chết (là người cần nghe nhất) thì cứ nằm ngay nơi mà họ chết!

Giải quyết:

Có 3 cách tụng:

1. Ồn ào tụng: Cái nầy chỉ tốt khi... vọng tâm nhiều.

2. Vi thanh tụng: Cái nầy dùng để... trị Ma, Quỷ và độ tử

3. Kim Cang tụng: Nâng cao trình độ tu tập và chứng nghiệm.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Thiền Nguyên Thủy

<< [Mục Lục] [Tập Tin] >>

Thiền Nguyên Thủy

Hoa H Nguyen:

Thân gởi quý bạn, Chúng ta đều biết Tứ Thiền là phép Thiền Định có trước khi đức Thích Ca thành đạo và chính ngài cũng đã từng tu tập qua phép thiền nầy, và đã thành tựu tốt đẹp. Trải qua gần 3000 năm được truyền bá nếu kể từ lúc còn là phép Thiền của Bà La môn, ngày nay trong Nam Tông Tứ Thiền vẫn còn được chú trọng tu tập, và gồm có:

1. Sơ Thiền, Ly sanh hỷ lạc: Hành giả nhờ tham thiền mà lìa được cái ô trọc của Dục giới, sanh tâm vui mừng (sanh hỷ lạc).

2. Nhị Thiền, Định sanh hỷ lạc: Cái vui mừng thô phù của Sơ Thiền chấm dứt, nẩy sinh cái vui mừng vi tế nhờ an trú trong định.

3. Tam Thiền, Ly hỷ diệu lạc: Cái vui mừng ở cõi Nhị Thiền vẫn còn làm Tâm rung động. Khi bỏ được cái vui mừng nầy thì Tâm an tĩnh hơn và niềm vui thanh thoát hơn; nên gọi là Ly hỷ Diệu Lạc.

4. Tứ Thiền, Xả niệm thanh tịnh: Buông bỏ mọi niềm vui để Tâm được hoàn toàn tĩnh lặng, bình đẳng, thanh tịnh.

Nhưng có một điều rất lạ là các tông phái của Phật giáo Đại Thừa ít có nói đến việc tu tập Tứ Thiền (và Tứ Định). Nhất là Thiền tông (Trung Hoa), tuy đặc biệt đề cao Thiền định mà lại không thấy nói về pháp tu thiền nầy. Trong kinh điển Bắc tông có khi pháp Thiền nầy còn được gọi là Phàm phu Thiền hay Thiền "ngoại đạo". Sự thờ ơ đó có phải vì lý do phép tu thiền nầy đã bị thất truyền, quên lãng qua khoảng cách mênh mông của thời gian và không gian chăng? Theo truyền thuyết thì Sơ tổ Bồ Đề Đạt Ma là một hoàng tử gốc đạo Bà la môn trước khi tu theo Phật giáo. (Sao nhiều hoàng tử quá vậy hả anh Luân? Và anh có biết anh cũng là một hoàng tử không, theo nghĩa "hoàng" chỉ "da vàng" và "tử" là "gã" như trong tiếng "hán tử"; hoàng tử nghĩa là gã da vàng). Như vậy hẳn BĐM rất tinh tường pháp Tứ Thiền Tứ Định, nhưng sao không thấy truyền lại cho hậu thế. Có điều lạ là khi đọc quyển "Zen Pivots" chép các bài giảng của Thiền sư Sokei-An (đúng vậy, ông là một Zen Master chân chính) có thấy nói đến bốn phép Thiền trên, nhưng phần giải thích có nhiều điều mới lạ lắm. Tôi xin chép lại nguyên văn để các bạn so sánh và cho thêm ý kiến (nhất là ý kiến của anh HL, "chuyên gia" về loại Thiền nầy.

HL: Có em! Có em!

Trong các phương pháp tu hành thường thì các Thầy hay chỉ cho các đệ tử tu hành theo chiều thuận. Có nghĩa là: Giữ Giới luật, ăn chay, làm việc thiện, đọc kinh, nghe và đàm đạo hữu ích v.v... Thế nhưng đến một lúc nào đó thì các Thầy lại có khuynh hướng chỉ cho các đệ tử *Có vẻ Thuần Thục* hay *tu hành lâu năm* làm những chuyện có vẻ hơi nghịch đời. Nhè nhẹ thì các Ngài lại xúi đệ tử nhập vào Tứ Thiền Hữu Sắc. Vào đến đây, ngoài những cái chuyện hạnh phúc như Huynh Hoà đã ghi lại rất kỹ càng, Hành giả còn bị các Ngài trắc nghiệm xem cái khuynh hướng tu hành về *Đạo Giải Thoát* có còn mạnh mẽ và kiên trì không? Các Ngài đã âm thầm quan sát đệ tử khi các Ngài khai triển Ngũ thông và cho các đệ tử nầy thực nghiệm trên chính bản thân của mình.

Nói riêng về cái Thấy, khi vào được Tứ Thiền thì hành giả có thể thấy xuyên suốt. Xuyên suốt đây là muốn thấy cái gì thì có thể thấy được liền cái đó: Còn gì sung sướng bằng khi hành giả ngồi nhâm nhi ly cà phê vừa ngắm cô bán hàng xinh đẹp mũm mỉm đang ngồi sau cái quầy với ánh đèn mập mờ... Trước nhãn quan của hành giả Tứ Thiền cộng vào sự tác ý mạnh mẽ của tu sĩ lúc đó: Qua cái nhìn thần sầu quỷ khóc, Tu Sĩ đã có thể nhìn thấy cô không một miếng vải che thân! Hình ảnh giao động, rung rinh và mờ dần vì khái niệm tình dục xâm lấn hành giả, khi nhìn thấy cảnh đó! Lời Thầy bỗng nhiên xuất hiện xuyên từ bán cầu phải qua bán cầu trái của Não Bộ hành giả:

-- (tên của người học trò) sao vậy! ông tu hành hay tanh hù đây?"

Người học trò bối rối và tuột định: Cảnh vật trở ngay lại bình thường: Cô bán hàng vẫn vui vẻ, tươi cười duyên dáng sau quầy hàng dưới ánh đèn mờ ảo. Người học trò phát biểu một cách thành thật:

-- "Tui chơi cái nầy chưa được!"

Lão Thầy quái ác nhìn trừng trừng vào cặp mắt của tên học trò khốn nạn:

-- "Có tui đây mà ông chơi không được thì chừng nào ông mới chơi!"

Và ông Thầy cứng rắn, xúi tiếp tên học trò:

-- "Nhập vào Tứ Thiền tiếp, Quán cái Ngoại Phược ấn, cái ấn đó như vậy nè! Ông Thầy quái đản đó làm một dấu hiệu: Hai bàn tay nắm lại với nhau, các ngón tay đan khít vào nhau."

Tên học trò, y pháp phụng hành, nghiến răng ép chặc cái lưỡi lên nóc vọng rồi nhập định và quán cái *Ngoại Phược Ấn* để hộ thân! Bước kết tiếp là: Tiếp tục dùng định lực mạnh mẽ của mình mà nhìn cô bán hàng. Lần nầy, nhờ vào phương tiện thiện xảo của Chư Bồ Tát anh thành công! Anh nói:

-- "Từ lớp da phía ngoài để tới lớp máu mủ bên trong tuy chỉ là bề ngang của một sợi lông mà sao nó khó khăn vô cùng!"

-- "Do vậy mà các kinh Đại Thừa hay nói về một lỗ chân lông mà Ngài Xá Lợi Phất hay Muc. Kiền Liên gì đó đã mất không biết bào nhiêu là a tăng kỳ kiếp để đi từ bên nầy qua tới bên kia.

Đó là chuyện Tứ Thiền.

Còn chuyện đàn pháp của Mật Tông thì đệ có lần bàn về chuyện đó rồi. Qua những thử thách đó mà không giao động thì rõ ràng bát phong hay vạn phong có thổi gì gì đi nữa thì, hành giả vẫn:

Vạn Pháp Như Lôi: Nhất Tâm Thiền Định

Mến.

Hòa: Có phải vì vậy mà khi có chuyện gì rắc rối anh nhảy vào Tứ Thiền Hữu Sắc để tìm giải đáp.

HL: Không còn con đường nào khác hết!

Nhưng có một điều, hồi đệ chỉ leo được lên Tứ Thiền thì đệ chỉ biết có một mặt (như những diễn tiến của sự việc) của đối tượng mà thôi. Sau đó, khi vào Diệt thọ tưởng định đến lần thứ 4 thì đối với những người có nhân duyên, ngoài những hiện tượng thực tế đang xảy ra, đệ còn có thể thấy luôn tình trạng tu hành của họ nữa, điều mà trước đó đệ không thể thấy được. Để tác pháp trên một đối tượng hữu duyên nào đó: Đệ nhập vào Tứ Thiền rồi quán một màn TV cỡ (9cm x 12cm). Nếu màn TV dựng đứng có nghĩa là cạnh 9cm là cái đáy thì đó là chuyện về *Tâm Linh*. Còn ngược lại, chiều dài, (12cm) làm bề đáy (tức là TV nằm ngang) thì đó là chuyện *Đời*.

Đệ tác ý vào cảnh giới đó qua những câu hỏi sau:

1. Cảnh/Cái nầy là cái gì?

2. Ở Đâu?

3. Tên gì?

Đối với những đối tượng tu hành, đệ còn coi được nhân duyên của vị tu sĩ nầy: Như từ đâu mà vị nầy lại có trình độ tâm linh như vầy, và sau đó là: Nên gặp ai để tu tiếp. Và trước khi hết câu chuyện đệ còn tác ý qua những câu sau đây:

4. Còn cái gì tui không biết nữa không?

5. Còn cái gì tui không nghe nữa không?

6. Còn cái gì tui không thấy nữa không?

Do vậy mà đệ mới biết có những người Thầy Thiền Tâm liền nhận làm Thầy. Còn có những người (như đệ đây) Thầy khẳng định là Thầy không phải là Thầy của đệ và nhất định không nhận làm Thầy.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Nhạc Cổ Điển

<< [Mục Lục] [Tập Tin] >>

Nhạc Cổ Điển

19 Oct 1998

Chào các Bạn.

Nhân chuyện *chén chè* của anh Hai mà đệ lại bàn về chuyện... *chơi nhạc Cổ Điển*.

Nhạc Cổ Điển được các Nhạc sư từ thế kỷ thứ 17, 18, 19 ghi lại. Là một người mê ghita Cổ điển nên Hai Lúa đệ cũng có chơi vài bài gọi là cho có với bạn bè. Sau khi chơi nhạc cổ điển một thời gian, đệ lần mò vào lãnh vực Guitar Flamenco thì đụng phải nhạc sĩ flamenco trứ danh: Sabicas. Sabicas viết lại những tác phẩm của mình và có những lúc do cao hứng: Ông ta viết... chữ lên ngay trên dòng nhạc: mà đệ chỉ còn nhớ mài mại rằng: Đoạn này nên chơi như bài *recuerdos de la alhambra*. Và thay vì viết tiếp thì ông ta bỏ trống vài chục trường canh!

Đệ lại đi tìm bài *recuerdos de la alhambra* (vốn là một bài nhạc Cổ Điển do Francisco Tarrega soạn) rồi chơi bài đó và sau đó lại thử ráp lại và chơi búa xua thử coi ra sao thì: Cứ mỗi lần chơi bài của Sabicas, khi đến đoạn đó thì đệ thấy: Lần nầy mình chơi khác lần trước (tất nhiên vì chơi theo ngẫu hứng mà.

Thế nhưng vì tánh hiếu kỳ và tò mò nên đệ cứ suy nghĩ rằng: Vậy thì ông Sabicas chơi cái đoạn nầy ra làm sao? Các bạn có biết rằng, hễ cố ý tìm thì sẽ gặp. Một hôm, đệ cũng họp bạn bè trong *hội ghita Cổ Điển Đà Lạt* và chơi thử cho bạn bè nghe! Thì có một anh chàng nói rằng đệ chơi y chang Sabicas! Làm đệ ngạc nhiên vô cùng! Sau đó anh chàng dẫn đệ về nhà lấy cái dĩa cũ mèm *45 tour* ra và tuy rằng: Trong tiếng rẹt rẹt, cộng với tiếng nổ lốp bốp, đệ và anh chàng đó vẫn nhận ra được rằng khi tới cái đoạn *Cadenza* kỳ bí đó thì rõ ràng: Đệ chơi y chang Sabicas.

Trở về Chuyện ý của các Phật và Tổ: Nếu mình cứ *Bàn* thì không thể nào biết được nhưng nếu mình *Hành* theo y chang cái cách của mấy ổng thì chắc chắn mình sẽ biết ý của các Phật Tổ thật sự như thế nào.

Mến.

KKT: Hí hí hí.... Đúng lắm! Đúng lắm! Phải hành theo thì khi chứng được mới biết rõ ý của người ta nói ra sao. Tuy vậy cũng có cái kẹt là có nhiều người hành theo hoài rất lâu mà sao chẳng thấy chứng được cái gì ráo..! (hi hi hi) Rồi chứng được rồi, lại có vấn đề là làm sao biết con đường mình thực hành đúng là Chân Lý? Ngày xưa Phật Thích Ca trước khi đắc đạo cũng tu theo nhiều thầy ngoại đạo và Ngài cũng chứng được vô số chuyện. Tuy vậy Ngài cũng bỏ hết mà đi tìm Đạo một mình. Vậy cái gì đã khiến cho Ngài nhận thức ra rằng những điều Ngài chứng được với các thầy ngoại đạo đó không phải là Chân Lý rốt ráo mà Ngài muốn tìm kiếm?

HL: Vì chính cái việc giữ giới luật và tâm ưa thích *Giải Thoát* làm cho mình biết tình trạng *Chưa Xong*. Một người giữ giới luật đàng hoàng thì sẽ là một người Thiện mà người Thiện lúc nào họ cũng biết cái nào đúng, cái nào sai. Còn người ác thì chỉ thấy *đây là một cơ hội* chớ họ không thấy đâu là đúng, đâu là sai được. Mặc khác, chính cái tâm ưa thích Giải Thoát hướng dẫn mình trên đường tu tập. Thực tế cho dù có tu Đạo Phật mà mình không thích Giải Thoát thì thật ra mình tu cái gì đó chớ không phải là chính tông Đạo Phật.

Câu hỏi của Huynh thiệt là ngầu.

Như đệ đã trình bày, Chính cái tâm ưa thích Giải Thoát của Ngài làm cho Ngài biết được. Sau khi thành đạo rồi, Ngài còn cẩn thận coi lại từng loài chúng Hữu Tình: Ngài tự xác minh cho thật chính xác lại: Có một loài hay giới nào đó đạt được tình trạng tu chứng y như Ngài không? Dĩ nhiên câu trả lời là: Tuyệt nhiên là không!

Cuốn Đức Phật và Phật Pháp của Nãrada, chương 5: Cung thỉnh Đức Phật Truyền Bá Giáo Pháp, ngay từ những dòng đầu tụi mình đã thấy đức tính cực kỳ cẩn thận của Ngài: Ngài dùng khả năng Tứ Thiền Hữu Sắc cùng với trạng thái Giải Thoát vừa được mà kiểm tra tất cả các chúng Hữu

Tình khác coi có ai đạt được tình trạng cao cấp hơn Ngài không: Ngài cẩn thận kiểm tra trên 4 phương diện:

1. Giới Đức:

Ta phải tìm đến sống gần một vị sa môn hay bà la môn để tôn kính và lễ bái hầu nâng cao *Giới Đức* (silakkhanda) đến chỗ toàn thiện chăng? Nhưng trên thế gian nầy, Ta không thấy ai, dầu trong hàng Chư Thiên, Ma Vương hay Phạm Thiên hay giữa những chúng sanh như sa môn, bà la môn, Trời và người có *Giới Đức* cao thượng hơn ta, để ta thân cận, tôn kính và sùng bái.

2.Tâm Định:

Ta phải tìm đến sống gần một vị sa môn hay bà la môn để tôn kính và lễ bái hầu nâng cao *Tâm Định* (samadhikkhanda) đến chỗ toàn thiện chăng? Nhưng trên thế gian nầy, Ta không thấy ai, dầu trong hàng Chư Thiên, Ma Vương hay Phạm Thiên hay giữa những chúng sanh như sa môn, bà la môn, Trời và người có *Tâm Định* cao thượng hơn ta, để ta thân cận, tôn kính và sùng bái.

3. Trí Tuệ:

Ta phải tìm đến sống gần một vị sa môn hay bà la môn để tôn kính và lễ bái hầu nâng cao *Trí Tuệ* (pannakkhanda) đến chỗ toàn thiện chăng? Nhưng trên thế gian nầy, Ta không thấy ai, dầu trong hàng Chư Thiên, Ma Vương hay Phạm Thiên hay giữa những chúng sanh như sa môn, bà la môn, Trời và người có *Trí Tuệ* cao thượng hơn ta để ta, thân cận, tôn kính và sùng bái.

4. Và sau cùng là Sự Giải Thoát:

Ta phải tìm đến sống gần một vị sa môn hay bà la môn để tôn kính và lễ bái hầu đem sự *Giải Thoát* (vimuttikkhanda) đến chỗ toàn thiện chăng? Nhưng trên thế gian nầy, Ta không thấy ai, dầu trong hàng Chư Thiên, Ma Vương hay Phạm Thiên hay giữa những chúng sanh như sa môn, bà la môn, Trời và người có sự *Giải Thoát* cao thượng hơn ta, để ta thân cận, tôn kính và sùng bái.

[...]

Vậy là hết ý luôn!

Mến.

Hai Lúa.

TB: Tất nhiên, 4 tiêu chuẩn trên, cũng là 4 tiêu chuẩn để mình đi tìm một ông Thầy thuộc loại chiến đấu.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

4 điều làm thối thất

<< [Mục Lục] [Tập Tin] >>

4 điều làm thối thất

PhamDLuan:

Trích Kinh Bảo Tích (HT Thích Đức Niệm dịch)

Lúc bấy giờ Đức Thế Tôn bảo Ngài Ca Diếp rằng: "Bồ Tát có bốn pháp làm thối mất trí huệ. Bốn pháp đó là gì?

(1) Một là không tôn trọng giáo pháp, không kính trọng Pháp Sư

(2) Hai là lãnh thọ giáo pháp thâm diệu, bí mật giữ riêng không giảng nói hết cho người khác

(3) Ba là hiểu được giáo pháp, lại làm khó dễ đối với người khác có tâm ưa thích cầu đạo, viện đủ lý lẽ nhơn duyên làm cho kẻ muốn cầu đạo thối thất đạo tâm, băng hoại ý chí.

(4) Bốn là kiêu mạn tự cao, khinh khi người khác

HL: Chào Huynh KKT và các Bạn.

Đệ có phát hiện một điều nữa là: Phạm giới và Trây lười không tập (hay trau dồi) nữa là tiêu đời trai liền.

Mến.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Normal? Ôi cái rắc rối của cuộc đời!!!

<< [Mục Lục] [Tập Tin] >>

Normal? Ôi cái rắc rối của cuộc đời!!!

Chào các Bạn.

Nhân dịp Huynh TD nói về *Bình Thường* (normal) mà đệ vụt có ý nghĩ nầy:

- Tầm thường: Ngũ quan bị nghiệp lực ngăn che nên rất hạn chế do vậy mà cái trí tuệ chỉ toàn là *Vô Minh* và dĩ nhiên rất là tầm thường.

- Bình thường: Ngũ quan không-còn/ít bị nghiệp lực ngăn che: Họ có thể thấy xa, thấy xuyên... do vậy Trí Tuệ cũng hơn người tầm thường!

Và trong những vị siêu nhân đó: Đức Phật lại đạt được cái rất là bình thường: Ngài thấy các pháp đều bình đẳng! Và tất nhiên là cái... ngầu nhất! Do vậy mà Ngài là Thầy của loài người tầm thường (dĩ nhiên!), và cũng là Sư Phụ của những Siêu Nhân với những giác quan siêu việt luôn!

- Bất thường: Mới võ vẽ vài trò khỉ đã tự nghĩ rằng mình là number one rồi!... Loài nầy chỉ có một chút Phước Đức Hữu Lậu mà đã hư rồi! Những Quan niệm *Hầm bà lằng xí cấu về Tôn Giáo, một phần lớn đều do loài Bất Thường nầy mà ra.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Chào Cô Nương

<< [Mục Lục] [Tập Tin] >>

Chào Cô Nương

TD: Hi all,

TD mới nhận một cô bé tên Thùy Trang làm SM, định gởi vào đây nhờ các SH, ST dạy dỗ. Thùy Trang! said hello to các SH, ST đi!

HL: Chào Cô Nương.

Sao mà... ngầu và nặng nề quá dzậy nè trời!

Đi học Giải Thoát:

- Điều trước tiên là Tự Tin nơi chính mình.

- Điều thứ hai là: Phải có nhiều Phước Báu.

- Điều thứ ba là cứ thấy sao là nói vậy.

- Điều thứ tư là Không được ngán ai hết vì họ cũng như mình chẳng qua là hơn nhau ở phương pháp mà thôi!

- Và điều thứ năm cũng là điều quan trọng nhất là: Họ làm được, mình làm được.

Mến.

Hai Lúa.

TB: À mà nè Cô Nương.

Phước báu nào khi mình có thì được gọi là nhiều nhất?


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Có Như và vừa có Lai

<< [Mục Lục] [Tập Tin] >>

Có Như và vừa có Lai

TN: TN chợt nhớ có lần Sư ông Vạn Đức có dạy rằng: Không niệm Phật thì niệm Bồ Tát hay niệm Pháp hay niệm Tăng. Niệm Phật thì tốt hơn hết vì nhiếp hết các niệm khác. Nhưng niệm chân thật vẫn là niệm bổn tâm bản tánh. Rồi sư ông hỏi các thầy, cô trong chùa: thế nào là niệm bổn tâm bản tánh? Đâu ai biết nói cho tui nghe coi? hì hì T. cũng muốn biết có huynh tỷ nào biết thế nào là niệm bổn tâm bản tánh không?....

TD: Sh... sh...!!! (niệm xong rồi đó, SM hiểu không?)

HL: Chào Huynh và các Bạn.

Niệm như Huynh chỉ là Như mà không Lai

Còn niệm Nam Mô A Di Đà Phật là Lai mà không Như

Vậy thế nào là niệm để vừa có Như và vừa có Lai?

Mến.

TD: TD giơ tay lên tát cho anh 2L một bạt tai!..... (niệm như vậy đó!)

HL: Niệm như vậy là: Oan cho ba đời chư Phật, vì không đúng nơi và không đúng lúc! Tại sao? Vì Huynh còn vướng vào một lời giải thích (niệm như vậy đó!). Như vậy chứng tỏ là người niệm chưa đủ sức để xuất chiêu vì còn sợ người khác hiểu lầm. Và vì còn sợ nên kình lực phát không hết, vì không hết nên sẽ dẫn đến oán hận thay vì Chân Lý.

Thử nghĩ:

Cái tát tay trên và cành hoa như nhau. Nhưng, Phật chỉ giải thích sau khi Ca Diếp đã lãnh hội bằng nụ cười. Còn đây đối tượng chỉ có một mình Hai Lúa mà Huynh còn giải thích cho Hai Lúa nghe thì Huynh tiêu rồi! Như vậy chiêu trên là học lóm, không có thực lực! Do không có thực lực mà bắt chước các Tổ mà Niệm thì Đọa Địa Ngục Như Tên Bắn.

Chân Lý chỉ cách Vô Minh có một sợi lông thôi, và Huynh đã bị sợi lông đó cản trở.

TD: SH KKT thấy như thế nào?.... niệm như vậy được không SH?

HL: Như vậy là ăn nói lòng vòng, không tự tin nơi chính mình rồi.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Người Thợ Xây

<< [Mục Lục] [Tập Tin] >>

Người Thợ Xây

Tuy là đã thanh tịnh nhưng trong thâm tâm đệ vẫn còn một cái gì đó chưa yên khi đề cập đến Giải Thoát. Nói một cách khác, đệ đã giáp mặt được với *Người Thợ Xây* rồi, nhưng giải quyết dứt nọc thì chưa được! Nó còn thiếu một cái gì đó. Và suy cho cùng từ lúc khởi tu đến giờ, tuy rằng cũng là khá rồi nhưng đệ nhận thấy rằng: Chưa có mùi vị giải thoát! Và những cái Biết và Thấy của mình chỉ lẩn quẩn trong vòng thế gian chớ chưa phải là xuất thế gian. Do vậy mà chưa yên thân được.

Giải quyết:

Lật đi lật lại cuốn sách độc nhất mà đệ có trên tay lúc bấy giờ là cuốn Đức Phật và Phật Pháp của Nãrada do bác Phạm Kim Khánh dịch, đệ mới phát hiện ra rằng: Chìa khóa vấn đề của mình không phải ở chương Phật Pháp mà nó lại nằm ở bài pháp đầu tiên: Kinh Chuyển Pháp Luân (Dhammacakkappavattana Sutta) và kế đó là Kinh Vô Ngã Tướng (Anattalakkhana Sutta). Sau khi đọc xong hai bài kinh đó thì đệ mới suy nghĩ rằng mình nhập định và khi thấy Anh Chàng Thợ Xây ngu si đó thì mình sẽ nói: Khổ, Vô Thường, Vô Ngã thử xem sao? Tìm ra phương cách này, đệ thấy vui vui trong bụng hoài thôi.

Thực tế:

Ông bà có nói thực tế lúc nào cũng phũ phàng! Thật vậy vì cái Thanh Tịnh nó quá lớn và mạnh nên: Khi nhập định vào đúng tình trạng đó rồi thì đệ không nói thêm được cái gì cả:-|.

Xuất định thì lại nhớ, còn nhập định vào tới đó thì lại quên vì tình trạng Thanh Tịnh của tầng định. Chính cái Thanh Tịnh này lại là một trở ngại!

Giải quyết:

Học thuộc lòng quy trình và làm việc thiện để tăng phước báu, hai việc này cũng không ép phê! Vì hễ cứ giáp mặt với ông thợ xây đó thì lại... quên! Do đi vào, đi ra nhiều lần như vậy, một hôm, đệ mới hiểu ra rằng: Sở dĩ có tình trạng bế tắc này là vì Trở Ngại Tâm Lý.

Có nghĩa là:

Quy trình thanh tịnh mình chưa đi hết, nên khi qua quy trình giải thoát thì tâm lý nó không chịu! Do vậy mà có tình trạng quên như trên! (Vô Sư Trí chăng? Hello Huynh KKT).

Do suy nghĩ như vậy: Tên thợ xây là một, và cái chỗ có nhiều tên thợ xây là Địa Cầu (trái đất). Và đệ lại tiến thêm một bước nữa: Khi vào tình trạng Thanh Tịnh đó, đệ lại tác ý về Địa Cầu: Thì tư tưởng này đến với đệ (Tư tưởng xuyên qua đầu đệ từ bên phải qua bên trái): Tui chưa một lần sinh ra ở đó! Từ đó, đệ mới có thể nhớ tới quy trình kế tiếp. Và lần này thì đệ niệm ngon lành: Khổ, Vô Thường, Vô Ngã! Liền rơi vào một tình trạng trong veo (trong hơn những trạng thái trong veo ở Tứ Thiền). Tất cả đều Dừng Đứng Lại. Càng ở trong trạng thái đó thì càng Đông Đặc Lại.

Như vậy ở cái Thanh Tịnh, biểu hiện của nó là: Sự Phủ Nhận (Như).

Còn ở đây Cái-Tôi-Là thể hiện rất rõ, khi mình tác ý về bất cứ vật gì! (Lai).

Khi đệ tác ý về La Hầu La (Vợ của đệ) thì đệ là cô nàng với tất cả sự xung đột nội tâm của nàng!

Khi đệ tác ý về ngôi nhà thờ Domaine de Marie (ở Đà Lạt) thì đệ lại là những vách tường với tất cả những chỗ dầy, chỗ mỏng, chỗ yếu, chỗ mạnh của nó...

Khi đệ tác ý đến cây ổi trước sân thì thân đệ lại là thân cây, tay là các cành cây, chân đệ là rể và tất nhiên, ngọn cây là cái đầu.

(Hết).

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Lâu quá

<< [Mục Lục] [Tập Tin] >>

Lâu quá

Anh Hai Lúa mạnh giỏi,

Từ nhiều tháng nay, có những lúc đi xa, lúc lo chuyện việc làm nên rời xa Forum, lúc trở lại thấy có nhiều thay đổi. Thứ nhất là có rất nhiều (700-800) mails chưa đọc, thứ hai là anh BAS không còn ở trong Forum, còn anh HL thì sao? Vẫn mạnh giỏi và tinh tấn?

HL: Lâu quá không có thư từ gì hết, đệ cũng sốt ruột như ai vậy. Cách đây vài tháng, đệ có qua Tây ăn ở nhà anh Tuấn và chị Huệ chơi 2 tuần. Nghe nói là có họp HDVN ở USA và đặc biệt có họp bạn những Hướng Đạo Sinh của Đạo Lâm Viên Đà Lạt, không biết kỳ này Đại Ca có dự không? Đệ thì chịu: phép tắc đi hết trơn rồi. Cám ơn Đại Ca, đệ vẫn mạnh khoẻ và tinh tấn, gia đình vẫn vui vẻ, con cái vẫn ham chơi và học hành cà ạch cà đụi như thường lệ hí hí.

Tôi vẫn thường. Gia đạo vẫn yên. Có khả năng tiếp tục đi làm xa nhà ở vùng Á châu. Sẽ cho anh biết khi có thay đổi.

HL: Được đi đây đi đó như Đại Ca thì cũng vui, và nhất là được thấy nhiều là một điều phước báu trong vấn đề tu hành.

Forum có vẻ nhộn nhịp hơn với các huynh đệ tỷ mới. Vài hàng thăm anh và chúc anh mọi chuyện vui vẻ may mắn.

HL: Cám ơn Đại Ca, đệ cũng cố gắng hết sức để nói lên Cái Không Nói Được và lúc nào cũng hy vọng rằng trong hoàn cảnh tuyệt vọng này, mình sẽ cùng Bạn Bè cố gắng làm được một cái gì đó.

Mến.

TB: Huynh BA vẫn cho anh em biết những tin tức về kinh sách... tuy rằng không có mặt ở đây nữa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Giới luật

<< [Mục Lục] [Tập Tin] >>

Giới luật

vnl: Nói như vậy thì sự khác biệt giữa những người có thiên nhãn và những người mở huyệt Ấn đường có khác nhau chăng huynh? Hay là đây chỉ là bước đầu?

HL: Cái tình trạng của Chị cũng y chang cái cảnh của đệ từ 1968 cho đến 1983. Mà sau này, đệ lại ví, những hiện tượng trên, như là chuyện: Vô tình ra ngoài đường lượm được vàng vậy. Thế nhưng, Chuyện lượm được vàng và khai thác mỏ vàng là hai chuyện không thể giống nhau được. Ý đệ muốn nói là: Thiên Nhãn là chuyện *Khai Thác Mỏ Vàng*. Muốn khai thác cho có kết quả: Mình buộc phải đi vào nguyên tắc, phải biết kỷ luật và kỹ thuật thì mới lấy vàng được. Nguyên tắc là: Giới luật kiên cố!

Tinh tấn Tu tập (lấy hình ảnh: Gà ấp trứng hay mèo rình chuột làm ví dụ).

Phương pháp phải tròn đầy, rõ ràng, không có chuyện ú ớ, cầu may!

Xả thân cầu Đạo: Có nghĩa là phải lập tâm một cách kiên định như sau:

Nếu trong lúc tập mà có Chết thì thân tứ đại này coi như bỏ! Để cầu chánh pháp đời sau!

Và tất nhiên mình cũng không quên câu thần chú:

Nhân Lành Thì Quả Phải Lành để lên tinh thần và vượt qua những khó khăn trên bước đường tu học.

Vnl: Không biết có nên hỏi tiếp không, vì có khi mình không biết thì lại yên tâm tu hơn, yên tâm theo đuổi cái cứu cánh của mình, biết rồi cái tham nó lại vọng cầu sợ mình lại đi lạc mất!

HL: Cái này không thể gọi là Tham được mà là một trong những nguyên tắc để tiến tu! Những nguyên tắc đó là: Nghe cho kỹ, suy nghĩ cho kỹ, hỏi cho kỹ, thấy cho kỹ và làm... cho thiệt kỹ. Thì mới thành công được.

Vnl: Nhưng đại khái là TM đã có những thắc mắc này từ lúc mới bắt đầu tu thiền nhưng không dám hỏi ai vì sợ người ta cho mình là... điên. TM đã thấy những hiện tượng trên ngay khi mới thiền khoảng 1 tháng đã thấy rồi. Khi thấy thì biết là cái gì nhưng không biết tại sao thấy. Mà cũng vì nghĩ chắc ai tu thiền cũng thấy vậy cho nên một mình lặng lẽ âm thầm đi tiếp, không lo âu ngại ngùng chi cả mà cũng không mong vọng gì hết! Mà cho dù muốn nói cho ai thì chung quanh TM cũng không có ai thuận tiện để cho mình nói, có thể nói là rất cô độc. Đọc các sách thì có nghe nói đến các thần thông, nhưng cái mà mình thấy thì vì không ai nói cho nên mình không biết tại sao mà xuất hiện. May nhờ hôm nay có huynh nói mới thấy rõ ràng 1 chút!

HL: Đệ đã chết lên, chết xuống vì cùng cùng cảnh ngộ như Chị, nên đệ hoàn toàn thông cảm Chị ở chỗ này.

Mến.

TB: Xin mời Chị cứ tiếp tục.

vnl:

Hi huynh 2L,

Tiểu muội phải in ra cái message của huynh rồi hi-light nó để nghiên cứu kỹ! Trong những nguyên tắc mà huynh nói trên đây, thì “Tinh tấn tu tập” và “xả thân cầu đạo” tiểu muội đã được dạy quạ “Phương pháp tròn đầy, rõ ràng” cũng có nghe qua, nhưng chưa được dạy kỹ,

HL: Chỗ này đệ cũng phải bật mí cho Chị nghe. Không có cái chuyện là mới tập thì được nghe ít và tập lâu là được nghe nhiều. Vị nào chủ trương chia năm, xẻ bảy như vậy là không tôn trọng tính bình đẳng của Đạo Pháp. Vì Phật Thích Ca không chia đệ tử ra làm hai: Thân cận và không thân cận (có nghĩa là Ngài không có cái đám ở trong và cái đám ở ngoài). Ngài không có giấu nghề (không có bàn tay nắm lại khi truyền pháp). Đặc biệt trong những lúc bị phỏng vấn tứ tung: Ngài trả lời thật là rõ ràng. Không có cái nạn như những nơi khác:

- Cái này là bí pháp, tui chỉ truyền riêng cho anh/chị!

- Cái này anh/chị không hiểu đâu, để khi khác tui sẽ trả lời.

- Hay Thiên Cơ bất khả lậu! Tui mà nói ra tui bị tổn phước!

- Bề trên (hay thiêng liêng) không cho tui nói.

Tóm lại Ngài không có phân biệt giữa bí truyền và công truyền. Vì lấy giải thoát làm tiêu chuẩn nên Ngài không có đối tượng riêng biệt nào khi thuyết pháp, và cũng không có Thần Tượng nào để mà sợ sệt, để rồi không dám qua mặt trên lãnh vực trí tuệ

vnl: có lẽ vì tiểu muội mới hành chưa đủ trình độ, tiểu muội tin là khi nào cơ duyên của mình có đủ thì bề trên sẽ chuyển cho cơ hội để học. Cái này tiểu muội nói theo kinh nghiệm từ những cái đã đến trước kia từ khi tu học đó nhé!.

HL: Nhìn vào một pháp môn, là nhìn vào trình độ xuyên suốt của nó: Một pháp môn tròn đầy là cái thứ gì nó cũng biết (Toàn Tri mà) do vậy mà cái thứ gì nó cũng trả lời một cách rõ ràng được. Như vậy, nếu sau khi nghiên cứu kỹ lưỡng, Chị nhận thấy rằng Pháp môn của mình còn bế tắc và khi Chị hỏi thì được trả lời không rõ ràng, mà lòng vòng, uốn éo như con lươn thì Chị phải biết rằng: Họ (chưởng môn) cũng không hơn gì mình đâu.

vnl: Huynh hiểu lầm chỗ này đó,

HL: Không có hiểu lầm, nhưng đệ nói lên những cái nhận xét khi mình đi tìm con đường và khi mình được trả lời như vầy, như kia vậy đó mà.

Vnl: Vì tiểu muội chưa hề hỏi qua người truyền pháp về những điều trên bao giờ cả, tiểu muội chưa hề gặp và nói chuyện với người truyền pháp của tiểu muội, tiểu muội chỉ gặp và hỏi qua một vài huynh đồng môn mà thôi (đã nói là tiểu muội tu lén, cô độc lắm mà! ). Tiểu muội thấy rằng hễ tiểu muội đi đến đoạn đường nào thì tự nhiên có cơ hội để hỏi và học để đi tiếp như một sự sắp đặt sẵn, chẳng hạn như hôm nay được nói chuyện với huynh cũng không phải là không có lý đó đâu, tiểu muội có linh cảm như vậy và nhận thấy rằng con đường mình đi mà càng tự mình tìm tòi thì mình tiến và đi nhanh hơn là có ai làm sẵn cho mình.

HL: Vào thế kỷ thứ 11, có một thằng tu sĩ cũng nghĩ y như Chị vậy, thằng đó bỏ Thầy ra đi lôi theo một mớ anh em. Và sau đó thằng đó sống cuộc đời không ra gì, 200 năm sau, từ hồi nó bắt đầu tu lại, nó vẫn đi lang thang tìm tòi những vị Thầy để cầu đạo (chớ không phải để Cạo Đầu): Không một ai nhận nó làm đệ tử cả, hầu hết họ im lặng và sau khi im lặng họ đều nói: Tui không phải là Thầy của cậu.

Đã lâu lắm rồi, nó vẫn một lòng tìm Thầy học Đạọ kể từ lúc nó gặp lại đạo Phật, và mỗi khi nó được làm người, nó đều tu theo đạo này, có khi nguyên đời, có khi chỉ một thời gian. 700 năm sau đó, nó tìm được con đường đi, con đường này lại không giống ai hết vào cái thời nó tu thành công. Trên một căn gác nhỏ bé và lạnh lẽo, một buổi chiều Thầy nó đến thăm nó. Với cái hên hy hữu này, đệ xin chúc Chị thượng lộ bình an.

Vnl: Tiểu muội lại thấy mình thích đi con đường đó, (Không biết sao ta!) tuy là nhiều chông gai hiểm trở nhưng nó tôi luyện cho mình được tánh nhẫn nại, lòng can đảm và chí quật cường - và Huynh có thấy khi huynh vật lộn với một bài toán khó, mà khi tìm ra được nó thì huynh sung sướng và nhớ hoài hoài trong lòng hơn là khi nghe ông thầy giảng câu đáp số ngay hay không???

HL: Trong điều kiện làm toán thì Chị nói đúng, nhưng trên điều kiện Đạo Pháp và nhất là Đạo Phật thì tốn thì giờ.

Vnl: Tiểu muội muốn hỏi huynh thêm về “giới luật kiên cố” mà huynh đã nói ở trên, huynh làm ơn nói tỉ mỉ hơn chút có được chăng? Là những giới luật nào?

HL: Trời đất! Nói tỉ mỉ một tạng Luật (Vinaya Pitika) thì tiêu đời trai đệ rồi, Chị tìm đọc thử coi, cái gì không thông thì đem ra mổ tiếp.

vnl: Xin lỗi nha! nếu vậy thì thôi vậy! tiểu muội tưởng là có ít, có thể viết ra vài câu được. Cám ơn huynh đã bỏ công chia sẻ sự hiểu biết của mình cho tiểu muội nhé!

HL: Để gọi là giao duyên, đệ cũng chỉ nhờ Chị lén đọc cuốn Đức Phật và Phật Pháp của Nãrada.

Giới (Sila), hay luân lý, chỉ là giai đoạn sơ khởi, là phương tiện để đến mục tiêu, chớ không phải chính nó là mục tiêu. Mặc dầu “giới” là tuyệt đối cần thiết, riêng nếp sống đạo hạnh không thể dẫn đến chỗ giải thoát hay hoàn toàn trong sạch. Vượt lên khỏi giới là trí tuệ (Panna). Nên tảng của Phật Giáo là giới. Tuệ là đỉnh cao. Giới và Tuệ đối với hành giả như cặp cánh đối với loài chim. Với người, trí tuệ như mắt, giới như chân. Một trong những danh hiệu của Đức Phật là vijjacarana sampanno - Minh Hạnh Túc - Người đầy đủ trí tuệ và đạo hạnh. (Trích Đức Phật và Phật Pháp của Nãrada, Chương 15: Phật Giáo là gì? Đoạn: Phật Giáo và luân lý, Tr. 294).....

Lời bàn:

Nhìn chung, Giới luật là cách thức phản ứng của một Bậc Giác Ngộ trước mọi hoàn cảnh.

Dựa vào giới luật và tánh cách phản ứng tự nhiên của tu sĩ, tu sĩ có thể biết và tự kiểm tra coi mình đã tu giỏi hay chưa. Vì nếu phản ứng tự nhiên của mình đúng với giới luật: Tu sĩ tu giỏi. Nhưng nếu phản ứng tự nhiên của mình không đúng hay còn phải Điều Chỉnh theo giới luật: Tu sĩ tu dở. Như vậy giới luật là nhu cầu và quyền lợi của tu sĩ.

Mến.

KKT: Nghĩa là khi đó không cần nói tới giới mà hành động của mình không có gì sai trái với giới, phải không? (hi hi). Huynh có biết rằng Đức Khổng Tử phải năm 70 tuổi mới đạt được trình độ này không? (hi hi). Ngài nói rằng Ngài “thất thập nhi tòng tâm sở dục, bất du cũ”, nghĩa là: năm 70 tuổi thì tùy lòng muốn mà vẫn không xa lìa phép tắc...! Đệ diễn nôm rằng: khi đó (70 tuổi) vẫn có thể “rủ ren rù wến” mà... vẫn không xa lìa phép tắc...! (ha ha ha)

HL: Theo nhận xét của đệ là Đức Khổng Tử chỉ mới ngộ lý mà thôi, còn sự thì chưa đến được. Theo cái cách của Ngài thì Ngài chỉ khai triển tới mức nhị nguyên thôi còn cái Nhất Nguyên thì Ngài đã thấy nhưng chưa biết đường vào. Cái vụ Nhất Nguyên thì... người ta thấy lâu rồi! Nhưng đường vào thì hiện giờ Phật Giáo vẫn giữ độc quyền. Vì Phật Giáo không những có Người vào đó được mà còn giải thích phân tích rành mạch con đường! Bằng chứng là được một lô người theo đó mà vào. Tất nhiên những chỗ khác thì lâu lâu cũng có vài người lẻ tẻ họ cũng vào được. Cái này bật mí cho Huynh nghe: Kinh dịch là của nước ta còn Trung Hoa thì chỉ đến mức *San Định* là cùng. Do vậy mà hệ thống bắt mạch trong Nội Kinh thì Trung Hoa bị phe ta chơi xỏ lá mà tới giờ này vẫn chưa biết.

KKT: Nhu cầu thì được đi, nhưng... quyền lợi cái nỗi gì? Kẹt thấy mồ đi mờ....! (ha ha ha)

HL: Hí Hí! Vui thiệt.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Thiền định về tâm Từ

<< [Mục Lục] [Tập Tin] >>

Thiền định về tâm Từ

Chào các Bạn.

Lần nọ, khi thuyết pháp về pháp bố thí cho ông Cấp Cô Độc, Đức Phật dạy rằng dâng cúng đến chư tăng hay Đức Phật tạo rất nhiều phước báu. Nhưng kiến thiết tu viện để chư tỳ khưu có chỗ tu hành càng được nhiều phước báu hơn. Càng nhiều phước báu hơn xây cất tu viện là quy y Tam Bảo. Càng nhiều phước báu hơn là nghiêm trì năm giới. Càng nhiều phước báu hơn là thiền định một lúc về tâm Từ. Và cuối cùng, hơn tất cả các phước báu, là phát triển sự chứng ngộ tánh cách vô thường của vạn hữu (vipassana - Minh Sát Tuệ). Trích Đức Phật và Phật Pháp của Nãrada (Tr. 179, chương Những người chống đối và những đại thí chủ, Đoạn Cấp Cô Độc).

Lời bàn: Ấy, vậy mà điều kiện để thiền định về tâm Từ là lòng hiếu thảo! Thế mới chết chớ!


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Vượt qua cái bản tánh

<< [Mục Lục] [Tập Tin] >>

Vượt qua cái bản tánh

.....Trên bước phiêu lưu trong vòng luân hồi (để dùng những danh từ thông thường), chúng ta đã thâu thập nhiều kinh nghiệm, đã thọ nhiều cảm giác và thu hoạch một số đặc tính. Tư tưởng lời nói, việc làm, chắc chắn đã ghi nhận trong tâm, không gì làm phai lợt. Bẩm tánh riêng mà chúng ta đã cấu tạo trong những kiếp liên tục - Dầu trong cảnh Người, Trời, Thú, hay Ngạ Quỷ - vẫn luôn luôn ngủ ngầm bên trong ta và ngày nào mà chúng ta chưa đạt được thánh quả, ngày nào mà chúng ta còn là phàm nhơn, thì những bẩm tánh ấy, trong một lúc bất ngờ, có thể phát lộ với một sức mạnh phi thường và tiết lộ cho ta biết khuynh hướng và dòng nghiệp còn tiềm tàng trong ta. Một người hiền lương học rộng, tánh tình cao thượng mực thước, bỗng nhiên chìm đắm say mê trong dục lạc. Tại sao người như thế lại có thể làm chuyện tồi tệ như vậy? Ai có thể ngờ người cao thượng mà hành động xấu xa như thế đó! Trong sự đổi tánh bất ngờ, hành động lỗi lầm của người kia không có chi là lạ. Đó chính là sự nổi lên mặt của bẩm tánh thầm kín phức tạp. vì lẽ ấy, những người rất cao thượng, lắm khi cũng bị quyến rủ làm những chuyện không ai có thể ngờ.

Trích Đức Phật và Phật Pháp của Nãrada, chương 31,

tr. 494-495.

Lời bàn: Nhận xét sắc bén và đúng như trên là cùng.

Phương pháp giải quyết vấn đề tuy rằng có nhiều! Nhưng ít ai để ý đến chuyện này. Vì thật ra, phải vượt qua cái bản tánh thì mới có thể vào được cái Chơn Tánh. Nếu không làm được chuyện trên thì những lời nói của các Tổ Thầy... đều là những cái cớ để mà cãi vã, hí luận mà thôi.

Các Bạn nghĩ sao?


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Hạt thủy ngân

<< [Mục Lục] [Tập Tin] >>

Hạt thuỷ ngân

HL: Cái này mới là điên nặng đó: Làm mà không mong cầu thì làm để làm chi?

Trừ khi Huynh đã được rồi, còn chưa được thì thói thường là mong cầu. Tui mong cầu để thành Phật thì có chết ông tây nào đâu mà sợ. Trong nhiều cái điên thì điên khùng để thành... Phật thì là một bệnh điên dễ thương và dễ chịu nhất! Lại nữa:

Trên thế giới này, không có ai mà cho không một chuyện gì cả. Ngay cả Giáo Pháp này, Đức Phật nói ra cũng không ngoài mục đích là làm cho mình hiểu, thấy và thành như Ngài!

Mến.

TB: Như vậy thực tế, Ngài còn mong nữa huống chi là mình!

thang: Khi mà còn mong cầu cái gì thì chắc chắn là chưa được nó là cái chắc. Có nhiều người hỏi: Sao hôm trước tôi ngồi có cảm giác thế thế nọ nhưng nay tôi ráng hoài mà sao không được. Câu trả lời thường là: Đừng nhớ đến nó nữa (Forget about it!!!) rồi NÓ sẽ trở lại...

HL: Chào Huynh và các Bạn.

Lúc này: Công phu trở thành như những hạt thuỷ ngân rơi trên sàn nhà, mình đụng tới nó là nó chạy, khó nắm bắt lắm. Cũng như câu chuyện một Thầy tu vẽ một chữ Nhật để treo lên cổng một ngôi chùa. Trong chùa có một chú tiểu cũng đặc biệt: Chú ta có những nhận xét rất là tinh tế. Vì vậy, Thầy tu nọ mới gọi chú tiểu đó tới để góp ý! Chỉ có một chữ thôi mà không biết vị Thầy tu đó phải tốn bao nhiêu là tờ giấy! Nhưng hễ khi vẽ xong, lúc nào Thầy cũng bị chú tiểu chê: Chỗ này trông cứng quá, không có mềm mại! Sao cái nét này, nó hẹp lại vậy! Chỗ này mà nó ngoặc lên một tý thì đẹp hơn!

-- Đệ Nhất Nghĩa Đế mà không “thoát” thì khi treo lên chỉ tổ làm cho thiên hạ cười cái chùa mình!

Sau đó, vì phải bận đi đâu đó, nên chú tiểu vắng mặt một lúc. Vị Thầy tu suy nghĩ như sau: Thằng nhỏ coi vậy mà gớm thật! Thôi thì mình vẽ lẹ lẹ lên chớ không thì nó chê mình nữa! Và Thầy ta vẽ xong một cái vèo chữ đó! Thằng nhỏ quay trở lại và reo lên:

-- Ồ! Tuyệt! Đây mới là Đệ Nhất Nghĩa Đế đây!

Lời bàn: Vị thầy chùa vẽ xong chữ đó là vì Thầy không bị chi phối hay ám ảnh bởi những thành quả hay thành kiến trước đó. Trong điều kiện này:

-- (Forget about it!!!) của Huynh thang lại có tác dụng tuyệt vời.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Have a nice day

<< [Mục Lục] [Tập Tin] >>

Have a nice day

Chào Chị và Huynh TD cùng các Bạn.

Thật tế một lời nói sẽ ép phê khi mình có dụng tâm, còn không dụng tâm thì chỉ là chuyện vu vơ không đáng để ý. Ví như một nhân viên bán hàng: Have a nice day! Thì chỉ là công thức xã giao thường thức hàng ngày. Nhưng khi mình dụng tâm mà nói là lãnh thẹo, dụng tâm ra làm sao?

Ví Dụ:

Có một người bạn thân bị bịnh và khi mình tới thăm người đó, mình cũng xót xa thật sự với nỗi thống khổ của bạn mình. Phân tích theo Vi Diệu Pháp (Abhidhammatthasangaha): Lúc này, luồng javana (tốc hành tâm) đã bị tâm Từ và tâm Bi làm chất xúc tác nên đã có lực. Chùm tư tưởng sau đây xuất hiện theo thứ lớp:

1. Chuẩn Bị (thể xác mình cũng có những ray rứt khi thấy bạn mình trăn trở trong cơn đau đớn).

2. Thuận Thứ (Tâm trạng khó chịu, bất an bắt đầu ám ảnh mình)

3. Cận Hành (mình bị ám ảnh do những cơn đau đang hành hạ bạn mình).

4. Chuyển tánh (tuy cách xa, hay đang làm chuyện gì đó: Mình sẽ làm mau mau để ít nhất phải đến thăm viếng một lần trong ngày thì mới yên tâm).

5. An Chỉ (hội đủ những điều kiện trên), mình thốt ra rằng: Have a nice day!

Thế là sau đó, vào những kiếp kế tiếp: Mình sẽ mất thì giờ, mất công, tốn của để giúp đỡ họ mà không nhận được một lời cám ơn.

Mến.

Hai Lúa.

TB: Tụi mình có khi nào rơi vào những trường hợp tương tự như vầy không nhỉ Hí Hí


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Ông Phật không ai thấy

<< [Mục Lục] [Tập Tin] >>

Ông Phật không ai thấy

Binh Pham:

Ba cõi lầm mê, tâm tịch tịnh

Một đời sinh tử, tánh thường như

Sớm mai thấy nụ hoa hồng nở

Nhẹ gót trần sa, mộng tĩnh rồi

HL: Chào Huynh.

Nếu không phải là hoa hồng mà là Cái Búa Tạ thì mình có “nhẹ gót trần sa, mộng tĩnh rồi”... nỗi không. Thầy Minh bị Ma Vương bắt lâu rồi! Nhưng Thầy vẫn nhẹ gót trần sa nỗi đó. Thầy Viên Minh ở Chùa Thereveda đường Phan Đình Phùng Sài Gòn (trước 1975). Thầy viết thơ cho những người học trò không bao giờ biết mặt. Trong những là thư đó Thầy nói về cái Tâm. Thầy bị kết tội phân phát truyền đơn phản động. Dáng người ốm như cò ma, Thầy có biệt tài chơi cây kiểng: nhìn vào từng chậu là thấy cả Vũ Trụ thâu gọn lại.

Nhân duyên:

Lần đầu tiên gặp Thầy, đệ xin cái tượng Phật về chơi. Thầy mỉm cười nói rằng: Tượng đó rồi cũng hư, cũng mất như mọi vật thể, sao anh không lo tìm cái ông Phật mà không ai thấy và không bị mất để có mà chơi hoài không hay hơn sao? Vào lúc đó đệ không hiểu gì cả! Sau này đệ tìm đến cám ơn Thầy thì Thầy bị bắt rồi.

Mến.

Hai Lúa.

CT: Vậy bi giờ huynh đã tìm được “cái ông Phật mà không ai thấy và không bị mất để có mà chơi hoài...” chưa? hí hí.

HL: Tất nhiên là tìm ra rồi. (Tìm ra rồi em mới đi cám ơn chớ). Vì các Ngài có nói rằng: Nhất Tự Vi Sư, Bán Tự Vi Sư! Mà trước đó đệ cố dịch ra là: Một chữ cũng là Thầy, nữa chữ cũng là Thầy! Nhưng sau này mới hiệu chỉnh lại là: Một cái Chùa cũng là Thầy, bán cái Chùa đi cũng là Thầy! Nghe ra thấy có lý hơn Hí Hí. Sau đó, đệ còn lập bè, lập phái và tới giờ cái đám lu bu đó vẫn còn hoạt động rất tích cực trong lòng… và để lại không biết bao nhiêu là chuyện *hư cấu.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Ông lão cõng ngựa

<< [Mục Lục] [Tập Tin] >>

Ông lão cõng ngựa

CT: Kính chào quý đạo hữu,

Có vị nào đã nghe câu chuyện “Ông lão cõng ngựa” chưa?

Có ông lão mua được một con ngựa, định cỡi về nhà.

Nhưng con ngựa vốn là ngựa chứng (hí hí) nên không cho ông cỡi. Nó còn đòi ông phải cõng nó! Hai bên tranh luận qua lại cuối cùng ông lão vì tiếc tiền, sợ nếu không cõng ngựa về để nó ở thì sẽ bị mất, đành cõng con ngựa về nhà. Trên đường về nhà có biết bao nhiêu người theo sau châm biếm đủ thứ, và họ còn chận ông lại nói là:

- Sao ông ngu quá vậy, có ai cõng ngựa bao giờ, ông là chủ con ngựa thì nó phải cõng ông chớ!

HL: Bổn phận của con ngựa là cõng. Nay con ngưa này không thèm cõng nữa thì coi như Cùng Đồ Mã (ngựa cùng đường). Mã này này chỉ còn một đường là đi thẳng vào mả thánh (hí hí). Nhưng nếu nhìn qua lăng kính của Đạo Phật thì Lão Già này tu hành rất là cao cường, nội công rất là thâm hậu:

- Mua một con Ngựa: Thấy được tâm.

- Nhưng là Ngựa chứng: Tâm lăng xăng, chạy nhảy, hý luận vang trời mây.

- Lời qua tiếng lại: Ông Lão hạ thủ công phu, và làm tiêu tùng cái tính hay cõng của con ngựa.

Hình ảnh một người cõng một con ngựa chết, là hình ảnh của một tu sĩ với một tâm rỗng lặng và trong sáng.

Lời qua tiếng lại, ông lão bực quá quát lên:

CT: Tôi mới cõng con ngựa này đi mấy chục cây số mà mấy người nói tôi ngu, còn mấy người đã cõng ngựa mấy chục năm trường tại sao không thấy mình ngu mà lại để ý đến cái ngu nhỏ của tôi?

Quý đạo hữu có biết tại sao ông lão nói vậy không?

HL: Ông già này cõng một con ngựa chết, còn mấy người kia còn cõng những con ngựa như sau: Ngựa Ta Phải Là... Ngựa Ta Đập Mày... và Ngựa Ta Yêu Nhất...

Tượng trưng cho ba con ngựa chứng đó là Tham, Sân và Si.

Lời bàn thêm: Tụi mình đã từng cõng chúng nó trong suốt thời gian Vô Minh. Mà thời gian trong Vô Minh đâu phải là mấy chục năm mà là cả triệu.... triệu..., tỷ... tỷ... năm rồi.

Và tất nhiên tụi mình chỉ thành ông Lão Già cõng ngựa chết khi tụi mình chán ngấy ba con ngựa trên mà thôi.

Mến.

CT: Cảm ơn huynh HL đã góp ý!

Câu chuyện trên do thầy Thông Bửu (TB) kể trong một cuốn băng. Huynh HL có một cái nhìn rất có ý nghĩa tuy rằng khác với cái nhìn của thầy TB.

Theo thầy TB thì con ngựa tượng trưng cho xác thân, và ông lão tượng trưng cho tinh thần của ta. Ông già nói bà con đã cõng ngựa mấy chục năm mà không thấy mình ngu, ngụ ý là trên đời hầu hết người ta khổ sở mưu này kế nọ chỉ vì để lo cho cái thân: nhà đẹp, xe mới, áo quần, phấn son, cao lương mỹ vị v.v…, hầu hết đều không ngoài mục đích phụng sự cái thân. Do đó thay vì thân cõng tâm, mà ngược lại tâm phải khổ vì thân. Thầy TB cũng có nhấn mạnh là không phải chúng ta không cần đến thân, vì như có câu một tinh thần lành mạnh trong một cơ thể cường tráng. Tuy nhiên nếu ta quá khổ sở nhọc nhằn để phục vụ cho những sự đòi hỏi không ngừng của thân, và quên phát triển phần tâm, thì sự mất cân bằng đó là vấn đề vậy.

Nói tóm lại là hãy trở lại với bình thường: cỡi ngựa thay vì cõng ngựa, và nếu có lỡ cõng ngưa. thì cõng ngựa sống (hí hí) chứ đừng cõng ngựa chết! Các bạn có biết thế nào là cõng ngựa chết không? Cách đây vài tuần tôi đi dự một đám tang. Nghe đâu chi phí tang lễ xong xuôi khoảng hơn 20 ngàn đô la, vì hòm loại đắt tiền, mộ trên đồi, v.v... Đám tang xong người nhà ai nấy đều được “nở mày nở mặt” vì được nhiều người đưa đám, được nhiều thầy đến tụng cầu siêu, v.v. và v.v… Sau đó cứ mỗi tuần (trong vòng bẩy tuần đầu) lại phải mời thầy về tụng kinh làm lễ, và lại phải bày tiệc tùng ăn uống những ngày đó. Rồi trong lúc ăn nhậu các người con lại bắt đầu tranh luận xem gia tài phải chia như thế nào, phần chi đám ma của mỗi người là bao nhiêu.

Con ngựa đã chết mà vẫn còn cõng là vậy!

Kính,

HL: Bởi vậy mới có chuyện rằng:

Chỉ có Phật mới hiểu trọn vẹn ý nghĩa của kinh mà thôi

Còn Thanh Văn, Duyên Giác, Bồ Tát, Tiên, Thánh, Thần, Người, Ma, Quỷ, Sinh Vật sẽ hiểu kinh *Theo ý Riêng Của Họ*.

Đó mới là điều tai hại.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Tâm động

<< [Mục Lục] [Tập Tin] >>

Tâm động

Chào quý Bạn.

Thường thì tụi mình rất kỵ cái chuyện động tâm hay tâm động. Thế nhưng, có những chuyện, vẫn nên động như thường. Ví như, mình động tâm để được tâm Từ chẳng hạng. Trong những lúc động tâm như vậy mình mới học được cái sức trì lại của bản ngã. Trú xứ của nó ở cái thân, và nó ẩn dưới cái tâm phàm phu qua những lời tự biện hộ xem ra rất là hợp lý. Nếu mình không lập tâm giúp người thì khi hữu sự như Nhà hàng xóm bị cháy, hay cảnh xe lật ngoài đường mình sẽ phóng đi luôn một cách nhẹ nhàng vì lúc đó cái lực nó trụ ở cái bản thân và được khoả lấp bởi những *Lý Do To Hơn Mục Đích* như sau: “Cho mầy chừa luôn đi! Có nhà mà không lo lửa củi thì bị cháy ráng chịu!”

Và sau khi lý luận như vậy chàng ta đứng khoan thai nhìn ngọn lửa.

Hay trong trường hợp thứ hai:

“Chuyện xui của họ hơi đâu mà lo, vô cứu bậy bạ, xe nó nổ thì toi mạng cả đám!”

Và chàng ta lại phóng xe chạy luôn cho khoẻ!

Vì vậy mà trong những người ngồi bàn thì có một số rất ít người họ lại không bàn nữa và nhào vô cứu người trước rồi sau đó mới bàn. Phân tích thì tùy theo cái nhìn của mình: Nếu nó trụ ở cái “bản thân” thì khó có thể làm cái gì được vì lúc nào cũng có một Lý Do To Hơn Mục Đích (như trên) để tự biện hộ... Nhưng nếu nó chỉ trụ ở hiện tượng mà thôi thì họ vẫn có thể làm được một cái gì đó trong những lúc tuyệt vọng như vậy!

Lúc này họ Vô Niệm và chỉ có làm mà thôi, y như các Ngài A LA Hán vậy.

Kết luận:

Nếu mình bị cái bản thân nó Tông Đậm thì cái tâm động sẽ trụ ở những chuyện phàm phu và mình bị cản trở. Nhưng nếu bị cái hiện tượng Tông Đậm thì sẽ làm cho cái Tứ Vô Lượng Tâm nó động và mình sẽ bị nó sai khiến.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Vô Niệm

<< [Mục Lục] [Tập Tin] >>

Vô Niệm

Chào các Bạn.

Nếu đi tìm đúng cái chữ Vô Niệm thì mệt quá, nhưng cái khái niệm về Vô Niệm thì hầm bà lằng:

Trung Bô Kinh (tập ba)

Kinh Nhất Dạ Hiền Giả bài kệ có ghi:

Quá khứ không truy tìm

Tương lai lại chưa đến

Chỉ có pháp hiện tại

Tuệ quán chính ở đây

Không động, không rung chuyển [Vô Niệm (?)]

Biết vậy nên tu tập,

Hôm nay nhiệt tâm làm,

Ai biết chết ngày mai?

Không ai điều đình được,

Với đại quân thần chết,

Trú như vậy nhiệt tâm [Vô Niệm (?)]

Đêm ngày không mệt mỏi

Xứng gọi nhứt dạ hiền,

Bậc an tịnh, trầm lặng. [Vô Niệm (?)]

Còn nói về Như Lai Thiền thì đó là một quá trình đi từng bước một từ loạn tâm, về trạng thái vô niệm.

- Sơ Thiền thì còn: Tầm, Tứ, Hỷ Lạc, Nhất Tâm

(Mất đi loạn tâm)

- Nhị Thiền: còn Tứ, Hỷ Lạc, Nhất tâm

(Mất đi Tầm)

- Tam Thiền: Còn Hỷ Lạc, Nhất Tâm

(Mất đi Tầm và Tứ)

- Tứ Thiền: Còn Lạc, Nhất Tâm

(Mất đi Tầm, Tứ và Hỷ)

- Từ Tứ Thiền đến Phi Phi Tưởng có tất cả 4 trình độ nữa nhưng trạng thái: Lạc và Nhất Tâm vẫn còn, tuy rằng đã lung lay tận gốc.

- Qua quy trình Diệt Thọ Tưởng Định: Ở đây vị tu sĩ đã Diệt từ Thọ đến Tưởng và ngay cả cái Định cũng tiêu luôn, thì tình trạng Lạc và Nhất Tâm, tất nhiên, cũng theo đó mà tiêu tùng luôn, và chỉ còn một cái: Vô Niệm. Một trạng thái được gọi tên là Hữu Dư Niết Bàn (Vô Niệm)

Thật ra trạng thái Vô Niệm là bài kệ Nhất Dạ hiền Giả. Nhưng trạng thái Vô Niệm thật sự chỉ xảy ra khi tu sĩ đã tu tới tình độ Diệt Tho Tưởng Định mà thôi. Rõ hơn, nếu một vị Loạn Tâm Tu Sĩ (hí hí) mà áp dụng bài kệ trên thì vất vả vô cùng. Nó ba chớp ba nháng, khi được khi không, trậm trầy trậm trật, Làm thì biết liền (hí hí). Còn nếu đây là một vị Sơ Thiền Tu Sĩ mà áp dụng bài kệ trên trong đời sống hàng ngày thì sẽ khá hơn vị tu sĩ trên, nhưng lại yếu hơn khi so với một Nhị Thiền Tu Sĩ, và tất nhiên vị này sẽ còn yếu hơn vị Tam Thiền Tu Sĩ... Cho nên, tới khi vị Diệt Thọ Tưởng Định Tu Sĩ mà áp dụng bài kệ đó thì công xuất về Vô Niệm mới thật sự là 100%. Do vậy mà trình độ Vô Niệm cũng có *mức độ của nó, trình độ này tùy thuộc vào cao độ công phu của mình.

Mến.

Hai Lúa.

TB: Huynh Hoà mến, mấy ngày nay, đệ tập đằng vân leo mái nhà sửa *Cu Lơ (Hí Hí). Sau đó là độn thổ sửa máy giặc và sau cùng là phi thân sửa xe hơi (hô hô) nên hơi im hơi một tẹo. Chớ hông phải là Ngộ Đạo đâu mà thật ra là Ngộ Nghĩnh thì có.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Không Hải

<< [Mục Lục] [Tập Tin] >>

Không Hải

Huynh Hoà viết:

Năm 41 tuổi: Một buổi chiều khi thiền định tôi thấy rõ rệt cái Toàn Thể Chiếu Diệu, trong suốt, trạm nhiên, trống không, và minh nhiên như một đại dương trong vắt: chẳng có gì hiện hữu! (Ghi chú của tôi: Đây có phải là “Không Hải” mà ông Nghiêm xuân Hồng hay nói không, và tôi rất muốn hỏi anh có kinh nghiệm nầy không, nhưng vào dịp khác đi).

HL: Chào Huynh.

Mấy bữa nay cái Juno nó bị tẩu hỏa nhập ma nên làm biến trả lời cho Huynh. Kinh nghiệm về cái không thì đệ có trải qua nhưng không biết cái đó có phải là Không Hải của ông Nghiêm Xuân Hồng không. Nếu đọc qua như vậy thì có thể hiểu lầm vô cùng:

Tứ Thiền ở cung trời Quang Quả Thiên: Cảm giác trống không và trong vắt được cảm nhận và thấy rõ lắm lận.

Sau đó là Vô Tưởng Thiên: Cảm giác và cái Thấy, cộng cái biết về những trạng thái trên càng rõ và mạnh (cái trống không mạnh đến độ: Không thể nào phát ra nỗi một tư tưởng! Vì vậy mà nó có tên là Vô Tưởng Thiên!) Cững có nghĩa là do mình bị dính mắc vào cái trống không mà mình mới không thể nào phát ra nỗi một tư tưởng.

Và sau đó là một loạt những cung trời của Vô Phiến Thiên (7 cung trời) là ngoài cái trống không đó còn có một cảm giác là *những chuyện đó lại không dính dáng gì đến mình cả* Do vậy mà trong những cái trống không đó, mình vẫn có thể tác ý bình thường (hí hí)! Vì thế mà nó tròn đầy, không cón cái tình trạng bên này hay bên kia như khi mình mới tu hành.

Rõ hơn khi đang tu thì còn/luôn bị tình trạng như sau:

Giai đoạn 1: Có cái loạn động thì không thể có cái tĩnh lặng được.

Giai đoạn 2: Có cái tĩnh lặng nhưng khi hành động (sinh hoạt = loạn động) thì lại ú ớ, ngu ngơ, quên trước, quên sau.

Giai đoạn 3: Vừa có cái loạn (ý nói về sự tác ý của mình), vừa có cái tĩnh và lại vừa có cái không dính dáng, 3 cái này nó hiện hữu cùng một lúc khi có một đối tượng để trao đổi! Tất nhiên khi không có đối tượng nào nữa thì lại trở về cái không dính mắc làm trú xứ.

Để được như vậy mình phải lọt vào tình trạng khách quan 100% hay vô ngã hoàn toàn.

Vì không có ngã nên Tứ Vô Lượng Tâm bùng phát thoải mái. Rõ hơn tý nữa: Lúc đó mình còn sống là vì họ vẫn còn sống hay theo kinh điển cho dễ hiểu là: Mình bịnh là vì họ còn bịnh. Và cũng nhờ vào cái Vô Ngã (tình trạng không dính dáng) nên phát biểu của mình lúc đó lại trúng vì không bị ngăn che do bản ngã hay giác quan. Những cái trò (bị ngăn che) này là kết quả lâu đời của sự dính mắc gây ra...

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Thiện chí

<< [Mục Lục] [Tập Tin] >>

Thiện chí

Vị đệ tử mới kể lại như sau:

Thưa Thầy:

Cái khố bị con chuột cắn rách nát! Kế đến là có một cư sĩ trú mưa và thấy tình trạng của con như vậy nên mới tặng con mèo (để trừ chuột)! Sau đó lại có người tặng con bò để có sửa cho mèo của Thầy! Lại phải có cái chuồng cho bò của Thầy! Rồi từ đó cái chòi thành cái chùa! Thầy mỉm cười và trầm ngâm một hồi:

Thế thì anh xong chưa?

Thưa Thầy chưa!

Chưa Tự Giác thì đừng có Vác và Tha. Khi nào Tự Giác xong rồi thì thế nào cũng có dịp để Giác Tha.

Và Thầy tiếp:

Thế thì công việc thường ngày của chú là gì?

Thưa Thầy, Trích dịch sách và đọc lại cho người ta nghe. [kể lại và thêm mắm thêm muối từ một câu chuyện mà đệ đã đọc đâu đó].

Lời bàn:

Có khi tụi mình làm hư Thầy mà mình không biết vì:

Thiện chí + Ngu si = Phá hoại

Có ba điều không nên coi thường:

- một đóm lửa nhỏ

- một con rắn nhỏ

- một hoàng tử nhỏ

Vì:

- Một đóm lửa nhỏ có thể cháy nhà

- Một con rắn nhỏ có thể là con rắn độc

- Một hoàng tử nhỏ có thể là một minh vương.

Trở lại vấn đề:

Cái cảnh Chùa khang trang đó, nếu có một ông Thầy *chiến đấu thì không sao. Nhưng nếu là một vị *Thầy Chưa Xong* thì chỉ là một chỗ rất tốt để tạo thêm nghiệp và chết chùm mà thôi.

Mến.

TB: Đời và Đạo là cái rắc rối của cuộc đời.

Đạo và Đời

Wed, 29 Jul 1998 13:36:45

Lam:

Tính cách đặc biệt thứ nhất của cây đại mộc tẽ đôi dành được dùng làm cây chủ yếu trong chùa (Chùa là để thờ Phật), là một chủ ý lớn: cõi nhân gian một đằng, cõi Phật một đằng, con muốn vào chùa xuống tóc để đi tu, để trọn đời làm người tu hành qui đầu Đức Phật từ bi, thì con phải luôn luôn nhớ đó là phải phân định cho thật rõ hai ngã: Cõi thiêng của Đức Phật từ bi và tục luỵ tham, sân, si của trần thế, hai lãnh vực ấy phải thật tách bạch.

HL: Chào Huynh và các Bạn.

Có ba cách bỏ hay thay đổi cung cách sinh hoạt bình thường hằng ngày:

1. Dùng ý thức cùng với sự phân tách và lý luận: Cái cách này là y như lấy đá đè cỏ. Muốn làm cho tới nơi tới chốn thì phải có một ý chí rất mạnh thì mới làm nỗi. Còn không thì: [Hát trại lời một bài hát phổ thông của Nhạc Sĩ Phạm Duy]:

Ai bảo đi tu là khổ, Đi tu sướng lắm chư ứ ư!

Ngồi tụng kinh, cái đầu rung rinh...

Rồi... nó cứng như đinh...

Tất nhiên, cái kiểu đó là hổng bét.

2. Cách thứ hai là mình bỏ hay thay đổi vì tình trạng *Chán Ngấy.* Cái cách này là chắc ăn, nhưng không mạnh lắm. Theo thói thường thì: Cái gì mà mình đã chán và nhận thấy rằng công việc đó là vô ích thì mình bỏ không thương tiết! Bỏ Vợ, Bỏ Con (Ly Dị), Bỏ công ăn, việc làm vì chán... Và cũng y như vậy: Bỏ đời theo Đạo vì Chán Ngấy cái tình trạng lừa đảo của đời... Cách này thành công hay không, đều tùy thuộc vào *Nồng Độ Chán Ngấy* đó.

3. Bỏ vì Ngộ cái này thì chắc ăn 100%.

Mến.

Hai Lúa.

TB: Do vậy mà Ngộ rồi mới tu thì chắc ăn 100% y như Huynh KKT đã có lần đề cập đến.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Anger

<< [Mục Lục] [Tập Tin] >>

Anger

Thu, 30 Jul 1998 23:05:33

Hi Khoi,

What you said about your effort to control anger is exactly what is meant by tu in Buddhism. And it shows how important “awareness” or “consciousness” plays in improving ourselves. Often, we do things without realizing the consequences, simply because we have not been taught the basic points that Shakyamuni Buddha has told us in the sutras. Therefore, I think it is very important to give young people lectures on the basic tenets of Buddhism, so that they will not commit errors without knowing it.

Before learning Buddhism, I had all the bad habits that everybody has. But once I knew what was right from wrong by reading Buddha’s teachings, I think I have improved a lot, and am still in the process of improving myself. The great thing about Buddhism is that it points out a very simple fact: that we can always improve ourselves, and should improve ourselves if we are to lead a happier life and bring happiness to others.....

HL: Câu chuyện cũng hay, thế nhưng chỉ có thể kiểm soát được Thô Tâm mà thôi. Theo câu chuyện thì: Thô Tâm sẽ hiền đi. Và theo kinh nghiệm của đệ: Người mà có Thô Tâm hiền hậu thì thành Tiên. Nhưng để thành bậc Giải Thoát theo đúng kiểu Phật Giáo, tụi mình còn rất nhiều chuyện phải làm và phải chí cốt làm thì mới xong. Tất nhiên Giải Thoát ở đây, không phải là một khẩu hiệu để hô mà phải là một phương pháp rốt ráo để thực hành.

Mến.

Hai Lúa.

TB: Những người trẻ tuổi là những người mà mình không nên coi thường. Vì trẻ tuổi nên họ thường bị người lớn cầm chân lại bằng cách cho học những giáo điều một cách rườm rà và vô ích.

Mở Ngoặc.

Coi lại, ai là người trong cái nhóm của tụi mình mà không biết điều lành, điều ác? Nhưng thử hỏi có mấy ai làm đúng?

Đóng ngoặc.

Do vậy mà đệ xé rào, không cho nó học/đọc cái gì về Phật Giáo cả mà chỉ tụi nó (con gái rụ và thằng oắt tỳ) thực hành quán đề mục. Kết quả như sau:

Trong dịp về VN, con gái rụ có một anh bạn khoái cô bé quá và đề nghị cho cô bé cỡi voi đi vòng vòng chơi. Cô bé chấp nhận và khi chuẩn bị leo lên con voi thì cô bé nhận thấy con voi có bầu nên không chịu đi chơi như vậy nữa. Cô bé nói rằng: Làm như vậy tối về tuột định liền! Vì hễ làm cái gì sai là tuột định liền! mà tuột định là buồn lắm, Sam không thích như vậy! Và cô nàng còn nói thêm rằng: Đâu phải là anh có tiền là cỡi đầu cỡi cổ người ta được đâu. Cái nghiệp đó, khi anh trả và thấm thía thì đã trễ rồi! Do vậy, cái gì cũng không qua kinh nghiệm bản thân.

CT: Ngày xưa đệ vẫn nghĩ xuất gia là cạo đầu, rời nhà, vào chùa tu..., nhưng không ngờ rằng xuất gia chính là ra khỏi cái nhà phiền não! Vậy thì mình phải làm sao đây? Xin quý đạo hữu góp ý.

HL: Theo đệ thì, tụi mình dùng Aikido để tu tâm là khoẻ nhất. Dựa trên yếu điểm của Phàm Tâm là *Tâm lúc nào cũng bám víu vào một cái gì đó* thì mình cứ lợi dụng vào cái lực tự nhiên đó mà dìu nó vào cái hay, cái đẹp (hơn) thì tự động nó nhả mấy cái đống rác đó đi. Theo cách này thì Đức Phật đã dụ khị Hoàng tử Nanda, con của Vua Tịnh Phạn. Đức Phật và Phật Pháp của Nãrada, Chương 9, đoạn: Người em khác mẹ, tr. 154:

[...]

Để dẫn dắt Tỳ Khưu Nanda vào con đường chân chính, Đức Phật dùng oai lực thần thông, đưa vào cung trời Đâu Xuất, thưởng ngoạn sắc đẹp của những vị thiên nữ. Trên đường đi, Tỳ Khưu Nanda được thấy một con khỉ cái đã bị mất tai, mũi và đuôi trong một đám hỏa hoạn, còn đang cố bám lấy cây cháy trơ trọi giữa đám rừng vừa bị thiêu rụi. Khi đến cảnh Trời, Đức Phật chỉ những vị thiên nữ và hỏi Tỳ Khưu Nanda:

“Nầy Nanda, những thiên nữ nầy và công chúa quý trọng (1) Janapada Kalyãni, ai đẹp đẽ mỹ miều hơn?”

“Bạch Đức Thế Tôn, nếu so với các thiên nữ vô cùng mỹ lệ yêu kiều nầy thì Janapada Kalyãni tựa như con khỉ cái bị cháy cố bám lấy thân cây.”

“Nầy Nanda, vậy hãy hăng hái, cố gắng lên! Như Lai bảo đảm rằng nếu Nanda kiên trì thực hành giáo huấn thì một ngày kia Nanda cũng sẽ đạt được những phi tần mỹ lệ như vậy.”

Như một đứa trẻ được khuyến khích, Tỳ Khưu Nanda bạch:

“Nếu vậy đệ tử sẽ lấy làm thỏa thích mà sống đời thanh khiết cao thượng.”

[...]

Câu chuyện còn nữa rất là hay và hợp tình hợp lý, mời các Bạn tìm đọc Hí Hí.

[..]

Cuối cùng sau khi thành quả Tỳ Khưu Nanda có khen Đức Phật như sau:

“Phương pháp của Đấng Bổn Sư thật là tuyệt diệu, nhờ đó mà ta được cứu vớt, thoát ra khỏi hiểm hoạ của vòng luân hồi sanh tử triền miên và thành đạt đạo quả Niết Bàn.”

Theo cung cách đó, đệ dùng đề mục để dụ khị tâm thức, từng bước một, leo dần vào các cảnh Thiền Sắc Giới (với mục đích là loại bỏ dục vong để đưa tâm thức nếm mùi Hạnh Phúc Của Chánh Định), rồi Vô Sắc (với mục đích là loại bỏ mọi hình tướng đẹp đẽ và đưa tâm thức nếm mùi *Hạnh Phúc Vô Biên của Tư Tưởng trong Chánh Định), rồi Diệt Thọ Tưởng Định (để loại bỏ cả Chánh Pháp và nếm mùi vị Giải Thoát).

Cách này vừa êm, lại vừa hiệu quả.

Mến.

Hai Lúa.

Chú thích:

(1) là vợ mới cưới của Nanda, ngay vào lúc vừa xong đám cưới Phật làm bộ để quên cái bình bát và đã dụ khị Nanda xuất gia. Tuy rằng đã xuất gia những Nanda vẫn cứ nhớ người vợ của mình (tất nhiên)! Vì vậy mà đã tạo nhân duyên để tụi mình thưởng thức tài nghệ và kinh nghiệm dẫn dụ vô cùng xuất sắc của Đức Phật!

KKT: Như cá nhân Huynh và những bạn bè của Huynh là những người có nhiều kinh nghiệm về Tứ Thiền, Tứ Định, Huynh có thấy rằng nhập được những cảnh giới đó, khi xuất Thiền, xuất Định ra “cỏ có được nhổ tận gốc rễ” không?

HL: Nhổ tận rễ khi dùng Tứ Thiền và Tứ Định thì không bao giờ được, vì con đường tu hành chưa hết (còn đoạn Diệt Thọ Tưởng Định nữa). Nhưng sống hổng cẳng thì có. Hí hí, Vì lúc đó không thích lăng xăng, chen chân hay bon chen với bà con cô bác trong đời sống hằng ngày nên bị đánh giá là: Sống Hổng Cẳng. Tới mức độ Tứ Thiền thì mới thấy phong cách sống thay đổi hẳn, lúc đó: Chỉ trông cho nhà vắng hay trời tối để tập mà thôi, còn mọi chuyện khác thì họ coi như rơm như rác. Đầu óc lúc đó, tuy rằng nhà thì nghèo và con thì đói, mà vẫn thảnh thơi như thường, chớ không còn cuốn cuồng lo toan nữa. Điều kỳ lạ là: Người đầu tàu mà bình tĩnh thì cả đám bình tĩnh. Do vậy, mới thấy rõ cái công hiệu của phương pháp để mà tiến tu. Lúc đó, phản ứng là hay tìm quên trong những cơn Thiền Định, cái này còn đỡ hơn là tìm quên trong rượu chè be bét.

Về Giới Luật thì tự phát, vì như đệ đã có kể lại rằng: Cái Hạnh Phúc nhập được chánh định nó rất là mạnh và có sức lôi cuốn khá mãnh liệt nên mình tự động không thích làm sai nữa (vì làm sai là tuột định). Do vậy mình tự trở thành một anh chàng sống ngu ngu, nhưng thành thật giữa đời. Cũng vì vậy mà bị đánh giá là Sống Hổng Cẳng.

Nhổ tận gốc rễ:

Chỉ hiện hữu và sống động khi vào xong Diệt Thọ Tưởng Định. Lúc này, Khái niệm Mượn Tạm Cuộc Đời để sống hay đúng hơn là Để Làm Việc, nó rất mãnh liệt. Do mượn tạm nên hành động lại không còn dính líu gì tới đâu hết. Sự hiểu biết về Mất và Còn biến mất hoàn toàn do vậy mà *Hết Sợ, vì không sợ nên Làm Đúng. Chỉ thực hiện theo Nguyện đó là mục đích của đời sống của người đã nhổ tận gốc rễ. Nếu không có Nguyện thì họ sẽ sống lây lất, tùy duyên cho qua ngày, qua tháng và đợi dịp là Đi Luôn.

TD: Vậy sao khi thằng ý thức bị dẹp yên rồi... cái gì còn lại vậy anh K?

HL: Lại mang tội nói leo. Nó còn lại Đại Nguyện và họ sống theo những cái Nguyện vớ vẩn đó, mọi hành động và lời nói cứ y như là máy bay F117A: Không có một máy móc, ra-đa nào có thể dò la ra họ được, chỉ trừ khi mình là bọn họ thì mới có thể nhận dạng ra nhau mà thôi... Còn nếu không lập nỗi Đại Nguyện thì họ sống như cây đã bị bứng gốc, tuy nó vẫn xanh nhưng nó đã chết lâu rồi. Lúc này, họ sống cho hết duyên và đi luôn.

Mến.

Hai Lúa.

TD: Sao anh 2 lại hiểu rành vậy bây? có phải anh là một trong mấy người đó không? cho em xá một cái đi!... cộp!

HL: Theo đệ hiểu thì cách này tốn thời gian phải biết đó nghe. Tiêu chuẩn một ông Bán Thuốc *chiến đấu được đề cập đến trong Trung Bộ Kinh số 150 có tựa là:

Kinh nói cho dân chúng Nagaravinda

(Nagaravindeyyansuttam). Trong Hán tạng lại có tên Kinh Tần Đầu Thành.

Trích đoạn:

[...]

Nhưng này các gia chủ, nếu các du sĩ ngoại đạo hỏi các ngươi như sau:

Này các gia chủ, hạng Sa Môn, Bà La Môn nào đáng tôn trọng, cung kính đảnh lễ, cúng dường? Khi được hỏi vậy, này các gia chủ, các ngươi cần phải trả lời cho các du sĩ ngoại đạo ấy như sau:

Những Sa Môn, Bà La Môn nào, đối với các sắc do mắt nhận thức, ly tham, ly sân, ly si, nội tâm tịch tĩnh, sở hành thân nghiệp, khẩu nghiệp, ý nghiệp được thăng bằng, các Sa Môn, Bà La Môn như vậy đáng được tôn trọng, cung kính, đảnh lễ và cúng dường.

Vì sao vậy?

Chúng tôi đối với các sắc do mắt nhận thức, không ly tham, không ly sân, không ly si, nội tâm không tịch tĩnh, sỡ hành thân nghiệp, khẩu nghiệp, ý nghiệp khi thì thăng bằng, khi không thăng bằng, nhưng có thấy các vị ấy hơn sở hành thăng bằng của chúng tôi. Do vậy, các Sa Môn, Bà La Môn ấy đáng được tôn trọng, cung kính, đảnh lễ, cúng dường.

Những Sa Môn, Bà La Môn nào đối với các tiếng do tai nhận thức, đối với các hương do mũi nhận thức, đối với các xúc do thân nhận thức, đối với các pháp do ý nhận thức, ly tham, ly sân, ly si, nội tâm tịch tĩnh, sở hành thân nghiệp, khẩu nghiệp, ý nghiệp được thăng bằng, các Sa Môn, Bà La Môn như vậy đáng được tôn trọng, cung kính, đảnh lễ và cúng dường.

Vì Sao vậy?

Chúng tôi đối với các tiếng do tai nhận thức..., đối với các pháp do ý nhận thức, không ly tham, không ly sân, không ly si, nội tâm không tịch tĩnh, sở hành thân nghiệp, khẩu nghiệp, ý nghiệp khi thì thăng bằng, khi không thăng bằng, nhưng có thấy các vị ấy hơn sở hành thăng bằng của chúng tôi. Do vậy, các Sa Môn, Bà La Môn ấy đáng được tôn trọng, cung kính, đảnh lễ, cúng dường.

Khi được hỏi như vậy, này các gia chủ, các ngươi hãy trả lời như vậy cho các vị du sĩ ngoại đạo ấy.

[...]

Còn đoạn nữa cũng độc đáo lắm, nhưng để các Bạn tìm đọc nó có lý hơn Hí Hí.

Mến.

Hai Lúa.

TB: Đôi khi tụi mình đi chùa và tỏ thái độ cung kính Thầy nhưng lại không biết mình cung kính cái gì.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Học Giả

<< [Mục Lục] [Tập Tin] >>

Học Giả

Huynh KKT lại viết:

Một ký giả hỏi J. Krishnamurti rằng: “Ông có thấy là thành công không khi có hàng ngàn người đến nghe ông nói chuyện?” J.K. trả lời: “Chỉ có những tay hề trên sân khấu mới quan tâm đến những sự thành công này..!” (ha ha ha) Khi thấy có nhiều người đến nghe mình, J.K. còn bảo họ về bớt đi, J.K. hỏi “Sao các bạn đến nghe đông như vậy? Năm nào cũng thấy các bạn đến nghe hoài, các bạn về bớt đi, các bạn nghe hoài làm chi khi mà các bạn KHÔNG THAY ĐỔI gì cả” (Chú thích: J.K. đi nói chuyện liên tục khắp thế giới trong suốt 60 năm cho tới khi chết (1986)) Ở chỗ khác ông nói: “Các bạn có biết không? Chỉ cần năm người trong các bạn mà thật sự thay đổi, chúng ta sẽ thay đổi thế giới!!”

HL: Đây chỉ là lời bàn dựa trên kinh nghiệm cá nhân của tụi đệ mà thôi. Tuyệt nhiên, khi đưa ra những nhận xét sau đây, đệ không có ý chọc quê ai cả vì đâu cũng là duyên và đây quả thật là một thiện duyên.

Lời bàn: Đệ có đọc đâu đó câu trả lời đầy tính Học Giả của J.K., Nếu tự Ông ấy đã nhận thấy y chang như vậy thì... đừng nói nữa (để nói lên sự hữu hiệu của *Người Thực Hành*). Nghe nói Ông đã ký bãi bỏ Hội Thông Thiên Học (nơi xuất thân của ông) khi vừa lên làm Hội Trưởng (?). Thì nay ổng cũng bãi cái chuyện diễn thuyết này luôn thì mới phải chớ! Đằng này, ông vẫn tiếp tục trên 60 năm để tìm cho đủ 5 người mà... không được! Vì nếu có đủ 5 người thì cục diện thế giới đã thay đổi và... mình đã biết! Đằng này đâu có chuyện gì xảy ra đâu!

Mở ngoặc.

Người ta (Phật Thích Ca) có trên 1000 ông A La Hán mà chưa làm nỗi chuyện gì, huống chi đây chỉ cần có 5 người!

Đóng ngoặc.

Nhìn ra được y như vậy, tụi đệ nhất định dùng chiêu khác: Không Nói nữa và chỉ cho nhau Làm mà thôi. Như vậy, mấy ông Học Giả chắc chắn không còn chỗ đứng vì: Làm gì họ biết những kinh nghiệm tâm linh nó Hạnh Phúc như thế nào đâu mà bàn vô với tán ra hí hí.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

Con Gái Rụ

<< [Mục Lục] [Tập Tin] >>

Con gái rụ

Chào Bà Con Cô Bác.

“Con gái rụ” của đệ lò mò vào được Tứ Thiền rồi. Nó được Thầy nó hướng dẫn từ 14 tuổi rồi qua đây đăng ký tạm trú ở Tam Thiền trong vòng 6 năm. Trong dịp về lại VN, nó bị Thầy của nó nhốt vô cốc... và bắt nó chơi trong hai ngày hai đêm liền tù tì, để lấy trớn qua đây chơi tiếp. Nó chơi liên tiếp trong 1 tuần nay và nay đã mò vô được cung trời của sự làm chủ tư tưởng: Tứ Thiền. Nay đăng tin này xin chia vui cùng Bà Con Cô Bác.

Mến.

Hai Lúa.

TB: Vị chi trong cái chùa của đệ nay đã có: 2 ông Tứ Thiền (con gái rụ và thằng oắt tỳ) một ông Nhị Thiền (đệ) và một La Hầu La.

KKT: Ha ha ha... Xin mừng cho Huynh HL! Cái mừng này hẳn là hơn cái mừng khi cháu.... đi lấy chồng! Có phải không Huynh HL? (ha ha ha) Mà sao gia đình của Huynh lại giống gia đình của cư sĩ Bàng Lông Uẩn quá vậy! Cũng một gia đình 4 người, hai vợ chồng và 1 con trai, 1 con gái, cả 4 người của gia đình Bàng cư sĩ đều đắc đạo cả, còn Huynh thì 2 con đều vào được Tứ Thiền! (ha ha ha). Đệ còn nhớ, Bàng cư sĩ có làm bài kệ có mấy câu như vầy: “Con trai lớn không lấy vợ, con gái lớn không gả chồng....” Huynh có bắt chước Bàng cư sĩ không lấy vợ, gả chồng cho mấy cháu không? Đệ lại nghĩ rằng thời nay là thời tu hành của các người tại gia cư sĩ, đệ vẫn bảo với bạn bè rằng đó là “Tu sĩ của thời đại mới”, sống trong đời sống và cùng lúc cũng... chìm xuồng luôn! (chứ không phải sen không lấm bùn như Huynh K nói đâu! ha ha ha). Bàng cư sĩ sau khi ngộ đạo với Mã Tổ, MT hỏi ông có muốn xuất gia không, ông trả lời rằng thôi, để cho ông cứ tiếp tục làm cư sĩ! À, mà sao cháu gái của Huynh lại có Thầy khác, Huynh không làm thầy của cháu sao? Nhà bác học A Einstein có nói: “There are two ways to live your life. One is as though nothing is a miracle. The other is as though everything is.” Huynh và hai cháu mỗi ngày đều “dạo chơi” trên cõi Tứ Thiền, miracle này đâu phải ai muốn có cũng được...! Chẳng là sướng lắm rụ..!!!

K: Cung hỉ cung hỉ cung hỉ!!! Nay thì anh còn lại mấy đứa em út ngu muội này anh phải làm sao cho tụi em lên đó luôn thể thì mới hết sảy đó nghen... Đại ca... lên đó rồi tụi mình tha hồ mà đi chơi hỉ

KKT: Hí hí hí... Huynh K làm sao mà lên trên đó được, khi mà đầu óc của Huynh còn quá nhiều... sạn của cõi Ta Bà này! (ha ha)

K: Mà em có 1 thắc mắc tại sao anh gọi nó là “gái rụ” dzậy cà? chữ rụ này nghĩa là gì vậy phải cùng chung ruột thịt không đại cạ...

KKT: Người ta thường gọi con gái cưng là gái “rượu” đó Huynh à! Không biết có phải tại con gái cưng thì hay tiếp... rượu cho bố nhậu không đây...! (ha ha ha)

HL:

- Thật ra, là đúng như Huynh KKT đã bàn, nhưng bản tánh đệ không uống rượu nên gọi trại nó ra là Rụ. Nếu có uống thì cũng vì mục đích dụ khị Bạn Bè. Hồi ở VN, đệ dùng ảo thuật và uống cứ y như Lục Mạch Thần Kiếm. Cái nhóm Hữu Duyên đó nay đã bỏ rượu và chơi cũng xả láng lắm.

- Không, theo tiêu chuẩn của đệ thì: Ép dầu ép mở chớ ai nở ép duyên! Tụi nó muốn làm gì thì làm, nó muốn ở dzậy thì hay còn lấy ai đó thì cũng tốt. Đối đế lắm, thì tụi nó cũng leo lên Cung Trời nào đó và lôi xuống vài tên họ Bồ mà chịu Tát thì cũng có lý lắm chớ.

- Hồi đệ còn ở Đà Lạt thì có chỉ cho cô Trang (16 tuổi) và khi phát Đại nguyện thì thấy rằng có nhân duyên với con gái rụ (Hồi còn làm khỉ đột ở Châu Phi, hai đứa đã là Vợ Chồng, và nay là lúc cô Trang thực hiện lời hứa của mình: đem thuốc quý về trị bịnh cho vợ). Nên cô Trang qua nhà đệ và chỉ cho con của đệ tập. Hiện nay cô Trang chỉ có 23 tuổi, độc thân, cô còn đi học làm Bác Sĩ Đông Y ở Sài Gòn.

- Con gái rụ có nói: Đầu óc nó êm như bông gòn, cứ y như là mình ở trên trời vậy.

Và cũng kèm theo cái điệp khúc của những người mới vào Tứ Thiền:

“Con nghĩ đến bất cứ bộ phận nào trên thân thể của con: Con đều thấy nó vui hết”.

Và tất nhiên còn cái tà kiến bất hủ là: “Đủ rồi, như vậy là đủ rồi, con không muốn gì nữa hết!” Như vậy trong thời gian tới đây, nó tự động coi chuyện công danh, bằng cấp như rơm như rác. Vài hàng tường thuật cho Huynh và các Bạn gọi là chia vui.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

81. Chào Cô Nương

82. Có Như và vừa có Lai

83. Người Thợ Xây

84. Lâu quá

85. Giới luật

86. Thiền định về tâm Từ

87. Vượt qua cái bản tánh

88. Hạt thủy ngân

89. Have a nice day

90. Ông Phật không ai thấy

91. Ông lão cõng ngựa

92. Tâm động

93. Vô Niệm

94. Không Hải

95. Thiện chí

96. Anger

97. Học Giả

98. Con Gái Rụ

99. La bàn

100. Ba loại kiện tướng

101. Huyễn

102. Cái Thấy

103. Vi Diệu Pháp

104. Có đủ thứ

105. Chuẩn bị cho kỹ

106. Cầu siêu

107. Trạng thái hay Cảnh giới

108. Dứt điểm

109. Từ Bi và Nhẫn Nhục

110. Dược Sư Phật

111. Truyền pháp

112. Ánh sáng

113. A Na Hàm

114. Thiên Ma

115. Bồ Tát Di Lặc & Đâu Xuất

116. Nhân quả

117. Thiền Nguyên Thủy

118. Nhạc Cổ Điển

119. 4 điều

120. Normal? Ôi cái rắc rối...

[<<] [>>]

TẬP TIN V

La bàn

<< [Mục Lục] [Tập Tin] >>

La bàn

TD: Lại học và hiểu... và hành.... tại sao không hành đi... rồi mới hiểu và học.....

HL: Đúng là điếc không sợ súng, tu học chớ đâu phải đánh biển người đâu mà nhào đại vào, ăn thua đủ với địch quân. Y như mặt mình dính lọ nghẹ vậy, không có gương thì biết chỗ nào dơ mà chùi. Chùi càn, chùi ẩu như vậy thì nó càn tèm hem ra đó chớ được cái gì đâu, vả lại, có khi mình lãnh thẹo vì: Chỗ sạch thì cứ chùi, còn chỗ dơ thì không thèm chùi. Chùi lọ nghẹ trên mặt mình mà còn phải nhờ vào cái gương, hay sự chỉ điểm của bạn bè! Trong khi đó chuyện vô minh từ vô thủy tới giờ mà Huynh đề nghị mần đại một mình thì *Biết đằng nào mà mần*. Do vậy, phải biết Giáo Pháp của Đức Phật rồi mới *thận trọng hành động*, tuy rằng: Chỉ có một mình mình qua biển mà thôi. Còn làm càn, làm ẩu thì biết bao giờ mới xong?

TD: Dĩ nhiên là em học một chút, hành một chút trong lúc hành mình sẽ biết thêm một chút, rồi học một chút nữa, rồi lại hành thêm một chút nữa, etc.... Văn nhiều quá cũng không tốt, Tư nhiều quá cũng không tốt, Tu nhiều quá của không tốt, cái gì cũng phải quân bình! Học tu and tu học... làm một cái cycle forever...!!!

HL: Khi đi rừng mà Huynh đi một chút, rồi dừng lại, suy nghĩ, nghe ngóng một tẹo. Rồi lại đi tiếp, rồi lại nghe ngóng, học hỏi... thì không bao giờ ra khỏi cái rừng. Muốn ra khỏi cái rừng thì phải xác định toạ độ của mình rồi dùng bản đồ quân sự loại mới nhất *Tại Nơi Mình Đang Đứng* chớ không phải: bất cứ loại *Bản Đồ Nào Cũng Được* và la bàn Thứ Thiệt mà mò đường đi ra. Không có 2 thứ đó thì chỉ có *Đằng Mù.

Tu học thì y như qua Rừng Vô Minh. Mình không có bản đồ, la bàn, Pháo Binh bắn trái khói chỉ điểm thì chỉ có chết mà thôi. La bàn ở đây, như là phương pháp tu hành. Bản đồ được ví như những kinh nghiệm của người đi trước được ghi lại trong những cuốn kinh mà mình có. Pháo binh bắn chỉ điểm tức nhiên là những khẩu quyết của chư Tổ và Thầy. Vả lại khi dùng La Bàn để định hướng thì nên nhớ là phải không có đồ sắt bên cạnh! Nếu không thì: Đầu của mình thì vẫn đội nón sắt mà còn bắt chước thiên hạ đưa La Bàn lên ngắm thì... sẽ thấy... mình quay hướng nào cũng là hướng Bắc hết Hí Hí.

Do vậy mà phải sa thải bớt đồ sắt thì mới thấy sự chính xác của La Bàn được. Cũng một ý đó, phương pháp nói mình nên giữ Giới mà mình thông qua, hay không thèm! Vì tự cho rằng: Mình là chì, là gồ!

Và rồi, cứ tiếp tục tu thì càng tu, mình càng lạc đường và chắc chắn mình không học được cái gì cả ngoài cái chuyện uổng phí thời gian, và làm trò cười cho thiên hạ.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Chồn hoang vs. Không công đức

<< [Mục Lục] [Tập Tin] >>

Chồn hoang vs. Không công đức

4 Nov 1998

Hùng: Vấn đề đặt ra là làm sao chúng ta phân biện được ai là người chấp ngã? Và quan trọng hơn nữa (rất ư là quan trọng đấy) là làm sao chúng ta biết và nhìn nhận sự thật là chính chúng ta là người đang chấp ngã chấp pháp?

KKT: Một trong những "dấu hiệu" rõ ràng nhất của bản ngã là sự mâu thuẫn (CONFLICT) trong nội tâm. Bản ngã chính là "generator of CONFLICTS" vậy! Cũng chính nhờ cái "rắc rối của cuộc đời" này mà nhiều người trong chúng ta mới bắt đầu đặt chân trên đường Đạo!

HL: Chào 2 Huynh và các Bạn.

Làm sao Biết và Giấu Hiệu.

1. Luôn cho mình *là Chì, là Gồ*.

2. Cho dù mình có nói đúng, nói phải nhưng vì người ta không nghe và làm theo, nên mình buồn, mình thất chí rồi... rút lui có trật tự

3. Tất nhiên là mình vẫn có thể sai vì: Pháp Môn thì Vô lượng mà Trí tuệ, để bước tới mức độ cũng *Vô Lượng* phải cần nhiều thời gian và rất nhiều kinh nghiệm tu hành. Thế nhưng cái Bản Ngã nó lại không chịu như vậy:

3.1. Mới võ vẽ nghe/đọc/biết qua cái *chữ (đệ nhấn mạnh đến cái CHỮ) Không* của... thiên hạ. thì đã cho rằng trí tuệ mình là vô lượng rồi!

3.2. Mới Xuất hồn, xuất vía vài lần một cách chập chững thì... đã xưng là *Minh Sư* rồi.

3.3. Mới làm được vài cái *trò khỉ* (thần thông) đã vỗ ngực xưng rằng *Ta là người cõi trên* rồi!

3.4. Mới coi được 40 kiếp thì đã vội vàng cho rằng trí tuệ mình *Vô Lượng* rồi và hễ mở miệng ra là *Bàn việc này, phán chuyện kia cứ y như là... Phật không bằng!*

3.5. Và trong đó còn một cái dấu hiệu vô cùng nguy hiểm, có nguy cơ *Chết Chùm cả Đám*, đó là: Lập hội, lập hè rồi: *Đóng Cửa Mà Khen Nhau.

3.6. Không bao giờ chịu suy nghĩ cho *Thật Kỹ* về cái câu:

Một là tất cả và Tất Cả là một!

Mà chỉ đóng cửa, bằng lòng với cái hiểu-biết, chứng-đắc hiện tại của mình.

Về câu trên, đệ hiểu rằng: nếu mình chứng đắc trọn vẹn được một Pháp thì mình phải chứng, biết được hết tất cả những Pháp khác. Có nghĩa là:

- Nếu đã chứng đắc được Thiền thì phải rành về Tịnh và Mật.

- Nếu đã đắc được Tịnh thì phải hành được Thiền và Mật.

- Và sau cùng, đã là Mật thì phải thực hiện được Thiền và Tịnh.

4. Như vậy, thực tế mình chưa biết hết mà đã: Làm như là mình thông được hết rồi! Đó cũng là một dấu hiệu.

Mến.

Hung: hahahah... 2L viết bài nầy phê dữ nha! tui phải cho mấy cha nội kia coi mới được. Ê, nghe 2L nói AP tuần trước từ Boise có qua Salt Lake chơi phải không? Weekend đó tui bận đi... xuất hồn lên cõi trên, lẫn cõi dưới, và tèm lem cõi giữa gồi! Hai người có xuất hồn đi đâu không?

HL: Gặp nhau là nói đủ thứ chuyện từ nhân quả đến chuyện trên trời dưới đất, nói quên ăn bánh, quên pha nước trà, quên chẻ mía, quên rằng mình đã từng là Thảo khấu với nhau Hí Hí. Nói tưng bừng hoa lá và rồi đi đến kết luận là: Trong lần nầy, bọn mình quyết định là Tu hành hay tranh cãi, hay muốn người ta phải chìu ý mình? Anh em hôm đó đã khẳng định: Tu hành và làm việc Thiện mà không cần để ý đến lời khen chê của ai cả! Sau đó Huynh AP cùng với phu nhân xuất hồn về hướng Bắc Tây Bắc trở về Boise còn đệ thì lại vèo xuống căn hầm thân yêu. Huynh AP sắp xếp xong công chuyện và nhấn bàn đạp chơi tới bến đó là tin tức mới nhất mà đệ nhận được.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Công án và cái không hiểu

<< [Mục Lục] [Tập Tin] >>

Công án và cái không hiểu

HL: Công án là một dụng cụ dùng để thực hiện câu: Trực Chỉ Chơn Tâm, Kiến Tánh, (có nên phẩy chỗ này không?) Thành Phật. Khi đọc Công án thường thì có... 3 (ba) nhân vật:

1. Người hỏi

2. Người đáp

3. Người đọc cái công án đó

Và thường thì tình trạng *Không Hiểu là phổ thông nhất. Mà quả thật là vậy, chính tình trạng ú ớ, không hiểu là cái mục đích của người lập công án đó. Rõ hơn là: Người hỏi ở dây đại diện cho một hiện tượng hay một Pháp nào đó.

Người trả lời là phản ứng của Bản Ngã đối với cái Pháp đó.

Và người đọc chính là cái... Chơn Tâm... Mà đã là Chơn Tâm thì Như Như Bất Động, Bất Nhiễm, Bất Già, Bất Trẻ, Bất Tăng, Bất Giảm hí hí (Kinh Bát Nhã đó mà).

Vì như như Bất Động nên nó yên tĩnh, rỗng và Lặng.

Vì cái dụng ý là Trực Chỉ Chân Tâm đó mà ít ai nhận ra được cái yên tĩnh rất là Bất Nhiễm hay đứng ngoài sự việc/hiện tượng/câu chuyện/diễn tiến trong Công Án đó của người đọc. Mà cứ hễ đọc Công Án là đòi nhào vô giải quyết câu chuyện!

Phân tích cho cùng: ngay giây phút người đọc rời bỏ vai trò *Chơn Tâm* của mình, rồi tự tạo một Bản Ngã để làm bàn đạp và mong giải quyết câu chuyện thì người đọc lại bị rơi vào một thế cờ khác của người lập Công Án: Thế cờ đó là: Tình trạng Không giải quyết được hay Không Hiểu. Nói theo Phật Pháp là tình trạng... Vô Minh. Và như vậy người đọc nhận được thêm một bài Pháp tuyệt vời nữa là: Vô Minh đi kèm với Bản Ngã (Cơ Bản Thao Diễn của Phật Pháp). Tất nhiên trên đây là *Cao Artichaut*: Quý vị nên đọc chầm chậm vì đường đi mới lạ và trơn trợt.

Mến.

TB: Như vậy: Trực Chỉ Chơn Tâm và Kiến Tánh hay *Ngộ* là mục đích của Công Án còn chuyện thành Phật thì cũng do mình áp dụng 3 cách tu hành:

- Thiền: Dành cho những người thuần Lý.

- Tịnh: Dành cho những người mạnh về niềm tin.

- Mật: Dành cho những người ưa chuyện Huyền Bí như bùa, chú, chơn ngôn, ấn quyết.

Một lời khuyên cuối cùng là: Trước khi uống thuốc nên đi khám bác sĩ vì không phải hễ cứ đau bụng có nghĩa là đau bao tử! Hay hễ nhức đầu là uống Tylenol mà hết bịnh được.

TD: Anh 2L chỉ gãi ngứa ngoài da thôi!.....

HL: Chào Huynh TD cùng các Bạn.

Tất nhiên, quả trứng của Christophe Colomb mà. Chuyện rằng: Sau khi khám phá ra Châu Mỹ nhiều người trong quán rượu bàn rằng việc tìm ra Châu Mỹ lại quá dễ và họ kết luận rằng: Châu Mỹ thì khổng lồ còn chiếc thuyền của Christophe Colomb lại quá nhỏ nên hễ ra biển đi một hồi thì chắc chắn... đụng Châu Mỹ chớ đụng cái gì nữa!

Christophe Colomb cầm một quả trứng và đố tất cả mọi người: Làm sao mà để cái trứng đứng theo chiều dọc một cách vững vàng trên bàn. Mọi người thò tay làm thử nhưng tất cả đều thất bại! Đến phiên ông ta, ông chỉ gõ nhẹ cái trứng ở cái đầu bự và cái trứng đứng vững trên bàn! Ông ta nói một câu bất hủ.

-- Chuyện nào lại không dễ! Nhưng phải đầu tư và suy nghĩ.

Mình cũng nên hiểu thêm là:

Như vậy, trước khi Christophe Colomb ra đời:

Chưa có ai dựng đứng được cái trứng trên bàn.

Chuyện phân tích công án theo cách vừa rồi thì từ khi các Học Giả tốn bao nhiêu bút mực để viết về đề tài trên, chưa có ai phân tích một cách kỳ lạ như đệ cả. Còn việc chỉ gãi ngứa ngoài da mà Huynh cảm nhận làm đệ vui mừng khôn xiếc. Vì sao? Là người có bộ da... *Tê.... giác* như Huynh mà chỉ vì mấy câu vô nghĩa trên thì đã đã ngứa rồi thì còn gì bằng? o.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Hỏi về Phúc Đức

<< [Mục Lục] [Tập Tin] >>

Hỏi về Phúc Đức

Cho tôi được có ý kiến.

Vị Bồ Tát nào muốn hóa thân để thị hiện độ sinh thì cũng phải nằm trong bào thai của một ai đó ít ra cũng một thời gian. Ở trong đó, quả thật là một cái khổ. Chật chội, tù túng, tèm lem...

HL: Đệ có hỏi thằng oắt tỳ thì nó kể lại rằng trong suốt thời gian nằm trong bụng La Hầu La: Nó mơ và nó không cảm nhận bất cứ một sự chật chội nào! Đệ chưa gặp trường hợp *Đoạt Xá* nào cả.

Nếu như hỏi có nhân quả nghiệp báo trong nhãn quan bất biến thì không (?). Còn như trong cảm nhận vô thường thì có (?). Nếu như trong nhãn quan vô phân biệt xứ, thì.... nồi kê vừa chín.

HL: Đệ không có ý đồ nghiên cứu trên nhiều phương diện nhãn quan (Bất biến, Vô Thường, Vô phân biệt xứ) như Huynh vừa trình bày. Nhưng đệ lại nghiên cứu kỹ về hệ nhân duyên hay nhân quả: Trên quan niệm này: Thập Phương Chư Phật không chấp nhận *Bất Cứ Một Sự Tình Cờ Nào cả.

Vì còn tình cờ là còn không biết, và còn không biết là... còn Vô Minh.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Thái quá và trực giác

<< [Mục Lục] [Tập Tin] >>

Thái quá và trực giác

HL: Chào các Bạn.

Có 4 điều thái quá và 4 trực giác tính.

4 điều thái quá thì làm nguyên nhân của sự biến mất những trạng thái tinh thần lành mạnh.

Còn 4 trực giác tính thì khiến cho hành giả biết được 1 cách chắc chắn là họ sắp mất thiện tâm.

Đức Thế Tôn gọi 4 điều thái quá là Pháp Hư Hỏng và 4 trực giác tính là *Nền Tảng Của Trí Tuệ*.

Vậy 4 điều thái quá ấy là gì?

-- Là tham quá độ, oán giận quá độ, dối trá quá độ, ngu dốt (Vô Minh) quá độ.

Người mắc phải 4 điều thái quá ấy rồi thì khó đạt đến Giác Ngộ.

Ngược lại nếu một người có 4 trực giác tính thì khi những ác pháp như Tham, Sân, Si, Dối trá phát sinh, họ lập tức cảnh giác không để cho chúng lộng hành thái quá. Rồi từ đó họ tinh tấn giũa mòn chúng lần lần để trở lại làm chủ được lý trí và phát triển trí tuệ.

Họ chắc chắn sẽ chứng quả Giải Thoát!

Trích Cuộc Đời Xá Lợi Phất (Sariputta)

Soạn Giả: Nyanaponika Thera

Bản dịch: Nguyễn Điều

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Tái Sinh & Luân Hồi

<< [Mục Lục] [Tập Tin] >>

Tái Sinh & Luân Hồi

9 Nov 1998

CT: V ậy thì cùng trong một kiếp (như kiếp này) CÓ THỂ NÀO??? A tái sinh thành A5, A1 thành A6, A2 thành A7, B2 thành B3 và cùng lúc có sự liên hệ với nhau, chẳng hạn như

A5 --- là vợ của ----> B3

A6 --- là em của ----> B3

A7 --- là ông của ----> B3

Nếu đạo hữu nào muốn xem chuyện trên là một... công án thì cũng được hahaha, còn đạo hữu nào muốn khởi nghi tình thì cũng xin cứ tự nhiên. Phần tôi thì cũng mới "tình nghi" chuyện này, nhưng vì chưa có "nhãn" đặc biệt gì (ngay cả nhục nhãn mà còn kém đến nỗi phải đeo kính lão, hí hí) nên đành phiền đến quý đạo hữu giải thích cho vậy.

HL: Như vậy A phải là một Lạt Ma thứ dữ như... trong phim *Little Buddha*. Câu chuyện kể lại về: Một Lạt Ma sau khi chết đi và có 3 hoá thân, chuyện này làm các đệ tử điên đầu.

Vấn đề tái sanh:

Thông thường thì khi chết người ta chỉ dừng lại ở một tư tưởng độc nhất. Chính cái tư tưởng độc nhất này làm cho luồng Javana (Tốc hành tâm rung động trong 5 sát na một cách yếu ớt và sau đó lại chìm xuống luồng Bhavanga và làm động lực để tìm một xác thân theo định luật *Đồng thanh tương ứng, Đồng khí tương cầu vì do một tư tưởng nên chỉ có thể tái sanh với một xác thân duy nhất mà thôi.

Chỉ trừ trường hợp người tự tử.

Vì tư tưởng do hành động quá, quá, quá sân hận, hay quá, quá, quá ích kỷ đó mà bị 3 trường hợp:

1. Teo nhỏ lại (vì tính ích kỷ quá độ) và sẽ tái sanh làm những con vật có xác thân nhỏ

2. Tan vỡ ra (do sân hân quá độ) thành từng mảnh vụng tạo thành những đàn kiến, đàn ong...

3. Đờ đẫn đi (vì tính lười suy nghĩ) để rồi: Kiếp sau xin chớ làm người Làm cây Thông đứng giữa trời mà reo.

Tất nhiên trường hợp (3) này hiếm, nhưng không phải không có. Trong những lúc lang thang ngồi dựa góc cây, đệ có nghe hai gốc cây kể lại câu chuyện của mình.

TN: vậy những người bị hôn mê bất động trước khi chết thì thần thức của họ như thế nào và sau khi chết xác suất tái sanh sẽ về đâu?

HL: Chào TN và các Bạn.

Trong những năm đi lang thang chữa bệnh cho thiên hạ để trả nghiệp, Hai Lúa tui có gặp một trường hợp một cô bệnh nhân sắp chết, nằm mê man trên giường bệnh. Cô bị ung thư tử cung và là con của một cán bộ cao cấp ở Đà Lạt. Hai Lúa tui dùng tứ thiền và mò ra cô ta ở cung trời những người dễ mến (Đao Lợi).

(chuyện dài lắm!...).

Trở lại vấn đề: Vì vậy mà khi bệnh nhân nằm mê man trên giường bệnh thì cái Thần Thức vẫn ở đâu đó. Trong trường hợp của cô gái nầy, do thiện nghiệp mà cô đã xuất hiện ở Đao Lợi rồi (mặc dù chưa chết). Gặp cô, tất nhiên cô không biết là mình đang ở Đao Lợi thì cô có thần giao cách cảm cho Hai Lúa tui biết là: -- Ở trong tình trạng này, thì em không đau gì cả và cảm thấy nhẹ nhàng và khoan khoái nữa! Nhờ anh nhắn với Ba em rằng: Chết không phải là hết!...

(chuyện còn dài lắm...)

TN: Lại thắc mắc tiếp: Còn những hồn ma dật dờ không siêu thoát, có chỗ nào cho họ tạm dung không? hay cứ mãi lang thang hoài hả sư huynh?...

HL: Chà câu hỏi này hay quá và đụng chạm lớn đó nha.

Hồi đó (1939), ở bên Trung Hoa có một tên phú hộ keo kiệt, do bệnh tim mà chết sớm. Khi chết, ông ta tiếc của nên cứ lởn vởn ở chỗ mà ông ta chôn giấu vàng. Suốt ngày ông cứ sợ vợ con đào được và tiêu xài hoang phí. Được một thời gian vợ con bán rẻ căn nhà đó đi vì căn nhà ở không được và làm ăn không ra. Buồn quá ông ta bèn đi đến những chốn lầu xanh để giải sầu. Vì nay, ông có thể ra vào những chỗ đó mà không ai biết và nhất là không tốn tiền! Nên ông ta càng thoả thích trong công việc nhìn lén những cuộc chơi thâu đêm suốt sáng của những anh chàng hảo ngọt đó. Có những lúc mê quá, mà ông ta nhập vào những người đó để hưởng ké. Nhưng càng làm như vậy: Thì dục vọng càng tăng, nên có những lúc ông ta đi lan thang bất định, như điên, như khùng. Một hôm, trong cơn buồn rầu và thèm khát, ông gặp một ông già bận đồ trắng. Ông già nhìn ông ta và nói:

-- Sống theo kiểu này thì có ngày tan xương nát thịt!

Sao ông có thì giờ mà không chịu tu đi?

-- Tu à! Nhưng tu làm sao?

Ông già bận đồ trắng đó, ngoắc ông và nói:

-- Đi theo tui! Coi người này tu.

Vì tò mò nên, ông ta đi theo ông già bận đồ trắng. Từ trên ngọn cây, theo ngón tay của ông già bận đồ trắng: Ông ta thấy một người nghèo bận đồ rách nát, đang ngồi kiết già trong căn chòi mục nát và nghèo nàn. Vì tò mò nên ông ta đứng theo dõi coi ông nhà nghèo này làm cái gì. Ông ta thấy rằng: Cả ngày ông nhà nghèo cứ một tư thế như vậy mà ngồi. Cho đến chiều tối thì ông nhà nghèo mới đứng lên ra ngoài hái rau, hái cỏ gì đó và ăn uống qua loa rồi... ngồi tiếp!

Trước cảnh cứ tái đi, tái lại một cách kỳ quái đó, ông phú hộ nhà ta suy nghĩ rằng: Người ngồi như vậy phải có một cái gì đó rất là hấp dẫn và cái đó phải có một mức độ lôi cuốn còn mạnh hơn cả *chuyện mê gái* của mình nữa! Từ mấy năm nay (trên dưới 15 năm), mình nhìn ông ấy và thấy rằng: Ông ta hiền ra và càng ngồi thì ông ta càng vui! Vậy mới lạ chớ: Ngồi nhắm mắt như vậy thì có cái gì đâu mà vui? Vậy mà sao mình thấy ông ta hạnh phúc chi lạ!

Rồi ông ta bước sang một suy nghĩ thứ hai:

Người ta nghèo như vậy mà làm được!

Còn người giàu có như mình đây mà làm không được à! Tới đây, ông ta bị một cái lực hút bay đi đâu đó và đúng vào lúc 3 giờ 58 phút sáng ngày 5 tháng tư năm 1954 ông ta ra đời trong một gia đình nghèo khó và đến năm 1981, trong lúc ngồi kiết già và niệm câu Nam Mô A Di Đà Phật đầu tiên trên đời này, thì trong phòng ông: Ông già bận đồ trắng, một lần nữa, lại xuất hiện và trước khi biến mất, ông già mỉm một nụ cười mãn nguyện.

Ông già phú hộ keo kiệt, háo sắc đó, không ai khác hơn là Hai Lúa tui đây.

Xin tạm dừng câu chuyện nơi đây.

Mến.

Hai Lúa.

TB: Tất nhiên nếu không gặp Thiện Duyên thì cứ lang thang hoài thôi! Không cứ gì hồn ma với bóng quế


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Sáu ông hoàng xuất gia

<< [Mục Lục] [Tập Tin] >>

Sáu ông hoàng xuất gia

14 Nov 1998

HL: Chào Huynh Nhuận và các Bạn.

Trong câu chuyện của Huynh gồm toàn là những chi tiết nhỏ nhặt mà thôi:

1. Họ nhận thấy rằng: Khởi tu mà còn đeo vàng bạc.

2. Họ bèn cho anh chàng hớt tóc.

3. Anh chàng hớt tóc lại nghĩ rằng: Vàng Bạc nhiều như vậy mà họ còn chê và đòi đi tu, thì mình ôm những cái của nợ nầy vô làm gì?

4. Và anh chàng đi theo 6 ông luôn, nhưng chỉ lẽo đẽo theo sau (vì là cùng đinh).

5. Bọn nhà giàu lại kêu anh chàng đi ngang hàng. (Nhà giàu = Cùng Đinh).

6. Rồi sau đó họ lại nhường cho anh chàng hỏi Phật trước để anh chàng cùng đinh nầy làm Sư Huynh của bọn họ.

Lời đoán mò: Chắc có lẽ 6 ông đó (5 ông nhà giàu và anh chàng hớt tóc) sau này đều sẽ là những tu sĩ chiến đấu cả.

Chi tiết sau cùng này rất là quan trọng và hay:

Chỉ riêng Đề Bà Đạt Đa cảm thấy chưa chắc ăn nên còn giấu kim cương trên đầu.

Lời bàn:

ĐBĐĐ chỉ vì luyến tiếc viên kim cương trên đầu mà ông không được cái *Kim Cương Trí* khi gặp Phật. Và cũng vì *Một Sợi Lông* của cái tính toán lo xa một cách rất là *Business* này, nên khi hành pháp: Ông không hành hết mình! Và sau cùng, ĐBĐĐ tu không thành.

Chuyện này lại xọ vào chuyện kia Hí Hí. Những chi tiết trên, làm cho đệ nhớ lại cuốn băng mà anh Hai đã cho đệ.

Cuốn băng đó là *Cúng Dường Phật Pháp Bằng Phép Hành*. Trong đó lại có một chi tiết rất là nhỏ và cũng cực kỳ quan trọng. Chuyện rằng:

Ông Học-Giả-Thầy-Chùa nay đã lớn tuổi và chán chuyện làm Học Giả nên: Ông ta muốn hành! Nhưng khi ông đến những học trò cũ của mình, thì không ai chịu nhận dạy mình cả, tuy rằng họ đã đắt quả vị Thánh (Tu Đà Hườn, Tu Đà Hàm, A Na Hàm và A La Hán) rồi.

May mà có một Thầy Chùa nhỏ tuổi chấp nhận dạy Ông.

Ông Thầy Chùa nhỏ tuổi đó nói ông Thầy Già bận đồ Đại Lễ với tất cả những món phụ tùng như: Gậy, Nón v.v... và v.v... Và yêu cầu ông chạy xuống cái đầm lầy. Ông Thầy Già *Y Pháp Phụng Hành* cứ một mạch, không thắc mắc, nhào đại xuống ao bùn với cả Áo, Mão, Gậy, Đai v.v... và v.v... và cứ như vậy mà tiến bước ra giữa ao bùn thúi quắc cho tới khi ông Thầy nhỏ tuổi biểu Ngừng thì ông Thầy Già mới ngừng. Nhận thấy rằng, Ông Thầy Chùa Già nầy đã đủ điều kiện nên Ông Thầy Chùa nhỏ tuổi đó mới chỉ cho Ông Thầy Chùa Già tu hành.

Mến.

Hai Lúa.

TB: Có khi những chi tiết nhỏ lại làm nên chuyện: Cờ Tướng: Chốt vô cung.

Những đường cạo-cạo, gọt-gọt, chùi-chùi, phủi-phủi của điêu khắc gia.

Những cái thở dài rất là nhà nghề của những lực sĩ, võ sĩ.

Những *Chữ Đàn* tuyệt vời của những nhạc sĩ

Những chi tiết/khẩu quyết thật nhỏ, thật gọn được các sư phụ - sống để dạ, chết mang theo - nếu trên đời này Thầy không tìm ra người học trò ưng ý (trong tất cả các môn học, kể cả chuyện tu hành).


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Trở Ngại

<< [Mục Lục] [Tập Tin] >>

Trở Ngại

Chào các Bạn.

Trở ngại khi tu hành thì vô số:

Nào là bận việc.

Nào là tui còn ô uế quá.

Nào là để già hẳn tính bi giờ lo kiếm tiền cái đã.

Nào là phương pháp chưa an toàn lắm, để coi cái nào an

toàn hơn thì tu. Bi giờ thì đi nghe/coi người ta tu cái đã.

Nào là: Phương pháp thì nhiều, biết cái nào đúng? Rồi cứ vậy mà hỏi chớ không chịu làm.

Vợ con nó thương tui quá nên tui... khó tu.

Vợ con nó ghét tui quá nên tui... khó tu... V.V...

Khi nhắc tới những trở ngại khi tu thì tụi mình quên đi yếu tố chính đó là Vô Minh.

Nhân Duyên.

Hôm nay, đệ lại nhớ đến chuyện một người Bạn hồi ở Đà Lạt. Anh tên là Kéo một cái tên mộc mạc và dễ thương như con người của anh. Anh có một vợ và hai con, xuất thân từ Nhà Giáo nhưng vì thời cuộc nên Thầy Giáo đã Tháo Giầy và lấy Giáo Án đem đi Gián Áo! Kinh tế gia đình suy sụp anh phải ở trong một căn nhà *Chó ngồi ló đuôi* ngay ống cống của Garage STT (sau này là xí nghiệp Cơ Khí và bi giờ thì không biết thành cái gì rồi. Anh bỏ nghề Thầy Giáo và đi nấu rượu lậu, vì phải nếm rượu nên anh đau bao tử, rồi đi châm cứu và cuối cùng là gặp đệ.

Chập chững trên đường khuyến tu.

Lúc đó đệ mới vào được Tứ Thiền nên cái Thấy còn non kém. Chỉ xét qua loa về đức tính nhẫn nại của anh ta và đệ đã đơn phương quyết định sẽ chỉ cho ảnh tu.

Diễn tiến.

Nghề nấu rượu cũng lắm công phu và nguy hiểm vì nếu bị bắt thì nhẹ nhất là tịch thu hết đồ nghề rồi phạt vài chỉ vàng... và sau đó là phải nầy nọ thì mới tạm yên thân. Khi nào các Ngài kẹt đề tài để báo cáo kiếm điểm với cấp trên thì mình (những người có tiền án) lại là đối tượng để các Ngài bắt mình làm kiểm điểm và như vậy các Ngài có cái để làm cho cấp trên chú ý đến mình. Do vậy mà anh chuyển sang nghề chụp hình dạo cái nghề coi lơ mơ vậy mà coi bộ khá hơn. Đệ đến nhà anh và dụ khị ảnh tu.

-- "Bồ để tui sắm cái TV cho tụi nhỏ nó coi đã!"

Trong thời gian anh ấy bương bã để sắm cái TV thì tay nghề của đệ cũng càng ngày càng chính xác thêm. Đệ rất là sốt ruột và cứ tới lui với ảnh như là... BD vậy. Và ảnh sắm được cái TV. Đệ nói anh tu đi chớ sắp năm 2000 rồi! Anh lại nói:

-- Tui phải có cái xe CUP để làm cái chân đi giao hình, đi bộ vài năm nữa chắc tui chết quá, ông đâu biết rằng một ngày tui đi bộ ít nhất là 30 cây số để theo khách du lịch và giao hình đúng hẹn cho họ! Có xong chiếc CUP cũ cũng được là tui tu liền.

Năm 1990, anh Kéo tìm đệ để báo tin mừng là đã mua được xe CUP cà tàng rồi, nhưng không gặp đệ. Sau đó vài tuần đệ mới hay tin và cấp tốc đến nhà anh và thấy anh đang nghiên cứu kinh Kim Cang. Anh nói:

-- Tại sao họ phải in cả cuốn sách dầy cộm như vậy, và nói dong nói dài để rồi kết luận rằng: Không có pháp để tu, Không có Niết Bàn để chứng và Đói thì ăn và khát thì uống, mệt thì ngủ! Trong khi đó chỉ cần một câu (như trên) in trước cổng chùa là được rồi!

Đệ trả lời là:

-- Đó là những công việc của người đã xong, còn mình chưa xong thì phải tu hành có phương pháp đàng hoàng. Ví như anh đã giàu sụ rồi với một số tiền kết xù, khi nói về anh cho người ta nghe thì anh sẽ phát biểu rằng: Không cần kiếm tiền nữa, không có bàn chuyện giàu sang nữa mà chỉ còn: Đói thì ăn, khát thì uốn và mệt thì ngủ!

Anh trả lời rằng:

-- Đó là ông nói chớ kinh không nói chuyện đó!

Đệ lại nói thêm:

-- Ai mà nghe theo anh rồi cũng làm như anh thì lấy cái gì để thực hiện được câu: *Đói thì ăn, khát thì uốn và mệt thì ngủ!* Trong khi họ nghèo rớt mồng tơi? Cũng vậy, người đã Giải Thoát rồi thì khi họ: Đói thì ăn, khát thì uốn và mệt thì ngủ! Thì họ khác hoàn toàn với người còn trong tình trạng Luân Hồi mà cũng: Đói thì ăn, khát thì uống và mệt thì ngủ!

Anh không tin là đệ nói đúng, mặc dù đã đuối lý.

Mùng 7 Tết ta năm sau, trên đường đi thăm bạn bè và trên đường từ Đức Trọng về Đà Lạt: anh chạy chiếc CUP cà tàng trên một đoạn đường thẳng tắp trên 3 cây số: Anh bị xe tông chết.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Bạt-Đề

<< [Mục Lục] [Tập Tin] >>

Bạt-Đề

HL: Lời Bàn:

Đọc xong chuyện nhân quả của Bạt Đề hay của những tu sĩ thời Phật Thích Ca, đệ rút ra được một nhận xét như sau: Muốn Có thì Phải Cho.

Thật vậy nhân quả mà mình gây ra y như người chơi boomerang (một vũ khí mà khi quăng đi thì nó sẽ trở về lại ngay chỗ người quăng). Nếu mình *quăng ra* hay *cho những mánh khoé, những lừa đảo... thì mình sẽ có rất nhiều cơ hội để nhận lại mấy thứ đó. Ngược lại tuy rằng Bạt Đề chôm cái bánh (có nghĩa là ông rất đói bụng, chạy bán sống bán chết tới một nơi vắng vẻ (mình có thể hiểu thêm rằng: Cũng vì cái đói mà chính tụi mình cũng tốn rất nhiều công, của và sức để có cái ăn! Trong chuyện nầy: Bạt Đề đã bỏ công, bỏ sức rất nhiều để được cái bánh đó) và khi ông ta chuẩn bị ăn thì ông lại quên mình mà cho một ông nào đó. Dĩ nhiên hành động đó sẽ làm cho Bạt đề có nhiều cơ hội để được cái Vô Ngã (vì do cái nhân của hành động *Quên Mình*). Về chuyện nầy, Ông Bà cũng có cái câu:

Mình ăn thì hết, nhưng người ta ăn thì còn.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Nhìn Tượng Phật!

<< [Mục Lục] [Tập Tin] >>

Nhìn Tượng Phật!

HL: Chào Huynh Duy cùng các Bạn.

Thoạt nhìn vào cái tượng đệ lại để ý đến cái đầu hình như là to hơn cái thân. Nhìn cấu trúc của đứa con nít (mới sanh) thì mình cũng thấy cái đầu của nó cũng to hơn cái thân hình. Nhìn một hồi thì mới để ý rằng cái tượng Phật mà đệ có, lại có... râu (tượng A Di Đà Phật y như tượng bên Nhật có cả cái Chùa bên trong).

Nhìn cả hai thì Ồ một tiếng: Vô Ngã là kiến thức, là người già (Ông Phật có râu) nhưng lại sinh hoạt như một đứa con nít (Tỷ lệ của Đầu lại to hơn thân hình).

TB: Tại sao lại Từ Bi, cứ nhìn một đám con nít đủ màu da chơi trong sân trường: Tụi nó làm bạn rất là nhanh vì tụi nó chỉ thấy có một điều mà thôi:

-- Bồ là một đứa con nít, tui cũng là một đứa con nít! Tụi mình là bạn.

Cũng vậy khi tới nơi hay tu xong, tu sĩ nhìn ra đối tượng của mình cũng có Phật Tánh nên cũng là bồ tèo. Do vậy mà Bi Tâm phát triển sau khi Trí Tuệ đã thông suốt.

29 Nov 1998 21

Duy H Nguyen:

Huynh Hai Lúa, thú thiệt tôi đọc cái mesg của huynh đến ba lần, mà cũng không chắc hiểu được mấy phần ý của huynh. Nó giống như một mật mã, hay là một bức thơ có vẻ như thường thôi mà lại chứa đầy mật ngữ.

HL: Cũng tại vì tự tu, tự học, không Thầy, không Bà nên cách trình bày của đệ nó *không giống ai hết*. Ý của đệ là khi nhìn vào tượng Phật thì đệ phát hiện ra hai vấn đề:

- Một ông già *rành đời, cái gì cũng biết* thể hiện ở hình tướng là bộ râu hay nét mặt trưởng thành của bức tượng.

- Và một đứa trẻ em mới sinh hình ảnh này được các nhà điêu khắc tạc thành một bức tượng với cái đầu có một tỷ lệ to hơn thân hình. Điều này chỉ thấy rất rõ ở một trẻ sơ sinh mà thôi.

Vả lại khi đọc những lời vấn đáp trong Kinh Phật thì đệ thấy rằng Đức Phật thể hiện rất rõ 2 đức tính:

1. Cực Kỳ nghiêm trang: Vì khi nói tới đâu là trúng tới đó (dĩ nhiên).

2. Cực Kỳ vui tính: Lúc nào Ngài cũng khởi bằng câu: Lành thay! Lành thay! Ông vì chúng sanh đời sau mà hỏi câu này, ông nên suy nghĩ cho kỹ: Tui sẽ vì ông mà nói câu này... Và khi đệ đụng phải những pháp thân đệ lại càng thấy rõ hai đức tính trên. Ví dụ như một câu mà đệ hỏi là:

- Làm sao chữa hết bịnh?

Lần đầu tiên ổng nói:

- Làm đi thì biết.

Sau một thời gian, đệ lại hỏi tiếp câu đó:

Ổng liền cho biết về Nhân Quả của bệnh nhân, nhân quả đó có khi trong đời này và có khi lại là đời trước. Khi nói, ổng chiếu phim cho coi luôn. Sau một thời gian, đệ lại hỏi nữa. Ổng liền nói về sự tác hại của Ác Nghiệp trên một đối tượng và yếu tố không thể tách rời được đối với một người chưa tu xong đó là: Sinh-Lão-Bịnh-Tử và tính cách trùng trùng duyên khởi của các Nghiệp. Ổng lại tiếp:

- Tính cách *Hết Bịnh* chỉ có thể có ở một người đã xong! Khi đó chính cái Hạnh Phúc Giải Thoát đó nó chữa cho hành giả hết bệnh.

Sau một thời gian, đệ lại hỏi nữa. Ổng liền nói:

- Nếu ông cứ gánh cho người ta thì khi người ta khoẻ thì người ta lại làm bậy tiếp! Và vì cứ tiếp tục làm bậy như vậy thì họ cứ bị bệnh hoài: Như vậy, ông đâu có chữa bệnh mà ông chỉ giúp người ta khoẻ để tiếp tục làm bậy mà thôi!

Sau khi nghe Dược Vương giải thích như vậy, đệ thôi không chữa bệnh nữa mà chỉ còn tán dóc.

Ghi chú: Chưa một lần nào Ổng lại khiển trách đệ là cứ hỏi lằng nhằng hoài! Mà trái lại lúc nào ổng cũng vui vẻ, hoan hỷ trả lời tường tận, từng chi tiết một cách không mệt mỏi.

Duy: Sau cùng rồi tôi hiểu ra là ý huynh muốn nói phải có Trí Huệ trước, sau đó mới có Tâm Từ Bi. Vì vậy cái đầu, tượng trưng cho Trí Huệ, là quan trọng... hàng đầu. Nhưng mà cũng theo chỗ tôi đọc lóm được, thì bên Mật họ tu từ xương cùn, xương cụt tu lên phải không huynh. Họ đi qua Trái Tim trước khi đụng tới đầu. Huynh thử nghỉ phép tu như vậy có hợp lý không.

HL: Trước hết lại phải định nghĩa về tu sĩ Mật Tông:

Là một tu sĩ mang lý tưởng Bồ Tát. Trên tiếp thông với Chư Phật, dưới phổ độ bạn bè hay chúng sanh. Tu sĩ đó cùng một lúc có đủ năm phương tiện để thực hiện lời nguyện:

1. Thiền quán.

2. Ấn.

3. Chú.

4. Chơn Ngôn.

5. và Đàn Pháp.

Với con đường tu từ xương cụt: Muốn sử dụng cái năng lực nằm ở xương cùng, xương cụt thì ít nhất phải là một người không biết nóng giận.

Với con đường tu qua Trái Tim rồi đến cái Đầu: Trái Tim mà huynh bàn đến tất nhiên là một đức tính tự nhiên của một Bồ Tát: Họ có những hành động *giúp người vô điều kiện* Hành động đó chỉ có tính cách là qualify họ là một Bồ Tát xả thân để giúp người.

Do vậy mà có những người họ khởi tu bằng cách nhắm mắt giúp người, họ hy sinh tất cả để giúp người một cách Bất Vụ Lợi. Hành động nầy, cộng hưởng đến các Chư Tổ, Chư Thầy và tạo nhân duyên để các Ngài xuất hiện và chỉ cho người tốt bụng nầy tu tiếp.

Do vậy mới có con đường tu là đi qua Trái Tim (Tâm Từ Bi) để rồi mới tới cái Đầu (Trí Tuệ).

Theo ý đệ thì cách đi từ xương cùng, xương cụt là một cách nguy hiểm có thể dẫn đến việc chết người vì nạn Tẩu Hỏa và Nhập Ma. Nguy hiểm ở đây là do tính nóng giận của tu sĩ còn quá nặng.

Còn cách đi từ Trái Tim để tới cái Đầu là cách thường gặp của những tu sĩ Mật Tông. Vì hành động nầy làm các Chư Tổ xuất hiện và chỉ cách tu chỉnh lại và chỉ rõ con đường tiến tu để thành một Bồ Tát có đủ *Tam Mật Tương ưng*.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Xỉ lộn?

[<<] [>>]

TẬP TIN V

Thí dụ

<< [Mục Lục] [Tập Tin] >>

Thí dụ

30 Nov 1998

KKT: Thân gửi anh Phan Thanh Lâm,

Tôi thử cho vài thí dụ thực tiễn.

(1) Khi chưa biết tu hành, ta có nhiều hành vi xấu ác, ví như những chiếc áo dơ máng lên "mắc áo", dụ cho "ngã" là cá nhân trách nhiệm những hành vi này.

(2) Biết tu hành rồi, ta làm những chuyện tốt đẹp, xây dựng, giúp đỡ mọi người, ví như những chiếc áo sạch (vẫn) máng lên chiếc mắc áo, nghĩa là vẫn còn cái ý thức về "ngã" là người làm những hành vi tốt này.

(3) Vô ngã: Chỉ có áo sạch nhưng không còn mắc áo nào để máng. Lúc này những ý niệm mình, người mất hẳn, khi đó sẽ biết... NGÃ là gì!

(1) là sai, (2) và (3) là đúng. Tuy vậy (2) và (3) tượng trưng cho ý nghĩa Chân Lý có nhiều trình độ đó, không có gì trái chống nhau hết.

Chúc Anh thân tâm an lạc.

HL: Đệ lại thấy cái nầy cũng hay lắm. Cái nầy rút ra từ những kinh nghiệm thực tế:

- Hôm nào mà mình thấy buồn bực thì hôm đó tập chẳng được gì cả.

- Hôm nào mà mình thấy phấn khởi, vui vẻ thì hôm đó tập tành ngon lành.

- Hôm nào mình làm cho ai đó buồn bực, khó khăn và khổ sở: Hôm đó tập chẳng được gì cả.

- Hôm nào mình vừa làm xong một việc thiện thì mình tập ngon lành.

- Hôm nào mà mình quên đầu tư suy nghĩ về chuyện tu hành thì hôm đó coi như thất bại: Khi tập là chỉ có ngủ gục mà thôi.

- Hôm nào mà mình ăn cắp bất cứ một vật gì: Hôm đó, khi tập, vật đó cứ lởn vởn trước mặt mình và làm cho mình không tập được vì phạm giới *Lấy của không cho.

Vì vậy mà khi mình tập không được thì mình mất cái Hỷ Lạc khi vào được các Tầng Thiền. Vì cái lý do là không được Hỷ Lạc khi tập Thiền Quán mà mình không thể làm bậy được trong đời sống hằng ngày. Cái này nó bổ túc cái kia. Càng lên cao thì càng phải cẩn thận: Ngay cả khi ăn mà quên hồi hướng công đức cho những người đã tạo ra thức ăn cho mình: Một tu sĩ Tứ Thiền Hữu Sắc sẽ bị đau bụng liền (kinh nghiệm của con gái rụ của đệ).

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Tác ý

<< [Mục Lục] [Tập Tin] >>

Tác ý

Khôi: Nhân khi trả lời một câu hỏi "Phật là gì?", một vị cao tăng Việt Nam đã nói một câu rất hay: "PHẬT Là Nụ CƯỜI".

HL: Đệ lại dài dòng tán dóc rằng:

Noel đến và cả nhà bận rộn mua quà biếu nhau. Nhìn họ vui cười hóm hỉnh, lén lén mua quà cho nhau, thấy mà thương. Thế nhưng cũng như mọi chuyện, sau khi những gói quà được mở ra rồi thì nét mặt hân hoan không còn nữa, tiếng cười nói, pha trò tắt dần và mọi chuyện trở về lại bình thường. Tính cách Pháp Sanh rồi Trụ, Hoại và Diệt được thấy ở tất cả mọi nơi. Hiện tượng Pháp Trụ có thể... dài hơn một chút nếu mình cứ tiếp tục *tác ý*... Vì tâm tạo tác tất cả và đứng đầu mọi chuyện mà.

Trở về chuyện tu tập (Niệm Phật).

Mỗi ngày cứ tới lúc là ngồi xếp bằng, nằm... và hè nhau mà tập, và tất nhiên có người được, có người thì không. Rút kinh nghiệm những lúc mình tập ngon lành, đệ có những nhận xét như sau:

- Niệm Phật mà có nét mặt, tâm trạng như bị *Xã Hội Đen Đi Đòi Nợ* thì chắc chắn thất bại!

- Niệm Phật mà cứ tác ý làm cho tâm hân hoan, phấn khởi, vui vẻ như khi nhắc đến tên của một người yêu quý nhất của mình thì chắc chắn thành công.

- Niệm Phật mà mà tác ý rằng: Miệng lưỡi tui chỉ để tán tụng Ngài thôi! Vì qua những Đại Nguyện của Ngài như vậy, tui cảm thấy thật là thích thú và phấn khởi. Công dụng độc nhất của miệng lưỡi của tui là để niệm danh hiệu của Ngài! Ngoài ra là chuyện phù phiếm! Tập như vậy chắc chắn thành công!

Tui không biết ngài ở đâu, những chắc chắn là khi tui niệm là Ngài ở ngay đằng trước mặt tui. Vì vậy tui phóng mạnh niệm này ra đằng trước mặt! (không quên tác ý tạo tâm phấn khởi, vui vẻ như trên). Tập như vậy là ăn chắc vì Niệm đã có Lực.

Mến.

TB: Tất nhiên khi bị loạn động quá thì sau khi thư giãn toàn thân rồi: Khởi niệm bằng một giọng cao nhất mà mình có thể tưởng tượng được. Hay có khi lại là niệm với một giọng trầm nhất mà tâm mình có thể tưởng tượng được. Niệm là niệm bằng tâm chớ không có vi thanh* hay niệm ào ào to tiếng mà được.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Cái Thấy

<< [Mục Lục] [Tập Tin] >>

Cái Thấy

Chào các Bạn.

Nhân đọc bài Tứ Cú của Huynh Duy, đệ cũng có những kinh nghiệm như sau về cái Thấy.

1. Thoạt tiên mình chỉ thích thấy những cái gì mình thích mà thôi: Nụ cười, dáng đi, mái tóc, bờ vai...

2. Một lúc sau, mình có thể thấy luôn cả những chỗ xấu: Sự mỏi mệt, bịnh hoạn, giận lẫy...

3. Nhờ vào những ngón tay của các vị Thầy, mình lần lần thấy luôn cả một khối Nhân Quả của đối tượng: Tính hiếu động, những thói quen kỳ lạ, nguồn gốc của những thói hư, Những tính tốt bộc phát một cách kỳ lạ...

4. Cũng nhờ vào những ngón tay mà mình lại nhìn về mình và mình thấy mình cũng y như họ: Cũng một hầm tội lỗi và một núi thiện nghiệp.

5. Lạ một điều, tới mức độ thứ tư nầy rồi thì con người trở nên trầm tĩnh kỳ lạ: Những cái sợ hãi, giận hờn, so sánh, ganh tị không còn nữa. Vì mọi việc đều có nguyên nhân của nó, và mình biết rất rõ những nguyên nhân đó.

Cuộc sống thanh bình cũng do cái Thấy này.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Cái Ngã và Vô Ngã

<< [Mục Lục] [Tập Tin] >>

Cái Ngã và Vô Ngã

Chào các Bạn.

Không biết nói gì hơn là chỉ ghi lại kinh nghiệm bản thân về hiện tượng Vô Ngã. Thật ra khi đệ đọc những bài của các Huynh Tỷ đóng góp trên diễn đàn này thì đệ lại thấy cái nhận xét của đệ nó lại chả giống ai: Cái Ngã nó núp bên trong và đằng sau hơi thở. Nó thể hiện bên ngoài trong cái tính *Muốn Được* hay gọi nôm na là cái *quyền lợi*. Trong cuộc sống thường ngày nếu chưa đụng đến cái *quyền lợi* này thì anh có thể vẫn phớt tỉnh Ăng Lê. Nhưng nếu mà tui đụng tới nó là gặp phản ứng ngay. Nói về phản ứng thì có hai loại:

1. Phản ứng theo kiểu *Triệt Quyền Đạo:

Với phản ứng nầy tụi mình lúc nào của ở vào vị thế báo động đỏ. Lúc nào cũng ở trong tình trạng khẩn trương, đề phòng, đự trù để tung quyền, tung cước trước khi đối phương đụng tới quyền lợi của mình. Phản ứng nầy có cái lợi là... các Giáo Chủ sẽ chọn nơi nầy để mà xuất hiện.

2. Phản ứng dựa vào các ngón tay:

Phẩm tự ngã (Pháp Cú) 163:

Dễ làm các điều ác,

Dễ làm tự hại mình.

Còn việc lành, việc tốt,

Thật tối thượng khó làm.

Phẩm hình phạt (Pháp Cú) 134:

Nếu tự mình yên lặng,

Như chiếc chuông tự bể.

Ngươi đã chứng Niết Bàn

Ngươi không còn phẫn nộ.

Nhận Xét:

Tuy có vẻ ngon ăn như vậy những khi đụng trận thì mình mới té ngửa ra rằng: Nếu chỉ cố giữ giới không thì chưa đủ: Vì mình sẽ sống trong áp lực và sống như vậy Rất là khó. Vì cuộc sống đâu phải là... xi nê. Câu hỏi đặt ra là: Một đằng là tu hành, còn một đằng là... Anh Phải Sống! Quý bạn có cách nào hay kinh nghiệm gì về vấn đề nầy không?

Còn nếu nói xa hơn: Vào phần cuối cuộc đời mình thì mình giáp mặt với cái Bản Ngã thứ thiệt vì hơi thở sẽ tắt và nhìn chung thì mình chưa có kinh nghiệm gì về chiến trường đó cả.

Câu hỏi lần nầy là:

Làm sao đừng có bị dính hay bị lôi kéo như... lần chết vừa rồi, cái lần mà hôm nay: Mình đã quên đi hoàn toàn: Rằng trước kia mình chết ra làm sao? Trong tâm trạng nào? để lần nầy mình lại sinh ra như vậy đây. Tâm trạng nầy bi đát và y chang như: Bị bịt mắt mà băng qua bãi mìn vậy!

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Bát Chánh Đạo: Chánh Định

<< [Mục Lục] [Tập Tin] >>

Bát Chánh Đạo: Chánh Định

Dec 11 1998

Chào Huynh KKT cùng các Bạn.

Trong BCD, đệ chọn và chú ý đến cái cuối: Chánh Định. Đệ có đi hỏi tùm lum, tà la và đâu đâu họ cũng có những định nghĩa riêng về Chánh Định (CD).

- Tổ Thiền: Ngoài chẳng duyên, nội chẳng móng là Chánh định!

Lời bàn: Nghe thì kêu lắm, nhưng thực tế thì tướng sĩ lùng bùng? Vì thử không móng đến... hơi thở xem sao? Ví dụ hít vô rồi không thèm móng đến cái thở ra thì biết liền! Như đã bàn trong bài trước đây: Hơi thở là một *quyền lợi* hay là cái *ý chí muốn sống* mà cái ý chí muốn sống là cái Bản Ngã. Tất nhiên tụi mình làm như trên là không được, nhưng vị Thiền Sư nào mà tuyên bố câu nầy thì chắc chắn làm được!

Ngoài ra, định nghĩa về Chánh Định như trên lại quá tổng quát nên dễ dẫn đến chuyện mỗi người hiểu mỗi kiểu khác nhau. Và dĩ nhiên câu tuyên bố trên là lời tuyên bố của một người đã xong! Còn bọn bình thường như tụi mình đây thì làm sao mà tới đó được! Đó mới là vấn đề!

Tự Điển (Đoàn Trung Cồn: Tập 1, tr. 368):

Sự thiền định chơn chánh của nhà tu học chánh thống quyết đắc đạo giải thoát. Chánh định là con đường cao rốt trong Bát Chánh Đạo. Trái với: Tà Định, Bát Chánh Định. Sự tu Chánh Định có rất nhiều từng bực, nhưng đại để gom vào 2 bực:

1. Bực ở trong cảnh Định gần (Ba Lỵ: Upacara Samadhi) lo trừ lần những mối tham sân si.

2. Bực ở trong cảnh định cao: (Ba Lỵ: Appana-Samadhi) Nhập những cảnh: Sơ Thiền, Nhị Thiền, Tam Thiền, Tứ Thiền và cao hơn nữa.

Về Tiểu Thừa, bực Chánh Định đắc lần từng quả: Tu Đà Hườn, Tư Đà Hàm, A Na Hàm, A La Hán hay là Duyên Giác.

Về Đại Thừa, bực Chánh Định đắc lần từng quả vị trong Thập Địa Bồ Tát, cho đến quả rốt ráo là quả Phật Thế Tôn. Do thiểu dục mà được tri túc. Do tri túc mà được Tịch Tĩnh. Do tịch tĩnh mà được Tinh Tấn. Do tinh tấn trì Giái mà được Chánh niệm. Do chánh niệm mà được Chánh Định. Do chánh định mà được Chánh Huệ. Do chánh huệ mà được Giải Thoát. Đó là trình độ tu chứng chung cho cả Tiểu Thừa và Đại Thừa.

Lời Bàn:

Theo Tự Điển thì thực tế và rõ nghĩa hơn (căn cứ vào đoạn cuối). Nhưng có một chữ làm nghẽn tắc nguyên cả quy trình: *Thiểu dục*! Làm sao để được Thiểu Dục đây? vì mỗi người lại sẽ hiểu một cách khác nhau!

Thiểu Dục: ít dục vọng có nghĩa là ít thèm muốn. Chuyện nầy chỉ xảy ra khi mình có hạnh phúc hay thấy sung sướng. Theo đúng danh từ chuyên môn là Hỷ và Lạc (Hỷ là vui trong bụng; Lạc là nhẹ nhàng, mát mẻ ở thân). Tâm lý bình thường thì khi đạt được hai tình trạng nầy thì mình không còn ham muốn nữa.

Nhận Xét:

Thế nhưng ở Đời nhìn chung không có chuyện nào mà vừa Hỷ mà vừa Lạc được. Ngay cả chuyện trúng số thì lại Vui nhưng lại sợ. Đậu bằng cấp thì Vui nhưng lại lo. Nhà đẹp thì thấy vui nhưng... mệt. Xài tiền thì thấy đã nhưng lại sợ. Bồ nhí đẹp thì khoái mà lại mệt và lo...

Nhìn Qua những cảnh thiền thì lại có:

Sơ Thiền: Tầm, Tứ, Nhất Tâm, Hỷ và Lạc {à Há}

Nhị Thiền: Tứ, Nhất Tâm, Hỷ và Lạc. {à Há}

Tam Thiền: Nhất Tâm, Hỷ và Lạc {à Há}

Tứ Thiền: Nhất Tâm, xả niệm thanh tịnh {à Há}

Như vậy muốn Thiểu Dục thì phải có ít ra là Sơ Thiền. Và làm thế nào để và Sơ Thiền? Xin các Bạn tìm đọc trong cuốn Đức Phật và Phật Pháp, chương 36: Con đường Niết Bàn (II) Tr. 548 (sách của đệ) có nói sơ về cách dùng Kasina để nhập Chánh định.

Trích Đoạn:

[...]

Thí dụ như hành giả dùng kasina Đất là đề mục thiền (kammatthãna). Trước tiên, lấy đất sét nhồi làm thành vòng tròn độ 3 tất bề kính, cạo gọt cho trơn bén, tô mặt thật láng và đều đặn. Cái vòng kasina để tham thiền nầy được gọi là đề mục sơ khởi (parikammã nimitta). Đặt cái kasina ấy cách chỗ ngồi độ một thước, hành giả chăm chú nhìn vào đó và niệm Pathavi... pathavi...(đất, đất) cho đến lúc tâm hoàn toàn an trụ, không còn ý tưởng ngoại lai nào khác. Và khi hành như thế ít lâu

-- Có khi vài tuần, vài tháng hay vài năm hay hơn nữa

Hành giả có thể hình dung đề mục, nghĩa là nhắm mắt vẫn còn thấy cái vòng kasina. Đó là hình ảnh của đề mục phát hiện trong tâm (uggaha nimitta). Tiếp tục cố gắng, hành giả chăm chú vào uggahanimitta nầy và phát triển hình ảnh khái niệm của đề mục (patibhaga nimitta).

Theo sách Thanh Tịnh Đạo (Visuddhi Magga) sự khác biệt giữa hai hình ảnh ấy là:

"Trong uggaha nimitta, hành giả còn thấy rõ vòng tròn kasina, tỷ như trên ấy có lồi lõm...v.v... còn trong patibhaga nimitta vòng tròn kasina xuất hiện như một cái gương tròn mới lấy từ trong bào ra, hoặc như vỏ ốc xa cừ trau dồi bóng loáng, hoặc như mặt trăng rằm xuất lộ giữa những đám mây."

Hình ảnh khái niệm (patabhaga nimitta) không có màu sắc cũng không có hình thể, Nó chỉ là một hình thức do tri giác tạo nên. Bấy giờ hành giả nỗ lực chú tâm vào hình ảnh khái niệm trừu tượng ấy và đạt đến mức độ Cận Định (upacara samadhi, tâm gần nhập định).

[...bỏ đoạn giải thích 5 triền cái + 5 trở ngại tinh thần]

Tiếp theo đó nhờ kiên trì nỗ lực, chăm chú vào đề mục, hành giả:

- Đạt đến tâm Nhập Định (appana samadhi) {àHá}

- Hưởng thọ sự vắng lặng và tịch tịnh của tâm an trụ

Như vậy là quá rõ còn làm nữa thôi!

Thực tế:

Sau khi trên dưới 1 năm hành trì miên mật, đệ đã nhập vào Diệt Thọ Tưởng Định được bốn (4) lần.

Diễn tiến và biến chuyển tâm lý của đệ như sau: Từ một tên bậm trợn, du côn có sách vở, này thành một tên hiền khô (La Hầu La, vợ đệ cho điểm).

Con gái rụ cho điểm: Lạ thật ai ngủ cũng có một tư thế đặc biệt cả: Người thì ngủ với nét mặt mệt mỏi, lo lắng, hay khổ sở... còn ba thì mỉm cười mà ngủ, hay thiệt!

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Lập cốc

<< [Mục Lục] [Tập Tin] >>

Lập cốc

12 Jan 1999

CT: Chào các huynh đệ,

Các bạn có ý kiến chi về chuyện lập cốc này không?

KKT: Hahaha.. Các Huynh định chuẩn bị lập... đạo Cũ Sì (cư sĩ) hay sao?

HL: Chào ba Huynh cùng các Bạn.

Trong buổi nói chuyện tràng giang đại hải với Thầy Thiền Tâm (Đại Ninh) đệ có bàn về chuyện *Lập Cốc* loại *Professional*. Tất nhiên là khi nghe các Huynh bàn chuyện nầy thì đệ sẽ ủng hộ 100%. Kiến thức về chọn đất đai thì có dư. Về kích thước để dựng cốc thì đệ sẽ dùng cái thước quái đản *Phong Thuỷ- Hoán* để đo cửa. Một cái thước tổng hợp Đời và Đạo đã áp dụng cho trên 47 cái cốc ở Đà Lạt và đã có hiệu lực. Còn không thích chuyện thước tấc thì đệ sẽ dùng cách coi hào quang của địa thế và sẽ chọn chỗ dựng cốc cho thật chính xác.

Trên đây là chuyện chuyên môn, và sau đây, Các Huynh cùng các Bạn cho đệ một thời gian ngắn để thanh tịnh cái *con trâu cui* và đệ sẽ trình bày tất cả những cái huyền bí và những cái khó khăn trong vấn đề lập Cốc để tu hành.

Mến.

Hai Lúa.

Bàn về cái chuyện bud-business nầy lại là một đề tài vô tận với những biến khúc không thể nào mà lường hết được.

Nói về cốc thì phải để ý tới cái chuyện *Coke* có nghĩa là muốn có cái *Ngoại Cốc* thì nên có cái *Nội Cốc* cho tốt trước cái đã. Cho dù mình có xây một cái cốc ngay nơi Phật Thích Ca thành đạo mà khi mình vào đó để nhập cốc mà mình dùng *Coke* (sì ke, ma túy, chất say hay lại suy nghĩ về các Pháp thuộc về Tham, Sân, Si...) thì kể như là tiêu đời trai.

Muốn có cái nội Cốc cho thật tốt thì... nên chịu *Cóc* có nghĩa là nên mở con mắt mà nhìn cho thật kỹ và nên hiểu rằng cái cách mình đang theo chẳng đi tới đâu. Bằng cách so sánh với những định nghĩa (mà đệ sẽ viết ngay sau bài nầy).

Và vì vậy mà cũng nên cho Bạn Bè cóc đầu vài cái để biết rằng mình đang sai (qua những lý luận, bàn tán những chuyện Hữu Ích trên diễn đàn nầy).

Tất nhiên cũng nên mở con mắt thịt ra mà dòm cho thật kỹ những Người đang hành những Pháp, mà họ tuyên bố là chắc ăn như bắp đó, có những biểu hiện đúng với những diễn tiến trong các Kinh Phật hay không?

Có nghĩa là cũng nên soạn sẵn những cú thọc cù lét để *Cóc* những người đó, để coi coi cái *Bản Ngã* của họ (người thuyết pháp, người dạy pháp) còn ló mặt ra không?

Qua đại khái ba chiêu chính trên rồi, mới các Bạn và các Huynh cùng với đệ đi về một số định nghĩa để: Trước hết có một cái *Nội Cốc* cho ngon lành và sau cùng là cùng với đệ đi lùng và tìm những cái *Ngoại Cốc* cho thật xứng đáng để cùng nhau mà tu tập.

Mến.

Hai Lúa.

Cắm dùi

Jan 15 12:29:06 1999

Chào các Bạn.

Coi vậy chớ ít ai biết được các Sư Phụ vào rừng và lựa chỗ làm cốc như thế nào. Như đã hứa, đệ nay xin trình bày lại một vài kiến thức và những kinh nghiệm của Thầy Thiền Tâm trong việc linh địa để cắm dùi tu tập:

- Vào rừng nếu gặp một chỗ không có cỏ, sạch sẽ như có người quét dọn, ở khoảng giữa lại có hoa lạ, rắn hay thú dữ. Hay có mây ngũ sắc (HL: hỏi Thầy lại cho kỹ: hiện tượng y như cầu vòng xuất hiện trong đám sương mù) Chim công tới rải hoa.

- Hay loại đất có 5 mầu, sáng sớm phát ra ánh sáng cũng 5 màu.

- Nếu gặp Đá thì thì đá phải trong suốt (Hang Chùa Hương?) gõ kêu như chuông.

Về phần nầy đệ cũng có hỏi Thầy về một chỗ ở Kinh tế mới Định An, Đức Trọng, có một cái hang mà trong đó chỉ có một cục đá nhỏ bằng nồi cơm và khi gõ vào thì nó kêu như một cái mõ bự ở Chùa (loại Mõ bự cao cỡ 2 feet đó). Thầy kêu là chỗ đó cũng được. Sau nầy anh An Điên giữ chủ quyền và không cho ai đến đó quấy rầy cả.

- Nếu gặp hang thì phải có mãnh thú ở và đặc biệt không có cây mọc: Đệ lại hói Thầy cái hang của con tê giác đen ở Kinh Tế Mới Trà Tiên lại không có cây! Thầy cười ngất và nói rằng nó (con tê giác) ủi sạch bách thì lấy gì mà cây mọc! Ở đây là cái hang cọp chẳng hạn mà cây cối lại không mọc được thì mới đúng!) ý Thầy muốn nói đến vài chỗ ở núi Cấm, Sau nầy nhờ linh ảnh nầy, mà đệ mò xuống Khánh Hội gặp Thầy Minh, Thầy là một người bị vị Thầy trù trì trên Chùa ở chỗ đó thử coi có chắc là thứ dữ không, bằng cách: Nói Thầy xuống và vào cái hang cọp đó mà ngủ. Hôm ấy Cọp về phá Chùa và sáng hôm sau: thì hai chú bé lại mò lên chùa an toàn và tu hành (chuyện còn dài).

- Đệ có phát hiện ra ở ngay sân Cù Đà Lạt có một chỗ mà khi nhìn vào những cành cây thông, đệ phát hiện ra một dạng hình người đang ngồi xếp bằng. Đệ dẫn Phước Nhỏ đến đó và hỏi coi chỗ nầy có gì lạ thì tên oắt tỳ đó cũng phát hiện ra cái hình tự nhiên đó. Thầy nói rằng chỗ đó rất nhiều Chư Thiên đến: Tu ngon lành. Thầy tiếp:

-- à! Nếu nhìn một cách khác thì cậu sẽ thấy như vầy!

Thầy dùng linh ảnh để chỉ cho đệ biết rằng khi dùng thần nhãn thì thấy màu hồng phát ra từ chỗ đó và khi dùng quán tưởng ở Tứ Thiền thì lại thấy có một ông Thần mặc Thiên Y.

- Đặc biệt những chỗ có gò mối cao cỡ 2,5 mét (cỏ 6.5') thì lại dùng cho những Tu Sĩ phát triển về Tâm Từ. Hay Mã thánh, hố chôn tập thể...

- Nếu gặp Động Đá thì đứng ngoài gọi vô thì không có tiếng vọng.

- Nếu khi đào xuống mà gặp đất nung cứng như gạch ngói... thì chôn thêm vàng vào đó thì tu hành rất tốt. Chỗ đất cứng nầy đệ cũng có gặp nhưng lại không có Vàng (nghèo rớt mòng tơi) để chôn nên chưa biết chắc chắn chuyện gì sẽ xẩy ra. Chỉ biết rằng khi nhìn bằng cách khác thì thấy rất nhiều ông thần Rừng mặc đồ đỏ, có râu trắng đứng nghiêm trang nơi đó (Hồ Tùng Lâm/Tuyền Lâm (?) Chỗ rừng cây can-ki-na.

Hết.

Mến.

Hai Lúa.

TB: Thầy dặn rằng: Có một điều là cọp vẫn là cọp hay rắn vẫn là rắn cho dù có nằm hay ngồi ngay trên chỗ đắc địa đó mà không chịu bức phá để tu hành. Vấn đề chính là tu cho ngon lành đã để tạo nhân duyên, để được Qualify một chỗ ngon lành để lập cốc và tu hành tiếp. Chớ không phải tìm ra cho được một chỗ tốt rồi mới khởi tu thì mình vô tình làm các Chư Thần ở đó buồn phiền và linh khí tiêu tán vì cái tính tu hành rất là tài tử của mình.

Thầy dặn rằng: Đối với người nào hay anh em nào mà khi ở một mình mà hành động tầm bậy tầm bạ hay nghĩ vớ vẩn thì phải có người hộ cốc mới tu hành thành công được. Loại đó mà để họ ở một mình là họ sẽ phá giới.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Tự Nhủ

<< [Mục Lục] [Tập Tin] >>

Tự Nhủ

Jan 14 14:46:54 1999

Chào Các Bạn.

Nên tự nhủ như sau: Đã từ vô lượng kiếp cho đến ba bốn chục năm nay: Ta đã bị 6 căn và 5 uẩn đánh lừa và đã gây ra không biết bao nhiêu là mê lầm và đã làm ta phải chìm đắm trong biển luân hồi và sinh tử. Ngày nay ta đã biết, và kể từ nay: Ta không bị các ngươi lừa nữa. Ta phải điều khiển và chỉ huy các ngươi. Từ nay trở đi ta không bàn đến những định nghĩa như:

Chân lý là gì? Sự Thật là gì? Hay quay cuồng vào những câu hỏi: Con người từ đâu mà có? Thượng Đế ai sinh? mà phải sáng suốt nhận xét con đường, lối đi để đến chỗ dập tắt đau khổ.

Dù các Bậc Chánh Đẳng Chánh Giác có xuất hiện ở đời này hay không thì một Chân Lý không hề thay đổi, hay đúng hơn một định luật Vũ Trụ bất biến:

Tất cả các Pháp đều có 3 đặc tính: Giả tạm, Khốn quẩn và Vô Ngã.

Có 8 sợi dây trói buột mà ta nên tránh:

1. Mù quáng.

2. Không thích gần Thiện Trí Thức.

3. Không thông Giáo Lý.

4. Vô Minh.

5. Ngờ Vực.

6. Vi phạm giới cấm thủ.

7. Si mê tình dục.

8. Chấp Ngã.

Tất nhiên cũng không quên cái thòng lọng của Tham Dục: Thoả mãn và tham dục nối nhau. Cái tâm theo chỗ đòi hỏi được thoả mãn làm nhân cho sự tái sinh gồm: Ái dục, ý chí muốn sống, thích giàu có và phồn vinh hơn. Ta đừng có tưởng rằng chất độc Tham Sân Si đến đời nay đã giảm đi nồng độ rồi; mà phải biết rằng: Chúng đã từng đánh gục ta với những đòn hiểm hốc bằng cách tạo ra những ảo giác như thật. Và vì thế mà chúng đã kéo dài đau thương trong cuộc sống chúng ta trong hàng tỷ tỷ kiếp! Do đó cho nên:

1. Phật Pháp khó tìm.

2. Được làm Người là một chuyện hy hữu.

3. Tu thành công lại là một chuyện càng hiếm hoi nữa.

Nguyên nhân của những lần ta tu hành thất bại là: Phóng dật và làm biếng rồi lao vào những môi trường cũ để tạo ra nhân duyên cho những thói quen cũ sống lại và tác yêu, tác quái trong ta. Với những lý do và kinh nghiệm trên. ta phải công khai phòng thủ và công khai tấn công vào màn Vô Minh bằng cách:

Giới:

Giai đoạn 1: Ăn chay, làm lành, bàn luận, dịch sách để thông Giáo Lý.

Định:

Giai Đoạn 2:

Thực tập để vào cho bằng được Chánh Định. Khi rảnh rỗi, chú ý vào trung tâm năng lực Ajna (từ huyệt My tâm đến chân tóc lấy 1/3 khoảng cách kể từ dưới đi lên) hay từ huyệt My Tâm đo thẳng lên một thốn hay tất (kích thước để xác định huyệt đạo trong sách Châm Cứu) để duy trì tình trạng Cận Định một bước cần thiết để vào Chánh Định

Giai Đoạn 3:

Lúc đề mục đã xuất hiện dễ dàng đằng trước mặt (Chánh Định) thì khi rảnh là quán đề mục liền: Như trong khi hớt tóc, đi xe bus, chờ đợi...,...

Giai đoạn 4:

Giữ Giới Luật một cách kiên cố, không thèm nói chuyện tầm phào nữa. Vì giới càng cao thì độ nhập định càng sâu, và lâu: Đời nầy yên ổn, đời sau thân xác to đẹp và nhiều bạn tốt, sống lâu.

Huệ:

Giai đoạn 5:

Khi đã vào Diệt Thọ Tưởng Định rồi thì khi rảnh là trụ tâm vào trình độ An Chỉ. Tất nhiên nếu tập mà căng thẳng, sợ hãi quá thì niệm rằng: *Nhân đã lành thì quả phải lành* để trấn áp cơn sợ hãi. Và tu tiếp. Nếu vì một nguyên nhân nào mà chịu đựng không nỗi nữa (vì Nghiệp nó dập quá tàn bạo) niệm câu: *Thân Tứ Đại nầy coi như bỏ, Cầu chánh pháp đời sau!* Và bám chết công phu, Nhất định không nhả.

Tóm tắt những chiêu vừa kể trên là: Kỷ luật Bản Thân, Kiểm Tra Tư Tưởng Liên Tục, Thiền Định.

Một lời khuyên: Trên đường tu hành đừng có bao giờ dùng sức mạnh tư tưởng mà xác quyết người nầy, người kia không cách gì tiến tu được vì vô tình chính mình đã cản họ lại và tất nhiên đến khi mình gặp khó khăn thì mình cũng bị chận lại.

Kết Luận: Liều mạng chơi như vậy rồi, khi có nhân duyên đến là xây cốc để chuẩn bị những bước kế tiếp:

Hoặc là đi luôn.

Hoặc là tìm phương tiện thiện xảo để giúp đỡ bạn bè.

Mến.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Phước và Đức

<< [Mục Lục] [Tập Tin] >>

Phước và Đức

Fri Jan 29 14:13:17 1999

Chào Huynh Hoà cùng các Bạn.

Hồi còn ở Đà Lạt, đệ có quen một ông Thầy dạy Hán văn. Trong lúc vui câu chuyện anh ấy có chiết tự cho tụi đệ nghe về hai chữ Phước và Đức như sau.

Chữ Phước gồm:

- bộ *Y* (có nghĩa là áo quần)

- Kế đến là chữ Nhất (Với ý nghĩa là con số một)

- Sau đó là một cái ô vuông là chữ khẩu.

- Rồi cuối cùng là một hình vuông trong đó có 4 cái ô vuông nhỏ gọi là chữ Điền với ý nghĩa là ruộng lúa.

Diễn nôm rằng:

Một người mà có đủ áo quần (bộ Y) và ăn uống thoả thích (bộ Khẩu và chữ Điền) là một người có Phước.

Xét rằng: Căn cứ vào 2 điều kiện trên: Bọn mình ở đây ai cũng đều có Phước cả.

Chữ Đức. Anh Thái lại nguệch ngoạc vào tờ giấy rồi chiết tự như sau:

- Đây là bộ *Hành* có nghĩa là hành động.

- Cái dấu thập ở trên là con số 10

- Cái hình chữ nhật nằm ngang với hai cái gạch nằm cheo chéo là chữ *Mục* ý nói về con mắt

- Và sau cùng cái đám nguệch ngoặc ở dưới cùng là chữ *Tâm*.

Diễn nôm rằng: Khi hành động mà dùng tới 10 con mắt để quán xét cái Tâm thì đích thị đây phải là một người có Đức.

Mến.

Hai Lúa.

TB: Huynh Hoà mà đọc những chuyện hư cấu của đệ đi hành hiệp thì Huynh sẽ thấy đệ chơi trò *tu phước* rất ngầu. Đệ sẽ trả lời cho Huynh cặn kẽ cái điều mà Huynh đã nghi khi có đủ tài liệu để dẫn chứng.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Chuyện xưa

<< [Mục Lục] [Tập Tin] >>

Chuyện xưa

Sun Jan 31 00:37:48 1999

Chào các Bạn.

Câu chuyện nầy rất xưa. Sau khi được nghe câu chuyện thì tùy vào phản ứng của mình mà người kể chuyện sẽ biết được mình thuộc về loại người như thế nào.

Chuyện rằng (chuyện do anh Thu kể hồi ở Đà Lạt):

Trên một chiếc thuyền có bốn người:

1. Người nghe câu chuyện nầy và cũng là người chèo thuyền.

2. Một ông Vua thuộc loại *Minh Quân*

3. Một ông Thầy giáo giỏi.

4. Và một người Cha già.

Chiếc thuyền đang qua sông thì bị đắm. Người kể hỏi rằng, trong trường hợp anh/chị chỉ có thể cứu sống một người thì: Anh/chị phản ứng ra sao vì ba người khách đều không biết bơi. Và tuỳ theo sự quyết định của mình mà người kể sẽ biết được mình thuộc loại người nào khi mình:

-- Theo tớ thì tớ sẽ cứu người Cha già!

-- OK! Vậy anh là người có *Hiếu.

-- Không có thắc mắc: Tui cứu ông Vua!

-- OK! Chẳng sao cả, Anh là một người *Trung*.

-- Moa (tiếng Pháp: tôi) ấy à! Moa lại cứu ngay người Thầy giáo giỏi!

-- OK! Cũng tốt anh là người có *Nghĩa*

Từ câu chuyện nầy mà đệ lại liên hệ đến câu chuyện bỏ lửng của *Korean monk Won Hyo và vì bỏ lửng (người kể lại không kể rõ tại sao Thầy lại chạy ra ngoài lầu xanh và ca hát lên rằng:

-- De-an! De-an!

Vì câu chuyện cứ bỏ lửng một cách có ý đồ mà các Huynh đã bàn đến chuyện: Thầy có thể phá giới. Có nghĩa rằng Tính tham ái của mấy Huynh còn nhiều. Theo ý của câu chuyện *chiếc thuyền* trên. Biết đâu Ngài đã hóa độ được cô ta và làm cho cô ta thấy không phải tất cả mọi người con trai tới đây là đòi *ấy* mà vẫn có thể có một vị Thầy Chùa tới đây, tuy rằng là *impropriety* và dùng Lý Vô Thường để cho cô ta ngộ và khởi tu thì sao? Sở dĩ đệ dám nói như vậy là vì có một câu thòng trong câu chuyện:

…he had realized the true meaning of practice...

Các Bạn thử nghĩ.

Mến.

Hai Lúa.

TB: Phản ứng của đệ là khi anh Thu nghe kể xong câu chuyện *Chiếc Thuyền* trên thì đệ lại có phản ứng như sau:

-- Em sẽ hô to với hai người kia: Niệm Phật! Niệm Phật đi!

Và đệ sẽ chụp người ở gần đệ nhất và cứu họ vào bờ, bất kể họ là người nào!


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Đồng Sự và chiếu phim hí hí

<< [Mục Lục] [Tập Tin] >>

Đồng Sự và chiếu phim hí hí

Mon Feb 1 09:44:12 1999

Chào Huynh KKT và các Bạn.

Nếu Bố Thí là cái khó thứ nhất thì *Đồng Sự* là cái khó thứ hai của Bồ Tát.

Chơi với du đãng mà mình không *du đãng* hơn họ thì họ không nể và như vậy: Họ không nghe.

Chơi với bợm nhậu mà mình không uống và tửu lượng không cao, thì họ không thèm nhìn.

Như vậy, chơi với *chị em ta* mà mình *Không Thể Điều Khiển cái Tính Tham Ái* của mình thì họ sẽ đánh giá mình như những khách mua hoa tầm thường khác... Tất nhiên, trong điều kiện *tầm thường* đó: họ sẽ không hơi sức đâu mà nghe những chuyện *Đạo Pháp*.

Thế nhưng chuyện gì cũng có nhân duyên của nó.

Và tất nhiên dụng cụ để biết chắc mình có thể *Đồng Sự* để rồi, có thể mang lợi ích cho họ (Mục Đích của Bồ Tát là: Làm cho họ tỉnh ngộ và khởi tu) không có gì hơn là: Quán tưởng.

Quán là dùng *Chánh Định* rồi hướng cái chánh định đó vào một mục tiêu: Trong cuốn Đức Phật và Phật Pháp của Nãrada có ghi lại nhiều chuyện về quán tưởng của Đức Phật:

Chương 5: Cung Thỉnh Đức Phật truyền bá Giáo Pháp, đoạn: Trên đường đến Benares (tr. 83, hàng thứ 4 - sách của đệ) có kể lại như sau:

Khi chấp nhận sự thỉnh cầu của Phạm Thiên Sahampati, tư tưởng đầu tiên của Đức Phật trước khi bước lên con đường truyền giáo vĩ đại là: "Ai là người đầu tiên sẽ được thọ hưởng Giáo Pháp? Ai sẽ người lãnh hội mau chóng Giáo Pháp?

Có Alãra Kãlãma là người có học vấn, thông minh, là bậc thiện trí và đã lâu rồi không còn bao nhiêu bụi cát trong mắt. Hay là Như Lai sẽ giảng Giáo Pháp cho vị đạo sĩ nầy trước nhất! Đạo sĩ sẽ lãnh hội mau lẹ Giáo Pháp"

Một vị trời liền hiện ra trước Đức Phật, đảnh lễ Ngài và bạch rằng:

-- "Bạch Đức Thế Tôn, đạo sĩ Alãra Kãlãma đã từ trần một tuần nay".

Đức Phật dùng tuệ nhãn xác nhận điều nầy.

Lời bàn: Tụi mình thấy cái Tính cẩn thận của Đức Phật: Lúc nào Ngài cũng dùng những phương tiện độ để kiểm soát lại cho chắc ăn trước khi bắt tay vào việc hoá độ. Sau cùng Ngài để ý đến năm anh em Kiều Trần Như: Sau cùng Đức Phật nghĩ đến 5 vị đạo sĩ tinh tấn đã phục vụ Ngài trong lúc tranh đấu để tìm chơn lý, với *nhãn quan siêu phàm*, Ngài nhận thấy rằng 5 vị nầy đang ở Vườn Lộc Giả, tại Isipatana, xứ Benares. Ngài lưu lại Uruvelã, chờ lúc thuận lợi sẽ lên đường sang Benares.

Lời bàn:

Nhãn quan siêu phàm ở đây, không có gì khác là sự Quán Tưởng về đối tượng đó, cung cách như sau qua kinh nghiệm bản thân: Vào Tứ Thiền, quán một màn ảnh (9cm x 12cm) màu trắng phát nguyện *Độ Sanh*, phát nguyện xong: Màn ảnh phát sáng và trong suốt và dựng đứng (có nghĩa là: Bề đáy của màn ảnh là 9cm). Giữ độ trong suốt đó cho lâu và sau cùng là *Tác Ý* về đối tượng nào đó: Đối tượng sẽ xuất hiện rất rõ cùng với cảnh vật chung quanh họ và một tư tưởng sẽ xuyên qua đầu mình từ bán cầu phải sang bán cầu trái của Não bộ:

-- "Cô Vân đang ở 48 Thi Sách Đà Lạt".

Kế đó, đệ Tác Ý tiếp:

-- Khi nào mới gặp và nói Pháp?

Tư tưởng sau đây lại xuyên qua đầu từ phải sang trái (như trên):

-- "Cô sẽ đến trạm y tế phường 3 để châm cứu và cô sẽ hỏi Pháp tại số … !"

Đệ xuất định và mừng rỡ vô cùng:

-- "… là nhà của đệ!"

Cô Vân là người thành công đầu tiên trong nhóm lu bu ở Đà Lạt. Kế tiếp là đến Cô Trang trong nhóm, chuyện rằng: nhìn đứa con gái rụ vừa 12 tuổi mà thấy thương! Vì những nhân duyên sâu dầy về sự la mắng, đánh đập vô lý ở những tiền kiếp do cái tính bủn xỉn, tiếc của của đệ mà cho đến nay khi đệ dạy bảo nó thì... nó không nghe hay vì sợ quá mà hay quên. Cũng vì nhân duyên đó mà đệ không thể dạy nó tu hành được! Phải có một người khác để hướng dẫn nó.

Tất nhiên để tìm ra người nầy, chỉ còn một cách là dùng *quán tưởng* mà thôi. Lại áp dụng công thức như đã trình bày ở bài trước: Đệ tìm ra người có nhân duyên với nó: Một cô bé học sinh trường trung học Bùi Thị Xuân Đà Lạt lúc đó chừng 16 tuổi.

Nhân duyên: Ba của cô bị liệt và đi tìm thầy. Tối hôm đó, vì thương cha nên cô ra ngoài thắp hương và khấn rằng:

-- Ai mà chữa lành bịnh cho cha thì cô sẽ theo người đó mà học.

Sáng hôm sau, đệ tới nhà và dùng mạn đà la Văn Thù Sư Lợi để chữa cho ba của cô ta. Ba cô tỉnh lại và nói được. Tất nhiên là cô đòi học cái cách chữa bịnh nầy. Một năm sau, cô leo lên được Tam Thiền và mắc kẹt ở đó. Vào đêm Trung Thu đệ tới nhà cô và nghe cô khoe thành tích tu hành: Đề mục xuất hiện rất rõ đằng trước mặt trong một không gian bao la và rộng rãi, đề mục phát hào quang mạnh mẽ (cảnh giới của những người nhập được vào Tam Thiền Hữu Sắc).

Đệ lại quán tiếp và biết rằng: Trong một tiền kiếp, cô tu ở rất nhiều chùa và đâu đâu, cô cũng gặp toàn là *sư hổ mang* không mà thôi. Vì đau lòng trước những cảnh các Thầy phá giới và làm ô uế cảnh Chùa nên cô phát nguyện rằng:

-- Như vậy, phải có một ông Thầy nằm một đêm tới sáng trên giường với một cô gái đẹp và ông Thầy đó không làm gì cả!"

Biết rõ như vậy đệ bèn rề rà, ngồi ăn khoai lang tán dóc cho tới Ba Má cô lên lầu đi ngủ. Đệ bèn cùng với cô vào phòng và tán dóc tiếp, tán dóc chuyện trên trời dưới đất và cuối cùng đi ngủ ngay trên giường nhỏ xíu của cô (giường đơn). Sáng hôm sau, má cô xuống mở cửa phòng và bắt gặp đệ ở trong đó với cô gái rụ của Bà. Bà kinh ngạc nhìn đệ và không có ý kiến. Sau đó có hai tuần cô nhập được Tứ Thiền và kế đó là Diệt Thọ Tưởng Định và sau cùng là cô chỉ cho con gái rụ của đệ tu hành.

(chuyện còn dài)

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

121 Chồn hoang vs. Không công đức

122. Công án và cái không hiểu

123. Hỏi về Phúc Đức

124. Thái quá và trực giác

125. Tái Sinh & Luân Hồi

126. Sáu ông hoàng xuất gia

127. Trở Ngại

128. Bạt-Đề

129. Nhìn Tượng Phật!

130. Thí dụ

131. Tác ý

132. Cái Thấy

133. Cái Ngã và Vô Ngã

134. Bát Chánh Đạo: Chánh Định

135. Lập cốc

136. Tự Nhủ

137. Phước và Đức

138. Chuyện xưa

139. Đồng Sự và chiếu phim hí hí

140. Nhìn quanh

[<<] [>>]

TẬP TIN V

Nhìn quanh

<< [Mục Lục] [Tập Tin] >>

Nhìn quanh

Thu Feb 4 11:40:24 1999

Chào các Bạn.

Một người chưa thấm nhuần Giáo Pháp của Đạo Phật sẽ có những câu than thân trách phận một cách đau đớn như sau:

-- Trời ơi! Sao mà khổ quá vậy nè Trời!

-- Chúa ơi! Sao Chuá lấy mất cái nầy (hay người nầy) của con!

Một người mới học Giáo Pháp của Đạo Phật buồn buồn than rằng:

-- Ác nghiệp dữ dội như vậy biết chừng nào mới trả hết đây?

-- Ngũ trược ác thế đến như vậy là cùng!

Tất cả hai loại người trên thường hay có tục lệ là: *Chia Buồn* khi có ai đó đã qua đời. Một người kỳ cựu trong Giáo Pháp:

-- Quá đã ta ơi! hôm nay mình trả nghiệp đây!

Và ông ta mỉm cười nhìn sự việc một cách đầy thông cảm và tỉnh thức. Tất nhiên khi có ai đó mất, ông ta sẽ chia buồn với gia đình khi người đó đã đầu thai làm Quỷ, Ma, súc vật hay vào Địa Ngục. Và ông sẽ cười toe toét khi người quá cố đã xuất sắc vào các cõi của mấy ông Tiên, cao hơn tý nữa là vào các Tầng Thiền và sau cùng ông ta sẽ nhẩy múa và ôm hôn thắm thiết mọi người trong gia đình khi: Người quá cố vào được các cõi Tịnh Độ.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Xí lộn?

<< [Mục Lục] [Tập Tin] >>

Xí lộn?

Fri Feb 19 21:50:25 1999

Chào các Bạn.

Huynh BA có thể chú thích lộn chăng?:

(4) Sáu chiếc thuyền: Lục độ Ba la Mật, gồm có: Bố thí, Trì giới, Tinh tấn, Kiên nhẫn, Thiền định và Trí Tuệ. Chỗ Kiên Nhẫn nó lại khác với các sách mà đệ có đọc qua: các Ngài lại thường nói: Nhẫn Nhục.

Kiên nhẫn nôm na là không hấp tấp.

Nhẫn nhục là mình có thể phản ứng lại nhưng lại không thèm, đặc biệt khi Nhẫn Nhục thì mình không có sợ hãi. Đệ nhấn mạnh chỗ nầy vì nếu xét bề ngoài:

Một người đang hành Nhẫn Nhục nó giống y chang như một người hèn yếu gục đầu chịu trận.

Một đằng (hèn yếu) thì kinh hoàng, run sợ, một đằng (Nhẫn Nhục) lại tĩnh như ruồi.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Sư Phụ thường nói

<< [Mục Lục] [Tập Tin] >>

Sư Phụ thường nói

Sun Feb 21 22:14:03 1999

Chào Hiền Tỷ và các Bạn.

Hiền Tỷ lâu lâu nhắc lại cho đệ nghe câu nói và làm cho đệ nhớ lại hồi còn ở quân trường.

Huấn luyện viên cầm khẩu colt 45 nặng chình chịch và phơ vào... cái muỗng canh (table spoon) cách đó chừng 7 thước (23 feet) miệng sư phụ nói tới đâu là viên đạn bay tới y chang chỗ đó:

-- Má trái!

Pằng! Tụi đệ thấy phần bên trái của cái muỗng mẽ đi một miếng!

-- Má phải!

Pằng! Lần này lại là phần bên phải bay mất!

-- Cọng nè!

Pằng! Cái cán cụt đi một khúc!

Sau khi bắn mất tiêu cái muỗng. Sư phụ tuyên bố một câu xanh rờn:

-- Bắn mà không bắn mới thật là bắn!

Sau này tu tập lè lưỡi cóc, đệ mới té ngửa ra là: Sư Phụ bị ảnh hưởng nặng nề của Phật Giáo.

Vị phụ tá giới thiệu:

-- Đây là người tranh giải Vô Địch Đông Nam Á về súng colt! Đại Úy bắn quen đến độ không cần nhắm!

Và quay về tụi đệ ông nói: Để được như vậy mấy anh phải tập nhắm cho thật chính xác trước cái đã, và sau đó tập kỹ lưỡng từng bước một. Sau khi bắn hết cỡ ba bốn chục ngàn viên thì may ra một người trong mấy anh mới bằng Đại Úy được.

Mến.

Hai Lúa.

TB: Xí quên! Sau đó vị phụ tá cũng biểu diễn: Ông dùng M16 bắn trúng vào cái vỏ đạn M16 (bề ngang cỡ 1cm = 0.39 inch) để cách 25 thước! Tụi đệ lại không nghe ai giới thiệu về ông ta là *Vô Địch Về Cái Gì Cả*! Có thể nói câu này chăng: Vô Địch mà không là Vô Địch mới thật là Vô Địch!


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Hoa hồng

<< [Mục Lục] [Tập Tin] >>

Hoa hồng

Fri, 12 Mar 1999 08:31:42

Câu chuyện này được kể lại từ một nghệ nhân chuyên khắc hoa hồng một hình ảnh bình thường mà các Bạn sẽ gặp khi thăm quê nhà tại Đà Lạt. Chuyện rằng: Lâu lắm rồi, tại một làng vô danh nọ có một cô bé tuyệt đẹp và cực kỳ thông minh, nết na và hiếu thảo (tất nhiên, câu chuyện cổ nào lại không nói như vậy!) khi cô bước vào tuổi trăng tròn, Ba Má cô để cho cô tự do lựa chọn ý trung nhân.

Và cô có nhận xét rằng: Người này giàu có thì lại thô bỉ; người kia đẹp trai thì lại ăn nói xàm xỡ, ông nọ điềm đạm thì lại quá già, ông kia có chức vị thì lại cống cao ngã mạn... Thời gian thắm thoát trôi qua, cô nay đã tròn đôi mươi mà vẫn chưa có ai lọt vào mắt xanh của cô. Trong những lúc nửa chơi nửa thật, người cha già có nói với bạn bè hàng xóm rằng: Thôi thì như vầy: Ai mà đem cho con gái tôi một cành hoa như vậy mà màu hồng thì sẽ là chồng của nó.

Tin tức được loan đi nhanh chóng và tất nhiên tất cả các chàng trai đã từng trồng cây si lại tấp nập đi tìm cành hoa y như vậy mà có màu hồng. Và cũng theo thời gian, tất cả đều thất vọng: Vì hoa đó rất dễ tìm. Nhưng hởi ơi! chỉ có một màu trắng bệch lãng nhách và vô duyên mà thôi!

Thế rồi theo thời gian, dần dần những chàng trai trẻ đều bỏ cuộc. Trong những người kém may mắn đó, có một chàng nông dân hiền lành ở ngay cuối làng của cô bé. Ngoài những buổi làm việc ngoài đồng ruộng, khi rảnh rỗi, anh chàng lại chơi đờn ghi ta và gởi trọn tâm tình của mình vào dòng nhạc ngẫu hứng đó. Ngay trên mái nhà tranh của anh, lại có một con chim se sẻ cũng sống một mình. Vào những đêm trăng tròn, chim se sẻ cũng trăn trở vì tiếng nhạc lúc trầm, lúc bỗng, lúc khoang thai của người nhạc sĩ tài ba và đa tình nọ. Theo thời gian, một đêm, nhìn cái dáng người chơi đàn trước sân, chim se sẻ chợt hiểu rằng người nghệ sĩ đã yêu cô nàng đầu xóm. Vào những lúc rảnh rỗi, se sẻ ta lại bay qua nhà cô nàng và thấy rằng: Cô nàng đã già hơn xưa rồi!

Sau khi suy nghĩ chỉ trong một đêm, se sẻ liền đi thông báo cho các bạn bè của mình về chuyện đi tìm một cây hoa như vậy mà màu hồng. Những đàn chim thiên di bay khắp cùng thế giới nay lại tu hợp tại làng này một lần nữa và tất cả đều nói với se sẻ rằng: Chúng tôi đã tìm khắp nơi, nhưng tất cả những hoa y như cây này đều chỉ là một màu trắng mà thôi!

Chim se sẻ buồn lắm và không thèm ca hát nữa, se sẻ nằm rủ rượi trong tổ cho tới tối thì tiếng nhạc lại trỗi dậy. Buồn lắm và không biết làm sao để giúp bạn, se sẻ bèn bay xuống và đậu trên cành hoa trắng bệch và vô duyên đó. Bỗng nhiên, se sẻ lại nghe một tiếng thì thầm từ hoa nọ: Tôi có thể có được một màu hồng như các anh muốn, nếu.......

Chim se sẻ nghe cây hoa nọ thì thầm và chỉ rõ cho mình cách làm cho hoa có màu hồng như vậy thì mừng lắm lận. Nhưng điều kiện của hoa nọ lại khó quá, biết tìm đâu ra bây giờ! Vả lại, se sẻ lại suy nghĩ tiếp, chuyện này mới lạ quá, chỉ có một mình mình biết mà thôi!

Đậu như vậy cho đến sáng, se sẻ nghĩ thêm được rằng: Mình mà không làm, thì ai sẽ làm thay thế cho mình! Và nếu mình không làm, thì hai người tốt bụng kia lại không thể nào sống chung với nhau được! Vả lại nếu mình có mệnh hệ gì thì cũng chỉ... là một con chim se sẻ bình thường mà thôi! Ai mà để ý tới!

Một tháng sau, vào một đêm trăng tròn thật đẹp, tiếng đàn ghi ta lại réo rắt trong đêm mang theo những tâm tình của người nghệ sĩ. Chim se sẻ đã chuẩn bị khá kỹ chương trình hành động của mình rồi! Sau khi bay một vòng nhìn ngắm lại xóm làng thân yêu, se sẻ lại quay trở về nơi cái tổ của mình. Bất ngờ, se sẻ bay sà xuống ghim mình cấm phập một tiếng vào một cái gai. Se sè thở hắt ra vì đau đớn, và những giọt máu từ trong tim, theo chiếc gai chảy dần xuống tới góc cây, trong cơn đau kinh hồn đó, chim se sẻ lại, một lần nữa, nghe tiếng cây nọ thì thầm: Tôi lại quên nói với anh rằng, những giọt máu của anh sẽ không thấm được tới rể của tôi vì những con côn trùng ở dưới đất sẽ uống hết! Để không cho chúng uống hết, tôi lại cần tiếng hát của anh để ru ngủ chúng!

Trong cơn đau đớn đó, chim se sẻ lại cất giọng hót khàn khàn cuối cùng của mình để ru ngủ những con côn trùng và cũng để cho cây hoa dại có thể đem những giọt máu của mình và làm cho những cánh hoa trắng bệch vô duyên nọ có một màu hồng của tình yêu.

Hai lúa tui có kể thêm nữa thì cũng thừa đối với các Bạn, nhưng có một điều: Sáng sớm, khi thức dậy người nghệ sĩ đã cắt cành hoa hồng để đem tặng người mình yêu mà không hề thấy có một xác chim se sẻ nằm chết khô ở dưới góc cây.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Thầy Ajahn Chah

<< [Mục Lục] [Tập Tin] >>

Thầy Ajahn Chah

Chào Các Bạn.

Ở trang nhà của Huynh BA có nhiều bài về Thầy Ajahn Chah, mời quý Bạn buồn buồn ghé qua để chôm về, trước là mua vui, sau là làm việc nghĩa. Sau đây là một ví dụ: Cái gáo dừa. Ý Muốn là một phiền não, nhưng trước tiên phải có ý muốn mới có thể khởi đầu việc hành thiền, giả sử bạn đến chợ mua một quả dừa và lúc ra về có người hỏi:

- Anh mua dừa làm gì?

- Mua để ăn.

- Anh sẽ ăn luôn gáo dừa sao?

- Dĩ nhiên là không.

- Tôi không tin, nếu không ăn luôn gáo dừa, tại sao anh lại mua nó?

Vậy đó, bạn sẽ trả lời như thế nào khi có ai cắc cớ hỏi như vậy? hello TD. Chúng ta nảy ý muốn hành thiền trước khi thực hành. Nếu không có ý muốn thực hành đến trước thì sẽ không có việc thực hành. Quan sát như vậy giúp cho trí tuệ phát sinh.

Bạn biết rõ điều này. Chẳng hạn, đối với trái dừa, bạn sẽ ăn luôn cái gáo dừa chăng? Dĩ nhiên là không. Vậy thì tại sao bạn mua nó? Bởi vì cái gáo bao gồm phần cơm dừa.

Chúng ta không ăn gáo dừa. Nhưng bây giờ chưa phải là lúc vứt bỏ gáo dừa. Trước tiên, phải giữ gáo dừa lại đã. Sau khi ăn cơm dừa xong, bạn sẽ vứt bỏ gáo dừa đi.

Việc thực hành của chúng ta cũng vậy. Trước khi hành thiền, ta phải có ý định muốn hành thiền, nhưng sự muốn là một phiền não.

Bởi vậy khi đã hành thiền rồi phải bỏ ý muốn đi, bỏ mọi tham ái. Nếu có người nào cho rằng chúng ta ăn cả cái gáo dừa thì đó là chuyện của họ. Chúng ta biết chuyện của chúng ta đang làm là được rồi.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Vài vấn đề về Nhân và Quả

<< [Mục Lục] [Tập Tin] >>

Vài vấn đề về Nhân và Quả

Thu, 18 Mar 1999 11:03:41

QD: Chào các bạn,

Trong bài về nhân quả do anh Hoà chép lại từ các câu trả lời của thầy Chơn Quang về luật nhân quả, tôi có thắc mắc ở điểm chót. Mình làm phước rồi công đức cho người khác là được Tôi thấy như là tôi đi mượn nợ rồi anh trả là xong. Tôi nghỉ như vậy đơn giản quá vì theo tôi chỉ là chuyển tay món nợ thôi. Tôi hết nợ người kia nhưng từ nay tôi nợ anh. Không biết các bạn nghỉ sao?

Thân

HL: Chào Huynh Bình cùng các Bạn.

Hồi hướng công đức là... một pháp môn tu hành.

Thường thì tụi mình chỉ nghĩ về một vế của sự hồi hướng mà thôi. Trong ví dụ của Thầy Chơn Quang có bàn về một người bệnh, rồi người nhà đi làm phước và sau đó hồi hướng công đức cho người đó.

Chuyện đơn giản là: Sở dĩ có kết quả là vì người nhà đó hồi_trước_lại_mắc_nợ người bị bệnh... nay họ trả lại vậy thôi.

Còn chuyện bình thông hơi thì là chuyện có thật. Ví dụ như: Hai lúa đệ tu, rồi đem kinh nghiệm bản thân ra chỉ cho một Bạn Hữu Duyên *Và_Bạn_Đó_Lại_Làm_Theo rồi có ép phê lập tức, thì không phải là một dạng của bình thông nhau là gì?

Phân tích cho cùng thì:

Kinh nghiệm bản thân của đệ khi nói lại cho ai đó, là: *Một Sự Hồi Hướng Công Phu cho Bạn hữu duyên đó. Và tất nhiên *Sự Làm Theo của Bạn đó là một sự chấp nhận sự hồi hướng công đức của đệ. Như vậy trên một phương diện nào đó cũng có thể nói là tui tu giùm anh được quá đi chớ! Vì thực tế, có những lúc chính đệ lại gặp những Bạn hỏi về những hiện tượng mà Bạn đó gặp phải khi bạn đó tu tập theo một pháp môn mà đệ chưa bao giờ biết tới!

Thông thường khi gặp trường hợp như vậy thì đệ thường đề nghị: Án binh bất động! Đợi đệ về dượt thử cái đã rồi sẽ phân tích và nói lại sau. Tất nhiên có khi họ không nghe (như Anh H. ở Đà Lạt với hậu quả là bị mù mắt do khí lực chạy bậy). Và cũng lại có người lại nghe theo... Nếu cùng trình độ với nhau thì còn lẹ hơn nữa: Chỉ cần một cái nhướng mắt là đủ rồi! Chuyện xảy ra hằng ngày ở chùa của đệ. Vả lại việc hồi hướng công đức còn thấy rất rõ ở pháp môn Mật Tông khi một người A Xà Lê truyền khế ấn cho một người hữu duyên. Có thể nói là truyền xong, về nhà tập là ép phê liền.

Mến.

KKT: Hì hì... Huynh trả lời như vậy thì huề vốn rồi! Đâu có trả lời gì đâu! Nếu trả lời như Huynh nói thì chuyện ta được vãng sanh về Tây Phương Cực Lạc của Phật A Di Đà thật ra thì cũng chỉ là món nợ trước đây Phật A Di Đà có lỡ... mượn ta, nay Ngài trả lại cho ta mà thôi! Huynh hãy nhập vào Tứ Thiền Hữu Sắc, rồi dùng cái trí tuệ gì mà... xẹt từ bên trái qua bên phải (hí hí hí...) xem coi phước báu, công đức và đại nguyện của Phật ADĐ có thật sự “bán cái” cho ta được chăng, khi ta niệm danh hiệu của Ngài, khiến cho ta có thể được vãng sanh về TPCL! Hai câu hỏi chính là: Công đức, phước báu của người này “hồi hướng” cho người khác được chăng?

HL: Chào Huynh KKT và các Bạn.

Câu này khỏi cần vào Tứ Thiền và dùng cái trí tuệ xẹt qua, xẹt lại (Hí Hí!). mà chỉ cần vào kho tàng ca dao tục ngữ coi Ông Bà nhận xét ra sao mà thôi:

Câu 1: Cha ăn mặn, con khát nước.

Câu 2: câu này của Má đệ dạy tụi đệ: Người ta ăn thì còn (Còn cái phước đức để lại cho con cái), mình ăn thì mất (tất nhiên).

KKT: Công phu tu hành của người này “bán cái” cho người khác được chăng?

HL: Cái này thì phải dùng cái trí tuệ xẹt qua, xẹt lại đây hí hí. Tùy vào nhân duyên sâu dầy hay không: Chuyện này vẫn có thể Bán Cái cho nhau được như thường! Có nghĩa là trong một nhóm đã Tầng sống chết với nhau từ kiếp này sang kiếp nọ, tuy rằng lần này, họ không hề biết nhau, nhưng một sợi dây vô hình vẫn liên kết họ với nhau một cách chặt chẽ:

Đệ có kinh nghiệm về chuyện này: Từ một cây cỏ gai gồm 16 nhánh, nay... đã thành 16 người. Cứ mỗi lần, họ đồng thành người thì sợi dây liên kết với nhau rất là rõ nét: Hễ một người trong nhóm làm business thì cả nhóm cùng sống kẻ nghèo, người giàu lu bu với công việc làm ăn chả ai để ý đến vấn đề Đạo Hạnh cả. Hễ có người đi tu (... không ra gì thì cả nhóm cũng sống dở dở ươn ươn, nửa đời nửa đạo, lu bu tu sĩ... Nhưng hễ có người tu thành công, thì điều trước tiên là họ sẽ lôi cái nhóm của họ. Và khi gặp nhau, thì người tu thành công đó đều nhận thấy rằng cả nhóm đều là *dân có máu mặt* trong các vị trí của các tôn giáo, tôn phái khác nhau. hoặc tuy là dân làm ăn nhưng khái niệm về tu hành rất mạnh: Chỉ cần một câu khai mào thôi là họ cắm đầu cắm cổ, bỏ hết để tu liền, và phong cách tu hành là y như bài Thầy Ajahn Chah vậy.

Kết Luận:

Có thể nói là: Cùng một khối với nhau thì công phu của người này, do nhân duyên sâu dầy, có thể Bán Cái một phần nào đó cho nhau. Còn ngoài khối thì không có ép phê cho dù đó là con cái hay anh em ruột.

Mở ngoặc:

Cũng vì lý do đó mà Đức Phật của tụi mình mới nhấn mạnh đến chuyện Cúng Dường các Thầy, để hy vọng rằng: Một Thầy tu thành công thì sẽ lôi theo một nhóm. Và cứ như vậy mà oánh.

Đóng ngoặc.

KKT: Như vậy chuyện “tu giùm” thật sự có “ép phê”?

HL: Như đệ đã trình bày ở trên: Trong một nhóm đã Tầng sống chết với nhau, Nó có ép phê.

Vì thực tế, có những lúc chính đệ lại gặp những Bạn hỏi về những hiện tượng mà Bạn đó gặp phải khi bạn đó tu tập theo một pháp môn mà đệ chưa bao giờ biết tới! Thông thường khi gặp trường hợp như vậy thì đệ thường đề nghị: Án binh bất đông! Đợi đệ về dượt thử cái đã rồi sẽ phân tích và nói lại sau. Tất nhiên có khi họ không nghe (như Anh H. ở Đà Lạt với hậu quả là bị mù mắt do khí lực chạy bậy). Và cũng lại có người lại nghe theo...

KKT: Há há há... Vậy là Thiên Linh Chuỗi phát xuất từ Huynh HL đó các bạn ạ!

HL: hí hí Dân chơi mà Huynh, Họ hỏi về các hiện tượng tu hành mà đệ không biết là đệ chơi thử liền! Vả lại việc hồi hướng công đức còn thấy rất rõ ở pháp môn Mật Tông khi một người A Xà Lê truyền khế ấn cho một người hữu duyên. Có thể nói là truyền xong, về nhà tập là ép phê liền.

KKT: Chuyện này thì có thật, thường thấy trong Mật Tông. Phải được một vị thầy “initiates” thì khi về tập mới có ép phê! Có một vị thầy Ấn Độ nổi tiếng của phái Siddha (tu thần thông) tên là Muktananda. Vị này nổi tiếng là chuyên khai mở luồng hỏa hầu (kundalini) hay shakti cho đệ tử, điều này được xác nhận rõ ràng bởi rất nhiều đệ tử Tây phương của ông ta. Tuy nhiên ngay sau khi ông ta chết (1982) đổ bể tùm lum bao nhiêu chuyện bê bối của ông ta về sex! Thành ra thần thông là một chuyện mà mà trình độ tiến triển tâm linh lại là một chuyện khác!

HL: Vả lại, chuyện chạy lên của Kundalini sẽ làm cho tâm linh tiến triển. Nhưng vì Bản ngã không thể tiêu trừ khi chỉ tu tập và duy trì Kundalini nên: Khi nó tuột xuống (do không giữ giới luật, vì tưởng rằng mình đã giải thoát rồi, theo cái kiểu: Tâm không thì tội liền không gì gì đó) là thành... dê liền.

Mến.

Hai Lúa.

Kiệt: Nhưng trái lại nếu quý vị đạo hữu ỷ lại vào công đức của chư Phật và Bồ Tát “TU GIÙM” cho mình, còn mình thì cứ việc tự do hưởng lạc... dê hoài... dê mãi... như anh 2L viết... là 1 điều sai lầm vì sao? Vì không có 1 tha lực nào có thể làm tan biến đi tội lỗi (Nghiệp) của chính mình... mà chỉ có bản thân mình mới có thể tự cắt lấy cái gông cùm của nghiệp chướng ấy thôi... nếu như anh 2L trình bày việc “tu giùm” là được thì chắc Chùa chiền phải dẹp tiệm hết phải không quý vị....

HL: Chào Huynh Kiệt cùng các Bạn.

Như đệ đã trình bày: Nếu ngoài nhóm thì không cách gì tu giùm cho nhau được! Nhưng nếu trong nhóm thì sự cộng hưởng do nhân duyên sâu dầy lại rất mạnh. Nên khi một người trong nhóm tu thành công thì những người khác cũng đã có trình độ tâm linh khá cao rồi.

Đến độ chỉ cần một câu nói có vẻ như bâng quơ hay một cái nhướng mắt của người thành công cũng đủ để đưa người đó đến đích. Cùng trong một nhóm, họ lại liên kết với nhau rất chặc chẻ: Con gái rụ của đệ tuy rằng sống cùng nhà với đệ, nhưng chỉ nghe lời của Thầy nó chớ không bao giờ nghe lời của đệ. Mà Thầy của nó lại tu theo phương cách của đệ. Ví như khi nó vào Tứ Thiền thì nó không ngủ, nó bò qua hỏi đệ Tại sao lại như vậy? Thì đệ nói rằng ở Tứ Thiền khi không bị mệt thì chưa có ai lại buồn ngủ bao giờ.

Nó nghe là nghe như vậy thôi, nhưng nó lại không tập nữa. Cho tới khi về VN nó nhập cốc với Thầy nó và khi nó lại vào Tứ Thiền thì một lần nữa nó lại không buồn ngủ! Tất nhiên lần này, Thầy nó cũng trả lời: Có ai mà lại ngủ ở Tứ Thiền khi khỏe khoắn đâu?

Lần này thì nó tin...

Thầy nó nói Tập là nó bỏ hết chỉ lo tập mà thôi. Đến khi về đây, đệ nói nó tập thì nó lại lơ là chẳng thèm để ý tới. Vì không có nhân duyên thì không làm gì được cho nhau cả! Kể cả Cha Con.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Nhức đầu

<< [Mục Lục] [Tập Tin] >>

Nhức đầu

Tue, 23 Mar 1999 20:26:28

Chào Huynh Toàn cùng các Bạn.

Trung Quán Luận là... luận án của Tiến Sĩ! Mình không hiểu là cái chuyện bình thường. Có 2 cách để đối phó:

1. Nếu mình biết chắc là cái không hiểu này là cái chốt để mở cửa Không thì... chết cũng tới luôn bác tài.

2. Nếu mình không biết chắc thì: Tốt hơn hết là chơi từ từ lại, hoặc là cho đầu óc nó đi nghỉ phép bằng cách sinh hoạt lại bình thường như khi chưa tu cỡ 6 tháng.

Động tác kỹ thuật này sẽ có tác dụng là *không cho đầu óc bị nhức khi có chuyện phải vận dụng trí thông minh. Cũng như Nhạc Sĩ Ghi ta khi dùng kỹ thuật chạy âm giai để nâng cao kỹ thuật trình tấu: Khi cảm thấy mỏi tay *Là Nghĩ Ngay* nếu không thì sẽ bị chuột rút. Mà bàn tay đã có thói quen *chuột rút rồi thì nghệ sĩ sẽ đàn hết hay. Như vậy đầu óc đã có thói quen *nhức đầu thì khó có thể vào cửa Không được.

Cũng nên nhớ câu này:

- Huệ mà không định thì... điên

- Định mà không huệ thì... tà.

Phân tích tình hình thì đệ thấy rằng: Trung Quán Luận là... Huệ.

Và khi Huynh khi đọc thì Huynh chưa có đủ sức Định nên mới sanh ra chuyện nhức đầu (do quá tải). Xét rõ về hai điều kiện trên: Huynh nên bỏ nó qua một bên rồi tìm cách tập cho tâm mình Định rồi sau đó mới tìm đọc lại.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Nụ cười

<< [Mục Lục] [Tập Tin] >>

Nụ cười

Tue, 30 Mar 1999 19:35:29

Chào các Bạn.

Nhân câu hỏi quá hay của Huynh KKT mà đệ lại có hứng viết tiếp về... nụ cười bí hiểm của Ngài Ca Diếp. Chuyện bị đệ méo mó cách đây vài năm như sau:

Sau khi với vẻ mặt ngầu ngầu, Phật Thích Ca từ từ thò cái tay vào cái bao và lôi ra một cành hoa và trong khi giơ lên thì Phật mỉm cười. Thế là tăng chúng cũng cười (vì Boss cười là mình phải cười, đó là chuyện thường tình ở đời): Thế là đủ thứ nụ cười: cười mỉm chi, cười cầu tài, cười nham nhở, cười hô hố, cười khinh khỉnh, cười theo đuôi, cười cho có chuyện, cười gằng, cười khà khà, cười dê, cười khúc khích, cười hăm hở, cười say sưa, cười khoái trá, cười ruồi, cười ngổ ngáo, cười sằng sặc, cười hùa, cười ra nước mắt, cười mếu máo, cười tít mắt, cười nắc nẻ, cười rú, cười bò, cười hềnh hệch, cười chua cay, cười đau khổ, cười trong bụng, cười qua ánh mắt, cười xuề xoà, cười ngã ngửa, cười thắc bụng, cười ngạo mạng, cười gần chết, và cười cho vui. (cộng với nụ đặc biệt của mỗi một quý Bạn và cũng của Hai Lúa đệ là đủ 36 kiểu cười).

Trong đó có một kiện tướng với một nụ cười bí hiểm.

Bí hiểm đến độ chỉ có Phật mới hiểu nỗi mà thôi.

Kiện tướng đó là Ngài Maha Ca Diếp.

Nghe nói rằng: Phật có tặng bài kệ ra sao đó mà đệ lại quên rồi.

Lời Bàn:

Trước hết, xin thưa cùng quý Bạn: Nụ cười của Ngài Ca Diếp là một nụ cười đầy ý vị: Đệ mà viết lại những *Tịch Chiếu sau đây (Hello! Huynh TD) thì lại quá dài dòng. Thật ra, những phát hiện sau đây của Ngài Ca Diếp chỉ xảy ra... chưa tới... nửa sát na.

Phát hiện thứ nhất:

1. Khi thấy cánh tay của Đức Phật đưa lên thì:

NgàiĐãThấyĐượcNgaySựĐiXuốngCủaCánhTay.

Cũng như mọi diễn tiến ở đời: Khi đã đi lên tới một đỉnh cao nào đó, thì nó phải đi xuống (Sinh-Trụ và Hoại-Diệt)

Phát hiện thứ hai:

2. Khi nhìn thấy cành hoa vi tiếu:

NgàiĐãNhìnRaĐượcNgaySựTànHéoCủaCànhHoa.

Cũng như mọi hiện tượng của các sinh vật: Tất cả đều phải qua 4 giai đoạn: (Sinh-Lão và Bệnh-Tử)

Phát hiện thứ ba:

3. Cùng lúc, khi nhìn qua nụ cười của Đức Phật:

NgàiĐãNhìnRaĐượcNgayNụCườiKhôngHaiCủaĐứcPhật.

Nụ cười này ở ngoài sự đi lên hay mặt thứ nhất là:

Mặt Sinh_Trụ của mọi hiện tượng vật chất!

Nó cũng ở ngoài tầm ảnh hưởng của sự đi xuống hay mặt thứ hai là:

Mặt Hoại_Diệt của tất cả trạng thái vật chất.

Tất nhiên, nụ cười cũng không bị cành hoa hàm tiếu làm mờ đi trong chiều thứ nhất: Là mặt Sinh_Lão của mọi sinh vật. Và cành hoa sẽ không thể nào làm cho nụ cười héo theo khi nó vào giai đoạn Bệnh_Tử là chiều thứ hai, tất nhiên, của Sự Vô Thường.

Nhận ra được ngay lập tức như vậy: Ngài liền mỉm cười đầy ý vị của sự Giải Thoát.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Cúng Dường

<< [Mục Lục] [Tập Tin] >>

Cúng Dường

Fri, 02 Apr 1999 09:31:50

Chào Huynh HH cùng các Bạn.

Trong Tung Bộ Kinh Tập 3, kinh #142 có tên là: Kinh phân biệt cúng dường (Dakkhinavibhangasuttam), kinh trong Hán Tạng lại có tên là: Kinh Cù Đàm Di. Kinh nói rõ cho mình biết vì lý do gì mà cúng dường:

- Có 14 loại cúng dường phân loại theo hạng người.

- Có 7 loại cúng dường cho tăng chúng.

- Có 4 sự thanh tịnh các loại cúng dường.

Và còn một cuốn băng nói về: *Cúng dường Phật Pháp bằng phép hành* của Thầy Ajahn Chah. Cuốn băng khai triển một khía cạnh khác về sự cúng dường rất là độc đáo.

Theo đệ hiểu thì sở dĩ có chuyện cúng dường là vì:

Nếu có một người tu thành công thì một nhóm sẽ được lôi theo. Do vậy mà tất cả đều lo cho một người: Người may mắn này sẽ phải ăn chỉ một lần trong ngày và cắm đầu cắm cổ mà tu. Đây là kinh nghiệm thực tế của bọn đệ ở Đà Lạt. 46 người dồn đồ ăn cho mỗi một mình đệ để tạo mũi xung kích đột phá Vô Minh. Đệ nhấn ga chơi liên tiếp trong vòng khoảng 3 tháng bất kể thời gian và không gian. Chuyện tiếu lâm là vào thời đó, với 46 người lo cho đệ ăn một ngày chỉ một bữa, mà có khi, đệ cũng không có gì để ăn trong vòng một hai tuần.

Công việc nào cũng khó: cái chuyện mà bọn mình bàn tới bàn lui hoài ở đây có thể tóm gọn lại như sau: Chuyện giữ cho tâm thanh tịnh qua giới luật, làm điều lành... vv... thì... em bé tám tuổi đã biết!

Nhưng... ông già tám mươi lại chưa làm xong! Chẳng qua là vì mình:

- Thứ nhất: Tưởng bở

- Thứ hai: Không biết đâu mà lần.

Ví dụ như giữ cho tâm thanh tịnh mà nó không chịu thanh tịnh! Rồi sau đó là lớ quớ, lạng quạng, vật lộn với nó, rồi sau cùng là bỏ cuộc.

- Thứ ba: Phương pháp lại vá chấp, không mạch lạc và đầy đủ.

Trên nguyên tắc:

Khi mình đã tuyên bố là mình Thua rồi thì ai đến giúp mình cũng được cả! Vì Nhân lành thì quả phải lành! (mình tu hành, giữ giới luật đàng hoàng, chớ có bóp hầu bớp họng ai đâu mà lo, với sợ!). Theo cách của đệ là khởi bằng cách quán đề mục, nhưng khi quán một thời gian thì nó bị trở ngại với những hiện tượng cứ xuất hiện mà mình không biết tại sao! Sau đó có rất nhiều người tới giúp đệ và chỉ cho đệ biết nhiều mánh khóe để điều tâm và sau cùng là quất sụm bà chè và nhổ tận gốc rễ của nó.

- Thứ tư: Không, hay Quên để ý đến điều căn bản là: Nếu không có Một Ý Muốn mạnh mẽ về sự Giải Thoát thì sẽ không bao giờ Giải Thoát được cho dù có tu Đạo Phật.

- Thứ năm: Sợ. Với câu châm ngôn là: Sợ thì cứ sợ, nhưng đừng có sợ Cái_Sợ_Của_Mình!

Mến.

Đi chùa và Cúng Dường

Sun, 04 Apr 1999 05:26:43

Hoa H Nguyen:

Tôi xin chép đoạn sau đây trong bài viết của thầy Thanh Từ có liên quan đến vấn đề Cúng Dường. “... Những người chứng được Ngã Không, khi ra làm việc lợi ích cho chúng sanh thì làm với một tâm niệm vô tư, không dính mắc. Còn người chưa chứng được Ngã Không, làm việc gì cũng vì bản ngã mà làm. Cho đến tu cũng vì bản ngã mà tu Như quý Phật tử đi chùa lạy Phật, cúng ít tiền hay hoa trái, thường cầu nguyện cho con trai thi đậu, con gái có chồng sang, thân mình được sung túc, mua may bán đắt, bà con quyến thuộc đều bình an, mạnh giỏi v.v... Phật tử đi chùa với tinh thần đó là vì bản ngã mà đi! Phật dạy tu vô ngã mà chúng ta đi chùa cầu cho bản ngã và ngã sở là trái lời Phật dạy.

HL: Vì câu nói này mà có lần đệ hỏi Thầy:

Thưa Thầy, vậy chớ Đại Nguyện của QTA toàn là những chuyện làm cho các đệ tử của Ngài duy trì và thoả mãn Bản Ngã của họ không thôi: Đọc lại những Đại Nguyện của Ngài là biết liền. Hoặc là 12 Đại Nguyện của Phật Dược Sư!...

Như vậy: Ý của Các Ngài là gì?

Tu thì phải bớt tham, mà chúng ta đi chùa lại tham hơn lúc chưa đi chùa. Nếu là người Phật tử chơn chánh, muốn học đạo giải thoát nên đặt lại hướng đi chùa cho đúng để được lợi lạc. Chúng ta học đạo vô ngã thì đừng vì bản ngã mà chìm đắm trong mê lầm. Nếu Phật Tử đi chùa với tâm niệm như trên thì lâu ngày biến đạo Phật thành đạo mê tín dị đoan, giáo lý đạo Phật sẽ lu mờ. Tăng ni chịu trách nhiệm lớn trong việc này, phải hướng dẫn Phật tử tu theo Chánh Kiến. Đừng dẫn Phật tử đi thập tự, vô mỗi chùa đốt một nén hương, cúng vài mươi đồng, lạy ba lạy, cầu khẩn lung tung chẳng được ích gì.

HL: Như vậy, Tăng Ni phải chỉ cho họ cầu nguyện làm sao cho được kết quả thì họ mới theo. Và nếu mà Thầy gạt phăng thì mình vô tình xua họ về bên Tà. Và cũng rất là vô tình, mình lại kiểm duyệt nhiều đoạn rất là quan trọng trong Tam Tạng Kinh Điển. Vì cầu không được như ý, lâu ngày họ nản lòng, nghe đồn chỗ nào linh ứng cầu chi được nấy là họ sẽ bỏ chùa mà tìm đến đó, như dinh Cô, dinh Cậu, miếu Bà, miếu Ông v.v... rơi vào mê tín. Nếu tăng ni hướng dẫn Phật tử có Chánh Kiến, và đủ niềm tin với Tam Bảo thì họ sẽ được lợi ích và không lạc vào tà đạo. Kinh Phật dạy: “Phật tử cúng dường Tam Bảo phước đức vô lượng vô biên”. Nhưng quý vị nên nhớ vì Tam Bảo mà cúng dường, chớ không phải cúng dường vì mình.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Về Thiền (4)

<< [Mục Lục] [Tập Tin] >>

Về Thiền

Sun, 04 Apr 1999 04:58:10

Hòa: Có lần ai đó dẫn lời thầy Duy Lực về “Vô sở hữu xứ”, có phải là “không có xứ sở” trên không?

HL: Không, Vô sở hữu xứ là một cõi trong Vô Sắc. Ở đây, tu sĩ có khái niệm là không có gì của ta cả, nhưng vì vẫn còn hoạt động của Não Bộ và *câu khái niệm trên*, nên: Chưa Thoát được.

Cao hơn một chút là: Phi Tưởng Phi Phi Tưởng. Ở đây tu sĩ nói rằng không có tư tưởng là cũng sai mà nói rằng vẫn còn tư tưởng thì cũng trật luôn. Nhưng nếu nhìn kỹ thì vẫn còn cái hoạt động của Não Bộ. Đó là mật khu, sào huyệt cuối cùng của Bản ngã.

Cao hơn một chút nữa, là: Diệt Thọ Tưởng Định. Ở đây nhờ vào Thần Thông đặc biệt của Phật Pháp (một phát kiến vô cùng ngoạn mục của Phật Thích Ca), tu sĩ cùng một lúc diệt luôn cả ba (3) cái: Thọ, Tưởng và Định. Não Bộ ngưng hoạt động, Xào huyệt cuối cùng của Bản Ngã đã bị lung lay tận gốc rễ. Tu sĩ lập lại bảy (7) lần tình trạng trên: Tất cả những triền cái, vi tế hoặc hoàn toàn triệt tiêu.

Cao hơn một chút nữa: Tu sĩ nhận rõ ra hai (2) con đường:

1. Là đi luôn vì do ác nghiệp của những kiếp trước, như:

Giết Cha Mẹ, Anh Em,... vì vậy, Tu sĩ không còn Thiện duyên để thuyết pháp, chỉ bày kinh nghiệm của mình cho bất cứ ai để họ tu tập thành công, nên lần này: Tu sĩ Đành_Nhập_Niết_Bàn với quả vị là Độc Giác Phật (nôm na là: Một ông Phật chỉ có thể Giác Ngộ cho riêng mình mà thôi).

2. Là ở lại, vì còn dây mơ rễ má quá nhiều và vì nhờ sự tích luỹ của rất nhiều thiện nghiệp nên Tu sĩ có nhiều cơ hội để chỉ bày kinh nghiệm tâm linh của mình cho nhiều Bạn Bè. Nên lần này: Tu Sĩ Đành_Ở_Lại để làm những vị Bồ Tát. Cao hơn chút nữa: Chuyện còn dài... v.v...

Mến.

KKT: Đệ đọc sách thấy nói Diệt Tận Định (Nirodha-samapatti) hay Diệt Thọ Tưởng Định (sanna-vedayita-nirodha) kéo dài bảy (7) ngày bảy đêm, có chỗ nói có thể kéo dài tám ngày hay hơn nữa. Nhưng không thấy nói rằng cần lập lại bảy (7) lần để có thể giải thoát hoàn toàn (A La Hán). Như Huynh nói Huynh đã vào được cái định này bốn lần, đệ có mấy thắc mắc muốn hỏi Huynh: Tại sao Huynh không vào luôn cho đủ bảy (7) lần?

HL: Vào được lần đầu tiên, đệ quên báo cáo trước cho La Hầu La nên khi bà xã thấy đệ mặt mày xanh lè xanh lét, nằm tắt thở, bả lay và kêu đệ dậy. May mà có nghề chớ không thôi là đi luôn lúc đó rồi. 3 lần sau là những lần ở trên cốc 33, ở hầm dơi, và ở trên mã thánh số 4 Đà Lạt.

KKT: Cái định này có thể vào một cách “tự ý” không? Hay là nó xảy ra một cách “ngẫu nhiên” cho người hành giả sau khi đã đi qua lần lượt Tứ Thiền, Tứ Định?

HL: Nó có công thức và phần kỹ thuật của nó, do vậy có khi mệt/bệnh quá, tụi đệ cũng vào đó gọi là nghỉ giải lao.

KKT: Đọc sách cũng thấy nói muốn vào được Diệt Tận Định cần phải có đầy đủ cả hai: concentration (samatha) và insight (vipassana)

HL: Đó là phần kỹ thuật tóm gọn, đại để:

1. Concentration: Nguyên tắc là phải vào cho được Tứ Thiền Hữu Sắc (mà đệ gọi đùa là: Vùng làm chủ tư tưởng). Sau đó là dùng khái niệm Thanh Tịnh (hiểu theo cách bình thường) để chứng Minh Sát Tuệ, một trạng thái tâm linh khá cao: Là chứng câu bất hủ sau đây của Phật Thích Ca khi Ngài nói với La Hầu La:

Tâm này không là của ta, thân này không là của ta, linh hồn này không là của ta.

Vipassana: Kế tiếp là dùng ba (3) Pháp Ấn:

Khổ, Vô Thường, Vô Ngã,

để tạo một tình trạng *Thanh Tịnh Có Sách Vở* với ý đồ là dập tắt giao động của luồng Bhavanga để đạt tới tình trạng Diệt cả ba cái: Thọ, Tưởng và Định. Trong trường hợp của đệ thì: Không có thể kéo dài quá một đêm nên phải là tới làm lui là vậy. Thông thường bọn đệ trở về bằng cách đọc lại Tứ Đại Nguyện. Sau này, tập Mật thì đệ có dùng thử Lục Đại Nguyện, kết quả như nhau... Cũng có một chuyện đáng lưu ý là các vị Thiền Sư của Thiền Tông không bao giờ đề cập đến các Định, nhưng có nhiều vị (như Ngài Hám Sơn, Hư Vân...) nhiều khi nhập định cả vài tháng!!! Ngài Huệ Năng... chết ngồi, đủ hiểu tình trạng nhập định của Ngài cao cỡ nào.

KKT: Đệ có mối “hoài nghi” là Độc Giác Phật chỉ là một cách nói mà thôi, chứ không hề có trên thật tế. Lý luận như vầy: bậc Độc Giác không còn bản ngã nên hẳn nhiên là vị đó sẽ không còn cái “sensation” thấy mình riêng biệt. Bậc Độc Giác lại cũng nhập Niết Bàn, mà Niết Bàn không phải là hư vô, tạm gọi là một cái “vô cùng” đi, vậy thì bậc Độc Giác cũng ở trong cái “vô cùng” chung với chư Phật và Bồ Tát, cho dù là không cứu độ chúng sanh. Có gì khác đâu!

HL: Huynh lại thấy đúng nữa rồi. Phật là bằng nhau, nhưng ở đây họ thêm chữ Độc Giác là vì lý do trong kiếp này: Họ không có duyên để chỉ cho một người khác tu thành công theo kinh nghiệm tâm linh của mình.

KKT: An Eternal Voyage!..... Hahaha...


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Quán Thế Âm và hạnh nguyện

<< [Mục Lục] [Tập Tin] >>

Quán Thế Âm và hạnh nguyện

Tue, 06 Apr 1999 11:48:33

Đức Quán Thế Âm là một vị cổ Phật trong đời quá khứ, cách nay vô lượng kiếp... Theo John Blofeld thì chính là Phật A Di Đà; lòng từ bi của Phật Di Đà hiện ra Quan Thế Âm (dạng nam Avalokishtevara), kết hợp với Tara và Diệu Thiện mà thành ra Quan Âm bây giờ người ta hay thờ.

HL: Ủa vậy à! Hèn gì trong Mật Tông có một cách quán về QTA như sau: Phật A Di Đà với bốn (4) tay. Hai tay trước ngực bắt ấn Nhất Thiết Vương, tay trái bắt ấn Trì Liên Hoa, tay phải là ấn Trì Mani Châu. Mắt Phải của Ngài lại phóng hào quang ra Ngài QTA ngồi kiết già bắt ấn Đại Định và sau cùng là mắt phải cũng phóng hào quang ra sáu chữ Om, Mani Padme Hùm. Như vậy ông ấy lấy từ đây ra chăng?

Mến.

Hai Lúa.

TB: Mệt quá đâm ra viết lộn, chắc hẳn các Bạn đã đoán ra: Mắt trái của Ngài lại phóng hào quang có sáu chữ Om, mani padme Hùm.

Xin Các Bạn thông cảm.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Purpose of living

<< [Mục Lục] [Tập Tin] >>

Purpose of living

Mon, 12 Apr 1999 19:14:26

Hien Pham: Có ai có thể cho biết mục đích của cuộc sống là gì không?

HL: Chào Huynh cùng các Bạn. Tùy theo nội công, đệ thì:

Còn thì cứ chơi, hết thì thôi.

Mà chơi thì không có run.

Chuyện gì không biết, thì cứ chơi cho biết.

Thật ra, có thằng Tây nào chết đâu mà sợ.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Fundamentals of Buddhism

<< [Mục Lục] [Tập Tin] >>

Fundamentals of buddhism

Mon, 12 Apr 1999 19:14:26

Căn Bản của Phật Giáo?

Đệ thì hiểu và kinh nghiệm như sau:

Giai đoạn 1: Nội công chưa thâm hậu thì cứ nói, cứ bàn, cứ chôm, cứ chỉa.

Giai đoạn 2: Khi nào thấy chán ngấy đến độ muốn ói, muốn mửa ba cái chuyện ăn, nói và chôm chỉa thì sắn tay lên làm.

Giai đoạn 3: Sau khi bị cỡ vài ba chục ngàn lần Tẩu Hoả Nhập Ma, thì mới có cái kinh nghiệm của Tà Pháp.

Giai đoạn 4: Lần này thì: Đọc cho kỹ, Hỏi cho kỹ, Thấy cho kỹ, Suy nghĩ cho kỹ, rồi thực hành thật là kỹ.

Giai đoạn 5: Khi nội công đã thâm hậu thì: Chơi cho đúng vai trò của mình!

Giai đoạn 6: Không nói được vì chuyện quá dài và quá hấp dẫn.

KKT: Chuyện gì mà hấp dẫn vậy?

Đã được quyền nói câu sau đây chưa?

“Vô Kỵ này chỉ muốn được mỗi ngày ngồi vẽ lông mày cho ái thê (Triệu Minh)!” Hahahaha...

HL: Chào Huynh KKT cùng các Bạn.

Không đã sao được!

Chuyện rằng:

Cô bé mới 16 tuổi tên là Trang, con nhà giàu, học giỏi và có hiếu. Ba đi tù vì là sĩ quan QLVNCH. Trong tù Ba có duyên với một pháp môn Xuất Hồn. Về nhà bị quản chế, và không có chuyện gì làm nên Ba tin tấn tu hành, với ý đồ là: Xuất Hồn để đi đây đi đó mà khỏi báo cáo với Công An khu vực. Ba có biết đâu rằng: Khi sắp sửa xuất hồn thì có một áp lực rất là kinh hồn, áp lực đó cứ xông lên đầu, lên óc. Làm cho Ba kinh hoàng. Ba cố gắng tập trung nhưng không được, áp lực cứ tiếp tục xong lên, áp lực càng ngày càng tăng và theo đó: Huyết áp cũng tăng vì Ba đang trong thời gian Tẩm Bổ sau bao năm ăn trùng, ăn dế. Mạch máu tuyến thái dương không chịu nỗi áp lực nên vào buổi chiều trong khi đang ngồi trước bàn thờ Ba ngã gục vì đức mạch máu não: Ba bị câm và liệt nữa người. Bạn Bè túa ra đi tìm Thầy thuốc. Họ đi tìm đệ.

Với Mạn Da La Ngài Văn Thù Sư Lợi, đệ chữa được 70%. Cô bé thấy hay nên xin Ba và Má theo học...

Trong vòng một năm rưởi cô miệt mài nhập định với đề mục ngọn lửa. Cô chứng Tam Thiền rồi mắc kẹt ở đó. Đệ lại qua nhà vào một đêm Trung Thu. Đệ lại dùng mandala Văn Thù Sư Lợi để tìm lý do tại sao cô bị khựng! Nhờ vào phương tiện thiện xảo này, đệ biết rằng: Trong một tiền kiếp gần đây, cô cũng vào được Tam Thiền và Sư Phụ của cô phạm giới với một Ưu bà di. Mất hết niềm tin, cô buồn lắm lận, cô không tu nữa và cô có lời nguyện rằng: Nếu có một vị chân tu nào, sau khi ngủ một đêm với một cô gái trẻ và đẹp mà không phạm giới thì cô sẽ tu tiếp! Biết rõ như vậy nên đệ cũng rề rà nói chuyện tầm phào cố đế và xơi hết nồi khoai lang. 9 giờ, rồi đến 10 giờ rồi tới 11 giờ đêm, Lệnh giới nghiêm đã ban hành vì hoạt động chống đối VC của lực lượng Fulrô. Ba và Má uể oải đứng lên và nói: Con nói chuyện với Chú Phước, Ba Ma đi ngủ trước, có gì thì Chú cứ ngủ ngoài sa lông.

Mừng còn hơn được vàng, đệ rủ cô bé với tuổi trăng tròn (16 tuổi) vào phòng của cô nói chuyện cho ấm vì ở ngoài nhà bếp sương đã nhỏ giọt. Thế là đệ rề rà và leo lên giường cùng với cô nói chuyện tầm phào cố đế cho tới khi cô ngủ.

Sáng thức dậy, bà mẹ vào phòng và thấy tên Thầy Thuốc ngủ chung giường với con gái rụ của mình. Bà không nói gì, chỉ im lặng ra nấu tiếp nồi khoai. Cô bé, thức dậy và cười nói như chim, Cô thưa với mẹ rằng: Chú Phước ngủ với con một đêm mà con thấy nhẹ nhàng dễ sợ luôn! Con biết chắc là con sẽ lên Tứ Thiền trong ngày hôm nay! Rồi quay qua tên Thầy Thuốc tình ngay lý gian này cô vui vẻ nói: Chú ở lại coi con tập nghe! đừng có về đó nghe. Và sau khi rửa mặt qua loa, cô không ăn và vào phòng chơi tiếp đến 1 giờ chiều cùng ngày cô vào Tứ Thiền. Vậy mà không đã thì cái gì mới đã đây?

Ngay tuần sau, Cô dùng Túc Mạng Thông coi và biết rằng tên Thầy Thuốc tình ngay lý gian này là Ông Già của cô hồi ở bên Tàu. Cô xin Ba Má gọi chú Phước bằng Ba. Tất nhiên, hai anh chị đều vui vẻ bằng lòng. Địa chỉ: 365 đường Phan Đình Phùng Đà Lat. Hiện giờ Cô đang học Bác sĩ Đông Y tại Sài Gòn, cô sắp ra trường.

Re: Fundamentals of buddhism

Wed, 14 Apr 1999 06:18:58

Chào Các Bạn.

Phật Giáo phục vụ Con Người chớ không phải như những *nơi khác* là: Con Người phải phục vụ cái gì đó. Về phương diện này: Phật Giáo đề ra hai con đường:

1. Tự Giác: Trên con đường này: Không hề có một hình bóng của một ông Phật (nói theo kiểu Ngồi hoa sen, phung hào quan...) và mục đích là Niết Bàn.

2. Giác Tha (hay phương tiện độ): Về phường diện này thì có đủ thứ trên đời:

Các vị Bồ Tát, các Đức Phật Ngồi hoa sen phóng hào quan, Bùa, Chú, Chân Ngôn, Ấn. Chư Thiên, Quỷ, Thần, Ma... lũ lượt đến xem, cười, khen, rải hoạ cúng dường... Thật ra khi nhìn những thứ bát nháo trên, đôi khi cũng làm cho các vị tò mò bị rối loạn không ít. Dĩ nhiên, theo đúng nguyên tắc, tất cả đều rỗng lặng, yên tĩnh và thăng bằng. Nhưng vì khi đụng vào một nhân vật nào đó thì vị tu sĩ cũng đụng phải các căn tánh của họ luôn:

- Có người lại muốn ăn ngon, mặc đẹp... em út đầy đủ rồi mới tu hành.

- Có người lại muốn biết rõ con đường đi đến Niết Bàn cho chắc ăn cái đã, rồi mới tu hành.

- Có người lại muốn thăng thiên, độn thổ, nghiên cứu mọi thế giới hiện tượng và sau đó mới hướng về Niết Bàn, rồi tu hành.

- Có người lại muốn sạch nghiệp rồi mới tu hành.

Vì những căn tánh đặc biệt trên mà có nhiều phương pháp được đề ra để giải quyết ván cờ thế của cá nhân đó. Nếu biết như vậy và không trộn lẫn thì mọi chuyện đều êm đẹp. Ví dụ như có một người mạnh về niềm tin mà gặp một vị Thầy đang tu về Thiền Công Án, người đó hỏi rằng: Cầu nguyện có được không Thầy? Thầy trả lời một cách máy móc (theo kiểu công án): Ý của Tổ về phương Tây là gì? Thì coi như trớt quớt, chẳng ai được lợi ích gì cả (vậy chớ ngẫm đi, ngẫm lại: Chuyện này cứ bị woài đó chớ!). Do vậy mà tùy theo điểm mạnh của mình, mà các Tổ, Thầy đã chế ra 3 pháp môn tổng quát cho những loại người trên: Đối với những ai có ý định như:

- Có người lại muốn ăn ngon, mặc đẹp... em út đầy đủ rồi mới tu hành. Dễ thôi, cứ cầu nguyện Đức Dược Sư vì một trong những Đại Nguyện của Ngài có đề cặp đến chuyện này.

- Có người lại muốn biết rõ con đường đi đến Niết Bàn cho chắc ăn cái đã, rồi mới tu hành. Thì cứ đi nghe kinh và tìm hiểu, so sánh và sau đó thực hành theo kiểu Nam hay Bắc Tông....

- Có người lại muốn thăng thiên, độn thổ, nghiên cứu mọi thế giới hiện tượng và sau đó mới hướng về Niết Bàn, rồi tu hành: Thì đây! Có Mật Tông, có gan thì làm giàu! Cứ nhào vô thì biết liền.

- Có người lại muốn sạch nghiệp rồi mới tu hành!

Vậy à! Xin mời bạn đọc chuyện người bị mũi tên tẩm thuốc độc! Thì hiểu ngay...

- Có người lại không muốn ở đây tu mà đòi tu ở một chỗ sướng hơn! Ôi tưởng gì khó! Tịnh độ là chỗ này đây...

Tóm lại: Đối với chánh pháp nếu Các Bạn chưa tu tới đâu cả, thì Các Bạn chưa là gì cả. Tất nhiên chỉ khi nào đi hết pháp môn của mình thì cũng theo Chánh Pháp: Lúc đó Các Bạn mới là... một cái gì.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Đông Y

<< [Mục Lục] [Tập Tin] >>

Đông Y

Tue, 13 Apr 1999 06:16:17

hienpham: Xin hỏi anh Hai Lúa, muốn trở thành thầy thuốc Đông Y thì phải học ở trường học, hay là do một người thầy khác truyền nghề lại? Theo Kinh nghiệm của anh thì method nào -dúng hơn? Hoặc nói một cách khác, cách nào học hữu hiệu hơn? Nếu chỉ muốn tìm hiểu chơi cho biết, thì nên tìm tài liệu ở -dâu? Cám ơn anh nhiều...

HL: Chào Huynh cùng các Bạn.

Đệ (sinh năm 1954) rất rành về châm cứu và biết rõ về mạch Thái Tố. Huynh có thể tìm đọc cuốn Y Dịch Lục Khí Học do Lương y Phan Văn Sĩ Nhà xuất bản: Trung Tâm Y Học Dân Tộc Thành Phố Biên Hoà Đồng Nai. Tác giả đã chôm của đệ và Minh đen cùng Thầy Minh ở Khánh Hội. Trong đó Thầy Minh là người đề xướng, Minh đen là người khai triển lý luận (Dùng Tiên thiên Bát Quái để chứng minh bộ mạch, và dùng phép hoán vị để khai triển Ngũ Du Huyệt) và đệ là người dùng Tứ Thiền để triển khai những chỗ bế tắc của Mạch Thái Tố. Học Đông y mà vào Tứ Thiền thì hết sảy. Còn dùng Man Da La Dược Sư Lưu Ly Quang Vương Phật (cô Trang) hay QTA (cô Vân) hay Văn Thù Sư lợi (đệ), Chuẩn Đề (Ba Danh) lại còn bá cháy hơn nữa. Tuy vậy mình chỉ có thể chữa lành (hay đúng hơn là trả nợ) những bệnh nhân có nghiệp với mình mà thôi. Còn đối với những ai mà không có nghiệp với mình thì... chịu. Nếu nhìn được hào quang thì tàm tạm. Còn dùng lý luận thì vẫn còn chỗ bí như thường.

Mến.

Hien Pham: Thầy Hai Lúa ơi,

cám ơn anh nhiều, cho em út hỏi cái này nhe:

Multiple Schlerosis có thể chữa bằng Đông Y không?

HL: Phước chủ may Thầy là câu của thế gian.

Câu của Phật Giáo thì có câu: Tùy vào duyên nghiệp.

Kinh nghiệm của đệ thì: Bệnh gì cũng được, ai cũng được nếu mình có mắc nợ họ thì mình mới chữa/trả được, còn không thì... chịu.

Về máu huyết thì có ngọc saphir hình như viên bi tròn, nhỏ. Đeo cỡ 2 carat ngay huyệt (Ngọc Đường trên Mạch Nhâm, huyệt khoảng ngay ngực) Thật ra đó là luân xa Anahata. Phương Pháp chữa bệnh bằng ngọc này được cô Vân lấy cảm hứng từ pháp môn Kriya Yoga trong cuốn Xứ Phật Huyền Bí và dùng Tứ Thiền để khai triển.

Bệnh này do nghiệp sát.

Mến.

Hai Lúa.

TB: Khi tu hành pháp môn nào đó thì hồi hướng như sau:

Nguyện xin hồi hướng công đức tu hành (Pháp môn...) đến: Chúng sanh mà đệ tử dùng thân mạng của họ để nuôi sống đệ tử. Những chúng sanh mà đệ tử vô tình giết hại kiếp này, kiếp trước, vô lượng kiếp trước.

Nguyện xin tất cả đồng tăng trưởng phước đức, tội chướng nghiệp chướng kiếp này, kiếp trước, vô lượng kiếp trước đều được tiêu trừ và được vãng sanh Tịch Tịnh Thế Giới.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Tâm trong văn hóa Việt Nam

<< [Mục Lục] [Tập Tin] >>

Tâm trong văn hoá Việt Nam

Thu, 15 Apr 1999 23:38:28

Cái này là đệ mù nhưng mà cũng ráng viết: Trong văn chương truyền khẩu Việt Nam chỉ có vài ba câu đại khái có cái nhìn song song với Đạo Phật:

Công Cha như núi Thái Sơn

Nghĩa Mẹ như nước trong nguồn chảy ra

Cái tâm này có thể so sánh được với cái tâm hiếu thảo của Ngài Mục Kiền Liên, Xá lợi Phất,... và của Đức Phật.

Cái nết đánh chết cái đẹp.

Câu này cũng tàm tạm giống với sự trau dồi Tứ Vô Lượng Tâm.

Bầu ơi thương lấy bí cùng... (chết cha, lại quên nữa rồi!).

Thì lại đề cập đến tính cách bình đẳng của các Pháp trong Đạo Phật.

Thất bại là mẹ thành công

Nhấn mạnh đến cái tin tấn trong Đạo Phật

Chiều chiều chim vịt kêu chiều

Nhìn về quê Mẹ chín chiều ruột đau

Tạm dịch ra tiếng Tây đui như sau:

Xoà xoà Ca nà cri xoà (soir soir canard cri soir)

Voa cằm pan Me, nớp voà vằn man (Voir Campagne Mère, neuf voie ventre mal).

Nói lên tình trạng dính mắc của tâm thức với quá khứ trong Đạo Phật sự dính mắc này lúc nào cũng dẫn đến Đau Khổ. Tất nhiên là còn nhiều nữa nhưng, như đệ đã nói ở trên: Cái này là một trong những yếu điểm của đệ.

Mến.

TB: Tất nhiên còn cái tâm trong Đạo Phật là.... cả cái Đạo Phật bao gồm đủ thứ các tông phái và trên 84000 cách nhìn và dụng tâm khác nhau. Tuy vậy, tất cả đều đi đến một mục đích: Đó là sự Giải Thoát và giải thoát tri kiến.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Như Lai

<< [Mục Lục] [Tập Tin] >>

Như Lai

TN: kể chuyện rằng: Chủ đề chính của bài giảng hôm đó: “Yếu chỉ của Phật pháp tức là tâm không phân biệt chia hai”. Sau buổi giảng TN ráng chen lấn bà con để được đảnh lễ và hỏi thầy một câu như vầy: “Nếu nói tâm không phân biệt chia hai thì đó là nhất tâm hay vô tâm?”.

HL: Nếu hỏi HL câu *tâm không phân biệt chia hai thì đó là nhất tâm hay vô tâm* Thì HL đệ sẽ trả lời:

Cái này chỉ mới một vế của Chơn Tâm mà thôi. Mình có thể gọi đó là chữ Tịch hay chữ Như. Còn một phần nữa mà rất ít ai đề cập đến: Đó là chữ Chiếu hay chữ Lai.

Dẫn chứng rằng: Có Thầy nói rằng: Người không tu thì chỉ có Lai mà không thể nào Như được.

Hàng Tiểu Thừa thì chỉ Như mà không thể nào Lai được. Chỉ có Phật là vừa có Như và cũng là vừa có Lai.

TN (kể tiếp): Thầy trụ trì chùa VN đứng gần đó bèn nói: “Đã nói tâm không chia hai thì sao còn phân biệt nhất tâm hay vô tâm”. Các anh chị nghĩ sao?

HL đệ nghĩ rằng: Dựa vào sự dẫn chứng trên: Vị Thầy này chỉ hiểu được khái niệm Như mà thôi còn sự diệu dụng của phần Lai thì mù.

KKT: Hì hì hì... Siêu! siêu! Sao lâu nay Huynh HL không còn “sản xuất” những phim loại này cho bà con thưởng thức?

Thân,

AP: Hello Huynh HL, vậy vừa không có Như và cũng là không có Lai thì là hạng nào?

HL: Chào Huynh AP cùng các Bạn, là cái nguy hiểm nhất: Là gỗ và đá.

Mến.

AP: Nên mới nói Thập Địa Bồ Tát thì có chướng ngại của Thập Địa Bồ Tát; Tứ Thiền như Huynh HL thì cũng có chướng ngại của Tứ Thiền môn... hén huynh HL?

HL: Huynh lại thấy đúng nữa rồi. Thật ra chướng ngại mà không hẳn là chướng ngại. Vì chỉ là vấn đề Phước Báu của hai bên, trong điều kiện dùng trí tuệ để chiếu rọi thì có những trở ngại sau đây:

Nghiệp Lực che khuất, do phước báu không đủ.

Dẫn chứng:

Chính Ngài Đại Trí Xá Lợi Phất lại đi khen Đề Bà Đạt Đa khi ông này mới phát tâm tu hành. (Đức Phật và Phật Pháp của Nãrada). Ngài ỷ y là ai cũng tâm lành như mình nên Ngài không dùng thần thông để kiểm tra diễn tiến trong việc tu hành của Đề Bà Đạt Đa. Cũng chính ngài Xá lợi Phất, vốn là Thầy của La Hầu La. Ngay khi La Hầu La đang nhập định về Tuệ Minh Sát, tức là câu: Thân này không phải là ta, linh hồn này không là của ta, tư tưởng kia không là của ta. Thì Ngài lại nói một cách khơi khơi (không quán chiếu coi học trò của mình đang tập cái gì): Ông nên quán hơi thở. Việc phát biểu lộn xộn này, làm Ngài La Hầu La nhà ta bối rối không biết phải nghe theo lời ai! Một bên là Đức Phật với phần quán chiếu về Minh Sát Tuệ, và một bên là Quán về hơi thở của Ngài Xá Lợi Phất.

Và tất nhiên mình nhận thấy rằng: Lỗi đầu tiên của Ngài Xá Lợi Phất là do Nghiệp ngăn che.

Lỗi thứ hai là do phước báu của... bọn mình! Hí Hí mà nhờ vào trở ngại nhỏ bé này mà bọn mình lại biết được sự ảnh hưởng về tâm lý ứng với từng đề mục nhập định (kasina) khác nhau.

AP: Để xem chuyện gì nhé, AP chép lại đoạn này trong kinh Duy Ma Cật: Phẩm Đệ Tử cho quý đạo hữu tự quán: Khi Phật sai ngài Tu Bồ Đề đi thăm bệnh ông Duy Ma Cật, ngài không dám đi: Vì khi trước tôi đi khất thực, vô nhà ông Duy Ma Cật. Ông Duy Ma Cật đựng đầy bát cơm nói rằng: Thực với pháp bằng, pháp với thực bằng, khất thực như thế mới được lấy ăn, nếu Tu Bồ Đề nhập vào tà kiến, chẳng đến bờ kia với chúng ma và trần lao không khác, đối với tất cả chúng sinh có tâm oán hận, báng Phật phỉ pháp chẳng nhập chúng số (Tăng chúng) cuối cùng không được diệt độ. Nếu ông được như thế mới được lấy ăn.

Ngài Tu Bồ Đề nghe rồi sợ hãi muốn bỏ chạy, ông Duy Ma Cật nói: “Tu Bồ Đề cứ lấy ăn đừng sợ, nếu người huyễn hóa của Phật làm ra nói như thế ông có sợ không?”

Đáp: Không!

Ông Duy Ma Cật nói: “Tất cả ngôn thuyết đều là tướng huyễn hóa, người có trí không chấp trước văn tự, nên chẳng có sợ, tại sao vậy? - Văn tự tánh lìa, chẳng có văn tự tức là giải thoát”. Thứ nữa, tánh sẵn có, không thể nài ép đặt danh đề tự, chẳng phải sạch nhơ, phàm thánh, thiện ác v.v... vì nhiễm tương ưng với các pháp mà có tam giới. Nay như tâm nhơ sạch đối đãi đều dứt, chẳng trụ nơi ràng buộc hay giải thoát, không có tất cả tâm hữu vô nhị nguyên v.v... thì ở nơi sinh tử mà tâm vẫn tự tại, cứu cánh [lão KKT nghe nè] chẳng hòa hợp với tất cả pháp, không y trụ nơi nào [Huynh HL, Tứ thiền, Nhị thiền v.v..] nên chẳng có pháp nào ràng buộc mà thong dong đi ở vô ngại trong sinh tử như VÔ MÔN. (chỗ này cho ai tham công án Vô Môn). Thấy tánh, biết tánh thì được, nói tánh có biết có thấy tức là phỉ báng tánh. Tánh dụ cho bản lai diện mục, cho Phật. Nếu nay nói Phật nói, thấy, nghe, là có Như là có Lai v.v... sao lại thế được.

HL: Như vậy, khi nói về Phật thì ông Duy Ma Cật chỉ dùng khía cạnh Không hai của Chơn Tâm. Là một tình trạng biết rõ rằng một vấn đề đều có hai mặt của nó mà không hề bị dính mắc vào đó. Nhưng cũng có một cách khác để nói về Phật: là nói đến tính cách diệu dụng của Chơn Tâm: Cùng một lúc thể hiện hai pháp: Tịch và Chiếu, hay Như và Lai mà không hề bị chướng ngại. Dùng cách này Ngài có thể trả lời được hết tất cả những câu hỏi hóc búa. Vốn là cái gốc của Tam Tạng Kinh Điển.

Lại còn một cách khác nữa để nói về Phật là... thần thông. Cùng một lúc trong một lỗ chân lông có thể phóng cả nước lẫn lửa mà không chướng ngại.

Do vậy mà mạn đà la Phật Mẫu Chuẩn Đề mới có cách quán kỳ lạ là: Các chữ tự xoay trên chính nó theo chiều: Ngược chiều kim đồng hồ. Đồng thời cả câu chú lại quay trên một vòng tròn thuận theo chiều kim đồng hồ. Tất nhiên, để làm nỗi chuyện này thì tâm tu sĩ phải vào một tình trạng *Không Chấp phải cũng không chấp trái* thì mới làm được. Mà như vậy chỉ có ông Phật thì mới chơi được mà thôi! Vì vậy mà các Tổ mới đặt tên là: Phật Mẫu Chuẩn Đề (Mẹ của Phật hay đúng ra pháp quán (vision) dễ nói, rất chi là khó làm này sẽ giúp mình thành Phật).

Còn một cách khác nữa khi nói về Phật là tính cách Phủ Nhận Vấn Đề (Kinh Bát Nhã).

Còn một cách khác nữa là dùng cách phân tích rồi quy nạp một vấn đề để thấy rằng: Các Pháp đều Vô Ngã.

Còn một cách khác nữa để nói về ông Phật là: Cách thức Nhập Niết Bàn của Ngài.

Ngài dụng tâm lần lược nhập và xuất theo chiều thuận, từ Sơ Thiền tới Diệt Thọ Tưởng Định. Rồi sau đó Ngài lại dụng tâm xuất và nhập theo chiều ngược: Từ Diệt Thọ Tưởng Định lại trở về lại Sơ Thiền. Sau cùng Ngài lại lại dụng tâm theo chiều Thuận một lần nữa nhưng lần này chỉ tới Tứ Thiền và ngay nơi này: Ngài Nhập Diệt.

Như vậy khi bàn về Phật thì phải có cái nhìn Tả Pín Lù như trên thì mặc may khi đọc kinh Phật mới không bị rối trí.

Mến.

K: hi AP,

hí hí... thì AP SD cứ việc hỏi anh 2L hay bất cứ ông thầy nào cũng được mà... để coi bổn tâm có như lai hay không... từ tạo thiên lập địa là đã có nó rồi thì hỏi nó có như lai hay gì gì đó của AP SD hay của anh 2L không? Trả lời đi anh 2L....híhí

HL: Chào Huynh K và AP cùng các Bạn.

Kinh nghiệm bản thân của đệ thì: Trong Đạo Phật mà Huynh xác quyết cái này đúng, cái kia sai là... sai lầm lớn. Do vậy mà khi Huynh nhất định cho rằng: Chơn Tâm là như như bất động là cũng sai lầm luôn. Vì tất cả những lý luận như vậy đều là phiến diện, không tròn đầy và không viên mãn.

Ví như nếu gặp những người Bạn của đệ hồi lớp Tiểu học Thì Huynh sẽ nghe họ nói về đệ rằng: Đệ chỉ là một thằng ngọng, học dốt nhất lớp. Đối với họ: Đệ chỉ là một thằng lười, ăn thì nhiều, học thì dở.

Nếu Huynh gặp một người bạn của đệ vào thời thanh niên cỡ 16 tuổi thì sẽ nghe họ nói về đệ là người đầu tiên ôm đá ba lông (25kg) bơi qua bờ hồ Xuân Hương. Lần này khi nói về đệ thì họ chỉ biết có cái sức mạnh và sự liều lĩnh của đệ mà thôi.

Nếu Huynh gặp Anh Cương thì sẽ nghe Anh ấy nói về võ nghệ của đệ. Như vậy đối với Anh Cương: Đệ chỉ là một tên đánh võ.

Lại nữa, Huynh sẽ gặp những người lính trong toán họ sẽ nói về đệ là một tên không bao giờ biết sợ là gì! Và dĩ nhiên, tất cả những nhận xét trên của các Bạn đó đều là phiến diện, không đầy đủ về đệ.

Tương tự như vậy, nếu nói về Chơn tâm mà Huynh cứ nhất định cho nó là không có Như hay không có Lai thì cái đó cũng chỉ là một kết luận phiến diện, hay nếu xét kỹ hơn: Đó chỉ là một kết luận tạm thời của các Bậc Thầy và Tổ trong lúc bất đắc dĩ, hay tuỳ bệnh cho thuốc mà các Ngài cố nói ra.

Nói về:

1. Như: Thì đệ lại có kinh nghiệm rằng: Tui không ở đâu hết.

2. Còn Lai: Thì lại một kinh nghiệm nữa: Tui ở tất cả mọi nơi.

Khi các Tổ, Thầy nói:

*Vừa_không_ở_đâu_cả_mà_lại_vừa_ở_tất_cả_mọi_nơi, là một diễn tả khéo léo, trung thực và rất là bình đẳng của hai hiện tượng không thể tách rời được, đó là: Hiện tượng Vô Ngã và Trí Tuệ.

Mến.

K: Anh trả lời cho tuị em như vậy là theo cái nhìn và kinh nghiệm sống của anh thôi... cũng chưa chắc viên mãn (trúng hay sai)... híhí... cho em mạo muội nói như vậy... vì ở cõi đời này đâu có cái gì là nhất định và bất biến đâu anh....

HL: Vậy mới là thấy cái tiếu lâm của vấn đề.

Nguyên cả một đoạn lời khuyên của Huynh, đệ Như và Lai và thấy rằng Huynh chưa có kinh nghiệm một cái gì cả. Nên cuộc nói chuyện trở Vô Cùng và không ai có ích lợi. Khi nào Huynh đi tới, đi lui được như đệ mà Huynh còn tiếp tục nói được lời khuyến này thì lúc đó dù Huynh ở bất cứ chân trời góc biển nào, khi hay tin là đệ tam bộ nhất bái đi về hướng đó ngay để tìm Huynh học Đạo, không có lôi thôi gì cả.

Mến.

Võ Hiền: Thưa anh Hai Lúa cùng quý anh chị,

Ở đoạn này xin anh HL vui lòng nói rõ thêm một chút cho tôi được học. Khi nói “đi tới, đi lui” có phải anh muốn nói đến khả năng xuất hồn không? Nếu đúng như vậy thì theo kinh nghiệm của tôi khả năng này và trình độ hiểu biết Phật pháp cũng như đạo đức không liên hệ gì với nhau. Bản thân tôi cũng đã có rất nhiều ấn chứng tương tự nhưng vẫn thấy mình chẳng tiến hoá được đến đâu. Bằng chứng là thời gian qua tôi chỉ “dựa cột mà nghe”, chưa đóng góp được gì cho diễn đàn. Tôi rất thích những phần trình bày của anh Hai Lúa nhưng không đồng ý quan niệm tìm người biết “đi tới đi lui” để học đạo! Xin mạo muội bày tỏ để được Anh Hai Lúa cũng như quý vị khác chỉ điểm thêm giùm.

HL: Chào Huynh Hiền cùng các Bạn.

Đúng như là Huynh MQ đã nói trước: Đi tới đi lui ở đây ý là như vầy: Xuất Sơ Thiền nhập Nhị Thiền, xuất Nhị Thiền nhập Tam Thiền, xuất Tam Thiền nhập Tứ Thiền, xuất Tứ Thiền nhập Không Vô Biên Xứ, xuất Không Vô Biên Xứ nhập Thức Vô Biên Xứ, xuất Thức Vô Biên Xứ nhập Vô Sở Hữu Xứ, xuất Vô sở Hữu Xứ nhập Phi Phi Tưởng Xứ, xuất Phi Phi Tưởng Xứ nhập Diệt Thọ Tưởng Định.

Tóm lại đệ tập vế 1 của Phật Thích Ca, khi Ngài nhập diệt. Phần này ghi rõ trong cuốn Đức Phật và Phật Pháp của Ngài Nãrada. Như vậy không có chuyện xuất hồn, xuất vía trong đây.

Mến.

Hai Lúa.

TB: Cách này đọc thì chưa tới 5 phút nhưng làm thì cần rất nhiều yếu tố phụ như:

Giữ Giới Luật cho thật kiên cố

Kiểm tra tư tưởng chặt chẽ

Thiền Định.

Võ Hiền: Thưa anh Hai Lúa và quý anh chị,

Cám ơn anh HL đã sốt sắng giải thích và mong anh tha lỗi cho tôi đã hiểu lầm “đi tới đi lui” là xuất hồn! Tuy nhiên tôi còn thắc mắc anh HL xuất xứ này nhập xứ nọ bằng cách nào nếu không gọi đó là xuất hồn? Mong anh giúp thêm chi tiết.

Kính

HL: Chào Huynh cùng các Bạn.

Thế là câu chuyện trở nên lý thú rồi đây: Đây là dùng cái lực của Chánh Định để cộng hưởng với các thế giới trong Tam Thiên Đại Thiên Thế giới. Cũng như mình ở nhà mở radio bắt đài BBC nghe chơi. Nếu mình có thể bắt được thì mình Đâu_cần phải bay qua tận London để nghe chính mấy ông xướng ngôn viên đó nói đâu. Mà mình chỉ cần ngồi nhà, vặn đúng tầng số của nó là mình đã nghe được rồi.

Sau đây là những tầng số của các cõi trong Tam Thiên Đại Thiên Thế Giới. Cách thức tạo tầng số:

- Với một sức tập trung tư tưởng thật là mạnh vào một điểm xuất hiện ngay đằng trước mặt tu sĩ cố gắng vẽ cho ra một hình ảnh mang tính chất Trung Tính mà Đức Phật đã soạn sẵn: Đất, Nước, Lửa, Gió. Hay dùng chữ cho nó Tây hơn là: Pathavi, Apo, Tejo, Vayo.

Đệ dùng đề mục lửa (tejo) để Nhập Chánh Định:

Đề mục xuất hiện 12 giây: Sơ Thiền

Đề mục xuất hiện 24 đến 40 giây: Nhị Thiền

Đề mục xuất hiện 40 đến 70 giây: Tam Thiền

Để vào Tứ Thiền, tu sĩ phải nâng cao hơn nữa mức độ Nhập Chánh Định của mình:

Sau đó lại áp dụng một kỹ thuật khác để nâng cao hơn nữa trình độ Nhập Định: Đệ dùng những hình ảnh của hòn bi có những màu sắc lần lượt là: Xanh da trời, Xanh lá cây (đọt chuối), Đỏ, Vàng và Trắng.

Kỹ thuật như sau:

Khởi sự quán (vẽ bằng tư tưởng cho ra hình ảnh của hòn bi to cỡ 3cm hay 1”). Sau khi hòn bi xuất hiện như thật đằng trước mặt thì đệ sơn nó thành màu Xanh da trời. Bước kế tiếp là tập trung tư tưởng vào trung tâm của hòn bi, việc này làm cho hòn bi nhỏ lại như hạt tiêu cỡ 2mm (1/8”).

Sau đó là lập đi lập lại hai động tác kỹ thuật trên nhưng lần này với những màu khác nhau và với trình tự như sau: Hòn bi màu Đỏ, rồi Xanh đọt chuối, Vàng rồi sau cùng là Trắng. Danh từ chuyên môn là: Thực hiện cho bằng được trình độ:

Tâm_Nhu_Nhuyễn_Dễ_Sữ_Dụng.

Với sự tập trung tư tưởng liên tục và mạnh mẽ này, bất chợt đệ có một cảm giác hụp xuống như khi máy bay bị gió xoáy hay gặp túi không khí loãng vậy. Và đề mục biến mất thay vào đó một khoảng không gian bao la rộng lớn xuất hiện trong cái thấy của đệ. Đó là cung trời Quang Quả Thiên của vùng trời Tứ Thiền....

Tất nhiên, còn rất nhiều Kỹ Thuật và mánh khóe để leo đến Diệt Thọ Tưởng Định. Đại để là như vậy, Huynh có thể đọc được ở cuốn Đức Phật và Phật Pháp của Nãrada. Hay Trung Bộ Kinh (Tập 3) của Thích Minh Châu.

Mến.

Hai Lúa.

TB: Như vậy cung cách này, tu sĩ không cần phải đi đâu cả mà chỉ cần tạo ra một tầng số để cộng hưởng với tầng số của các cõi ở Tam Thiên Đại Thiên Thế Giới. Ngoài ra việc cộng hưởng bằng linh ảnh này và cùng lúc đó tu sĩ cũng hưởng ké hạnh phúc của các Chư Thiên ở các Cung trời đó. Cũng nên nhắc lại rằng khi tu sĩ dùng cách này và leo lên đến Diệt Thọ Tưởng Định hay còn gọi là *Hữu Dư Niết Bàn* thì mình cũng hưởng ké tình trạng chơn hạnh phúc của Chư Phật. Thế rồi rất là tự động, sau khi xuất định, tâm mình nó tự biết cảnh nào là Hạnh Phúc hơn cảnh nào liền, cái đó khỏi phải nói dông dài và phân tích lôi thôi.

Xin thưa: Không dễ đâu!

Wed, 21 Apr 1999 20:37:41

Chào Huynh Kiệt, Huynh Duy và các Bạn.

Tập mà êm xui thì là như đã nói trong bài trước.

Trích đoạn Đức Phật và Phật Pháp Chương 36 Con đường Niết Bàn (II) Tr. 546 đến 547 (sách của đệ). Tuy nhiên, hành giả có thể bị mười (10) đạo binh của Ma Vương tấn công như có ghi trong kinh Sutta Nipata, 10 đạo binh ấy là:

1. Nhục Dục (kama)

2. Nản Chí (arati)

3. Đói và Khát (khuppipasa)

4. Ái Dục (tanha)

5. Dã dượi hôn trầm (thinamiddha)

6. Sợ sệt (bhaya)

7. Hoài Nghi (vicikiccha)

8. Gièm pha và ngoan cố (makkha, thambha)

9. Thâu đoạt một cách bất chánh, tiếng tốt. danh vọng, những lời khen tặng và lợi lộc (labha, siloka, sakkara, micchayasa)

10. Và Tự Phụ và Khinh Miệt Kẻ Khác

(attukkamsanaparavambhana)

Vì như vậy mà Đức Phật có những lời khuyên như sau:

1. Cố tạo những tư tưởng tốt, trái nghịch với loại tư tưởng trở ngại. Như bị lòng sân làm trở ngại thì cố tạo tâm Từ.

2. Suy niệm về những hậu quả xấu có thể xảy ra. Như nghĩ rằng Sân Hận đưa đến tội lỗi, sát nhân v.v...

3. Không để ý, cố lãng quên những tư tưởng xấu ấy.

4. Đi dần ngược dòng tư tưởng, phăng lần lên, tìm hiểu do đâu tư tưởng xấu ấy phát sinh, và như vậy trong tiến trình ngược chiều ấy, hành giả quên dần điều xấu.

5. Gián tiếp vận dụng năng lực vật chất. Cũng giống như một người mạnh mẽ tráng kiện khắc phục một người khác, suy nhược yếu ớt, ta phải vận dụng sức lực của thể xác để chế ngự những tư tưởng xấu xa.

Đức Phật khuyên: Cắn chặc răng lại và ép lưỡi sát vào nóc vọng phía trên, hành giả vận dụng hết năng lực để kềm chế tâm và như vậy khi cắn răng lại và ép lưỡi sát phía trên, cưỡng bách và kềm chế tâm, những tư tưởng xấu xa và có hại sẽ suy nhược dần và tiêu tan. Do đó tâm sẽ lắng dịu, an trụ, thuần nhất và định.

Mến.

Chào huynh HL và các đạo hữu, Cám ơn huynh HL nhé, câu chuyện trở nên lý thú thật, và lần này có thêm tính sáng sủa và tính khoa học nữa. Tôi còn tin là phương pháp nầy cũng hiệu quả nữa, và lại dễ tập (?).

KKT: Dễ tập (?) nhưng thành công có dễ hay không lại là chuyện khác! Phải hỏi xem những vị tăng Theravada (thường tu tập Tứ Thiền, Tứ Định) có nhiều vị có kết quả không? Phải hỏi cả Huynh HL nữa, rằng từ lúc Huynh HL bắt đầu luyện tập cho tới khi vào được Tứ Thiền mất bao nhiêu thời gian? Còn cả yếu tố nhân duyên từ những kiếp xưa nữa, đâu ai giống ai!

Duy: Đề nghị Huynh KKT thử theo đó mà vào Tứ Thiền, rồi diễn giải thêm cho anh em.

Thân,

KKT: Trong một msg cách dây không lâu, tôi có gợi ý rằng vì vọng tưởng của chúng ta triền miên khởi, nên nói một cách logic KHÔNG CÁCH GÌ CHÚNG TA GIẢI THOÁT được! Khi chưa biết tu hành ta thường khởi ác niệm (và tạo ác nghiệp), biết tu hành rồi ta thay thế ác niệm bằng thiện niệm (và thiện nghiệp), nhưng vẫn chỉ là ý niệm mà thôi, và như vậy vậy trong cái Tàng Thức (store-consciousness) của chúng ta chỉ chứa đầy những chủng tử (ác hoặc thiện) chờ đủ nhân duyên để hiện hành! Đó là nghĩa “không cách gì giải thoát được!” (Sợi dây xích dù bằng sắt hay bằng vàng thì bản chất của nó cũng chỉ là... dây xích (trói buộc) mà thôi!). Nói cách khác, tất cả các cách tu hành của các bạn (bất luận cách nào) đều... KHÔNG GIẢI THOÁT!!!

Từ đó suy luận một cách logic thì chỉ có thể GIẢI THOÁT nếu chúng ta có một cách nào đó đốt hết hay đổ sạch tất cả những chủng tử chứa đựng trong cái Tàng Thức, đổ một lần (hay vài lần) cho sạch hết, không có chuyện từ từ! (Bởi từ từ thì trong khoảng thời gian đó chủng tử lại tiếp tục hiện hành!)

V.Hiền: Thưa anh HL và quý anh chị,

Tiếp theo phần trình bày của anh HL tôi xin phép nêu lên một vài nhận xét theo kinh nghiệm để mong anh HL cũng như quý anh chị giúp thêm ý kiến:

1. Ngoài phương pháp của anh HL tôi thấy còn có nhiều cách thức khác giúp thể nhập vào các cảnh giới vô hình. Có nơi dùng cách quán tưởng màu sắc, linh ảnh hay các đàn tràng (mandala), có nơi dùng mật chú (sau khi được quán đảnh hay truyền ấn khế). Tuy phương thức khác nhau tùy theo từng tông phái nhưng thể nghiệm (hay kết quả) như nhau. Người Mỹ dùng thôi miên đi ngược về quá khứ để tìm nguyên nhân của bệnh trạng (past life therapy) cũng tương tự như anh HL dùng Mandala của Ngài Văn Thù để soi căn cho cô Trang, biết được chỗ vướng mắc trong đường tu. Ông Edgar Caycee, một nhà huyền bí danh tiếng của Mỹ thì lại “cộng hưởng băng tầng” bằng cách nằm ngủ để soi căn trị liệu! Có hàng ngàn hồ sơ về công việc của ông hiện đang được lưu trữ ở Virginia Beach. Một nhà huyền học thuộc hạng “kỳ nhân dị sĩ” mà tôi có duyên tiếp xúc còn cho biết những phương thức kể trên là ký hiệu, là quy ước do tổ các tông phái thiết lập để chiêu cảm thần lực hải của chư Bồ Tát. Cho nên một khi được trao “ấn khế”, hiểu được nguyên lý của thần thông thì chỉ cần khởi tưởng là có ứng nghiệm, không qua các nghi quỷ hay kỹ thuật rườm rà. Việc này giống như chỉ tốn vài chục xu để được chở qua đò thay vì phải bỏ ra vài chục năm để tập khinh công.

2. Cảnh giới được thể nghiệm cũng khác nhau tuỳ theo từng tông phái. Đó cũng là những ký hiệu phát xuất từ phía vô hình, những thị hiện vừa với tầm tiếp thu của người phàm. Cho nên người Âu Mỹ sẽ thấy Chúa Giêsu trong khi linh ảnh người Á Châu tiếp nhận là Chư Phật... Chư vị vốn không tướng nên thị hiện có tính cách quyền biến để chuyển thông điệp dễ hiểu đến chúng sanh. Thị hiện của Đức Quán Thế Âm là người nữ đối với Trung Hoa, Việt Nam có lẽ vì chúng ta mến mẹ hơn cha, và Ngài đến với Tây Tạng, Ấn độ với thân Nam (Avalokitesvara) vì họ thích có người cha đầy uy quyền bảo bọc cho gia đình. Cảnh giới thể nhập chắc chắn không phải là nơi trú ngụ của chư vị nhưng không hư huyễn như người ta nghĩ vì đó cũng là một lối thị hiện khác có tính cách biểu tượng để nhắn nhủ điều gì.

Thưa quý anh chị, những nhận xét trên rút từ kinh nghiệm bản thân sau khi tập tành theo một số cách thức khác nhau. Tôi rất nhạy cảm với huyền bí nên tập bộ môn nào cũng có chứng nghiệm ít nhiều. Gia đình và bạn hữu cho rằng tôi nhẹ bóng vía nên cách đây nửa năm tôi có nêu câu hỏi “Vía là gì” và được quý anh chị trên diễn đàn giúp đầy đủ dữ kiện. Cũng nhờ có chứng nghiệm nên tôi nhận ra được trình độ tâm linh và khả năng thần biến không phải lúc nào cũng đi đôi với nhau. Những khả năng này do Thần linh các đấng hỗ trợ (không do tập luyện mà có) để hành giả củng cố đức tin, có thêm phương tiện giúp người ngõ hầu lập công bồi đức. Ngoài ra hành giả vẫn phải đọc sách, tu sửa, học hỏi với các Thiện (và Ác!) tri Thức mới mong tiến hoá. Có lượng giá những hiện tượng huyền bí đúng mức mới không lọt vào tay 10 đạo quân của Ma Vương hay làm mồi cho các giống ma được Đức Phật liệt kê trong phần “Khai thị Ngũ ấm ma” của kinh Lăng nghiêm.

Kính chào

HL: Huynh lại ghi như sau:

Những khả năng này do Thần linh các đấng hỗ trợ (không do tập luyện mà có) để hành giả củng cố đức tin, có thêm phương tiện giúp người ngõ hầu lập công bồi đức.

Suy nghĩ một chút xíu, Huynh nghe nói lại như vậy, thì đệ lại suy nghĩ như sau: Nếu không do tập luyện mà có thì mấy ông Thần Linh đó do đâu mà họ lại có những khả năng này? Kinh nghiệm của đệ là những thần thông mà tu sĩ có được là do ba (3) nguyên nhân này mà ra:

1. Kiểm soát tư tưởng liên tục.

2. Giữ Giới Luật kiên cố.

3. Thiền Định.

Ngoài ba nguyên nhân trên, mà vẫn có, thì chỉ lọt vào ba trường hợp sau đây:

1. Bị các điện thần nhân nhập (Trị liệu: Ăn bí rợ cho nhiều vào (cỡ 3 tháng) rồi tập: Nó quật, hành cho một trận thừa chết, thiếu sống rồi... hết). Thường gặp trong một số pháp môn: Ngũ Hành, Năm Ông, Vạn Thiên Giới Linh sau này đổi tên là Tâm Linh. Và một số pháp môn có câu nguyện đại ý như sau: Nếu phạm giới thì: Con Trai bị mù, con gái bị điên.

2. Thiên Ma cho Thấy (Trị Liệu: Chỉ nói việc mình làm và chỉ làm việc mình nói, Niệm câu: Nam Mô Cầu Sám Hối Bồ Tát Ma Ha Tát, người mà bị Thiên Ma cho thấy, thì lại chúa ghét câu này.

3. Nhân quả tu hành của tiền kiếp.

kiet: hi anh 2l và cá bạn,

Đề mục xuất hiện 12 giây: Sơ Thiền

Đề mục xuất hiện 24 đến 40 giây: Nhị Thiền

Đề mục xuất hiện 40 đến 70 giây: Tam Thiền.....

Anh 2L lấy mấy con số này ở đâu vậy cà? hay là anh lấy từ kinh nghiệm (bản thân) bỏ phim vô rồi đợi cho nóng đầu máy để chiếu... hahaha... Xin anh trổ nghề một chút cho đàn em thấy tuyệt kỹ đi đại ca... Thiệt đó, không có xtmtt đâu nào... hahaha

HL: Chào Huynh và các Bạn.

Mấy con số này đệ lấy và thu nhập kinh nghiệm của đệ vài ba người Bạn học rất dốt (chỉ có cô Trang và Thầy Giáo Thái, người mà Huynh đã gặp là học giả thôi) nhưng lại thích làm. Với tính tình mộc mạc của người nhà quê, họ tổng kết kinh nghiệm rồi với... bàn tay mở ra hoàn toàn (ý là không giấu nghề đó mà), mà đệ may mắn có mấy con số này. Còn những mánh khoé thì có một số người cũng tu hành đâu đó, họ thấy đệ loay hoay hoài mà làm không ra. Nên họ xuất hiện và chỉ cho đệ biết.

- Người mà chỉ cho đệ nhiều nhất lại là Ngài Văn Thù Sư Lợi.

- Người mà dạy đệ không được này nọ lại là Di Lặc Bồ Tát.

- Người mà nhắc lại chuyện xưa tích cũ, chiếu phim, kể chuyện hư cấu nhiều nhất lại là Ông Thầy ở Chùa Đậu.

- Và tất nhiên, người mà xấu hổ nhiều nhất lại là... đệ.

Mến.

K: Làm thế nào mà anh biết các vị ấy không phải là Ma vương hiện hình để dẫn anh đi vào cõi.... của nó vì phép tắc của tụi nó cũng cao lắm đó nghen… hahaha “anh có nghe câu: Thấy Phật chém Phật thấy ma chém ma” ở trong kinh Thủ Lăng Nghiêm chưa? hay là anh sẽ nói kinh này viết sai nữa... hahaha. Nói tóm lại em muốn biết (Hai Lúa Đại ca) khi anh ngồi chơi...(Thiền) kiểu của anh thì làm sao anh có thể quả quyết và xác định được những vị ấy là 100 thứ thiệt chứ không phải đồ dỏm của ma vương hay Thiên ma gửi đến để quấy nhiễu hay dạy anh theo con đường của họ trong lúc anh tanh hù... hahaha

Mến

ps: anh đừng có bành trướng thêm cái sân hoa lư nghen, nếu không em sẽ lấy cái quạt Tu di của KLĐT ra xài nữa à… hahaha

HL: Hay quá, là hay!...

Huynh K lại hỏi đến phương pháp mổ óc rồi!

Như vậy, tu tập cho riêng mình thì có khi cũng đã bở hơi tay, nổ đom đóm con mắt. Bi giờ lại bày đặc đi rủ wến người ta theo con đường mình thì lớn chuyện rồi đây. Do vậy mới có rất nhiều cung cách tập trung tư tưởng để cộng hưởng với những Pháp Thân. Những pháp thân vốn chỉ là một hình ảnh tư tưởng tổng kết tất cả các hành động của rất nhiều chúng hữu tình, nói như vậy để biết rằng: Có rất nhiều dạng Pháp Thân ứng với từng cách tu một như: (Đạo Ma, Đạo Quỷ, Đạo Thần, Đạo Tiên, Đạo Chư Thiên....)

Nhưng riêng Đạo Phật thì những Pháp Thân này lại ngồi hoặc đứng trên hoa sen đó là điểm rất đặc biệt. Về điểm này, bên Ấn Độ Giáo cũng có, nhưng không có nhiều như bên Phật Giáo. Thường thì các Pháp Thân xuất hiện theo trình tự Căn Bản Giáo lý của Phật Pháp rồi mới tùy theo vấn đề lớn hay nhỏ mà mình sẽ có một Ông Phật hay một ông Bồ Tát ngồi/đứng trên đó.

Thế nào là sự xuất hiện theo trình tự Căn Bản Giáo Lý của Phật Giáo: Căn Bản Giáo Lý của Phật Pháp là: Ngũ Uẩn Giai Không và Bát Chánh Đạo (Cái này áp dụng cho tất cả các Pháp Môn thuộc Tiểu/Trung/Đại/Tối Thượng/Phật Thừa).

Do vậy mà hình hoa sen năm (5) cánh sẽ xuất hiện trước tiên: lần đầu tiên pháp hoa này xuất hiện, đệ tưởng là nải chuối sứ với 5 trái mập mạp màu vàng. Hí Hí. Khi hoa sen xuất hiện rõ ràng đằng trước mặt, tư tưởng sau đây lại xuyên qua từ bán cầu Phải sang bán cầu Trái não bộ của đệ như sau: Ngũ Uẩn Giai Không.

Đệ vẫn một mực giữ nải chuối 5 trái này và thấy một hình ảnh của ai đó ngồi trên hoa sen, tư thế ngồi là hai đầu gối giáp khít mí hai cánh hoa bìa (mà lúc này đệ chỉ có thấy có nữa cánh thôi), Ngài ngồi vừa khít trên đỉnh các cánh hoa. Tư tưởng sau đây lại tới một lần xuyên qua đầu đệ một cách đặc biệt như trên: Độ Nhất Thế Khổ Ách. Một nỗi vui mừng ngay ngực của đệ nở bung ra như một cái hoa và niềm vui chan hoà và tuôn trào ra toàn thân của đệ, Tư tưởng lại xuất hiện một lần nữa: Với bi nguyện tròn đầy tôi, Maha Ca Diếp, sẽ chỉ tiếp cho ông về phép quán Vô Thường. Tất nhiên là còn nhiều chuyện nữa, nhưng lại thuộc về riêng biệt nên đệ có kể ra đây cũng không có ích lợi.

Lần đó là lần đầu tiên, Ngài Maha Ca Diếp xuất hiện chỉ cho đệ cách tập khi đệ trực vào buổi trưa tại Trạm y tế phường 13 Đà Lạt, trình độ lúc đó: Tứ Thiền Hữu Sắc.

Sau này đệ gặp nhiều pháp thân rất là ngầu như Ngài Vajra Agni (Kim Cang Phun Lửa, chuyên khoa chơi đẹp với Thiên Ma), Ngài chỉ cho đệ 7 chiêu hộ thân rất là ngầu để chuẩn bị vào đàn Pháp Ngũ Phật Trí. Sau đó là Ngài Văn Thù trực tiếp chỉ đệ nhiều chuyện nữa. Cũng do cái tật rắn mắt nên có một lần đệ mò ra sau ổng để coi coi có cái gì lạ không? hí hí.

Ổng vui vẻ thần giao cách cảm cho đệ hiểu răng: Hoa này nhìn trực diện thì có năm cánh tượng trưng cho tâm thức của Hành Giả đã chứng và đắc trình độ Ngũ Uẩn Giai Không, vì là cái nhìn ngang nên: Mọi Pháp đều bình đẳng.

Nếu nhìn từ trên xuống, vừa nói tới đây là ổng nâng đệ (đúng hơn là cái thấy của đệ) lên cao và khi nhìn từ trên xuống thì đệ lại thấy, cũng ổng ngồi trong một cái hoa gồm tám (8) cánh. Ổng nói tiếp đó là sự hiểu rõ và thực hành xong Bát Chánh Đạo của hành giả. Và vì là cái nhìn từ trên xuống nên đây là con đường đúng đắn để thăng hoa của các chúng hữu tình.

Đệ bàng hoàng vì bài pháp ngắn gọn và thuộc loại *Bất Lập Văn Tự* mà trong đó mọi động tác đều có ý nghĩa này. Giờ này, nhân câu hỏi quá hay của Huynh K, mà đệ vẫn còn cảm nhận được cái đã của nó khi trình bày lại.

Xin thành thật cám ơn Huynh K cùng các Bạn.

Mến.

Hai Lúa.

TB: Tất nhiên nếu Pháp Thân xuất hiện theo đúng y chang trình tự này thì không có kẽ hở để Thiên Ma vào. Huynh và các Bạn muốn nghe dựa vào đâu mà các Pháp Thân lại xuất hiện như vậy không?

K: Làm sao mình biết đó là Ma hay là Đồ Thiệt?

HL: Dễ thôi: Mã tầm Mã, Ngưu tầm Ngưu mà.

Khi mình là Ma thì nó là Ma!

Khi đó mình chạy theo em út, thả dê, chơi bài, massage, chôm chỉa, nói xạo, không có làm mà nói có làm, không biết mà nói biết, không rõ mà cứ chỉ... mà nó vẫn hiện ra thì đích thị đó là Ma.

Như vậy khi nào mình là đồ Thiệt thì nó là đồ Thiệt.

Có nghĩa là:

Giữ Giới Luật kiên cố.

Kiểm tra tư tưởng liên tục.

Thiền Định.

Không có em út, không có massage, không có đánh giá quá mức tình trạng chứng đắc của mình...

Câu hay nhất là: Lở cái Chân Lý theo cái kiểu đó nó sai thì sao? Cái này đệ chưa thấy nó sai nên chưa biết trả lời ra sao đây? Khi nào nó sai thì đệ lại đi tìm cách hay hơn chăng?

Mến.

KKT: Nói tóm tắt, cái tư tưởng xuyên qua từ bán cầu Phải sang bán cầu Trái não bộ của Huynh (trí tuệ xẹt qua xẹt lại! hí hí...) cho phép Huynh hiểu được bất cứ hiện tượng (hay hình ảnh) nào mà Huynh thấy? Đúng không? Vậy câu hỏi đặt ra là: Làm sao mà Huynh lại biết được rằng cái tư tưởng đó là đúng? Nghĩa là cái gì khiến Huynh dám chắc rằng cái tư tưởng đó là Chân Lý?

HL: Chào Huynh KKT và các Bạn.

Có ba (3) hiện tượng phát sinh âm thanh:

1. Cái tự nói tự cười trong đầu mình là cái tư tưởng thường tình của mình hàng ngày, chuyện này ai cũng biết. Nó có khi trúng, có khi không, bất thường, thường thì nó dựa vào dữ kiện đầu tiên để suy đoán ra chuyện kế tiếp. Như vậy Tư Duy ở đây là chính.

2. Cái tự nói tự cười xuất phát Từ_Phía_Ngoài_Vào đằng_sau_ót hay_chỉ_một_bên_lỗ_tai hoặc là

*ngay_trên_Đỉnh_Đầu là tiếng nói của các điện thần nhân. Thường gọi là Điển. Hiện tượng rất phổ thông cho tất cả các phương pháp tập luyện của Thần Quyền, khai mở những huyệt đạo trong lòng bàn tay (huyệt Lao Cung), hay trên đỉnh đầu (huyệt Bách Hội) như Ngũ Hành, Lục Tổ, Phật Quyền, Vạn Thiên Giới Linh, Năm Ông. Thiên Linh Cái, Lên đồng, luyện và đeo dây Cà Tha... Nó có tính cách sai khiến, áp đặt và thuyết pháp theo kiểu: Có Văn mà không có Nghĩa. Có nghĩa là họ nói rất là khơi khơi hay rất là trừu tượng. Không có gì là *Khai Thị* theo đúng nghĩa của Phật Pháp.

3. Cái tự nói tự cười xuyên từ Bán cầu phải sang bán cầu trái là cái Tịch Chiếu hay là cái diệu dụng của Chơn Tâm. Nó có tính cách khai thị và nói rất là rõ ràng, khúc chiết, không có chuyện trừu tượng. Khi nó nói ra thì mình thấy là không trật vào đâu được! Nó là Quả của Chánh Định và của Tâm Vô Trụ.

Hầu hết trong tuần vừa qua, khởi từ câu hỏi của Huynh AP về Kinh Duy Ma Cật, sau đó đến Huynh K và ngay cả câu này của Huynh KKT là những câu hỏi mà tự đệ không thể trả lời được. Đệ phải dùng cái Tịch Chiếu này để trả lời. Do vậy mà đệ có cái suy nghĩ là: Nó là cái gốc của nền Minh Triết nói chung hay riêng trong Phật Giáo: Nó lại là cái gốc của Tam Tạng Kinh Điển. Các Tổ, Thầy muốn kiểm tra chuyện gì hay phân tích một điều chi: Họ phải vào đây, họ mới nói một cách Chánh Ngữ và Chánh Pháp được. Trong cuốn Đức Phật và Phật Pháp có đề cập đến chuyện này trong những ngày đầu tiên mà Đức Phật Thích Ca Thành Đạo. Chương 4 (Sau Khi Thành Đạo). Quả thật, các Chân Lý phát hiện hiển nhiên trước bậc thánh nhân đã có cố gắng và có thiền định, bao nhiêu hoài nghi đều tiêu tan vì vị nầy đã thấu triệt Chơn Lý và các nguyên nhân.

Trong Chương 5 (Cung Thỉnh Đức Phật Truyền Bá Giáo Pháp) Tr. 76. Rồi tư tưởng sau đây phát sanh đến Ngài:

“Hay Ta hãy tôn trọng và sùng bái chính cái Giáo Pháp mà ta đã chứng Ngộ!”

Đoạn (Cung Thỉnh Truyền Bá Giáo Pháp) (tr. 78)

Ngài đi từ gốc cây Rajayatana đến gốc cây Ajapala. Lúc ngồi Trầm tư, những tư tưởng sau đây phát sanh:

“Giáo pháp mà Như Lai đã chứng ngộ quả thật thâm diệu, khó nhận thức, khó lãnh hội, vắng lặng, cao siêu, không nằm trong phạm vi luận lý, tế nhị chỉ bậc thiện trí mới thấu hiểu.” Chúng sanh còn luyến ái trong nhục dục ngũ trần. Lý nhân quả tương quan, “tuỳ thuộc phát sinh” là một đề mục rất khó lãnh hội.

Và Niết Bàn -- Sự Chấm Dứt Mọi Hiện Tượng Phát Sanh Có Điều Kiện (hữu vi), Sự Từ Bỏ Mọi Khát Vọng, Sự Tiêu Diệt Mọi Tham Ái, Sự Không Luyến Ái Và Sự Chấm Dứt -- cũng là một vấn đề không phải dễ lãnh hội. Nếu Như Lai truyền đạt giáo pháp ấy, kẻ khác ắt không thể hiểu được. Thật là phí công vô ích, thật là phí công vô ích.

Mến.

KKT: Như vậy muốn có câu trả lời Huynh phải NHẬP ĐỊNH (ngồi Thiền) mới có cái *xẹt qua xẹt lại* này? Có nghĩa là nếu đang đối thoại trực tiếp với ai (mặt đối mặt nói chuyện Đạo chẳng hạn) thì Huynh không sử dụng được (vì lúc đó đâu có nhập định!), phải không?

HL: Chào Huynh KKT và các Bạn.

Muốn xẹt qua xẹt lại thì phải xin phép người Bạn Đạo là đệ sẽ dùng thần thông để coi, mà người bạn đó đồng ý thì đệ mới có thể làm được. Còn người bạn đó không chấp nhận thì đệ không làm được. Vì đó là quyền tự do của đối tượng. Hơn ai hết, người nói về Giải Thoát thì phải tôn trọng tự do 100. Huynh lại đề cập đến chuyện Nhập Định, đệ nhập rất nhanh chưa tới 10 phút là tới Tứ Thiền rồi. Tuy vậy thì kỷ lục vẫn là Cô Trang ở VN, vừa dứt lời là vào ngay được liền, cũng y như thằng oắt tỳ của đệ ở đây vậy (mới cách đây vài tuần thôi).

Duy: Thân gởi anh HL,

Xin được hỏi anh HL hai câu hỏi:

1. Có người chỉ mất vài phút là vào được cận định. Từ đó vào Sơ Thiền bao lâu?

HL: Chào Huynh Duy cùng các Bạn.

Tuy là một chuỗi trong tiến trình tu hành kiểm soát tư tưởng, nhưng: Cận định và Chánh Định là hai ngôn ngữ tâm linh khác nhau: Một bên là thư giãn và kiểm soát thô tâm (không có cách gì kiểm soát được vi tế tâm). Một bên là bắt tâm thức hoạt động theo một chương trình định sẵn: Quán một đề mục để nhập vào chánh định. Cuốn Đức Phật và Phật Pháp ghi lại rằng: Chương 36 (Con Đường Niết Bàn II) trang 540: Định (samadhi) là giữ tâm an trụ vào một điểm, là gom tâm vào một đề mục, và hoàn toàn không hay biết gì khác ngoài đề mục ấy.

Như vậy, như Huynh nói: Chỉ cần vài phút là vào được Cận Định là một nhận xét chính xác. Còn muốn vào được Chánh định như Sơ Thiền thì vài tuần cho đến vài tháng thì mới vào được.

Duy: Huynh có cho là những gì đạo hữu TD hay kể (đạt vô niệm, v.v..) chỉ là mức cận định không? Xin nói ít thôi vùa đủ chọc cho đạo hữu TD múa gậy.

HL: Như định nghĩa trên: Quả đúng là vậy, cái mà Huynh TD thường nói chỉ ở mức độ Cận Định. Vì chỉ lo kiểm soát cái tự nói tự cười trong đầu mà thôi, Huynh TD hoàn toàn không biết hay không đếm xỉa đến cơ chế, vận hành của một tư tưởng. Tư tưởng gồm hai phần: Phần Thô và phần Vi Tế. Vi Tế Tâm là gốc của Thô Tâm.

Cũng giống như cỏ dại gồm hai phần: Phần lộ thiên mà ai cũng thấy được đó là phần lá, cọng và bông. Phần này có thể ví như Thô Tâm. Còn một phần nữa là mà không ai thấy, đó là phần rễ nằm chìm dưới đất. Phần này tất nhiên có thể ví như Vi Tế Tâm. Chính phần rễ này lại nuôi sống cây cỏ dại. Như vậy có hai cách để làm sạch cỏ:

1. Là cắt phần lộ thiên.

2. Là nhổ, bứng bật tận gốc.

Tụi mình thấy ngay rằng: Lâu lâu lại có Huynh phát biểu một câu như sau: Nhưng mà nó ngưng được bao lâu đó là vấn đề. Tất nhiên, cách này sẽ đi vào lối cũ: Đứa bé tám tuổi đã biết (thế nào là tâm thanh tịnh) nhưng ông già 80 lại làm chưa xong. Như vậy cách của Huynh TD là cắt cỏ chớ không phải nhổ cỏ.

Mến.

KKT: Huynh hiểu lầm câu hỏi của đệ rồi. Đệ muốn hỏi rằng thí dụ Huynh đang đàm đạo về chuyện Đạo với một người hoặc nhiều người, trong khi trò chuyện như vậy, vì là chuyện Đạo, nên phải sử dụng trí tuệ. Mà vì muốn sử dụng cái trí tuệ xẹt qua xẹt lại đó, Huynh phải nhập định (mất khoảng 10 phút để vào Tứ Thiền như trường hợp của Huynh) thì mới dùng được! Nói cách khác, trong khi đang đàm đạo đó, Huynh chỉ dùng được cái trí bình thường? (như tất cả mọi người)

HL: Đúng vậy, nhưng phần trả lời trên lại nhấn mạnh đến chuyện là khi có cái xẹt qua xẹt lại này thì không phải muốn đâm bị gạo, thọc bị lúa nào cũng là được đâu. Vì lạm dụng là nó mất.

KKT: Lấy ví dụ Huynh phải thuyết pháp (ví dụ thôi) và vì đang nói chuyện như vậy nên Huynh không thể nào nhập định được, và như vậy không sử dụng được cái xẹt qua xẹt lại. Có nghĩa là những gì Huynh nói chỉ xuất phát từ cái *trí bình thường* như của mọi người? Đúng không? Nếu như vậy thì những gì mình nói ra đó đâu có dấu tích gì là trí tuệ, là sáng suốt? Huynh nghĩ sao?

HL: Chào Huynh KKT cùng các Bạn.

Đệ mà trình bày cái gì cho Bạn Bè nghe thì đệ nhập định kỹ lắm. Và khi đệ vừa nói là đệ vừa nhập vào phần nông của Tứ Thiền để dùng ba luân xa Ajna, Anahata và Manipura để kiểm tra liền tức khắc mức độ hiểu biết của Bạn Bè. Có nhiều lúc, mệt quá, đệ cũng không thấy rõ lắm.

Như vậy nói theo cách này thì cũng có một phần trí tuệ, tuy vậy, dù: Cự Môn ở Miếu Địa đi nữa (Cự Môn, là sao ăn nói trong Tử Vi, miếu địa là chỗ rất tốt) thì cũng không thể nào diễn tả được hết đúng 100 cái trí tuệ xẹt qua xẹt lại. Tuy là nói rõ như vậy nhưng vẫn cứ ấm ức vì phạm vi giới hạn của ngôn từ. Cái kỹ thuật này là do Ngài Văn Thù chỉ.

Mến.

MQ: Sinh lý học nói rằng bán cầu não bên phải là Hoạt Động, còn bán cầu não bên trái là Tâm Linh, nên từ phải sang trái thì hợp lý lắm, “vật chất có trước, tư tưởng có sau” cho đúng biện chứng duy vật; nhưng khi mình nói nó là Chân Lý, là “không trật vào đâu được” thì mình quên mất là hiện tượng đó chỉ xảy ra trong bán cầu não của mình, còn khi nó xảy ra trong bán cầu não người khác thì cái Chân Lý của họ khó thể nào giống hệt như mình, vì vậy mà Đức Phật mới có tám vạn bốn ngàn pháp môn “không trật vào đâu được”. Còn “ngũ uẩn giai không” mà đi với “bát chánh đạo” thì là oxymoron.

Trân trọng,

HL: Chào Huynh MQ cùng các Bạn.

Về việc Huynh chỉ dạy thêm làm đệ cảm động, hoan nghênh và ghi nhận. Trong đoạn đường nhiều ổ gà này: Đệ chỉ nói việc mình làm và làm việc mình nói chớ không thêm không bớt. Vì đệ đã thấy nhiều bậc tiền bối bị trật đường rầy cũng vì cái tội bốc quá. Việc đệ trình bày ở đây không hề có tính cách thuyết phục hay chế ra một pháp môn mới nào cả, mà chỉ là kinh nghiệm có và đã xảy ra trên con đường dài tu hành.

Tất nhiên, vì thiếu hoàn toàn sách vở vào cái thời đó (1983) nên đệ có những nhận xét rất là ngộ nghĩnh. Đệ chỉ muốn rằng trên diễn đàn này các Bạn cứ nói ra như cái chợ vậy và sẽ có người đi lựa hàng hóa. Trong cái chợ Tâm Linh này ước mong rằng tụi mình sẽ chọn được những món hàng vừa bụng nhưng không quá tồi để rồi phải uổng công.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Lại lôi thôi rồi đây

<< [Mục Lục] [Tập Tin] >>

Lại lôi thôi rồi đây

Sat, 24 Apr 1999 12:11:09

V.Hiền: Để trả lời câu hỏi trên tôi xin nêu ra đây quan điểm của một nhóm tu tập mật pháp để anh HL cũng như quý bạn suy gẫm và cho biết ý kiến. Họ cho rằng khả năng thần biến không do tập luyện mà do bề trên ân ban. Sở dĩ có mấy chuyện khổ luyện tùy theo quy ước của từng tông phái là để người tập cảm thấy sự cố gắng tu luyện của mình đạt được kết quả. Nhờ tập luyện đến nơi đến chốn mà hành giả tin tấn hơn, biểu lộ được sự trì chí của mình. Trong khi đó yếu tố chánh để đạt kết quả là người tập sửa đổi tâm tánh, tiến hoá tâm linh. Điều này giống như bắt đứa trẻ làm đủ thứ để được một món đồ chơi. Đấng ban phát quyền năng không hề lộ diện để người luyện pháp nghĩ rằng do sức của mình thành tựu, không hề dựa vào Tha lực.

HL: Huynh có muốn cũng không cách gì mà thấy được. Vì cách tập của Huynh chỉ ở Cận Định, và vì Cận Định nên không thể làm chủ được tình hình, do vậy mà không thể thấy được. Nếu Huynh chịu khó nhận xét một tí thì trong nhóm tu hành đó, mỗi người một kiểu, không thống nhất, và ai cũng có những hiện tượng lạ mà không thể giải thích cặn kẽ được. Tại sao đệ biết là vì cách của Huynh chú trọng đến *Bộ Đầu.

V.Hiền: Khả năng thần bí đến từ cõi vô hình. Nhóm tu tập mật pháp nói trên cho rằng Hóa thân Phật là nguồn yểm trợ thần thông cho Báo thân Phật (mang xác phàm) làm đạo. Tương tự như bên Thiên Chúa giáo, Đức Chúa Giê su (Ngôi Hai) được Đức Chúa Thánh Thần (ngôi Ba) hỗ trợ các phép lạ. Thánh kinh cho thấy mỗi lần thi triển thần thông Đức Chúa Giêsu thường cầu nguyện với Ơn Thánh Linh (ngôi Ba).

HL: Vậy là hệ thống của nhóm tu hành đó lại nói thêm cho Phật rồi: Trong cuốn Đức Phật và Phật Pháp do Tăng Thống nước Tích Lan Ngài Nãrada Maha Thera viết lại qua các kinh trong Tam Tạng Kinh Điển. Đệ có đọc rất kỹ và không thấy Ngài nói đến hệ thống này khi Phật dùng thần thông.

V.Hiền: Phép lạ hay Thần thông được ban phát có mục tiêu và đối tượng hẳn hòi. Các Giáo chủ được yểm trợ thần thông để tạo uy tín cho công cuộc hành đạo. Thần thông là một bằng chứng cho chúng sanh thấy người truyền giáo siêu phàm để nghe theo lời giảng dạy.

HL: Như vậy, đây là đồ giả, ai cũng có một lý do nào đó để theo. Nhưng đệ thì không chơi vì là trên đời không có chuyện cho không một cái gì cả: Huynh và các Bạn trong nhóm tu hành đó cứ nhìn vào người Giáo Chủ (vì ông đã già rồi). Coi ông ấy chết ra sao là biết liền, hiện giờ ông ấy đang sanh tật rồi.

V.Hiền: Những nhà huyền học, tu sĩ ngành mật được ban phát khả năng thần bí để làm phương tiện lập công bồi đức bằng cách giúp người hữu duyên thức tâm nhanh chóng. Ở đây cần nhấn mạnh hai chữ “hữu duyên” vì không phải ai cũng thấy được phép lạ. Anh HL không thể chứng minh khả năng này cho bất cứ ai dầu cho bị thách thức.

HL: Lại lộn rồi, đệ không làm chớ không phải là làm không được.

V.Hiền: Thần thông còn có mục tiêu thử thách người tu, ban cho quyền lực để giúp họ dễ bộc lộ tánh kiêu ngạo, tham dục mà họ tưởng đã dứt được khi mới “tanh hù”. Có thể ví dụ trường hợp này giống như cho thật nhiều tiền để xem “giàu có đổi bạn, sang có đổi vợ” không? Khi tánh xấu bộc lộ, hành giả bắt đầu có hành động, ngôn từ bất xứng, đó là lúc phía vô hình gởi 10 đạo binh của Ma Vương đến chấn chỉnh!.

HL: Lý luận này mới lạ nhưng không phân tích được tính cách từ bi, xả thân giúp đời của Đấng mà Huynh đề cập ở trên, mà chỉ nói đến tính xỏ lá, chơi thâm của Đấng đó mà thôi. Đấng này còn thua ông già hàng xóm, ông già không bao giờ mỏi mệt khi chạy theo đứa trẻ vì ham chơi mà cứ đòi chạy băng qua đường. Đệ chưa một lần thấy ông già ngồi phơi nắng coi đứa nhỏ băng qua đường đầy xe. Mà đằng này Đấng ấy lại liên lạc với Ma Vương rồi ký giao kèo để cho Ma Vương tự do hoàn hành với đứa con của mình. Như vậy, vì ai cũng có thiện duyên và ác duyên nhưng đệ thì không chơi với người như vậy được. Vì họ nắm đằng cán còn mình thì đằng lưỡi! Như vậy ngay từ Tiền Đề đã có ngôi thứ thì không cách gì mà có sự Giải Thoát theo kiểu Phật Giáo được. Theo cách này, người tu hành cứ nơm nớp lo sợ đấng này cao hứng lấy mình ra làm thí nghiệm thì tiêu đời trai! Lo sợ như vậy thì Giải Thoát không được.

V.Hiền: Đối tượng của Thần thông là bá tánh. Người có khả năng thần biến không dùng được cho tư lợi mà chỉ sử dụng để giúp người khác thức tâm.

HL: Đoạn này lại ngược với đoạn trên, sao lại có chuyện kỳ lạ vậy. Đoạn trên thì lại bàn về: Thần thông còn có mục tiêu thử thách người tu, ban cho quyền lực để giúp họ dễ bộc lộ tánh kiêu ngạo. Còn đoạn này thì lại: Người có khả năng thần biến không dùng được cho tư lợi

V.Hiền: Đức Phật sau khi ngộ độc, vì thức ăn do Ông Thuần Đà dâng cúng, đã phải ngưng nghỉ hơn hai mươi lần trên con đường đi đến nơi tịch diệt. Đại thần thông Mục kiền Liên cũng không sử dụng khả năng này khi lâm nạn.

HL: Lại oan cho hai Ngài nữa rồi.

Huynh nghĩ sao về đoạn này: Đức Phật và Phật Pháp Chương 14 (Đại Niết Bàn), Đoạn (Lời Kêu Gọi Của Đứ Phật) Tr. 251 có ghi lại như sau:

…Người nào đã trau dồi, phát triển thật lão luyện, thật chắc chắn, chứng nghiệm, thực hành và hoàn toàn thuần thục điêu luyện bốn phương tiện để đạt được đến sự thành tựu mỹ mãn (Tứ Thần Túc: Nguyện vọng. tinh tấn, tâm lực, suy xét) có thể, nếu người ấy muốn sống thêm một kiếp sống hay có thể hơn chút ít.

Này Ananda, Như Lai đã trau dồi, phát triển, thật lão luyện chắc chắn bền vững, chứng nghiệm, thực hành và hoàn toàn thành thục, điêu luyện Tứ Thần Túc. Nếu muốn, Như Lai có thể sống thêm một kiếp sống hay hơn chút ít. Nếu ngay lúc đó Ananda ừ một tiếng thì Đức Phật chơi một phát là Ngài có thể sống thêm 80 năm nữa vị chi là 160 tuổi, nếu Ngài cao hứng thêm một chút nữa thì có lẽ là đến 200 lắm chớ không phải chơi...

V.Hiền: Đức Chúa Giêsu có lần đói bụng đã nỗi giận nguyền rũa cây sung không có trái trong khi Ngài đã từng làm phép phát cá và bánh cho hàng ngàn người trên núi hay biến nước thành rượu! Chính những người có qua công trình tập luyện cũng tự nhận thấy mình không kiểm soát được kết quả của việc mình làm, thâu phát không tùy ý giống như học bơi, học võ...

HL: Tại vì họ chỉ ở Cận Định mà thôi còn Tứ Thiền thì Ngầu lắm lận.

V.Hiền: Những kết quả họ đạt được thường thuộc loại “phước chủ may thầy”, không có tính cách khoa học.

HL: Lại lộn nữa rồi, HL đệ chưa một lần học điện tử mà cũng sữa modem nhỏ xíu dành cho Laptop chạy ào ào đâu có sao đâu nè. Sau này, đệ không thèm đùa dai nữa, chớ dư âm của những troubleshoot của đệ đã ghi vào guinness của 3com rất nhiều. Tới giờ, các người thợ sửa chữa không hiểu tại sao mà đệ không bao giờ dùng schema mà vẫn sửa chạy ngon lành.

Mến.

Hai Lúa.

TB: Bàn về Thần Thông thì không ai bằng tu sĩ Mật Tông thuộc dòng pháp Kim Cang.

- Thần Thông là biết rõ ta và người, trong và ngoài.

- Thần Thông là con dao hai lưỡi: Một là nói sẽ nâng cao trình độ tâm linh của tu sĩ. Hai là nó sẽ quất sụm tu sĩ nếu lạm dụng nó hay sử dụng bừa bãi.

- Thần Thông là phương tiện thiện xảo để giúp Bạn Bè tiến gần đến mức Giải Thoát theo kiểu Phật Giáo.

- Thần thông sẽ mất khi phạm giới hay trây lười không chịu tập nữa.

Như vậy Thần Thông là kết quả của Thiền Định, giới luật và sự kiểm soát liên tục tư tưởng.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Ba luân xa

<< [Mục Lục] [Tập Tin] >>

Ba luân xa: Ajna, Anahata và Manipura

Sun, 25 Apr 1999 11:36:20

Chào các Bạn.

Nghe nói tới ba luân xa là đã có Bạn giãy nảy lên và nói đó là ngoại đạo. Xin các Bạn cứ bình tâm trong một lô các đệ tử của Đức Phật Thích Ca, đệ thấy Ngài không có chê các pháp Ngoại Đạo mà khi nói về các đệ tử này, Ngài còn gọi là Đệ Nhất này đệ nhất nọ nữa: Trang nhà Huynh Binh Anson có một bài nói về các đệ tử Đệ Nhất này.

Trong đó, có Sagata là đệ nhất Tam muội hoả (#1 Kundalini) có nghĩa là Ngài không bỏ một thứ gì cả. Y như là quan cảnh của kinh Pháp Hoa. Ma cho chú, Quỷ cho chú... Ngài dùng hết, chớ không hề, nếu là cương vị của đệ, thì đệ làm như vậy liền (hí hí): Ê! Chú kia chú là Ma mà bày đặc láu cá trong pháp hội Phật Giáo hả! hoặc: Nữa! Nữa! Chú ngồi lù lù đó đó, Chú là quỷ thì ngồi yên đi, còn bày đặc cho chú này, chú nọ nữa chớ, tội quá cha! Cho con sống với!.

Nhưng Ngài hoan hỷ dùng hết.

Cái đó là cái đặc sắc của một pháp hội Phật Giáo.

Do vậy, trở về vấn đề, đệ dùng Kundalini mở một lúc ba luân xa:

1. Ajna (cái màn TV hay còn gọi là cái Thấy),.

2. Anahata (Đo sự giao động tâm thức của một đối tượng)

3. Manipura (Đo độ khả tín của một câu nói, khi có Bạn nào đó hỏi một cái gì.

Cung cách như sau:

Quán một màn TV (Ajna), quán tiếp một cái hột vịt (elipse) dựng đứng, bề ngang cỡ bằng một lóng của ngón tay cái là vừa. Elipse này tự động có màu vàng. quán tiếp một sợi dây màu đỏ nhỏ như sợi tóc màu đỏ từ phía dưới từ từ chạy lên như loại Nhiệt kế có cái gạch màu đỏ phía trong vậy. Sợi chỉ do sức quán chạy từ từ qua sáu cục cũng màu đỏ và đệ chỉ chú ý đến những cục sau đây: Từ dưới đếm lên: cục số ba, số bốn và số sáu.

Chắc có lẽ các Bạn đã đoán ra là 3 cục đó là vị trí của 3 trung tâm năng lực (luân xa) trên.

Quán xong thì đệ vừa nói và vừa giữ linh ảnh này nó hơi khó nhưng làm được.

Mến.

MQ: Ham đọc kinh Tiểu Thừa rồi lấy râu ông nọ cắm cằm bà kia chăng? Đoạn nào trong Kinh Pháp Hoa mà ma quỷ cho gì Phật cũng nhận hết vậy?

HL: Chào Huynh MQ và các Bạn.

Không lộn là vì: Nhà đệ chỉ có một cuốn kinh duy nhất này mà thôi: Phẩm Đà La Ni, vào đoạn cuối, sau khi quỷ La Sát nữ (10 mạng, có tên đàng hoàng) phát nguyện tặng chú hộ trì không thấy Phật la rầy gì mà còn khen nữa.

Phẩm Nhập Pháp Giới (Gandavyuha), thường ghép sau Kinh Hoa Nghiêm, nói về Thiện Tài Đồng Tử đi hỏi đạo các thiện tri thức thì đúng là hỏi cả tà sư ngoại đạo, cư sĩ, “chị em ta” v.v... và chỗ nào cũng học được.

Thiện Tài thường được vẽ đứng hầu một bên Quan Âm, bên kia là Long Nữ (đây mới là trong Kinh Pháp Hoa).

MQ: Thiển nghĩ, nói chuyện Phật giáo thì dẫn kinh sách Phật giáo là đúng; bần cùng bất đắc dĩ mới phải dẫn ông cha bà sơ thôi. Mấy ông Thông Thiên, tâm lý học (eg Daniel Gorman...), thậm chí tay lừa bịp (eg Lobsang Rampa...) đâu đủ khả năng dẫn dụ trong tranh biện về Đạo Phật. Thử coi, ngay cả ngài Khuê Phong (Tông Mật) là vị cao tăng, để lại nhiều thiên luận, chỉ vì có ý tạo nên một nền Phật giáo dân tộc (Trung Hoa) mà nay không còn được xem là còn giá trị gì; vì tôn giáo phải siêu quốc gia, siêu dân tộc, hơn thế nữa, xuất thế gian, nên thứ tôn giáo dân tộc chỉ là một cult phục vụ cho một nhóm, trong một giai đoạn mà thôi. Ông Phật sở dĩ được tôn trọng là vì Ngài chỉ ra những con đường mà ta có thể theo được, có kết quả được; còn có ông nào xưng là tổ mà chỉ dạy được kẻ nào “có duyên” với mình thì đúng là đang đi kiếm đầy tớ bưng bô cho hắn rồi.

Nói thật mất lòng, không hoan hỉ thì ráng chịu

HL: Ai ra sao thì không biết chớ riêng đệ thì: Vẫn hoan hỷ như thường, không sao hết.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Thồng Tiên

<< [Mục Lục] [Tập Tin] >>

Thồng Tiên

Sun, 25 Apr 1999 19:47:55

KKT: Huynh HL đã trình bày rất rõ ràng về đường lối tu tập của Huynh. Huynh HL dùng nghĩa *Tịch Chiếu tương đương như Định Huệ, tôi thử tóm tắt:

(1) Điều kiện tiên quyết:

Giữ Giới Luật kiên cố.

Kiểm tra tư tưởng liên tục.

Thiền Định.

(2) Nhập Tứ Thiền (bằng cách quán đề mục) là TỊCH.

(3) Trí Tuệ xẹt qua xẹt lại là CHIẾU.

Đúng không Huynh HL?

HL: Chào Huynh KKT và các Bạn.

Không trật vào đâu được. Nhưng phải nói cho rõ hơn là: Khi vào Tứ Thiền quá sâu: Hơi thở dưới tác dụng của sự thanh tịnh cũng dừng luôn. Lúc này ý nghĩa Tịch là đúng 100. Tới lúc này mà Chiếu (Trí tuệ xẹt qua xẹt lại) thì cái chiếu sẽ rất là kinh hồn và độ chính xác đến 100. Có nghĩa là mình thấy luôn cả nhân, lẫn quả và sự dây dưa rễ má, cùng với thời gian sa lầy của vấn đề. Có thể nói lại rằng: Lúc đó CPU chạy với vận tốc mấy tỷ, tỷ, tỷ.... MHz một giây đến độ chỉ trong vòng một giờ: Tất cả những chi tiết của một kiếp sống đều lướt qua một cách rõ ràng.

Câu hay nhất là: Lở cái Chân Lý theo cái kiểu đó nó sai thì sao? Cái này đệ chưa thấy nó sai nên chưa biết trả lời ra sao đây? Khi nào nó sai thì đệ lại đi tìm cách hay hơn chăng?


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Quỷ

<< [Mục Lục] [Tập Tin] >>

Quỷ

Mon, 26 Apr 1999 20:17:26

Toàn: Mấy anh chỉ giùm chỗ này,

Tại sao 10 mạng (mà không 6 hay 8) dạ soa nữ (mà không là chư thiên)? Tên của mỗi dạ xoa cũng có ẩn ý. Xin mấy anh chỉ giùm cho. Toàn nghỉ Pháp hoa kinh không nên chỉ hiểu trên phần chữ. Cảm ơn mấy anh trước

HL: Chào Huynh Toàn cùng các Bạn.

May quá có cuốn tự điển có đề cập đến mấy bà La Sát này.

Lam-Bà (Lambâ),

Tỳ-Lam-Ba (Pralambâ),

Khúc-Xỉ (Mâlâkutadanti),

Hoa-Xỉ (Puchpadanti),

Hắc-Xỉ (Matutatchandi),

Đa-Phát (Kecinĩ),

Vô-Yểm-Túc (Atchalâ),

Trì-Anh-Lạc (Mâlâdhari),

Cao-Đế (Kuntĩ)

Đoạt-Nhất-Thiết-Chúng-Sanh-Tinh-Khí (Sarvasattvândjôhârĩ).

Chơi với Quỷ là ngầu lắm, Nhất là lúc khởi tu! Lý do là tâm mình chưa thuần và mình rồi phát nguyện làm quen với loài quỷ bằng cách vô tình đọc câu chú. Tất nhiên cho dù mình không thấy họ, thì họ vẫn đến vì đã hứa với Phật. Khổ nỗi, tâm mình như đã trình bày ở trên: Nó chưa thuần, có nghĩa là: Ba hồi mình là thầy chùa, ba hồi mình là thầy lầy. Vì vậy dưới con mắt của họ, tất nhiên: Ba hồi mình là thầy chùa, ba hồi mình là đồ dỏm.

Mà hễ thấy đồ dỏm là họ cứ khỏ! Thế mới chết!

Do vậy, có Bạn tu hành hơi có lực (lực này thường ở Cận Định) rồi đọc chú và vì nghe chú mà Quỷ Hộ Pháp lại xách cây, xách hèo tới! Để rồi thấy người tu tập ba chớp ba nháng như đèn hùynh quang (đèn tuýp). Việc này làm cho họ bực mình, và... có khi họ cản mình luôn! Cũng vì lý do trên, mà có người khi đọc chú thì sanh đủ thứ trên đời là vậy! Tốt nhất là người hướng dẫn canh người đang tu, đợi lúc họ gần vào Sơ Thiền là cho họ đọc chú.

Chiêu này làm cho chính những Quỷ Hộ Pháp không thấy người tu! Thành thử họ càng canh kỹ hơn nữa. Họ càng canh kỹ thì mình lại càng yên, mà càng yên thì càng tu đã hơn nữa. Và họ cứ thắc mắc rằng không biết người vừa tụng chú này mới đây mà biến đâu mất (do lên Sơ Thiền mà Sơ Thiền thì không có Quỷ) nên họ kinh hoàng và sẽ theo người tu hành mà... tu luôn.

Như vậy là đẹp cả hai đàng.

Đó mới là Hộ Pháp đúng nghĩa. Họ hộ mình, mình hộ họ để cám ơn chớ chẳng lẽ để họ cứ là quỷ hoài sao? Trừ trường hợp họ không thích. Đệ nghĩ rằng quyến thuộc của họ rất là nhiều và đông chớ không phải là chỉ bấy nhiêu đây thôi đâu.

Mến.

Hai Lúa.

TB: kinh nghiệm sống này là do lần đầu tiên đệ tiếp xúc với loại thứ 10: Đoạt-Nhất-Thiết-Chúng-Sanh-Tinh-Khí (Sarvasattvândjôhârĩ).


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Lại lôi thôi rồi đây

<< [Mục Lục] [Tập Tin] >>

Lại lôi thôi rồi đây

Tue, 27 Apr 1999 18:16:47

KKT: Bởi vậy trong chuyện này tôi đâu tin Huynh HL được! Tôi phải cho Huynh HL một viên thuốc “Âm Dương Hòa Hợp Tán” rồi xem Huynh HL có thật sự là “Chân Tu” hay không? Hahaha.. Nhiều khi còn phải “check” lại nữa, vì nhiều khi Huynh HL luyện Tịch Tà Kiếm Phổ, trở thành giống như Nhạc Bất Quần hay Lâm Bình Chi thì không được, vì đây là Chân Tu... ăn gian! Hahaha...

Huynh HL xác nhận mình chứng Thánh (A Na Hàm) rõ ràng! Tôi có lưu giữ “bằng cớ” trong hồ sơ nhân một lần Huynh HL trả lời câu hỏi này của tôi trên diễn đàn (Heheheh...)... chỗ này là huynh HL bị dẫn dụ xa lìa cái cơ hội nhìn thấy sao mai mọc đó. Nếu như cứ hạ quyết tâm làm thêm 3 lần nữa thì huynh HL chắc sẽ thành A La Hán rồi. Các đạo hữu nào nói tu mà hỏng bị chướng ngại?

HL: Cũng dễ thôi.

Đâu có gì khó đâu. Nhưng nếu không có đệ thì toàn là trích dẫn không hà chán thấy bà đi. Vì vậy mà đệ cư trú lì cho nó vui nhà vui cửa. Đệ đã chuyển sang học phương tiện độ “để cư trú lỳ” rồi: Hiện đệ ở cung trời Nhị Thiền (Tiểu Quang Thiên) và là Bồ Tát Bất Thối Chuyển Bật 8.

AP: Nếu như khi đến chỗ này, đức Phật bị gạt đến “cung trời Nhị Thiền (Tiểu Quang Thiên)” để làm “Bồ Tát Bất thối chuyển Bật 8.” như huynh HL thì chắc không có cái diễn đàn vn-buddhism này rồi.

HL: Đệ có bàn về chuyện này rồi, vả lại chuyện của một Đức Phật là không có chữ *Nếu. Mời Huynh AP nếu có thật tình là thắc mắc về cuộc đời của Phật Thích Ca thì cứ mần một phát tự điều tra xem sao? Tất cả những sự kiện vẫn còn đó, cửa ngõ là nhập Tứ Thiền Hữu Sắc, tới đó rồi đệ chỉ cho mánh khoé đi điều tra. 4 tiếng đồng hồ, video, surround sound, nói tiếng Việt hay nếu Huynh thích thì tài tử sẽ nói bất cứ ngoại ngữ nào trên thế giới. Chuyện hấp dẫn vậy mà sao ngồi đó không chịu đi cho rồi?

Mến.

Hai Lúa.

Lại lôi thôi rồi đây

Wed, 28 Apr 1999 08:42:45

AP: Hahahhaha May thay! May thay! Chắc cái chỗ mà các bậc giác ngộ đến hỏng có vui bằng ở cõi Ta Bà này hén hahaha

HL: Đó, lại lòi cái tánh nói bậy ra rồi. Chưa tới đó mà đã xác quyết như vậy là tiêu đời trai có ngày.

AP: Có người trích dẫn từ tàng kinh các này; có kẻ trích dẫn từ tàng kinh các kia; như huynh HL thì trích dẫn từ tàng kinh nghiệm bản thân - ôi thôi bao nhiêu nơi nhiêu chỗ

HL: Tại Huynh tự thấy đủ rồi, và cũng tập tà tà nên chưa bức xúc cho lắm. Chớ Huynh đâu có biết rằng có khi để tìm ra một mánh khoé, các tu sĩ lắm lúc phải bỏ ra trên 10 năm là ít nhất, hay cả kiếp để mày mò, mà có khi lại không ra nữa! Do vậy, những kinh nghiệm sống, đối với một vài đối tượng nào đó: Vẫn ngon lành hơn là những kinh nghiêm chung chung, được đúc kết thành kinh, thành sách.

AP: Nói thật nha, các đạo hữu khác thì sao đệ hỏng rõ, nhưng đệ thì thật muốn huynh làm thêm 3 lần nữa để được làm A-La-Hán; là người đầu tiên kể từ thời kỳ đức Phật Thích Ca nhập thánh quả.

HL: Không lo, sẽ có người làm chuyện đó: Đó là Anh Sơn ở VN. Rảnh bữa nào, về coi ảnh chết. Còn đệ thì dây mơ rễ má lại nhiều. Khi nào, chỗ này thành ế độ thì đệ sẽ bu sau cốp xe để về chỗ đó cũng không muộn. Mời Huynh AP nếu có thật tình là thắc mắc về cuộc đời của Phật Thích Ca thì cứ mần một phát tự điều tra xem sao?

AP: Thật tình thì đệ hỏng có thích thú gì với cuộc đời của Phật Thích Ca cả, cuộc đời đệ cũng đủ thích thú lắm rồi và cái Bản Lai Diện Mục của mình đệ thích thú hơn nhiều.

HL: Rõ là chưa thấy mà đã tưởng bở, nghiệp nó tới là chết chùm cả đám bi giờ.

Mến.

Hai Lúa.

Lại lôi thôi rồi đây

Thu, 29 Apr 1999 18:27:18

AP:

Muốn tháo chuông phải kiếm người buộc,

kiếm mãi hoài người vật chẳng kiếm ra,

Nghiệp do ai tạo lấy cứ thật thà,

Thấy tận mặt mới yên hàn sinh tử.

Huynh tự bảo trọng vậy.

HL: Kiếm sơ sơ vậy sao mà ra?

Trở về chuyện tập dượt này, cái mà mình tìm: Nó nằm đằng sau cái ý chí muốn sống, nó ẩn trú đằng sau cái hơi thở, nó nằm khuất đằng sau sáu cái giác quan, Và khi nó lộ diện thì nó lại nằm ngay giữa cái quá khứ và cái tương lai. Như vậy Nó ma mãnh quá cỡ thợ mộc mà Huynh tìm khơi khơi một cách tự phát thì không có lý nào mà tìm ra Nó được.

Khác với Đức Phật, Ngài bỏ công ra tìm kiếm tứ tung rồi và sau khi lục tung đủ thứ góc cạnh của vấn đề như vậy, mà tìm không thấy, và chỉ sau khi lật tung hết mà chính mình tìm không thấy thì lúc đó mới tự phát cái yên tâm được mà thôi. Như vậy trong mọi hoàn cảnh Ngài vẫn yên tâm.

Một ví dụ:

Một hôm, La Hầu La mất cái nhẫn cưới, cái nhẫn vàng 14 khoảng ½ chỉ. Thế là đệ và cô nàng chia ra mỗi người tìm một phòng. Sau khi lục lạo tứ tung, kể cả việc tháo hết nước cái giường nước ra luôn, từ góc trái sang góc phải, tất cả những vật dụng đều được lật tung lên và kiểm tra sạch sẽ, đệ tuyên bố: Không Có! Bên phòng của cô nàng, đệ nhận thấy rằng La Hầu La cũng lật lên, hết: Cũng từ góc trái, sang góc phải, không có một chỗ nào mà cô nàng không dòm! Sau đó thì cũng: Không thấy. Tưởng đâu rằng như vậy là xong, nhưng không, hai ngày sau: Cô nàng lật tung cái phòng mà đệ đã tìm hôm trước, sau khi cũng đổ hết nước cái giường nước ra: Cô nàng tuyên bố: Không Có!

Đệ nhìn cô nàng mồ hôi mồ kê tùm lum và nói rằng:

- Bi giờ yên tâm chưa?

- Yên tâm rồi!

- Sao em không tìm lại cái phòng của em mà tìm cái phòng của anh chi vậy?

- Vì em nghi ngờ rằng anh tìm chưa kỹ, nay chính em đã tìm lại và tìm thật kỹ rồi mà vẫn không có, thì em yên tâm rồi! Không thắc mắc nữa.

Cái chuyện đi tìm cái Bản Ngã cũng vậy mà thôi. Nếu chính mình: Chưa ra đằng sau hơi thở để dòm một cái. Chưa lục lọi và sau cái giác quan để nghiệm một phát. Chưa tự mình đứng ngay chóc và chính giữa cái quá khứ và tương lai, để thưởng thức một lúc. Thì tâm lý của mình chưa được thoả mãn, mà chưa được thoả mãn thì nó chưa yên. Tất nhiên khi nghiệp tới thì nó cuống cuồng, chạy nhảy, vì do cái chạy nhảy này mà sinh ra chuyện: Chết chùm cả đám!

Mến.

TB: Cũng may là chuyện này đã xảy ra vào năm 1994, nên việc Huynh AP đến nhà chơi thì vẫn không sao. Chớ thử nghĩ, ngay lúc mà Huynh về và xảy ra chuyện đó thì chém chết La Hầu La cũng phải có một phần nghi ngờ Huynh.... Chuyện kể tiếp rằng: La Hầu La cứ thắc mắc và buồn buồn hoài về cái nhẫn đầy kỷ niệm đó nên một hôm tới phiên đệ lục lại một lần toàn diện cái nhà: Đệ đã tìm được nó nằm trong hộp đồ may vá, cái hộp để dưới nhà bếp.

Duy: Thân gởi anh HL, Cái này hỏi anh thiệt nghe không. Tôi nhớ hồi ở VN thấy ai mất đồ mà kiếm không ra thì họ đi tìm thầy, bà nhờ chỉ chỗ giùm. Thầy bà chỉ lung tung gì đó, mà sau đó có người cũng tìm thấy được đồ vật bị mất. Cái tỉ lệ tìm được và không tìm được theo lời thầy chỉ vẽ, chẳng ai thống kê chi cho mất công. Tại sao cái vụ mất nhẫn quan trọng như vậy, mà anh lại không vào định Tứ Thiền Hữu sắc để tìm giùm chị Hai. Có phải cũng giống trường hợp huynh Toàn đã kể: Chúa Jesus hoá phép làm bánh cho 3 ngàn người ăn, mà phải nhịn đói vì cây vả không chịu ra trái đúng lúc. Anh thử trả lời cho anh em biết đi.

Thân

HL: Chào Huynh Duy cùng các Bạn.

Trong thời gian đầu các Hộ Pháp đứng im lặng coi mình thực tập thần thông. Thực tập vài ba lần thấy đúng quá xá, nên đệ sanh ra chuyện nghiên cứu lén thiên hạ. Thế là các Ngài xuất hiện đọc cho nghe những nguyên tắc khi áp dụng thần thông cho nó đúng với Chánh Pháp. Họ chỉ đọc một lần thôi là đệ ăn vô trong đầu liền. Nếu lạm dụng là tiêu đời trai.

Mến.

Lại lôi thôi rồi đây

Sat, 01 May 1999 05:37:36

Duy: Tôi hiểu ý huynh nói là không nên lạm dụng “thần thông”. Tôi thấy nhiều khi con người bây giờ chẳng cần gì tới mấy thứ thần thông trong các truyện Tây Du, Phong Thần. Muốn “vù” về VN đâu cần phải biết “cân đấu vân” như Tề Thiên mà chỉ cần mua 1 ticket của hãng máy bay cũng đủ. Còn chuyện “xuất hồn” đi chỗ này chỗ kia xem cảnh chơi bây giờ thường nghe nói thì không cần phải học. Muốn thấy hình ảnh, nghe tiếng bom, tiếng khóc ở Kosovo chỉ mở TV hay Internet cũng nhanh và đỡ phí não lực, đỡ tốn thời giờ. Cái khó là làm chủ được cái tâm lăng xăng, đuổi theo vọng tưởng mà lại cho đó là chân hạnh phúc của cuộc đời, hay mục đích của việc “tanh hù”. Từ thời Tam Tạng thỉnh kinh cho tới bây giờ cũng chỉ có ít người làm được cái việc rất cần và rất khó làm này mà thôi

Thân Duy

HL: Chào Huynh cùng các Bạn.

Sở dĩ có chuyện chiếu phim này nọ là vì đệ đâu có tài liệu gì đâu khi khởi tu! Chỉ có cuốn Đức Phật và Phật Pháp và sau đó mới có cuốn Trung Bộ Kinh (tập 3) vậy thôi.

Thế là đệ thắc mắc thì rất khó gặp Thầy để hỏi.

Đến khi Thầy cảm thấy rằng đệ thật sự muốn tìm hiểu Phật Pháp thì phải trốn ra sau hè gần cầu tiêu của Chùa Linh Sơn để mà thì thầm nói chuyện Phật Pháp! Tập hợp mà nói oang oang như bên này là bị tó liền. Vì thấy tình thế khó khăn như vậy nên đệ triệt để sử đụng phần quán tưởng để tự học vậy. Do vậy mà đệ có cái thói quen này.

Tất nhiên trò chơi nào cũng có quy luật của nó: Nên khi các Ngài xuất hiện và đọc cho nghe chỉ một lần nguyên tắc sử dụng thần thông là đệ y pháp phụng hành liền. Cũng như mình dặn con cái không chơi xì ke vậy, nó mà ngoan là nó nghe theo liền, chuyện này không khó. Vì nhận thấy rằng: Khi lên tới Tứ Thiền thì mình ngoan và dễ nghe lắm. nên hai đứa con của đệ là đệ chỉ tụi nó lên Tứ Thiền hết. Giữa xã hội xô bồ này, một người Tứ Thiền sống vẫn an toàn như thường.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Huynh Hai Lúa

<< [Mục Lục] [Tập Tin] >>

Huynh Hai Lúa

Tue, 27 Apr 1999 18:16:47

HL: Cái tự nói tự cười xuyên từ Bán cầu phải sang bán cầu trái là cái Tịch Chiếu hay là cái diệu dụng của Chơn Tâm. Nó có tính cách khai thị và nói rất là rõ ràng, khúc chiết, không có chuyện trừu tượng. Khi nó nói ra thì mình thấy là không trật vào đâu được! Nó là Quả của Chánh Định và của Tâm Vô Trụ.

AP: Vậy đâu là Nhân?

Cái tự nói tự cười xuyên từ Bán cầu phải sang bán cầu trái? Là cái Tịch Chiếu?

Là cái diệu dụng của Chơn Tâm?

Chơn Tâm có Nhân có Quả sao?

Tâm Vô Trụ là cái tâm nào?

Vô Trụ trên Nhân hay trên Quả?

Còn Chánh Định, như thế nào mới gọi là Chánh Định?

HL: Việc lý luận, so sánh là chuyện thường tình, như khi đọc một người nhảy dù rơi tụ do từ 4000 mét xuống thì dễ lắm. Nhưng tới khi mình rơi thì biết liền. Cũng vậy những câu hỏi của Huynh cho dù đệ có trả lời Huynh cũng khó nắm bắt và mau quên vì những câu đó không phải là để bàn mà chỉ để chứng nghiệm. Hầu hết trong tuần vừa qua, khởi từ câu hỏi của Huynh AP về Kinh Duy Ma Cật, sau đó đến Huynh K và ngay cả câu này của Huynh KKT là những câu hỏi mà tự đệ không thể trả lời được. Đệ phải dùng cái Tịch Chiếu này để trả lời. Do vậy mà đệ có cái suy nghĩ là: Nó là cái gốc của nền Minh Triết nói chung hay riêng trong Phật Giáo:

Nó lại là cái gốc của Tam Tạng Kinh Điển. Các Tổ, Thầy muốn kiểm tra chuyện gì hay phân tích một điều chi: Họ phải vào đây, họ mới nói một cách Chánh Ngữ và Chánh Pháp được.

AP: Ồ, thì ra chỗ đó là cái gốc của Tam Tạng Kinh Điển, của nền Minh Triết? Là chỗ phát sinh ra? Có sinh vậy - tất phải có diệt chăng? Có sinh có diệt, vậy Tam Tạng Kinh Điển có gì là khác biệt với vô thường? Có khác biệt gì với những thường tình chi sự? Và “Họ phải vào đây, họ mới nói một cách Chánh Ngữ và Chánh Pháp được” thì Chánh Pháp - Chánh Ngữ này đây cũng có sinh có diệt vậy à? Chánh Ngữ - Chánh Pháp sẽ trụ bao lâu, khi nào sẽ diệt, để đi đến diệt?

HL: Cũng như đệ chưa là kỹ sư thì đệ không thể nói về kỹ sư, cũng như Huynh chưa đi chữa bệnh thì Huynh không thể bàn về chuyện chữa bệnh. Cũng vậy Huynh chưa dùng cái này thì có bàn đi nữa thì cũng vô ích vì những câu thắc mắc rất hay này, chỉ có giá trị khi nó là sự lập tâm để chứng nghiệm về cái xẹt qua xẹt lại, còn ngồi mà bàn thì là vô cùng và càng loạn. Nếu ngay lúc đó Ananda ừ một tiếng thì Đức Phật chơi một phát là Ngài có thể sống thêm 80 năm nữa vị chi là 160 tuổi, nếu Ngài cao hứng thêm một chút nữa thì có lẽ là đến 200 lắm chớ không phải chơi...

AP: À, thì ra Ananda hỏng có ừ một tiếng nên Phật chết? Phật có sống có chết - vậy thì Phật có khác gì ai đâu? Có đến có đi? Không hiểu quý đạo hữu học tập nơi Phật mà chi khi Phật có gì khác với chúng ta chứ? Cũng lỗi tại Ananda tất cả, chứ như ông ừ, ừ, gật gật cả chục lần thì các đạo hữu đã có duyên thù thắng còn có dịp gặp Phật rồi

HL: Nhân đã hết thì đâu còn kéo dài cái quả để làm gì nữa. Vì sự xuất hiện của Chư Phật là Khai thị ngộ nhập Phật tri kiến. Mà Ngài đã làm xong thì chuyện kéo thêm một kiếp nữa để... làm gì? Tất nhiên, nếu Ngài cần người ta khen, người ta lạy thì cái chuyện sống thêm một kiếp nữa thì có lý. Thế nhưng, Ngài đâu cần cái chuyện đó! Ngài chỉ cần người ta thực hành! Tất nhiên nếu người ta không thực hành thì Ngài sống thêm một kiếp nữa để làm gì? Mình có thể coi: Đây là màn chót của trên một ngàn ông Phật mà Đức Phật Thích Ca là đại diện.

AP: Mong thay, huynh HL có thể đi đến cái vận tốc siêu vận tốc mà cả Bill Gate cũng chưa bao giờ mường tượng ra có thể chế tạo được một loại CPU như thế để mà huynh thấy được một kiếp sống từ vô thủy đến bây giờ của mình. Mong huynh biết và thấy được khi ấy mặt mũi huynh ra sao và huynh đã bắt đầu như thế nào?

HL: Đệ tìm về cho tới lúc đệ chỉ là cọng cây cỏ xước thì đệ hiểu rằng như vậy đã đủ chứng nghiệm câu vô cùng, vô thuỷ của đức Phật. Đệ không bàn mà chỉ làm, nếu thắc mắc: Đó là cái dũng của người tu hành. Dù gì đi nữa, đời chỉ có một lần chết mà thôi. Mà khi chết là nhìn người ta mà cười, thì mới gọi là chết! Còn chưa cười thì chưa chết được. Tuy rằng ý tưởng này nó hơi điên, nhưng làm được.

Mến.

Hai Lúa.

Huynh HaiLúa

Wed, 28 Apr 1999 08:42:45 EDT

AP: Cái Tịch Chiếu mà huynh nói đó là do huynh đặt để cái tên, cái chức năng cho nó mà thôi. Như cái máy computer với những bộ phận như CPU, DRAM, Drivers, Modems, Monitor etc... kết hợp lại thành một bộ máy công dụng kiêm cả TV, Video, CD, etc... để mà nói nó là TV cũng được, không phải TV cũng xong. Như thế, khi huynh nói cái Tịch Chiếu đó là cái Quả của Chánh Định (và) của Tâm Vô Trụ thì đệ mới vấn tới cái Chánh Định là sao và Tâm Vô Trụ như thế nào?

Như Tâm Vô Trụ có được là do Chánh Định thì Tâm Vô Trụ là cái Quả của Chánh Định. Như vậy Tâm Vô Trụ không phải tự nhiên có hay sẵn có, có phải vậy không huynh HL?

Nay huynh lại nói, cái Tịch Chiếu là cái Quả của Chánh Định (và) Tâm Vô Trụ thì cái Tịch Chiếu này chỉ xảy ra sau khi có được Tâm Vô Trụ hay là cùng lúc? Dầu thế nào đi chăng nữa, cái Tịch Chiếu này cũng không phải có sẵn đâu đó nghen các đạo hữu các tông các phái. Chỉ có Phật mới có, chúng sinh thì chắc không thể nào rồi, phải chăng huynh HL?

HL: Chào Huynh AP cùng các Bạn.

Làm đi thì biết.

Cũng như một người đánh võ, chuyên môn về môn công phu phá gạch đi đâu anh chàng cũng nói rằng anh chặt được 8 viên gạch. Anh ta gặp hai người, một người chuyên hỏi: Thế nào là chặt gạch? Chặt gạch để làm gì? chặt gạch và chặt nước đá khác nhau như thế nào... Còn một người nữa khi nghe như vậy, anh ta im lặng về nhà dượt. Ít lâu sau: Anh ta gặp lại người chặt gạch đó và nói rằng:

- Anh chặt được 8 viên còn tui chỉ chặt được một viên mà thôi!

- Anh tập bao lâu mà chỉ chặt có 1 viên?

- Tôi tập 1 năm!

- Phải rồi, một năm thì tương đương với đai đen, nhưng thuộc loại dở, chậm tiến, lười tập thì mới có kết quả đó. Nhưng mà tui cũng thắc mắc là anh chặc ra làm sao?

Và anh chàng tập chỉ một năm đó, lấy một viên gạch để sát mặt đất, không có kê lên, và nhìn vào viên gạch. Cụp! Viên gạch bể đôi! Anh chàng 8 viên bèn giật mình hỏi:

- Anh làm cách nào mà nó bể vậy!

- Tui chặt bằng tâm.

- Thế tâm là gì? Việc chặt gạch với cái tâm liên quan như thế nào? Do đâu mà có cái lực này?

- Tui chỉ anh, anh về tập, chớ nói thì viên gạch cũng còn đó!

Ít lâu sau, hai người gặp lại.

- Tui chặt được rồi! Anh 8 viên nói.

- Vậy à! Anh chàng một viên nói, coi vậy chớ mình còn thua cái thằng Kỳ Đà, hôm tui thấy nó bị dập tay bay cả móng mà nó tĩnh queo!

Chuyện xảy ra tại phân xưởng rèn giữa ba công nhân của xí nghiệp cơ khí Đà Lat.

AP: Cũng như các quả vị Thinh Văn, Duyên Giác, Bồ Tát, Phật là phải trải qua những tiến trình thiền quán đến Chánh Định, đến Tâm Vô Trụ, đến Tịch Chiếu v.v... mới có được. Đó là nói đến cái Quả tối hậu về vấn đề tu hành. Vậy có bao giờ các đạo hữu hỏi rằng vì cớ nào lại có cái loại chúng sinh như mình đây để mà tu tập trên tiến trình tuần tự để đến những quả vị kia? Mà này nữa, chúng sinh như chúng ta mà không tu tập theo như thế thì dưới chúng sinh còn có tam đồ nữa đó - chẳng phải chơi đâu. Như thế cái Nhân cái Quả bắt đầu bao giờ? Sinh tử khởi phát từ đâu?

Cái cảm giác nóng lạnh ngọt đắng khi uống ly nước, ăn món ăn; cái cảm giác hụt hẩng chênh vênh thót buốt, máu dồn khi đứng trên cao, kề bên vực thẳm, khi rơi rớt tự do, từ trên cao nhảy xuống đều không qua khỏi ý niệm của mình thì ai ai cũng có, sẽ có và đang có - nên chứng nghiệm những cảm giác đó có cần thiết trong vấn đề giải quyết Nhân Quả Sinh Tử hay không thì các đạo hữu cũng tự cảm nhận được mà phải không?

HL: Chưa có kính hiển vi mà bàn về con vi trùng thì không bao giờ được. Sau khi có kinh hiển vi rồi thì những câu đó không thành vấn đề nữa. Tất nhiên, những câu hỏi rất có lý ở trên chỉ có một cách để trả lời là:

Làm đi thì biết.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Tụng chú

<< [Mục Lục] [Tập Tin] >>

Tụng chú

Wed, 28 Apr 1999 08:42:45

K: hi anh 2L và các bạn,

Trong 1 vài thơ trước anh nói là đã chứng này chứng nọ (Alahán) hay (Anahàm) gì đó... Mấy cái ni là anh tự chứng hay sao vậy cà? Hay có Đức Văn Thù Sư Lợi hiện ra đeo huy chương vàng cho anh và nói là anh đã chứng này chứng nọ. À mà làm sao để mình biết mình có chứng hay không? vậy là.... Anh đừng nói em có thắc mắt lạ thường hỉ vì nếu không có như vậy thì sở tu sẽ hông được thấu đáo... Nếu thật có như vậy thì bà con phải cung hỉ anh 2L của tụi em đó mà... chúc mừng chúc mừng hỉ, hahaha...

HL: Chào Huynh K cùng các Bạn.

Chuyện chứng đắc bao gồm nhiều dữ kiện:

1. Trên tính tình: Biến chuyển tâm thức.

2. Trên xác thân: Rõ nhất là chuyện ái dục, người ở gần cũng hết theo luôn.

3. Trên các cõi, các tầng trời: Sau một thời gian đầu vắng lặng: Kế đó là các Chư Thiên đến vì họ nhạy cảm nhất. Sau đó là đệ đi cám ơn các Huynh Đệ, Tổ Thầy kiếp này, kiếp trước... Dọn dẹp bàn thờ bên Nội, bên Ngoại, bên vợ, bên chồng và ép phê được 7 lần... bị mất hẳn gia phả. Sau đó mới nhận thấy rằng, cũng số người đó (cỡ 2000 người) lộn đi lộn lại để tạo thành hệ gia đình họ này, họ nọ, ông bà, con cháu... tạm gọi là những người chơi thân với nhau.

Còn người phan duyên thì tùm lum không biết cơ man nào mà kể, thấy mà sợ luôn. Có thể nói là ngay cả cỏ cây cũng có khi đã là một lần làm cha mẹ mình rồi! đủ hiểu là nó nhiều tới cỡ nào! Vì vậy mà đệ không cắt cỏ luôn, Huynh hùng wa nhà chơi, thấy đám cỏ tới đầu gối, ảnh la một trận nên thân.

Mến.

TB: Còn một cách khác để biết là:

Cứ so sánh về thần thông thì biết:

Phi Phi tưởng là cõi cao nhất của uế độ: Họ chỉ coi được (+,-) 40 kiếp mà thôi. Theo kiểu ông Phật thì có thể coi tới 41 kiếp và nhiều hơn nữa.

KKT: Mình hết theo người hay là người hết theo mình?

No more history (which means no ego)!... heheheh...

HL: Đầu tiên là đệ hết muốn “nghiên cứu” nhưng không nói ra. Sau đó cỡ một tháng là La Hầu La cũng hết muốn luôn, và La Hầu La là người nói trước tiên.

Mến.

TB: Còn chuyện Ngài Văn Thù xuất hiện ngang tầm nhìn là coi như xong rồi. Trong vấn đề tu chứng: Chuyện đồng hành, là chuyện đồng trình độ kể cả nguyện lực lẫn trí tuệ, tuy rằng nói như vậy có vẻ lộng ngôn nhưng nó là như vậy đó.

KKT: Cung hỉ! Vậy là Huynh HL đã ngang với Văn Thù Sư Lợi Pháp Vương Tử rồi sao? Hahaha

HL: Chào Huynh KKT... Đâu mà hay vậy. Tuy rằng những bài toán đố của ổng rất là ngầu, ghi lại cho Huynh và các Bạn thích công án, theo kiểu bất lập văn tự, để nghiền ngẫm lúc trời mưa bão:

Câu 1: Ổng nói như chửi vào mặt mình:

Tổ Cha mầy.

Tao biết, mầy biết! Nó không biết!

Nó là cái gì?

Câu 2: Ông lại dịu giọng xuống và nói nhẹ nhàng, giọng rất là đểu:

Tổ Mẹ mầy

Tao không biết, mầy không biết! Nó biết!

Và vừa gật gật cái đầu theo cái điệu rất là:

Bố Già, ổng hấc càm và nói tiếp giọng nhè nhè:

Nó là cái gì?

Bài 3:

Làm xong hai bài này thì ổng nói chạy theo ổng vào cái hang, khi vào trong hang đó thì nó chẻ ra làm hai, ổng leo xuống con Kỳ Lân. Vừa leo xuống đất ổng lao vào một cái nhánh bên này, còn con Kỳ Lân thì chạy bay vào nhánh bên kia. Mình theo đường nào?

Còn nếu Ngài xuất hiện cao hơn tầm nhìn cỡ 45 độ thì chưa xong, mình còn phải học ở Ngài rất nhiều.

Mến.

Tụng chú

Fri, 30 Apr 1999 10:26:41

HL: Sau đó mới nhận thấy rằng, cũng số người đó (cỡ 2000…

K: những con số này anh lấy ở đâu vậy? huh?

HL: Đệ đếm chớ lấy đâu ra, vì còn Vô Minh nên khi đối diện với một người mới quen nào đó thì mình hoàn toàn không biết gì về họ cả, đó là chuyện thường tình. Sau khi tập xong, thì khi đối diện với một người nào đó, mình có cái cảm giác là thân lắm đây, và ngay lúc đó mình biết rõ cái nhân duyên mình đã quen thân hay ghét nhau từ lúc nào rồi.

Một trường hợp điển hình:

Ba Danh tập xong, thì đệ lại xuống kinh tế mới Lộc Ngãi để thăm. Trong lúc vui câu chuyện, đệ có nhắc tới Cô Trang. Vừa nghe tới tên Trang thôi là Ba Danh sa sầm nét mặt liền. Và khi đệ nhìn vào Ba Danh thì đệ nhận thấy rằng cặp mắt của Ba Danh nó có vẻ như kèm nhèm nhưng thật ra vẫn khô ráo như thường.

Ba Danh nhìn đệ và nói: Ông cũng biết rồi hả?

-- Ừ, tui nghĩ là ông cũng lên gặp ông đó một phát và nói cho nó yên tâm luôn đi.

Ba Danh không nói tiếng nào, anh ta chìm vào câu chuyện của thời quá khứ.

Sau đó 3 năm, hai kẻ thù mới gặp nhau ngay tại nhà Cô Trang. Ba Danh lên tiếng nói trước: Cô mà quên tui thì dỡ quá! Cô Trang nhìn Ba Danh và nhập định coi nhân quả. Sau đó anh em lại nghe câu chuyện do chính Cô Trang kể lại: Hồi đó con và Ba Danh là bồ bịch với nhau, hằng đêm hay hẹn nhau để tâm tình. Nhưng hôm đó, ảnh không tới, con nổi ghen, nên con lấy cỏ độc làm thuốc để dụ ảnh! Rồi sao nữa, anh kể tiếp đi chớ!

Ba Danh kể tiếp:

-- Ổng dụ tui: “Hình như mắt anh đỏ kìa, em có thuốc này nhỏ vào là hết liền!” Tui nghe lời ổng tui nhỏ vào: Nó rát và nước mắt cứ chảy hoài: Sau đó tui mù luôn, chán đời tui đi tu nhưng không ra gì rồi chết.

Cô Trang tiếp: Con sống một cuộc đời cũng không ra chi rồi chết.

Anh Thu nói chen vào: Hai ông thấy làm sao! khi gặp lại trong hoàn cảnh này?

Cô Trang cười xoà: Chuyện của mấy đứa ngu mà! Hơi đâu mà kể.

Ba Danh: Thấy lại chuyện cũ, mình mới thấy là nhân quả nó ràng buộc thấy mà sợ luôn. Những kiếp sau đó, hễ thấy bà này, hay những ai hơi giống bà này là tui liền ghét cay, ghét đắng mà không hiểu tại sao?

Còn chuyện Ngài Văn Thù xuất hiện ngang tầm nhìn là coi như xong rồi. Trong vấn đề tu chứng: Chuyện đồng hành, là chuyện đồng trình độ kể cả nguyện lực lẫn trí tuệ, tuy rằng nói như vậy có vẻ lộng ngôn nhưng nó là như vậy đó. Còn nếu Ngài xuất hiện cao hơn tầm nhìn cỡ 45 độ thì chưa xong, mình còn phải học ở Ngài rất nhiều.

K: làm sao anh biết cái tầm nhìn của mình vậy cà khi anh vào PPTX (Phi Phi tưởng Xứ)? ở đâu là 45 độ và ở đâu là 0 độ vậy hả đại ca.....

HL: Không có ở PPTX mà chỉ ở Tứ Thiền Hữu Sắc.

Nguyên tắc ai (Pháp Thân) nào giỏi hơn mình đều xuất hiện ở đảnh (Y như hình QTA có một hình Phật ở ngay đảnh) còn cái thấy nó nằm ở ngay xoan tráng. Nên lúc đó người thấy cái Pháp Thân đó hơi chếch lên khoảng 45 độ Sau khi tập/học xong rồi thì kiến thức của mình bằng Pháp thân, do vậy mà cái nhìn lần này lại nằm ngang. Nó tự động như vậy.

Đó là ngôn ngữ của Mật Tông.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Xí lộn! vì đừ rồi.

<< [Mục Lục] [Tập Tin] >>

Xí lộn! Vì đừ rồi.

Wed, 28 Apr 1999 21:39:16

Chào Huynh KKT và các Bạn.

Câu 1: Ổng nói như chửi vào mặt mình:

- Tổ Cha mầy.

- Tao biết, mầy biết! Nó không biết!

- Nó là cái gì?

Câu 2: Ông lại dịu giọng xuống và nói nhẹ nhàng, giọng rất là đểu:

- Tổ Mẹ mầy

- Tao không biết, mầy không biết! Nó biết!

- Và vừa gật gật cái đầu theo cái điệu rất là: Bố Già, ổng hấc càm và nói tiếp giọng nhè nhè:

Nó là cái gì?

Phải tả thêm rằng cùng một lúc đó con Kỳ Lân lại ré lên BE! BE! như dê vậy nhưng to lắm lận, tiếng ré của nó như xé tai! Làm đệ rất khó nghe, cố lắm thì mới nghe được những câu trên.

Bài 3:

Làm xong hai bài này thì ổng nói chạy theo ổng vào cái hang, khi vào trong hang đó thì nó chẻ ra làm hai, ổng leo xuống con Kỳ Lân. Vừa leo xuống đất ổng lao vào một cái nhánh bên này, còn con Kỳ Lân thì chạy bay vào nhánh bên kia. Mình theo đường nào?

Mến.

Hai Lúa.

Xí lộn! Vì đừ rồi.

Thu, 29 Apr 1999 21:47:31

Câu 1: Ổng nói như chửi vào mặt mình:

- Tổ Cha mầy.

- Tao biết, mầy biết! Nó không biết!

- Nó là cái gì?

KKT: Bốp! vào mặt ổng một cái

HL: Phóng tâm theo cảnh, giải quyết theo đuôi, lùng bùng tướng sĩ.

Câu 2: Ổng lại dịu giọng xuống và nói nhẹ nhàng, giọng rất là đểu:

- Tổ Mẹ mầy

- Tao không biết, mầy không biết! Nó biết!

Và vừa gật gật cái đầu theo cái điệu rất là: Bố Già, ổng hấc càm và nói tiếp giọng lè nhè: Nó là cái gì? Phải tả thêm rằng cùng một lúc đó con Kỳ Lần lại ré lên BE! BE! như dê vậy nhưng to lắm lận, tiếng ré của nó như xé tai! Làm đệ rất khó nghe, cố lắm thì mới nghe được những câu trên.

KKT: Bịt miệng nó lại

HL: Giải quyết phiến diện, đường gươm chưa dứt, quân thù còn nguyên.

Bài 3:

Làm xong hai bài này thì ổng nói chạy theo ổng vào cái hang, khi vào trong hang đó thì nó che? ra làm hai, ổng leo xuống con Kỳ Lân. Vừa leo xuống đất ổng lao vào một cái nhánh bên này, còn con Kỳ Lân thì chạy bay vào nhánh bên kia. Mình theo đường nào?

KKT: Lấy hết sức bình sinh dặm 3 cái cho thật mạnh để núi hang sụp lấp hết coi ổng và con Kỳ Lân chạy chỗ nào

HL: Chưa làm xong 2 bài trên thì không giải được bài này.

Mến.

Xí lộn! Vì đừ rồi.

Fri, 30 Apr 1999 04:27:01

Chào Huynh KKT và các Bạn.

Câu 1: Ổng nói như chửi vào mặt mình:

- Tổ Cha mầy.

- Tao biết, mầy biết! Nó không biết!

- Nó là cái gì?

KKT: Bốp! vào mặt ổng một cái

HL: Phóng tâm theo cảnh, giải quyết theo đuôi, lùng bùng tướng sĩ.

KKT: Ổng nói? Bốp; hay Huynh nói? Bốp

HL: Ổng nói rằng:

Phóng tâm theo cảnh là Huynh do đọc sách mà nói theo người viết sách. Giải quyết theo đuôi, có nghĩa là do người viết sẵn mẫu rồi mình y khuôn làm theo nên không có thật lực, do vậy mà khi gặp chuyện (của mình) thì tướng sĩ vẫn lùng bùng.

Câu 2: Ông lại dịu giọng xuống và nói nhe. nhàng, giọng rất là đểu:

- Tổ Mẹ mầy.

- Tao không biết, mầy không biết!

- Nó biết!

Và vừa gật gật cái đầu theo cái điệu rất là: Bố Già, ổng hấc càm và nói tiếp giọng nhè nhè: Nó là cái gì?

Phải tả thêm rằng cùng một lúc đó con Kỳ Lần lại ré lên BE! BE! như dê vậy nhưng to lắm lận, tiếng ré của nó như xé tai! Làm đệ rất khó nghe, cố lắm thì mới nghe được những câu trên.

KKT: Bịt miệng nó lại

HL: Giải quyết phiến diện, đường gươm chưa dứt, quân thù còn nguyên.

KKT: Chỉ quân thù ra xem

HL: Giải quyết phiến diện là vì có hai vấn đề mà Huynh chỉ đối phó có một nhánh mà thôi. Đường gươm (trí tuệ) chưa ngọt, nên chưa phân tích được tình hình, và mặt trận bị hở sườn! Vì vậy, quân thù còn núp đâu đó. Trí tuệ chớ không phải nói càng, vì chưa xong câu trên nên chưa nói tiếp được.

Bài 3:

Làm xong hai bài này thì ổng nói chạy theo ổng vào cái hang, khi vào trong hang đó thì nó chẻ ra làm hai, ổng leo xuống con Kỳ Lân. Vừa leo xuống đất ổng lao vào một cái nhánh bên này, còn con Kỳ Lân thì chạy bay vào nhánh bên kia. Mình theo đường nào?

KKT: Lấy hết sức bình sinh dặm 3 cái cho thật mạnh để núi hang sụp lấp hết coi ổng và con Kỳ Lân chạy chỗ nào

HL: Chưa làm xong 2 bài trên thì không giải được bài này.

Đã là bài kế rồi.

Mến.

Hai Lúa.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Kinh thật - Kinh giả và chia vui

<< [Mục Lục] [Tập Tin] >>

Kinh thật - Kinh giả và chia vui

Mon, 03 May 1999 22:30:53

Chào các Bạn.

Mới chiếu phim xong:

Còn một vấn đề nan giải nữa là:

Ngôn Ngữ bất đồng (thuật ngữ địa phương) khi phân tích này nọ trong kinh. Phải nói là các Thầy, khi kết tập lại: Ngay từ lúc đầu tiên, đã làm một việc đội đá vá trời. Nó đòi hỏi một đức tính nhẫn nại vượt sức chịu đựng của con người! Có những lúc, các Thầy cũng phải tốn hơi, tốn sức để bày tỏ rõ ràng cái ý của mình bằng rất nhiều ví dụ. Các Thầy chỉ có một ý định là làm sao cho rõ vấn đề, các Ngài không nói càng, không nói bướng, chỗ nào không rõ nghĩa là Các Ngài ngồi lại thuyết minh, nhập định, làm đủ mọi cách để cho rõ vấn đề mà thôi.

Tuyệt nhiên: Không có vấn đề giận lẫy, không có vấn đề bỏ ngang... Có khi căng thẳng quá, các ngài cùng nói lớn lên rằng: Mình không làm thì ai làm? Và sau đó lại ngồi lại với nhau.

Đệ có nghe lại một đoạn bàn về Tâm Không: Các Thầy đều đồng ý chỗ này: Sau khi dùng phương tiện phủ định để đạt đến Tâm Không thì phải phân biệt chỗ này: Tâm sẽ không có gì cả khi đi sai: Không phân biệt, Không phân biện, Không để ý gì cả, Không thành vấn đề...

Nhưng nếu đi trúng: Tâm sẽ không còn vọng mà lúc đó lại tràn đầy Trí Tuệ: Lúc này, tu sĩ sẽ đi trong Trí Tuệ, nói trong Trí Tuệ, ngồi trong Trí Tuệ... Đệ nghe đã quá, nay quay lai cho quý Bạn cùng cảm thông với đệ.

Mến.

MQ: Đứng trước một sự kiện mà mình không thể nào kiểm chứng, theo tôi nghĩ thái độ coi đó như một information, không chấp nhận mà cũng không phủ nhận, là thái độ đúng nhất đấy chứ? Đó cũng chính là tinh thần khoa học mà chúng ta vẫn thường dùng, phải chăng các bạn? Nếu đã nói là tinh thần khoa học (theo tôi hiểu là khoa học thực nghiệm kiểu Claude Bernard) thì hiện tượng nào không kiểm chứng được thì không tin. Có quyền xếp hồ sơ lại, song vẫn không tin. Chỉ khi nào lập lại được hiện tượng trong cùng những điều kiện ắt có và đủ thì mới tin (tức là không phủ nhận nữa).

Đối với các hiện tượng vật chất, tức là dùng ngũ quan mà nhận biết được, thì khoa học thực nghiệm còn khả dĩ. Đối với các hiện tượng tâm linh thì có sự thận trọng

hơn vì không thể luôn luôn dùng thực nghiệm mà kiểm chứng được, bởi bản chất của hiện tượng tâm linh không phải dùng ngũ quan mà nhận xét được; vì thế mới nảy ra “khoa học phó bình thường” (paranormal sciences).

Nói gọn lại thì khoa học thực nghiệm hoàn toàn duy vật, còn hiện tượng tâm linh thì dĩ nhiên phải duy tâm, nên không thể dùng biện chứng duy vật để giải thích hiện tượng tâm linh mà không có sự sai lạc.

KKT: Huynh MQ dùng chữ không đúng chỗ. Tăng thượng mạn là ỷ vào sự hiểu biết của mình (dĩ nhiên là vô minh!) mà sinh tâm tự hào, kiêu ngạo! Còn đặt lại mọi vấn đề, cố suy nghĩ làm sao cho có logic, có khoa học, để ngày một sáng tỏ vấn đề ra. Như vậy có phải là tăng thượng mạn chăng? Tôi nghĩ rằng không? Và tôi là trong trường hợp sau này...

MQ: Khi Phật nói kinh Pháp Hoa thì có 5000 người “tăng thượng mạn” bỏ đi không thèm nghe, vì chuyện khó tin. Khi “ỷ vào sự hiểu biết của mình mà sinh tâm tự hào” thì gọi là KIÊU, còn MẠN là không có mà nói có, chưa được mà nói được. Ví dụ: cô gái đẹp Kiêu hãnh về sắc đẹp của mình. Tóm lại, kiêu là có mà làm phách, còn mạn là không có mà cũng làm phách, giống như:

- Thầy Hai ăn cơm dưới đất, nói chuyện trên trời, lên được mấy tầng trời, chiếu phim phóng đại tô màu cứ như thật, là Kiêu.

HL: Ý! không được đâu: Kiêu thì nó mất. Bị rồi! Kiêu là hết Chiếu, hết Chiếu là tê liệt, tê liệt là... hết nói.

KKT: MQ đọc kinh Pháp Hoa mà không chấp nhận, giống như 5000 hạt lúa lép trong kinh, nên bị gọi là tăng thượng mạn không đúng chỗ.

HL: Ý! không chấp nhận nhưng Huynh và tụi mình ai lại không khoái cái ẩn ẩn, hiện hiện của ý kinh?.

KKT: Nếu tôi hiểu không sai cách trình bày của Huynh MQ thì “vạn pháp đều từ tâm khởi”, từ cả hai: tâm (không viết hoa) và Tâm (viết hoa). Nhưng thôi, không hỏi Huynh MQ đâu, vì đã thành ra một đề tài khác, và lại mang tiếng “cãi” nữa! Đề tài này là phải dành cho mấy bác TD, AP mới đúng chỗ! Hello, Huynh TD, AP, nghĩ sao?...

MQ: Không thèm nói với tôi thì thôi, để TD, AP trả lời, nhưng ông vẫn hiểu sai! Chờ xem một ông vác hèo lại, một ông cám hấp, nói đâm hơi, chọc cho người ta giận, còn thiếu cha Nhẫn Hòa giáo chủ vô vi đứng chàng hảng đòi các con chui dưới háng nữa cho đủ bộ ba Tướng Sĩ Tượng.

Amen,

HL: Mới chiếu phim xong:

KKT: Heheheh... Huynh HL vào Tứ Thiền Hữu Sắc xem các đệ tử Phật kết tập Kinh điển ra sao về kể lại cho chúng ta nghe đó các bạn!

HL: Còn một vấn đề nan giải nữa là:

Ngôn Ngữ bất đồng (thuật ngữ địa phương)

KKT: Ủa, tưởng các vị Tỳ Kheo dự vào việc kết tập Kinh điển đều là A La Hán (coi chuyện Ngài A Nan chưa đắc nên không được dự) thì phải có Tha Tâm Thông chớ? Ngôn ngữ đâu còn cản trở!

HL: Câu này hay à nghe! Các Ngài phải chọn những chữ thế nào cho 70 người thường đọc vào là hiểu, chỉ trừ các Luận thì... chịu. Do tỷ lệ này mà các Thầy phải bàn cãi vì ngôn ngữ và thuật ngữ địa phương khi phân tích này nọ trong kinh. Phải nói là các Thầy, khi kết tập lại: Ngay từ lúc đầu tiên, đã làm một việc đội đá vá trời. Nó đòi hỏi một đức tính nhẫn nại vượt sức chịu đựng của con người!

KKT: Ngựa hay thử thách đường xa! Heheheh...

HL: Có những lúc, các Thầy cũng phải tốn hơi, tốn sức để bày tỏ rõ ràng cái ý của mình bằng rất nhiều ví dụ: Các Thầy chỉ có một ý định là làm sao cho rõ vấn đề, các Ngài không nói càng, không nói bướng, chỗ nào không rõ nghĩa là Các Ngài ngồi lại thuyết minh, nhập định, làm đủ mọi cách để cho rõ vấn đề mà thôi.

KKT: Phải nhập định, rồi dùng cái *xẹt qua xẹt lại* sao? Bộ không còn cách nào khác nữa sao?

HL: Một Ngài nhập định rồi xuất định nói lại! Mấy Ngài khác nhập định kiểm tra. Chỉ một vài trường hợp, Một vài Ngài do công năng hay phước đức gì đó lại dùng cách trực tiếp nói luôn mà không thông qua cái xẹt qua xẹt lại. Tuyệt nhiên: Không có vấn đề giận lẫy.

KKT: Giận lẫy thì có... Huynh MQ bữa qua trong khi tranh luận với đệ! Hí hí hí... Của đáng tội, thật ra thì Huynh MQ chỉ vô tình làm “nạn nhân” của một “thí nghiệm” của đệ! Hí hí hí... Số là đệ vốn xuất thân “ngoại đạo”, nói cho rõ là The Fourth Way, mà TFW có một lý thuyết rằng tất cả mọi người (ở trình độ “thức ăn cho mặt trăng”, hí hí...) chỉ là NGƯỜI MÁY mà thôi, nói cách khác tất cả mọi hành động của ta chỉ là phản ứng lại với một cái “stimulus” từ bên ngoài! Ta tưởng rằng ta có “free will”, tự chủ được hành động của ta, là một ảo tưởng vĩ đại!... Thành thử một người khác, hiểu rõ được điều này, họ có thể tạo một cái ”stimulus” nào đó để tạo nên một phản ứng nhất định nào đó nơi ta! Nói cách khác, ta hoàn toàn nằm trong tay... ngoại cảnh, chẳng có chút tự chủ nào! Bởi vậy mà Huynh MQ có thể thuyết tràng giang đại hải về cái tâm, nhưng khi đệ nhúc nhích ngón tay là Huynh MQ sẽ phản ứng đúng theo ý đệ muốn!... Hahaha... Hello, Huynh MQ, đừng giận nghe, chỉ là thí nghiệm thôi!... hahaha...

Tuy nhiên Huynh MQ cũng được chấm 20/20!Các bạn ngạc nhiên? Để đệ cắt nghĩa: Tại Huynh MQ bị “phẫn nộ” vì một “việc công” (chữ của Huynh HL dùng) đó là vì thấy đệ dám “tăng thượng mạn” với lời Phật dạy! Nếu Huynh MQ phẫn nộ vì “việc tư” (cho cá nhân mình, tức bản ngã mình) thì tiêu một đời trai rồi!... Hhahaha...

HL: không có vấn đề bỏ ngang... Có khi căng thẳng quá, các ngài cùng nói lớn lên rằng: Mình không làm thì ai làm?

KKT: Trưởng tử của Như Lai mà!... Hí hí hí... Và sau đó lại ngồi lại với nhau.

Kiến hòa đồng giải,

Ý hòa đồng duyệt! heheheh...

HL: Đệ có nghe lại một đoạn bàn về Tâm Không: Các Thầy đều đồng ý chỗ này: Sau khi dùng phương tiện phủ định để đạt đến Tâm Không thì phải phân biệt chỗ này: Tâm sẽ không có gì cả khi đi sai: Không phân biệt, Không phân biện, Không để ý gì cả Không thành vấn đề...

KKT: Đây là tâm của Huynh AP, đã bị tẩu hỏa nhập ma rồi, không còn biết phân biệt giữa

cơm và k...! heheheh... (xem bài thơ của Huynh MQ)

HL: Nhưng nếu đi trúng: Tâm sẽ không còn vọng mà lúc đó lại tràng đầy Trí Tuệ:

KKT: Như tâm của SH HL?

HL: Chưa đủ sức vì còn ba lần nữa.

HL: Lúc này, tu sĩ sẽ đi trong Trí Tuệ,

KKT: Đi tới đi lui từ Sơ Thiền tới Tứ Thiền, and vice versa, như Huynh HL?

HL: Và cũng có ý là: Tứ oai nghi đều thấm nhuần trong Trí Tuệ.

…nói trong Trí Tuệ,

KKT: Trí tuệ xẹt qua xẹt lại?

HL: Lại một câu hay nữa:

Nếu chẻ sợi tóc ra làm tư thì phải nói chỗ này:

Nhưng trước khi vào vấn đề: Đệ không có ý nói về vận hành của Điển trong một số Pháp Môn. Sau khi một thời gian có cái xẹt qua xẹt lại: Thì có lúc: Tu Sĩ có thể thuyết minh một đề tài rắc rối mà *Không dùng đến* cái Nhập định làm nhịp cầu. Nếu cố đặt tên thì có Ngài đã gọi cái xẹt qua xẹt lại là: Không Trí.

Còn cái không cần Nhập định mà cũng thuyết minh ngon lành: là cái Trí Bát Nhã (hình như đệ có đăng bài của Anh Hồng Phả bàn về cái này khi so sánh hai pháp môn Mật và Thiền.

…ngồi trong Trí Tuệ

KKT: Có ngồi trên tòa sen không? Hí hí hí...

HL: Đệ nghe đã quá, nay quay lai cho quý Bạn cùng cảm thông với đệ.

KKT: Hỏi chớ Trí Tuệ này có “transmitted” từ người này qua người khác được không?

HL: Lại thêm một câu hay nữa:

Câu trả lời là... có thể vì chỉ là Có Thể nên nó phải kèm một điều kiện: Như trong chuyện Ngài Xá Lợi Phất dùng chiêu giả bộ ỉa chảy để làm cho bà mẹ (vốn là đệ tử ruột của đạo uổng trờ) động tâm chú ý đến Ngài. Sau đó là chỉ còn vấn đề cộng hưởng mà thôi: Các Chư Thiên xuất hiện xin hầu hạ mà Ngài cứ nhất định là không chịu. Do thấy được như vậy mà Bà chuyển tâm....

Lại bàn thêm:

Như vậy, nghe nói chuyện mà... Ngộ thì các Ngài cũng dựa vào nguyên tắc này: Câu chuyện trực tiếp ảnh hưởng đến tâm trạng người nghe làm người nghe xúc động và do sự dẫn dắt của câu chuyện mà người nghe ngộ Đạo, chứng quả vị này, chứng quả vị kia ngộ sự Vô Thường....vv....

Mến.

MQ: thầy Hai ăn cơm dưới đất, nói chuyện trên trời, lên được mấy tầng trời, chiếu phim phóng đại tô màu cứ như thật, là Kiêu.

HL: Ý! không được đâu: Kiêu thì nó mất. Bị rồi! Kiêu là hết Chiếu, hết Chiếu là tê liệt, tê liệt là... hết nói.

KKT: Heheheh... Bị ăn đòn rồi sao! Ăn đòn là cách học Đạo hay nhất! Ăn đòn thì mới nhớ đời!... hahaha... Trước đây đệ có nghe nói trong Pháp Lý Vô Vi, Ông Tám LSH có bị Thượng Đế “cúp” điển, chiện này có giống Huynh không dzậy?

HL: So Sánh thì... khổ lắm vì bên đệ lại không có điển, mà chỉ có nhập chánh định Nó không chiếu được ở cái chỗ này: Mỗi lần mình nhập định thì tâm nó yên, khi nó yên thì nó chiếu: Nguyên tắc là nó chiếu chuyện gần trước rồi mới tới chuyên xa. Chuyện gần là chuyện bê bối, lớn lối, kiêu ngạo của mình...

Có hai cách giải quyết:

1. Hoặc là mình phải xin lỗi, làm hoà, nhận lỗi, làm xong chuyện này rồi thì nó mới chiếu chuyện xa (chuyện Bạn Bè...) cho coi.

2. Cách thứ hai là tự nhiên sanh quê rồi thay vì đi xin lỗi người ta thì lại viện lý do này lý do nọ để không thèm làm. Và mỗi lần nhập định thì tâm nó lại lôi ra những chuyện mình gây buồn phiền cho thiên hạ! Và mình lại quê, rồi không thèm nhập định nữa! Mà không nhập định thì nó... buồn buồn. Rồi xin ra không thèm để ý tới nó luôn! Mà không thèm tập thì nó... mất (một nguyên tắc của Thần Thông). Chớ chẳng có ai tuyên bố lấy lại cái gì cả! Chỉ có Mình với mình mà thôi.

KKT: Như vậy là Huynh HL phải tập thường trực, đều đặn, không được bỏ một ngày nào?

HL: Job thứ nhất là khất thực thanh tịnh làm việc ở tổ sửa chữa, job thứ hai là chui xuống hầm rồi chơi tới số, job thứ ba kiểm tra lực tập của con gái rụ và thằng oắt tỳ, job thứ tư là hộ trì Bạn Bè, job thứ năm là cái khỏ khỏ này đây, job thứ sáu là giải quyết nhanh gọn lẹ chuyện La Hầu La sai làm rồi... chui xuống tiếp dưới hầm.


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Comparison of Pureland and Heaven

<< [Mục Lục] [Tập Tin] >>

Comparison of Pureland and Heaven

Fri, 07 May 1999 04:52:07

KKT: EXCERPT: Mindfulness of the Buddha

(V): Comparison of Pureland and Heaven.....

The realms of Brahma include the three:

a) Maha Brahma: Realm of Great Brahma

- this is equivalent to God.

b) Purohita Brahma: Realm of Brahmás Ministers

- this is equivalent to God’s Angels.

c) Parisajja Brahma: Realm of Brahmás Retinue

- this is equivalent to Followers of God.

HL: Cảnh Sơ Thiền, chưa ngon lắm đâu. Các Chư Thiên này bận áo choàng màu đen (cảnh thứ nhất thì đen đục đục cho tới cảnh thứ ba là đen bóng lưỡng) tuy rằng:

Da trắng, mắt xanh, tóc dài vàng hay bạch kim. do bận áo choàng và tóc dài nên không có sự phân biệt là Nam hay Nử. Ở đây là cảnh khởi sự của sự lìa bỏ dục vọng.

The Purelands, however, are truly eternal, or transcending time, as the Buddhas’ infinite Compassion sustains them. Pureland Inhabitants are no longer subject to karmic rebirth in Samsara.

This is called non-retrogression. The Inhabitants’ life will be the final life that leads to Nirvana and Buddhahood, regardless of how lông it takes.

.....There is something else interesting. It is suggestive, in the Sutras, that Maha Brahma had taken refuge in the Buddha and His Dharma. This means there is a possibility that Heaven’s Inhabitants are encouraged to practise the Dharma as taught by the Buddhạ Even if so, it is more advisable to seek birth in Purelands to learn the Dharma from the Buddhas directly.

HL: Thật ra, ở cảnh nào cũng có người tu hành theo Đạo Phật. Nhưng nó khó có điều kiện thành công. Các Pháp Ấn cho dù có thể hiện ở những cõi này nhưng lại rất chậm (vì tuổi thọ rất dài), không cấp bách như ở thế giới Con Người. Tại đây sự truyền giáo lý có khác: Họ thường lấy các thế giới thấp hơn để làm ví dụ về sự Vô Thường.

Do vậy mà khi tập, mình mới thấy được các Chư Thiên là vì các vị này đang phóng tâm theo dõi Con Người. Một kinh nghiệm nữa là: Ở một vài Bạn Bè, khi tập tành tinh tấn, thì khi mở mắt đôi khi thấy một đóm sáng xuất hiện, bay lơ lửng một vài giây rồi tắt, đó là cõi Tam Thiền thâu nhỏ người lại và ghé thăm.

K: Cái ni coi chừng anh lộn rồi đó đại ca 2L ơi Đừng có mà STMTT nữa... vì nếu ai cũng mặc áo đen hết thì chắc đó là địa ngục rồi... đâu phải Sơ thiền nữa.. Hoặc là máy chiếu film của anh chỉ coi lượt trắng đen thôi còn phần phát mầu bị tịch thâu lại rồi vì anh nói nhiều quá híhí... Máy của em coi được hết trơn luôn mấy vị trên đó đâu có mặc đồ đâu híhí... vì ai lên đến đó rồi tâm họ đều ly dục và xá tài hết rồi và ai ai cũng không còn phân biệt nữa (nam hay Nữ)... còn lên Tứ Thiền thì ở đó đâu có gì vui đâu híhí.. mấy vị đó họ không có vấn đề ngôn ngữ như anh nêu lên đâu vì các vị ấy đều có Tha Tâm Thông mà (trước khi anh mở miệng nói ra họ đã hiểu hết rồi... nên tiếng Pháp, Việt, Trung Hoa hay Ấn độ hay gì gì nữa đều là chiện nhỏ đối với họ đó đại ca híhí. Sự thật mất lòng... đừng giận hỉ 2L đại ca… Mong lượt như dzậy hahaha

HL: Chào Huynh K. và các Bạn.

Câu nói đùa của Huynh K. làm đệ nhớ đến chuyện hồi đi lính. Huấn luyện viên (HLV) dạy về vũ khí nói rằng:

Bàn về súng thì: Súng chưa chắc gì có đạn, nếu súng có đạn thì khi bóp cò thì chưa chắc gì đã nổ, nếu nó nổ thì chưa chắc gì là đạn thiệt, nếu là đạn thiệt thì chưa chắc gì đã trúng, nếu đã trúng thì chưa chắc gì bị thương, và nếu bị thương thì chưa chắc gì đã chết và nếu đã chết thì chưa chắc gì người nhà biết, nếu người nhà biết thì chưa chắc gì đã lãnh xác được, khi đi nhận xác thì chưa chắc gì đã trúng (cái xác), nếu không trúng thì chưa chắc đã... chết!

Rồi HLV kết luận rất là ngon lành: Vì xác suất chưa chắc gì đã chết rất lớn như lý luận trên, nên tui bảo đảm các anh, là: Các anh rất là an toàn khi đụng trận.

Nghe nói HLV này chưa một lần ra trận vì là Cháu của một ông tướng! Sau này khi nghe đạn bay ngược chiều về phía mình, người lính nào cũng chứng và đắc câu này: Chưa Thấy Quan Tài, Chưa Đổ Lệ.

Mến.

K: Thật gớm nhỉ… anh tanh hù mà cũng biết chửi xéo đệ huh?, em biết dzôì đại ca ơi... híhí… nhưng mà đại ca cũng chơi vừa vừa đấy... nếu chơi với ma thì thế nào cũng gặp chúng đấy... em chỉ sợ đại ca di nộn đường thôi lại còn loan tin cho bà con biết nữa... chớ nếu đại ca đã từng dza trận chiến đấu oai nghi với những viên đạn và súng ấy thì đâu có chuyện mất nước mà chúng mình phải hội tụ ở đây bây chừ hỉ... hahaha

Mến

HL: Vậy mới có câu chuyện rằng trong cái xui có cái hên: 1000 năm bị đô hộ giặc Tàu, 100 năm bị đô hộ giặc Tây, Trong khi đô hộ này nọ, ông bà có bàn về việc Tàu nó... yếm Long Mạch nên dân mình ngóc đầu không lên. 1983 khi đệ đi chơi ở tĩnh Bình Tuy tại Chùa Hắc Long, sư Bà có dẫn đệ leo vào một cái hang trong đó: Tây nó cũng yểm một cái hộp có xương và tóc. Như vậy Tàu và Tây nó yểm Long Mạch nay nhờ pháo đài bay B52 trải bom thảm nên các chỗ yểm bị phá tanh bành! Vì vậy dân tộc mình được cơ hội bộc phát: Xuất ngoại Vô Tội Vạ. Hí Hí.

Trở về chuyện tu hành: cũng y như thầy thuốc trước khi trao thuốc cho ai thì phải kiểm tra hai (2) lần: tên và họ, số phòng, số giường và liều lượng. Một người Thầy thuốc giỏi, chỉ cần nghĩ tới cái chuyện cho lộn thuốc gây nên tình trạng chết oan là sởn tóc gáy, nỗi da gà, ăn không ngon, ngủ không yên liền.

Người tu sĩ còn lãnh trách nhiệm ngầu hơn nữa: Tu sĩ mà chỉ lộn hay chỉ thiếu, hay không đầy đủ là: Chết chùm cả đám. Khi Tu Sĩ đứng ra chỉ cho một người nào đó thì Tu Sĩ phải chịu trách nhiệm cho tới khi người đó thành công, không có vấn đề đem con bỏ chợ.

Nói về chơi với Ma thì khó biết nếu mình không dùng giới luật để kiểm tra, thật vậy:

Không học giáo lý như: Tứ Diệu Đế thì... tu mù.

Không giữ giới luật thì tu... lừa (tu để lừa thiên hạ nộp $ và làm business)

Không dựa vào Bát Chánh Đạo thì tu... ba láp.

Mến.

Hai Lúa.

Hết Tập Tin 5


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vuiTán

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

<< [Mục Lục] [Tập Tin] >>

Mật Tông - Lục Đại Nguyện

· Chúng sanh vô biên thề nguyện độ,

· Phiền não vô tận thề nguyện đoạn,

· Phước báu vô lượng thề nguyện hành,

· Pháp môn vô lượng thề nguyện học,

· Bồ Tát vô lượng thề nguyện sự,

· Phật pháp vô thượng thề nguyện thành.

OM

SƠ ĐỒ TÂM THỨC TRONG UẾ ĐỘ

(Tam thiên đại thiên thế giới)

Lời bàn:

Trục tung: tượng trưng cho cao độ của sự nhập định, với những thế giới sau đây. Từ thấp lên cao, lần lược ta có:

- Dục giới: các thế giới ở mức độ Cận Định. Đặc điểm:

Ở đây, tư duy (suy nghĩ) đứng đầu (vì họ thường dùng tư duy nên những hiện tượng này thường đứng SAU hiện tượng kia: Họ khó hoặc không thể biết một cách chính xác cái gì sẽ xảy ra sau đó. (Đó là đặc điểm của tư duy). Có Nam, có Nữ, có ăn uống và giao dâm. Bao gồm các thế giới từ: Tha Hoá Tự Tại, qua Con Người, đến A Tỳ Địa Ngục.

- Sắc Giới (từ Sơ Thiền đến Tứ Thiền) các thế giới của sự nhập Chánh Định. Đặc điểm: Ở đây, chánh định đứng đầu (Vì họ thường dùng Chánh Định, nên những hiện tượng này đứng KẾ BÊN những hiện tượng kia: Họ có thể biết một cách chính xác cái gì sẽ xảy ra. (Đó là đặc điểm của Chánh Định). Không có Nam hay Nữ, không có ăn uống và giao dâm. Thức ăn của họ là đề mục thiền định.

- Vô Sắc giới: gồm tầng trời Không Vô Biên Xứ cho đến Phi Tưởng Phi Phi Tưởng Xứ. Tượng trưng cho các thế giới Vô Sắc: Sự chính xác của họ rất cao, Họ thường có Ngũ thông. Không có thân xác họ gồm toàn là tư tuởng.

- Sau đó chúng ta có một phần đường ngoằn ngoèo tượng trưng cho cái chết của một chư thiên ở Phi tưởng phi phi tưởng xứ (trong trường hợp này).

- …..: Tượng trưng cho Tử Tâm: Thế rồi họ lại phải đầu thai lại và làm lại chu kỳ mới nữa. Thật là chán.

Trục Hoành: Độ sâu của sự nhập định: Khi tập nhập chánh định chúng ta nên nắm vững Tầng Thiền của mình bằng:

Ví dụ:

- Độ Cao: Sơ thiền

- Độ sâu: Cùng một mức độ Sơ thiền như nhau, người mới tới Phạm Chúng Thiên (PCT) sẽ yếu hơn người tới cung trời Phạm Thiên. Và Phạm Thiên lại sẽ yếu hơn Đại Phạm Thiên (ĐPT). Nắm vững PCT, PT và ĐPT là người nắm vững Sơ thiền.

Ghi chú:

- Cảnh Sơ Thiền: Phạm Chúng Thiên (PCT), Phạm Thiên (PT), và Ðại Phạm Thiên (ĐPT)

- Cảnh Nhị Thiền: Thiều Quang Thiên (TQT), Vô Lượng Quang Thiên (VLQT), và Quang Âm Thiên (QAT)

- Cảnh Tam Thiền: Thiền Tịnh Thiên (TTT), Vô Lượng Tịnh Thiên (VLTT), Biến Tịnh Thiên (BTT)

- Cảnh Tứ Thiền: Quảng Quả Thiên (QQT), Vô Tưởng Thiên (VTT), và Phước Sanh Thiên

- Tử tâm là trạng thái giao động của tâm lý khi thể xác nó chết, trạng thái giao động khi mình bước qua thế giới vật chất và thế giới của linh hồn. Đối với Chư Thiên hay mấy ông bà Tiên thì lại là: Sự di chuyển từ cõi này qua cõi kia của thần thức. Tử Tâm, trong mọi trường hợp đều có thể báo cho mình biết sự cao thấp qua cái "đi lên" hay "đi xuống", và đồng thời cũng có thể thông báo cho mình biết rằng mình đi "qua đó" với một cái nghiệp nặng hay nhẹ bằng vận tốc di chuyển trong cái ống. Nếu vận tốc tà tà, lửng lơ thì là nghiệp nhẹ (Thiện nhiều hơn ác). Còn lao đi vùn vụt là nghiệp nặng (ác nhiều hơn thiện).

Sơ Đồ Tâm Thức - Diagram


Tap Tin

Hoa Sen Trên Đá

141. Xí lộn?

142. Sư Phụ thường nói

143. Hoa hồng

144. Thầy Ajahn Chah

145. Vài vấn đề về Nhân và Quả

146. Nhức đầu

147. Nụ cười

148. Cúng Dường

149. Về Thiền (4)

150. Quán Thế Âm và hạnh nguyện

151. Purpose of living

152. Fundamentals of Buddhism

153. Đông Y

154. Tâm trong văn hóa Việt Nam

155. Như Lai

156. Lại lôi thôi rồi đây

157. Ba luân xa

158. Thồng Tiên

159. Quỷ

160. Lại lôi thôi rồi đây

161. Huynh Hai Lúa

162. Tụng chú

163. Xí lộn! Vì đừ rồi.

164. Kinh thật - Kinh giả và chia vui

165. Pureland and Heaven

Phụ đính: Sơ Đồ TÂM THỨC TRONG UẾ ĐỘ

[<<] [>>]

TẬP TIN V

Hết Tập Tin V

<< [Mục Lục] [Tập Tin] [Home] >>

[Tập Tin I]
[Tập Tin II]

            [Tập Tin III]

            [Tập Tin IV]
            [Tập
Tin V]


TẬP TIN I

<< [Mục Lục] [Tập Tin] >>

Lời Bạt

Theo dõi những đàm luận hữu ích về Phật Học của một nhóm anh chị em trên diễn đàn Phật Giáo Việt Nam, chúng tôi rất thích thú và say mê. Những đàm luận thiết thực nhưng không kém phần sâu sắc, rất “người“ nhưng không thiếu sự dũng mãnh trong cái ý chí vươn lên hướng tới sự tốt đẹp (Đây có lẽ là cái đặc điểm của cư dân Nam Thiệm Bộ Châu). Nhất là những bài viết của anh Hai Lúa. Những bài viết rất là cách mạng, so với những kinh, sách chúng ta vẫn đọc. Tuy khi mới đọc chúng tôi không tránh khỏi cái ý nghĩ: huyền thoại, không tưởng.

Nhưng sau một thời gian theo dõi diễn đàn và đọc kỹ lại những bài viết của anh, chúng tôi lại nghĩ khác. Nếu không thực tâm đóng góp xây dựng và không có một tiến hóa tâm linh tối thiểu thì anh không thể kiên nhẫn tiếp tục trong một thời gian dài mấy năm như vậy. Nhất là sự trình bày của anh rõ ràng mạch lạc theo một trình tự và không sai với kinh luận Phật Giáo. Và khi đọc những phương pháp tu tập, Tịnh, Thiền hay Mật của anh chúng tôi không tránh khỏi cái ý nghĩ: sao mà dễ vậy như phần đông anh chị em trên diễn đàn thoạt đầu cũng nghĩ như vậy. Cũng như: làm sao có những chuyện này trong một con người với một văn phong bình dân học vụ như vậy, trong một cung cách “quần xà lỏn áo thun” như vậy (câu này của anh Hai Lúa). Có lẽ do ấn tượng là một người với một trình độ tu học nào đó thì phải ăn nói mẫu mực sao đó trong một phong cách đạo mạo như thế nào đó. Ngoài ra chư Tổ, chư Tôn Túc có ai nói những điều này đâu? Nên chúng tôi đã đọc anh Hai Lúa với một tâm tư không được mấy khách quan.

Nhưng sau một thời gian dài và với một ít tinh thần cầu học và ý nghĩ: nếu không được gì thì coi như mình “cởi ngựa xem hoa“ (câu này đâu đó trên diễn đàn) chúng tôi có tập theo phương cách niệm Phật của anh và tự thấy gặt hái nhiều kết quả tốt đẹp trong một thời gian rất ngắn ngủi so với những thời gian dài chúng tôi miệt mài mò mẫm trước đây. Không biết có cần thiết nói ra là chúng tôi cũng đã từng trì chú, niệm Phật và nhất là ở khá lâu với Tổ Sư Thiền. Từng miệt mài với các công án Thiền và rất mê Krishnamurti, Zen trong những năm thuộc thập niên 70.

Với những kết quả cụ thể trong đời sống tâm linh và một tâm thức chuyển biến theo chiều hướng tốt hơn, khoan dung hơn và nhẹ nhàng hơn, chúng tôi quyết định sao chép lại những bài viết xoay quanh anh Hai Lúa mà chúng tôi nghĩ đang cố gắng làm một công việc “thuận độ” và đôi khi “nghịch độ“ để lưu hành trong vòng thân hữu và biếu tặng cho những người nào tò mò tham khảo cái Phật Học Tân Thời này. Tân thời trong tính cách trình bày rất hấp dẫn kiểu anh Hai Lúa: tui nói điều tui làm và tui làm điều tui nói và có lẽ chưa từng có hơn 2500 năm nay sau khi Phật nhập diệt.

Nam Mô Tỳ Lô Giá Na Phật.